La Gastronomie Française

© Alexandre PUKALL, Mars 1995, Freeware.

Photo (c) Mario Guerra

Ce fichier est composé de plusieurs dizaines de pages qui contiennent des recettes de cuisine classées par thème. Il y a 10504 recettes créées et/ou exprimentées par ma mère, Odile PUKALL, durant près de 25 ans.

Ces recettes sont destinées à un usage privé. Tout usage commercial de tout ou partie de ces recettes est totalement interdit.

Si vous le pouvez, insérez ces recettes sur votre page web ou votre site ftp afin de faciliter le chargement depuis les pays étrangers, en particulier le Canada, les USA, l'Afrique, L'Amérique du Sud.

A noter que la saisie de ces recettes, qui ne sont qu'une partie des recettes créées et expérimentées par ma mère, a demandé près de 750 heures.

Alexandre PUKALL

Recettes compilées en fichier chm par Guillaume Dargaud, Avril 2002.

Pour faire une recherche avec un début de mot, utiliser l'astérisque, par exemple chou* pour choucroute, chou-fleur, chou, chou-rouge... Pour faire une recherche de phrase, utiliser des guillemets, par exemple "blancs d'oeuf". Attention les accents comptent. Une case vous permet de cocher les recettes effectuées (et appréciées !)

Sommaire des recettes de cuisine

Boissons

  • Boissons

Céréales

  • Avoine
  • Pain
  • Pâtes
  • Pâtes en salade
  • Riz
  • Riz en salade
  • Sarrasin
  • Semoule

Conserves

  • Bonbons
  • Conserves
  • Vinaigre

Cuisines Locales

  • Cuisine étrangère
  • Régions de France

Desserts

  • Café
  • Caramel
  • Chocolat
  • Petits chocolats
  • Crêpes sucrée
  • Entremets
  • Fromage sucré
  • Gateaux
  • Glace
  • Pâte à tartes
  • Petits gateaux
  • Riz sucré
  • Sauces sucrées
  • Semoule sucrée

Entrées

  • Canapés
  • Crêpes
  • Gateaux salés
  • Sandwiches

Épices

  • Épices-herbes

Fromage

  • Fromages

Fruits

  • Abricots
  • Amandes
  • Ananas
  • Avocats sucrés
  • Bananes
  • Cassis
  • Cerises
  • Citrons
  • Coings
  • Cynorrhodons
  • Dattes
  • Figues
  • Fraises
  • Framboises
  • Fruits
  • Groseilles
  • Kiwis
  • Mandarines
  • Mangue
  • Marrons
  • Melon
  • Mirabelles
  • Mûres
  • Myrtilles
  • Noisettes
  • Noix
  • Noix de coco
  • Oranges
  • Pamplemousse
  • Pastèque
  • Pêches
  • Pignons
  • Poires
  • Pommes
  • Potiron sucré
  • Pruneaux
  • Prunes
  • Raisins
  • Rhubarbe

Légumes

  • Ail
  • Asperges
  • Artichauts
  • Artichauts en salade
  • Asperges
  • Asperges en salade
  • Aubergines
  • Aubergines en salade
  • Avocat
  • Bambou
  • Bananes salées
  • Betteraves
  • Betteraves en salade
  • Blettes
  • Brocolis
  • Cardons
  • Carottes
  • Carottes en salade
  • Céleri
  • Céleri en salade
  • Champignons
  • Champignons en salade
  • Châtaignes
  • Chou
  • Choucroute
  • Chou de Bruxelles
  • Chou en salade
  • Chou-fleur
  • Chou-rouge
  • Concombre
  • Concombre en salade
  • Courgettes
  • Courgettes en salade
  • Cresson
  • Crosnes
  • Endives
  • Endives en salade
  • Épinards
  • Épinards en salade
  • Fenouil
  • Fenouil en salade
  • Feuilles de vigne
  • Fèves
  • Frisée
  • Haricots blancs
  • Haricots en salade
  • Haricots verts
  • Laitues
  • Laitues en salade
  • Légumes
  • Légumes en salade
  • Lentilles
  • Lentilles en salade
  • Maïs
  • Navets
  • Noix salées
  • Oignons
  • Oseille
  • Palmier
  • Pamplemousse salé
  • Patisson
  • Pissenlit
  • Poireaux
  • Pois
  • Pois cassés
  • Pois chiches
  • Poivrons
  • Poivrons en salade
  • Pommes de terre
  • Pommes de terre en salade
  • Potimarron
  • Potiron
  • Pourpier
  • Radis
  • Romaine
  • Salade
  • Salsifis
  • Salsifis en salade
  • Scarole
  • Soja
  • Sureau
  • Tomates
  • Tomates en salade
  • Topinambours
  • Trévise

Oeufs

  • Oeufs chauds
  • Oeufs froids

Poissons

  • Anchois
  • Anguilles
  • Bar
  • Barbue
  • Brochet
  • Cabillaud
  • Calmars
  • Carpe
  • Colin
  • Congre
  • Coquillages
  • Crabe
  • Crevettes
  • Daurade
  • Écrevisses
  • Esturgeon
  • Flétan
  • Fruits de mer
  • Grondins
  • Haddock
  • Harengs
  • Homard
  • Huîtres
  • Langoustes
  • Langoustines
  • Limande
  • Lotte
  • Maquereaux
  • Merlan
  • Mérou
  • Morue
  • Moules
  • Mulet
  • Plie
  • Poisson
  • Raie
  • Rascasses
  • Rougets
  • Saint-Jacques
  • Saint-Pierre
  • Sandre
  • Sardines
  • Saumon
  • Saumonette
  • Soles
  • Thon
  • Truites
  • Turbot

Sauces

  • Sauces chaudes
  • Sauces froides
  • Sauces sucrées

Viande

  • Autruche
  • Bécasses
  • Bison
  • Boeuf
  • Cailles
  • Canard
  • Chevreau
  • Chevreuil
  • Dinde
  • Escargots
  • Faisan
  • Foie gras
  • Grenouilles
  • Jambon
  • Lapin
  • Lièvre
  • Mouton
  • Oie
  • Perdrix
  • Pigeons
  • Pintade
  • Porc
  • Poule
  • Poulet
  • Sanglier
  • Saucisse
  • Veau
  • Viande

Annexes

  • Index alphabétique des recettes
  • Index par pays
  • Index par région de France
  • Abréviations
  • Thermostat du four
  • Recettes au hasard


Boissons

Bière ménagère

30 g de fleurs de violettes, 30 g de fleurs de houblon, 25 g fleurs de sureau, 2 kg de cassonade, ¼ litre de vinaigre, 6 g de levure de bière, 50 litres d'eau.

Faire bouillir les fleurs dans 10 l d'eau pendant 5 minutes. Verser le liquide à travers un linge dans un tonneau. Ajouter cassonade, vinaigre et levure délayée, puis le reste d'eau. Remuer bien avec un grand bâton en bois pour mélanger le contenu du tonneau. Le boucher et laisser fermenter. Surveiller. La fermentation passée soutirer la bière dans des bouteilles. Mettre en place les bouchons que l'on ficelle.

Boissons à l'érable

Pour 2 verres:

Couleur d'automne: 25 cl de jus d'orange frais pressé, 1 dl de sirop d'érable, 1 dl de rhum blanc, 1 cuillerée à soupe de jus de citron. Verser dans un shaker, mélanger et verser sur des glaçons.

Couleur d'hiver: 25 cl de lait, 1 dl de sirop d'érable, 2 pincées de cannelle. Faire chauffer doucement le lait, verser le sirop en filet, ajoutez la cannelle, mélanger et verser dans des tasses.

Couleur de printemps: 2 dl de jus d'ananas, 2 dl de jus de fruit de la Passion, 1 dl de sirop d'érable, 2 rondelles de citron vert, 2 pincées de vanille. Verser tous les ingrédients dans une carafe, mélanger et verser sur des glaçons.

Couleur d'été: 25 cl de jus de pamplemousse rose, 1 dl de vodka, 1 dl de sirop d'érable. Fouetter dans un shaker et verser sur des glaçons.

Chocolat flip

Pour 1 verre: 1 jaune d'oeuf, 1 c à café de sucre en poudre, 1 dl de porto rouge, 2 c à soupe de cacao en poudre, 2 dl de lait.

Mélangez le jaune d'oeuf, le sucre et le porto. Frappez ce mélange dans un shaker avec de la glace pilée. Faites dissoudre le cacao dans le lait froid et ajoutez-le au mélange précédent, mélangez et servez glacé.

Eau de mélisse des carmes

3 litres d'alcool à 30°, 500 g de sommités fleuries sèches de mélisse, 125 g de zeste de citron, 15 g d'angélique.

Laisser macérer 10 à 12 jours passer et ajouter 200 g de coriandre, 40 g de muscade, 40 g de cannelle, 5 g de clous de girofle. Laisser reposer. Filtrer et mettre en bouteilles. L'eau de mélisse de carmes vraie est distillée après 4 jours de macération.

La frenette

50 g de feuilles de frêne séchées, 75 g de chicorée torréfiée, 30 g d 'acide tartrique, 35 g de levure fraîche, 2,500 kg de sucre, 50 litres d 'eau douce.

Cueillir les feuilles en été et les sécher à l'ombre. Faire bouillir 2 à 3 l d'eau et y laisser infuser les feuilles. Passer à travers un linge. Cuire la chicorée dans un peu d'eau. La passer également. Dans de l'eau tiède faire dissoudre le sucre et l'acide tartrique. Laisser refroidir. Délayer la levure. Mélanger les divers liquides et verser dans un tonneau avec le reste d'eau. Avec un grand bâton en bois remuer et laisser fermenter sans fermer le tonneau pendant 11 jours. Soutirer la boisson en bouteilles, fermer avec un bouchon, ficeler celui-ci.

Lait au caramel

Préparer un caramel avec 200 g de sucre en poudre mouillé d'un peu d'eau. Lorsque le caramel prend une belle couleur doré foncé, verser rapidement hors du feu et petit à petit 15 cl de crème liquide.

Limonade aux fleurs de sureau

30 g de fleurs de sureau, 7,5 litres d'eau, ½ verre de vinaigre, 1 kg de sucre, 1 citron coupé en tranches.

Mettre tous les éléments dans une bonbonne et placer celle-ci au soleil pendant 4 à 5 jours. Filtrer. Verser dans des bouteilles et fermer hermétiquement. Exposer la boisson encore 2 à 3 jours au soleil, puis conserver au frais. Pour ouvrir les bouteilles, user de précaution, la limonade est gazeuse.

Liqueur d'acacia

½ litre d'eau-de-vie à 45°, 75 g de fleurs d'acacia (environ 150 g de grappes), 1 bout de gousse de vanille, 200 g de sucre.

Placer les fleurs égrappées et la vanille dans un bocal à dispositif d'agrafage. Verser l'alcool par-dessus. Placer au soleil pendant 40 jours. Passé ce temps, ajouter le sucre et laisser encore reposer 3 semaines. Filtrer, garder en bouteilles fermées.

Variante: ½ litre d'eau-de-vie à 45°, 75 g de fleurs d'acacia (environ 150 g de grappes), 1 bout de gousse de vanille, 2 dl d'eau, 150 g de sucre.

Ranger les fleurs égrappées avec la vanille dans un bocal à fermeture. Arroser d'alcool. Laisser infuser un jour. Préparer un sirop avec l'eau et le sucre. Après refroidissement, le verser sur la préparation précédente. Laisser reposer 2 mois. Passer à travers un linge et garder en bouteilles.

Liqueur de genièvre

1 poignée de baies de genièvre, ¾ l d'eau-de-vie à 40°, ½ citron, 300 g de sucre, 1 verre d'eau, 10 grains d'anis, 1 gousse de vanille, 10 g de cannelle en morceaux.

Cueillir les baies vertes du genévrier et les mettre fraîches dans l'alcool. Ajouter le citron coupé en rondelles. Laisser infuser 3 jours. Filtrer. Faire fondre le sucre dans l'eau et ajouter ce liquide à l'eau-de-vie aromatisée. Tremper dans le mélange un nouet de mousseline contenant l'anis, la vanille et la cannelle. Laisser macérer 1 mois. Filtrer sur papier. Mettre en flacons, boucher.

Liqueur de prunelles

1 kg de prunelles bien mûres, 1 litre d'alcool, 8 dl d'eau, 1 kg de sucre.

Écraser les prunelles. Mettre à macérer dans l'alcool. Laisser reposer pendant 3 mois. Presser les fruits à travers un linge. Filtrer l'alcool. Mélanger le liquide obtenu avec un sirop préparé avec l'eau et le sucre.

Liqueur de violettes

180 g de violettes fraîches, ¾ litre d'eau-de-vie à 40°, 375 g de sucre, 1 verre d'eau.

Faire un sirop avec l'eau et le sucre, le laisser refroidir. Enlever tiges et étamines des fleurs, il restera les pétales que l'on met à infuser dans l'alcool pendant 5 minutes. Filtrer et mélanger ce liquide parfumé au sirop. Mettre en flacons et fermer.

Le malaga de grand'mère

On utilisait pour cette recette le vin rouge obtenu d'un raisin bleu foncé, aux grains serrés, du nom de Hybrieda qui provenait d'une vigne mi-sauvage grimpant le long d'un mur de façade ou clôturant n'importe quelque jardin.

Mais de nos jours n'ayant plus cette ressource là, on pourra utiliser un vin du commerce de bonne qualité. Nous tenions à vous citer cette recette, le résultat obtenu est un vin doux délicieux qui se sert en apéritif.

1 litre de vin rouge ou rosé 11° ou 12°, 500 g de sucre cristallisé, 1 clou de girofle, 1 feuille de laurier, 1 verre d'eau-de-vie.

Se servir d'un récipient haut allant au feu. Ajouter au sucre, le clou de girofle et la feuille de laurier et faire caraméliser. Hors du feu ajouter le vin en remuant avec une cuillère en bois. Pour ce faire procéder avec beaucoup de précaution, car le caramel bouillant, lorsqu'il est mouillé, risque de déborder. Remettre la casserole sur le feu et remuer jusqu'à dissolution complète du caramel. (Il faut être patient ! Le caramel met longtemps à se dissoudre). Ensuite ajouter l'eau-de-vie. Retirer girofle et laurier. Laisser refroidir le Malaga et le verser dans des bouteilles. Boucher avec un bouchon en liège.

Milk-shake au chocolat

Pour 1 verre: ¼ litre de lait, 1 boule de glace au chocolat.

Mixez le lait et la boule de glace pendant 1 mn. Servez très froid dans un verre haut avec de la Chantilly à volonté et des pailles.

Pour givrer le bord d'un verre

Pour givrer le bord d'un verre retournez-le (vide) dans une soucoupe contenant un jus d'agrume, puis dans une autre soucoupe contenant du sucre en poudre. Mettez éventuellement au freezer pour consolider le tout.

Punch

Ti-punch antillais: ¼ de sirop de canne, ¾ de rhum agricole jeune (grappe blanche), auquel on ajoute un zeste de citron vert. Planteur: 1 volume de rhum blanc et 4 volumes de jus de fruits (au choix).

Daïkiri: 1 volume de sirop de canne, 2 volumes de citron vert, 3 volumes de rhum blanc et de la glace pilée.

Punch coco: ¼ de sirop de canne, ¾ de rhum vieux, un zeste de citron vert, une quantité égale de lait de coco et une pointe de vanille. Les punchs aux fruits se font tous de la même manière: presser le jus des fruits, le passer dans une passoire. Ajouter le rhum blanc, le sirop de canne et les parfums au choix (vanille, cannelle, clou de girofle, muscade, zeste de citron).

Planteur de la Réunion: à préparer au moins 1 heure à l'avance. Pour 1 litre de rhum agricole, il faut 3 bananes, 2 petits ananas, 2 citrons verts, 4 oranges, 1 gousse de vanille et ½ litre de sirop de canne. Éplucher et couper en morceaux les bananes et les ananas; mélanger. Ajouter le jus des citrons et des oranges, le sirop de canne, la gousse de vanille grattée et le litre de rhum. Faire macérer au frais. Servir avec de la glace en répartissant les fruits.

Punch réunionnais: 1 verre de jus d'orange, le jus de 2 citrons verts, mesurer le liquide obtenu et ajouter autant de sirop de sucre de canne. Compléter avec du rhum blanc pour obtenir ¾ de litre au total. Ajouter au mélange 1 gousse de vanille et de noyaux d'abricots. Macérer au minimum 15 jours. Il vaut mieux attendre plusieurs mois.

Punch de Noël

Dans 1 l de rhum blanc mettre à macérer de fines épluchures d'orange et de mandarines pendant 3 jours et 3 nuits. Le flacon doit être placé dehors au soleil le jour, à la lune la nuit. Transvaser, sucrer avec du sirop naturel. Mettre à macérer encore 3 jours, 3 pruneaux (fendus dans le sens de la longueur), 1 gousse de vanille entière et des morceaux de cannelle. Filtrer, ajouter 1 c à café de café fort. Garder jusqu'à Noël.

Sirop de bouillon blanc

1 bol plein de fleurs, 1 litre d'eau, 1 kg de sucre.

Verser l'eau bouillante sur les fleurs. Laisser reposer durant 12 heures. Faire bouillir l'eau recueillie avec le sucre pendant 5 à 10 minutes. Écumer la mousse qui se forme avant de verser dans des bouteilles. Boucher.

Vin chaud

Pour 4 personnes, portez à ébullition le contenu d'une bouteille de bordeaux ou de bourgogne rouge avec les zestes de 2 citrons non traités, 8 c à soupe de sucre, 1 bâton de cannelle en morceaux, 3 clous de girofle et 1 pincée de noix de muscade râpée. Laissez infuser pendant 30 minutes. Faites réchauffer. Servez alors directement dans des chopes ou filtrez préalablement.

Vin de genièvre

1 poignée de baies de genièvre, 1 litre de vin blanc.

Broyer les baies à l'aide d'un pilon; dans un bocal, recouvertes de vin les laisser reposer 8 jours. Cuire ensuite la préparation à petit feu pendant 10 minutes. Remettre dans le bocal et laisser encore macérer une semaine. Filtrer dans des bouteilles.

Vin de mai

1 poignée d'aspectuels odorantes, 1 litre de vin blanc, 100 g de sucre.

Cueillir les aspectuels au début de la floraison. Les faire infuser dans le vin sucré. Laisser reposer 30 jours. Filtrer.

Autres recettes

  • Café à la turque (boisson)
  • Cacao (boisson)
  • Chocolat (boisson)
  • Chocolat au lait (boisson)
  • Chocolat espagnol (boisson)
  • Chocolat samba (boisson)
  • Boisson aux cynorrhodons

Précédant — Suivant — Index — Sommaire.


Avoine

Bouillon au gruau

Mettez du gruau d'avoine dans une terrine et mouillez de bouillon froid. Laissez gonfler pendant environ une heure. Pendant ce temps, faites chauffer un litre de bouillon. Ajoutez le gruau. Faites cuire à feu doux en remuant continuellement avec la cuillère en bois.

Boulettes d'avoine

2 gros oignons, 100 g de gruyère râpé, 2 oeufs, des flocons d'avoine, 1 c à café de sel, 4 c à soupe d'huile d'olive, 1 bouquet garni, 6 grosses tomates.

Hacher les oignons. Mélanger le gruyère, les jaunes d'oeufs, les blancs en neige et les flocons pour obtenir une pâte qui colle à peine aux doigts. Faire des boulettes, les faire frire. Ajouter les tomates coupées en gros cubes, saler. Mettre le bouquet garni dessus. Couvrir. Cuire 30 à 40 mn à feu doux. Servir chaud ou froid, sur un lit de chicorée frisée.

Boulettes de flocons d'avoine

Pour 4 personnes: 200 g de flocons d'avoine cuits en bouillie très épaisse, 2 oeufs battus, 1 oignon finement haché, sel, poivre, chapelure.

Mélangez tous les ingrédients (sauf 1 oeuf) et formez-en des croquettes. Tournez-les dans le second oeuf battu puis dans la chapelure et faites-les frire à l'huile bien chaude.

Corn flakes (USA)

Par personne: 50 g de corn flakes (1 bol environ), 1 petite pomme acide, ½ jus de citron, 1 orange, 2 c à soupe de noix de coco râpée, 1 yaourt nature, 50 g de sucre.

Peler la pomme, la couper en fines lamelles. Arroser de jus de citron pour éviter de noircir. Peler l'orange à vif. La couper en petits morceaux. Mélanger pomme, orange, sucre et noix de coco. Battre le yaourt. Ajouter les fruits, puis au dernier moment les corn flakes.

Crème d'avoine aux poireaux

Pour 4 personnes: 6 c à soupe de flocons d'avoine, 2 poireaux, 1 c à soupe d'huile de tournesol, 1 litre de bouillon, laurier.

Faites griller les flocons d'avoine à sec dans une poêle. D'autre part, faites frire quelques instants dans l'huile les poireaux débités en morceaux de 1 cm. Ajoutez le bouillon chaud, les flocons et le laurier, portez à ébullition. Après 25 minutes de cuisson à feu doux, rectifiez l'assaisonnement. Passer au mixeur. Servez.

Croquettes de flocons d'avoine

Faites ramollir deux tasses de flocons d'avoine avec une petite tasse de lait. Ajoutez 1 petit oignon et 1 échalote hachés très fin, et 2 oeufs battus en omelette, salez, poivrez et formez des boulettes que vous plongerez dans la friture bien chaude. Servez avec une sauce tomate très relevée.

Fricadelles

200 g de flocons d'avoine, 2 oeufs, 4 c à soupe de purée de tomates, sel, poivre et muscade. Selon le goût: 100 g environ de fromage râpé ou hachis d ail, échalotes et persil ou encore 75 g de champignons. Cuisson: 10 mn.

Mélangez le flocon d'avoine trempé au préalable dans un peu de lait ou d'eau, avec les oeufs battus en omelette, la purée de tomates, sel, poivre, muscade ou pointe de piment et selon votre goût, 2 c à soupe de fromage râpé ou 4 cuillerées à café de hachis d'ail, échalotes et persil, ou 50 à 75 g de champignons finement émincés. Diviser le mélange épais en morceaux de la taille d'un petit oeuf, façonnez-le en croquettes plates. Cuire à la poêle beurrée. Il faut une petite pelle pour retourner ces fricadelles très fragiles qui se servent telles quelles ou accompagnées de sauce tomate.

Galettes d'avoine

300 g de flocons d'avoine, 4 oeufs, 1 bonne tasse de lait, 150 g de jambon cuit, dégraissé, 2 tranches de jambon fumé, 100 g de gruyère râpé, sel et poivre, 75 g de beurre environ.

Coupez les deux sortes de jambon en petits morceaux. Mettez-les dans une terrine avec les flocons d'avoine, le lait, les oeufs battus, le gruyère, un peu de poivre. Goûtez avant de saler. Laissez reposer plusieurs heures et, si possible, toute une nuit. Puis faites chauffer un morceau de beurre dans une poêle et déposez dedans une cuillerée à soupe du mélange en lui donnant une forme plate et allongée. Quand elle est dorée, retournez et faites cuire encore quelques instants. Mettez, à mesure, les galettes sur un plat au chaud. Servez tel quel ou bien avec une sauce tomate aux champignons et à la crème fraîche. Excellent également froid avec une mayonnaise au curry.

Galettes d'avoine aux légumes

100 g de flocons d'avoine, 1 oignon, 1 poireau, ½ tasse de céleri-rave râpé, 1 branche de céleri vert, ¼ de litre de liquide (moitié lait, moitié eau). 1 oeuf, sel, poivre.

Coupez finement tous les légumes et laissez-les revenir dans de l'huile. Ajoutez le lait, les flocons, assaisonnez au sel et au poivre. Laissez cuire jusqu'à obtention d'une pâte très épaisse. Formez des petites galettes d'un cm d'épaisseur que vous tournez dans l'oeuf battu puis dans la chapelure. Faites frire des deux côtés dans une poêle huilée.

Gnocchis aux flocons d'avoine

1 litre de lait, 200 g de flocons d'avoine, 2 oeufs battus, 50 g de beurre, 150 g de gruyère râpé, sel, poivre, muscade. Cuisson: 15 minutes.

Dans un litre de lait en ébullition avec un peu de beurre, sel, poivre et muscade, versez en pluie les flocons. Remuez avec un fouet, et faites cuire jusqu'à formation d'une bouillie épaisses. Hors du feu, incorporer les oeufs et 25 g de gruyère râpé. Remettez sur le feu et faites cuire pendant 3 minutes sans cesser de remuer. Versez cette bouillie, assez relevée en assaisonnement, sur une plaque huilée, et sur une épaisseur de 2 cm environ. Après refroidissement découpez la préparation en carrés ou en losanges: trempez-les dans du beurre fondu, puis dans le reste du fromage râpé. Rangez les gnocchis ainsi obtenus dans un plat à gratin beurré. Faites gratiner ou four, à chaleur assez vive.

Muesli

C'est le petit déjeuner réconfortant par excellence. Faites tremper dans de l'eau froide, la veille au soir deux cuillerées à soupe de flocons d'avoine et une cuillerée à soupe de raisins de Smyrne. Le matin, mélangez à cette préparation, un yaourt, une banane coupée en morceaux. Sucrez, ajoutez le jus d'un demi-citron et saupoudrez de noisettes râpées. Servez aussitôt.

Muesli

4 grosses pommes, 250 g de fruits mélangés: poires, oranges, bananes... selon la saison, 4 c à soupe de flocons d'avoine, 1 dl de lait concentré sucré, 3 c à soupe de noisettes ou d'amandes en poudre, un demi-citron.

Diluez le lait concentré dans un peu d'eau et mélangez-le aux flocons d'avoine. Laissez macérer quelques heures. Lavez les pommes, retirez les queues et le coeur avec un vide-pomme mais ne les épluchez pas. Râpez-les sur les flocons d'avoine en arrosant de quelques gouttes de citron, pour qu'elles ne noircissent pas. Mélangez, puis ajoutez les autres fruits coupés en dés. Saupoudrez avec noisettes ou amandes en poudre. Servez frais mais non glacé. Excellent au petit déjeuner.

Variantes: on peut ajouter aux flocons d'avoine (en respectant les mêmes proportions de fruits): des pommes et des bananes, des mûres et des pommes, des pommes et des oranges, des pruneaux et des pêches. Au moment de servir, on peut ajouter 150 g de fraises et de framboises mélangées, écrasées au pilon. Si le muesli est servi en dessert, on peut le surmonter d'une couche de crème Chantilly décorée de fruits.

Muesli (Suisse)

1 mesure de flocons d'avoine, 1 mesure de flocons de blé, 1 mesure de flocons de riz, 1 mesure de sucre roux, ½ mesure de lait en poudre, 1 mesure de fruits séchés coupés en petits morceaux (pruneaux, abricots secs, etc...), ½ mesure de raisins secs, ½ mesure de fruits secs hachés grossièrement (noix, noisettes, amandes, etc...).

Mélanger tous les ingrédients et les mettre dans un bocal. Chaque matin, verser ce mélange dans un bol et couvrir de lait chaud.

Oeufs à cheval aux flocons d'avoine

Pour 4 personnes: ½ litre de lait, 110 g de flocons d'avoine, 6 oeufs, 50 g de lard maigre fumé, sel et poivre, 50 g de beurre, 5 cl d'huile. Cuisson: 10 minutes.

Préparez une bouillie de flocons d'avoine: versez les flocons dans le lait en ébullition, laissez cuire 5 mn en remuant sans arrêt. Coupez le lard en petits dés et faites-les sauter vivement à la poêle. Incorporez-les à la bouillie, ajoutez deux oeufs battus, laissez refroidir. Versez cette préparation froide dans une poêle ou l'on aura fait chauffer l'huile, aplatissez-la et dorez-la sur les deux faces comme une grosse crêpe. Glissez-la dans le plat de service. Faites à part ou beurre dans une poêle des oeufs sur le plat. Disposez-les sur la galette de flocons d'avoine.

Porridge

Pour 4 personnes: 1 litre d'eau, 1 tasse ½ de flocons d'avoine, sel, lait et ingrédients divers.

Mettez les flocons à cuire dans l'eau avec le sel et laissez les gonfler doucement tout en remuant avec une cuillère en bois, if faut obtenir une bouillie épaisse. Retirez du feu, versez une portion dans une assiette profonde et arrosez de lait froid. Se consomme salé ou légèrement sucré au miel. On peut également ajouter: cannelle, vanille, pommes râpées, noix ou amandes râpées, fruits secs, etc...

Soupe aux flocons d'avoine

Pour 4 personnes: 100 g de flocons d'avoine, 120 g de gruyère râpé, 30 g de beurre, 1 petit oignon découpé en lamelles, 1 bouquet de persil haché, 1 petit poireau découpé en lamelles, 8 dl de bouillon de viande (cubes), 2 dl de crème, 1 bouquet de ciboulette ciselée.

Faire étuver les oignons dans le beurre pour qu'ils deviennent transparents, ajouter les flocons d'avoine et les faire revenir 2 à 3 mn en remuant. Ajouter le persil et le poireau et laisser cuire brièvement. Mouiller avec le bouillon et laisse cuire doucement pendant 15 à 20 mn. Affiner avec la crème et servir dans des assiettes. Saupoudrer d'une bonne couche de fromage râpé et de ciboulette.

Soupe aux flocons d'avoine

Pour 4 personnes: 2 c à soupe d'huile, 100 g de feuilles de laitue, 1 oignon, 1 gousse d'ail, 6 c à soupe de flocons d'avoine, 1 litre de bouillon de volaille, noix de muscade, thym et laurier.

Faites revenir dans l'huile l'oignon et la laitue coupés en gros morceaux. Ajoutez le bouillon, les flocons d'avoine, l'ail écrasé, le thym et le laurier. Au bout de 5 minutes de cuisson, assaisonnez avec la noix de muscade.

Autres recettes

  • Biscuits aux flocons d'avoine
  • Boulettes d'avoine
  • Crème de fruits aux flocons d'avoine
  • Kugel d'avoine (Allemagne)
  • Pudding d'avoine à la compote de fruits secs


Pain

Biscottes

500 g de farine, 100 g de beurre, 3 oeufs, 10 g de levure de boulanger, lait, sel, sucre.

Lorsque le pain de biscotte, est fini, couper des tranches et faire griller ¼ h à four doux.

Blinis

Préparation: 10 minutes mais il faut 3 heures pour que la pâte lève. Pour 25 blinis: 350 g de farine de froment ou par moitié froment et sarrasin, ½ cuillerée à café de sel, 3 oeufs, 3 verres de lait, 20 g de levure de boulanger, 50 g de beurre.

Dans un petit bol, émiettez la levure et délayez-la avec un verre de lait tiède. La température ne doit pas dépasser 30° au-dessus de laquelle la levure serait sans effet. Ajoutez au lait suffisamment de farine pour faire un levain que vous laisserez lever dans un endroit tiède en couvrant le bol. Dans une grande terrine (la pâte va doubler de volume), versez la farine. Faites un puits au centre dans lequel vous mettrez les jaunes d'oeufs, le sel, le beurre fondu, une partie du lait seulement. Délayez et mélangez bien, la pâte est encore très épaisse. Dès que la levure est montée, ajoutez-la dans la pâte ainsi que le reste du lait. Laissez encore reposer 2 heures environ. Au moment de faire les crêpes, ajoutez les blancs battus en neige. Huilez les poêles (de 10 cm de diamètre) comme vous le feriez pour des crêpes. Versez sans remuer la poêle une petite louche de pâte. Laissez cuire à feu modéré; quand toute la pâte est coagulée, retournez la crêpe à la spatule et laissez cuire l'autre face. Faites glisser dans un plat que vous maintiendrez au chaud dans le four en couvrant d'un torchon pliée en quatre.

Blinis

375 g de farine de froment, 125 g de farine de sarrasin, 30 g de levure du boulanger, 7 dl de lait, 2 c à café de sucre, 1 c à café de sel, 4 oeufs, 100 g de beurre, 1 verre de lait. Pour servir: 8 tranches de saumon fumé, citron.

Mélangez les farines. Délayez la levure dans le lait tiédi avec le sucre et le sel. Versez peu à peu sur la farine, la pâte doit avoir la consistance d'une crème. Joignez les jaunes d'oeufs et le beurre fondu. Quand la pâte est bien lisse, couvrez-la d'un linge et laissez lever dans un endroit tiède pendant 2 h. Ajoutez alors le verre de lait chaud, puis les blancs d'oeufs battus en neige. Faites cuire les crêpes au dernier moment dans une, petite poêle légèrement graissée (12 à 15 cm de diamètre environ). Servez-les chaudes avec du saumon fumé et du citron.

Blinis

Pour 8 personnes: 300 g de farine, 3 oeufs, 20 g de levure de boulanger, 2/3 de litre de lait, sel, beurre.

Faire tiédir une tasse à thé de lait. T délayer la levure, laisser lever un moment dans un endroit tiède. Déposer la farine en puits, au centre y mettez ½ c à café de sel, la levure et les jaunes d'oeufs. Incorporer tous les éléments en tournant avec une cuillère en bois et en ajoutant peu à peu le lait. La pâte est plus épaisse qu'une pâte à crêpes. Laisser reposer 4 h dans un endroit tiède. Battre les blancs en neige, les ajouter à la pâte. Si à ce moment elle parait trop épaisses ajouter un peu de lait. Utiliser pour la cuisson une très petite poêle 12 cm maximum, beurrer la poêle entre chaque blinis.

Bretzels et croissants salés

20 g de levure de boulanger, 20 cl d'eau chaude, 8,5 cl de lait bouilli, 1 cuillère à soupe de sucre, 450 g de farine, 3 cuillères à soupe d'huile végétale, 2 cuillères à café de sel, oeufs battus pour glaçage.

Délayez la levure et le sucre avec un peu d'eau Quand la levure est mousseuse, ajoutez le reste de l'eau, le lait bouilli, l'huile, le sel et la moitié de la farine. Battez bien et ajoutez peu à peu le reste de la farine. Pétrissez la pâte 10 mn sur une surface farinée. Elle doit devenir unie et élastique. Remettez-la dans le récipient et couvrez d'un plastique huilé. Laissez lever 1 h environ: la pâte doit doubler de volume. Reprenez la pâte pour la pétrir durant 5 mn, puis partagez-la en deux. Avec la première moitié, faites les croissants. Avec un rouleau à pâtisserie fariné, l'étendre en 4 cercles de 20 cm de diamètre. Coupez des bords nets à l'aide d'un saladier. Coupez les en huit. Enroulez doucement chaque partie en commençant par le côté le plus large. Posez-les sur un papier huilé, la pointe en dessous. Chauffez le four à 220°C (th. 7). Enfournez les croissants, sans les couvrir, durant 10 mn, dans le haut du four. Badigeonnez-les ensuite d'oeufs battus, saupoudrez de sel et ré-enfournez 15 mn. Avec la seconde moitié de la pâte crue, faites des bretzels: façonnez 14 boudins longs de 30 cm environ et nouez-les sur eux-mêmes. Placez-les sur papier huilé. Faites cuire 10 mn dans le haut du four. Badigeonnez avec les oeufs battus, saupoudrez de sel et ré-enfournez 25 mn.

Chappati (Inde)

Pour 4 personnes: 400 g de farine, 2 c à c de sel, eau.

Pétrissez la farine, l'eau et le sel durant 15 minutes au moins pour obtenir une pâte ferme. Partagez-la en une douzaine de pâtons que vous aplatissez au rouleau. Pliez la crêpe ainsi obtenue en quatre et aplatissez-la à nouveau (vos chapatis doivent avoir une épaisseur de 2 mm environ) Vous n'avez plus qu'à les faire dorer de chaque côté dans une poêle sèche. Servez très chaud avec des légumes crus ou cuits comme accompagnement.

Chappati (Inde)

Pour 8 chappatis: 250 g de farine complète, beurre ou ghee, eau.

Dans un récipient, incorporez doucement l'eau à la farine afin d'obtenir une pâte souple. Couvrir d'un linge humide laisser reposer de 2 h à 3 h. Pétrir à nouveau. Diviser en 8 morceaux ronds de la taille d'un oeuf. A l'aide d'un rouleau à pâtisserie, étendre chacun d'eux en pâte très fine d'environ la taille d'une soucoupe. Faire chauffer un grill ou une poêle et faire cuire le chappati pendant une quinzaine de secondes. Répéter l'opération sur l'autre côté jusqu'à ce qu'il présente des taches brunes de cuisson sur les deux faces. A l'aide d'un linge propre presser doucement les bords; vous vous assurerez ainsi qu'ils sont cuits (cela a également pour effet de faire gonfler le chappati et de lui donner toute sa légèreté). Retirer le chappati du feu et enduisez-le d'une noisette de beurre sur un seul côté avant de le servir. Pour que les chappatis se conservent souples et chauds, il faut les envelopper dans un linge. Il est cependant préférable de les consommer immédiatement. La pâte des chappatis peut se conserver 24 heures si vous prenez soin de l'envelopper dans un plastique avant de la réfrigérer.

Chappati à la farine blanche

Pour 8 chappatis: 250 g de farine 2 c à café de sel, 100 g de beurre, eau froide, 50 g de beurre fondu. Préparation: 5 mn. Cuisson: 5 mn.

Mélanger la farine et le sel dans un récipient et ajouter 50 g de beurre coupé en petits dés. Amalgamer ces miettes que vous lierez avec un peu d'eau froide afin d'obtenir une pâte souple. Diviser en 8 parts, étendre la pâte finement afin d'obtenir 8 galettes de la taille d'une soucoupe. Enduire de beurre fondu, saupoudrer d'un peu de farine, puis rouler à nouveau en boulette. Étendre encore la pâte pour en faire un chappati très fin. Répéter deux fois l'opération. Chauffer le grill ou la poêle et y faire cuire les chappatis un par un pendant une minute par côte. Puis enduire le pourtour de beurre fondu et faire frire en les retournant jusqu'à ce que chaque face soit bien dorée et croustillante. Veiller à ce que le grill soit vraiment brûlant à chaque nouvelle opération.

Crêpes de blé noir

Pour une trentaine de crêpes: 500 g de farine de blé noir (sarrasin), 150 g de farine de froment, 1 oeuf entier, 2 c à soupe d'huile, 2 c à café de sel, 1 litre ½ d'eau.

Versez la farine en fontaine, cassez-y l'oeuf, ajoutez l'huile et le sel, délayez progressivement avec l'eau. Battez la pâte qui doit être coulante. Laissez reposer 1 h. En Bretagne, ces crêpes très fines se font sur une grande galetière en fonte chauffée au gaz; à défaut, utilisez une grande galetière en fonte; une petite raclette, sert à étaler la pâte (il faut avoir le tour de main), et une palette en bois permet de retourner les crêpes. Ces crêpes de blé noir se servent avec des saucisses grillées et de la moutarde ou bien du jambon, 1 oeuf que l'on casse sur la crêpe et qui cuit dessus, du fromage râpé (quelquefois les trois ensemble) ou encore, une sardine grillée.

Galettes croustillantes

Dans une terrine, mélangez tous les ingrédients (pour une dizaine de galettes): 180 g de farine de froment, 180 g de farine de seigle, 1 c à café de sel, ¼ litre de lait, 25 g de levure fraîche. Travaillez la pâte d'abord à la cuillère en bois en l'aérant bien. La levure aura été délayée au préalable dans quelques cuillerées à soupe de lait tiédi et incorporée en dernier lieu. Terminez le travail de la pâte en pétrissant avec les mains jusqu'à ce qu'elle ne colle plus aux doigts. Façonnez-la alors en un long rouleau en faisant rouler la pâte sur la planche à pâtisserie. Coupez ce rouleau en une dizaine de morceaux et roulez-les à nouveau sur la planche farinée pour former des petites boulettes de pâte. Laissez les reposer 1 h environ dans un endroit tiède. Étalez les boulettes au rouleau à pâtisserie lisse, puis au rouleau à pointes, en disques très fins de 20 cm de diamètre environ Si vous n'avez pas ce rouleau, piquez les disques à la fourchette. Graissez légèrement une tôle à pâtisserie et déposez les galettes deux par deux. Faites cuire à four chaud (200°C) 5 mn. Ces galettes se servent en guise de pain, notamment avec les curries.

Pain à la cardamome

20 g de levure de boulanger, 10 cl d'eau chaude, 110 g de sucre, 670 g de farine, 28,5 cl de lait, 110 g de beurre, 1 gros oeuf, 2 cuillères à café de sel, 2 cuillères à café de cardamome moulue, 170 g de raisins secs sans pépins, 55 g de citron haché, 85 g d'amandes en poudre, de l'oeuf battu pour dorer.

Faire bouillir le lait. Hors du feu ajouter le beurre et le sucre; remuer jusqu'à ce qu'ils aient entièrement fondu. Tiédir au bain-marie. Délayer la levure avec un peu d'eau chaude. La verser dans la préparation au lait. Ajouter les oeufs légèrement battus, les amandes, les raisins et le citron haché. Remuer énergiquement. Mélanger la farine, le sel et la cardamome dans un récipient chauffé. Creuser un puits et versez le liquide tiède. Battre à la cuillère en bois 10 à 15 mn jusqu'à obtention d'un mélange très homogène et gluant. Former une boule avec la pâte et la tapoter légèrement pour qu'elle soit bien unie. Couvrir avec un papier ou un plastique, et laisser lever 2 ou 3 h. La pâte doit doubler de volume. Reprendre la pâte et pétrir 7 mn. La pâte paraitra humide et lourde mais non collante. Divisez la pâte en trois miches égales. Placez-les sur un papier huilé et couvrez d'un papier huilé. Laissez lever 45 mn. Préchauffer le four à 180°C (th. 4); cuire 40 à 45 mn. Pour obtenir un pain brillant, badigeonnez-le à l'oeuf battu après 20 mn de cuisson. Laissez refroidir sur grille.

Pain à la levure

1 kg de farine de blé fraîchement moulue, 40 g de levure de bière (levure boulangère), 0,800 litre d'eau tiède (20°à 25°C). Diluer 40 g (1 paquet) de levure dans 0,800 litre d'eau tiède (à 30°C). Ajouter 1 kg de farine de blé fraîchement moulue. Travailler la pâte environ 7 minutes. Laisser reposer la pâte 6 à 12 heures à une température de 20° à 25°C. Diviser la pâte en 5 ou 6 parties égales (selon la grandeur des formes). Graisser et fariner légèrement les formes (les moules rectangulaires à cake conviennent parfaitement). Remplir les formes à mi-hauteur. Laisser reposer 1 h 30 environ à une température de 20° à 25°C en couvrant d'un tissu humide ou d'une feuille plastique. Enfourner délicatement à température moyenne 250°-260°C. Laisser cuire 50 à 55 minutes. Sortir, démouler et laisser refroidir. Pour la première fois, surveiller la cuisson. Si après ½ h ou ¾ d'heure, la croûte brunit de trop, réduire la température. Si par contre, la croûte reste pâle, augmenter légèrement la température. Vous arriverez à définir vous-même la position du bouton de réglage de température du four. Recette simple et facile à réaliser. Respecter bien les proportions: farine-levure-sel-eau, la température et la durée de levée. Deux impératifs: température de l'eau et température de la pâte pendant la durée de levée.

Pain à la levure en une levée

2 kg 500 de farine de blé fraîchement moulue, 160 g de levure de bière (levure de bière boulangère), 50 g de sel, 1,6 litre d'eau à 30°C. Diluer dans 1,6 litre d'eau, 160 g de levure de bière et 50 g de sel. Ajouter 2,500 kg de farine de blé fraîchement moulue. Pétrir la pâte pendant 10 minutes. Découper la pâte en 4 ou 5 parties égales selon la grandeur de vos formes. Graisser et fariner légèrement les formes (les moules rectangulaires à cake conviennent parfaitement). Remplir les formes à mi-hauteur. Laisser lever ½ h à bonne température (de 30 à 40°C) en couvrant les formes d'une feuille de plastique ou d'un linge humide. Veiller à ce que la feuille n'adhère pas à la pâte pendant la durée de la levée. Préchauffer le four à 250°C. Enfourner délicatement (avec les formes) et laisser cuire pendant 1 h, en réduisant la température après ½ h à 200°C environ. Sortir, démouler et laisser refroidir. Vous pouvez utiliser du lait en remplacement de l'eau et incorporer 500 g de raisins secs. Vous aurez ainsi un pain délicieux pour le petit déjeuner.

Pain à l'ancienne

Aux ferments naturels: 3 kg de farine complète de blé fraîchement moulue, éventuellement selon goût, 20 % de farine complète de seigle + 60 g sel + 2 litres d'eau tiède (25°C) + 0,200 litre de jus de fruit en fermentation (raisin blanc ou pomme).

19 h: Dissoudre le sel dans l'eau. Mélanger eau + jus de fruit en fermentation. Ajouter 3 kg de farine. Pétrir (5 à 7 mn). Mettre la pâte dans un récipient et couvrir d'un double linge mouillé. Entreposer à température ambiante 20°C.

22 h: soit 3 h après: travailler la pâte pendant 5à 7 mn. Couvrir d'un linge mouillé.

Le lendemain matin, soit 10 à 12 h après: travailler la pâte pendant 5 mn. Diviser la pâte en 4 parties égales. Mettre en formes préalablement graissées (moules à cake). Réchauffer la pâle à 30°C environ pendant 45 mn, c'est-à-dire, procéder comme suit: Placer dans le four un récipient d'un diamètre de 15/18 cm contenant 1 à 1,5 litre d'eau (important) et chauffer le four à 30-40°C. Placer les formes dans le four, le haut des formes ne dépassant pas le milieu du four. Couvrir les 4 formes d'une seule feuille d'aluminium, rabattre sur les côtés pour éviter la formation d'une croûte. Laisser la réchauffer dans le four pendant 45 mn à 30 à 40°C. Après 45 mn sortir les formes du four les recouvrir à nouveau de la feuille aluminium et d'une serviette éponge sèche pour conserver à la pâte sa température. Porter la température du four à 270-280°C environ (chauffage haut et bas). En règle générale 280°C correspondent à la position maximum du thermostat. Cette température doit être atteinte avant d'enfourner. Le récipient d'eau dans le bas du four, reste jusqu'à la fin de la cuisson. Dès que la température est atteinte, découvrir la pâte en enlevant la serviette éponge et la feuille aluminium, puis enfourner. Refermer le four.

Très important: 5 mn précises après avoir enfourné entailler la pâte sur toute la longueur avec un couteau fin et tranchant sur une profondeur de 5 cm environ. Mettez un gant de ménage, évitez de sortir les formes du four. Après avoir entaillé la pâte, poser une grande feuille aluminium sur les formes (ne plus rabattre sur les côtés) pour empêcher le pain de noircir. Bien refermer la porte du four. Température de cuisson 280-300° pendant 90 mn. Après ce temps de cuisson, sortir les formes du four. Sortir pains des formes et laisser refroidir. Respecter les 90 mn de cuisson. Si le pain noircit, réduire la température après 30 mn ou 1 h. A la fin de la cuisson, il doit rester de l'eau dans le récipient.

Pour obtenir du jus de pomme qui fermente, procéder comme suit: prendre des pommes, en extraire le jus au moyen d'une centrifugeuse (ne pas peler les pommes). Conserver le jus à température ambiante (20°C). La fermentation démarre, après 3 à 8 jours. Le jus est bon lorsqu'il pétille. Le jus de fruit ne doit, en aucun cas, être entièrement fermenté. Laisser ne petite quantité au fond du récipient (environ ½ cm). 24 à 48 h avant la prochaine fournée, verser dans ce récipient 0,200 litre de jus de fruit (raisin ou pomme) frais ou en bouteille. Entreposer à température ambiante 20°C. Après 24 ou 48 h, le jus est en fermentation suffisante pour être incorporé à la pâte. Pour démarrer la fermentation, ne pas utiliser de jus de fruit pasteurisé en bouteille, mais du jus de fruit frais.

Le goût du pain peut être modifié: en mélangeant plusieurs céréales, en roulant avant de mettre en forme dans des graines de sésames, en lui donnant un goût légèrement acide: pour cela il suffit d'incorporer à la pâte ancienne dans la préparation qui a été prélevée précédemment et conservée dans un récipient fermé (non hermétique). Ma pâte prélevée et conservée augmente en acidité. Par exemple 30 g de pâte de 6 jours semblent donner un goût satisfaisant, pour 3 kg de farine. Plus vous augmentez la quantité de pâte ancienne appelée levain, et plus la durée de conservation aura été longue, plus l'acidité et le goût du pain se modifient. Un levain (pâte prélevée) de 2 jours est moins acide qu'un levain de 6 jours. Pour obtenir le même goût, la quantité se levain incorporé doit donc être augmentée. Cette recette, simple à réaliser, donne un excellent pain qui se conserve très bien. Comme dans toutes les recettes, intervient la qualité des céréales leur taux d'humidité, ce qui peut amener à modifier la quantité de liquide, soit en plus, soit en moins (de 5 à 10 %). Attention si votre pâte n'est pas assez ferme, le fait de l'entailler aura l'effet contraire, c'est-à-dire que la pâte retombera au lieu de gonfler. La surface recouverte par le récipient d'eau au fond du four a également une incidence. Un trop grand récipient, couvrant une trop grande surface, a une évaporation trop forte, donc baisse de température du four. Il est indispensable d'avoir une très haute température, surtout pendant la première ½ heure de cuisson.

Pain au cumin

600 g de farine, 40 g de levure de boulanger, 3 petits verre d'eau tiède, 1 c à café de sel, vanille en poudre et 4 c à café de cumin entier, 1 oeuf.

Faire dissoudre la levure dans un petit verre d'eau tiède, ajouter le sel. Tamiser la farine sur une planche, verser la levure au centre, ajouter le jaune d'oeuf, le cumin et incorporer la farine petit à petit, en versant les 2 verres d'eau. Travailler la pâte très légèrement et mettez-la dans une cocotte en fonte émaillée (30 x 20 cm) huilée au pinceau. Recouvrer d'un linge et laissez lever la pâte jusqu'à ce qu'elle remplisse la cocotte. Poser le couvercle et cuire au four chaud environ 1 heure.

Pain au cumin et aux herbes

300 g de farine, 10 g de levure de boulanger, 1 dl de lait, 60 g de beurre, 2 gros oeufs, 1 cuillerée à café de sel, branches de persil, ciboulette, le zeste râpé d'un citron, 1 cuillerée à soupe rase de cumin, 1 pincée de noix de muscade en poudre.

Délayer la levure dans le lait à peine tiède. Battre beurre et jaunes d'oeufs en mousse. Ajouter la levure, le sel les herbes finement hachées, le zeste de citron, le cumin, la noix de muscade, la farine tamisée et pour terminer les blancs d'oeufs battus en neige. Mettre la pâte, qui doit être ferme et humide, dans un moule à cake beurré et fariné. Laisser lever la pâte dans le four, portière ouverte, à la température minimum pendant 1 heure. Enfourner et chauffer au maximum durant 10 minutes, ensuite réduire la chaleur à la moyenne et laisser cuire 30-40 minutes. Mettre à refroidir sur une grille et découper en tranches d'un centimètre d'épaisseur servir en guise de toasts.

Pain au lard

Pour 2 pains: 150 g de lard fumé, 350 g de farine pour pain de campagne, 150 g de farine de seigle, 2 sachets de levure sèche, 3,5 dl d'eau, 1 c à café de sel.

Faites fondre les lardons dans une poêle à revêtement anti-adhésif. Égouttez-les, laissez-les refroidir. Versez les farines dans une terrine, faites une fontaine, mettez la levure au milieu, salez, mélangez puis versez l'eau peu à peu et pétrissez. Ajoutez les lardons, laissez lever la pâte. Quand elle a doublé de volume, répartissez-la dans 2 moules graissés et farinés. Laissez reposer encore 20 mn puis faites cuire à four très chaud (240°C) pendant 40 mn.

Pain au levain

Fabrication du chef: Mettre un peu de farine dans un ½ verre d'eau tiède pour faire une pâte de la consistance d'une pâte à crêpes. Laisser au chaud (18°à 20°C) 36 heures. Bien délayer cette pâte, la verser dans un bol et y ajouter de la farine pour avoir une pâte plus consistante. Laisser au chaud 36 heures. Délayer la pâte, la rendre homogène et ajouter de la farine pour obtenir une pâte ferme. Laisser au chaud 36 heures. Le chef est prêt, en prendre 200 g. Fabrication du levain: Mettre 0,3 litre d'eau tiède dans le récipient contenant le chef. Bien délayer et le dissoudre. Le verser dans un récipient contenant 500 g de farine. Mélanger (travailler très peu). Laisser reposer 1 mn. Souffler 2 fois (souffler la pâte: la soulever en l'étirant de façon à faire rentrer le plus d'air possible, cette pâte est vivante, elle respire). Laisser reposer 1 mn. Rajouter un peu de farine et repétrir (très peu) pour avoir une pâte ferme. Laisser reposer une mn et souffler à nouveau la pâte 2 fois. Placer ce levain dans un grand récipient contenant 1,8 kg de farine. Recouvrir d'un torchon, et d'une couverture. Laisser reposer 10 à 12 h dans une pièce à 18°C.

Fabrication de la pâte à pain: Faire dissoudre 3 g de sel dans 1,250 litre d'eau tiédie à 37°C. Crever le levain. Y verser cette eau. Dissoudre le levain puis amalgamer la farine. Pétrir très peu (ça la durcirait). La souffler (la pâte doit être souple). Laisser reposer 3 mn. Rajouter très peu de farine, pétrir très peu, souffler. Recouvrir du linge et de la couverture et laisser reposer 1 h. Mise en moule: (Il faut 1,2 kg de pâte pour un moule de 30 cm sur 9 cm). Façonner la pâte, la plier un peu comme la pâte feuilletée 1,2,3,4 fois, la tourner, faire un pli au milieu, la rouler, la mettre en moule. Laisser reposer 2 heures. Cuisson: Faire une fente nette. Enfourner à four chaud. Laisser cuire entre 40 et 45 mn de façon à ce qu'il soit bien doré. En principe on garde le "chef" à 15° maximum, pendant 4 ou 5 jours. Mais si on ne peut faire du pain pendant 1 semaine,il suffit de travailler le chef à la manière du levain avec un peu d'eau et de farine en laissant reposer 12 h. Ainsi, on réactive les micro-organismes.

Pain au levain

1 ère préparation. Délayer 10 g de levure de bière dans 2 dl (200 g) d'eau à 30°C. Ajouter 200 g de farine fraîchement moulue. Bien mélanger avec une spatule. Laisser lever pendant 3 heures à température ambiante 25° à 30°C. Couvrir le récipient. 2 ère Préparation: Après ces trois heures, rajouter: 1 dl d'eau (100 g) à 35°C, 200 g de farine. Travailler la pâte environ 3 mn avec une spatule. Laisser reposer 8 à 12 h à température ambiante 25) à 30°C. Couvrir le récipient.

Variante: les préparations 1 et 2 peuvent être faites ensemble à raison de 10 g de levure de bière + 400 g de farine + 4 dl (400 g) d'eau à 35°C. Après ces 12 heures, rajouter 600 g de farine, 3 dl (300 g) d'eau à 35°C. Travailler la pâte pendant 5 mn. Laisser lever 6 à 12 heures, dans une température de 25° à 30°C. Couvrir le récipient. Après ce 6 à 12 heures, diluer 50 g de sel dans environ 9 dl (900 g) d'eau à 35°C. Verser autour de la pâte et attendre 5 mn. Mélanger la pâte et l'eau pour obtenir une pâte homogène. Ajouter 1,5 kg de farine. Pétrir pendant 5 à 7 mn environ. Diviser la pâte en 5 ou 6 parties égales. Graisser ou/et fariner les moules, les remplir à mi-hauteur. Laisser lever pendant 2 heures environ à une température de 25° à 30°C. Couvrir les moules. Préchauffer le four à 250°C environ. Enfourner et laisser cuire pendant 1 h environ. Si possible ne pas ouvrir le four en cours de cuisson. Sortir le pain, démouler et laisser refroidir. Cette recette donne un excellant pain. Elle est un peu longue de préparation, mais la réussite est garantie. Malgré les 3 ou 4 étapes la pâte ne devient pas acide, si l'on veille à ne pas trop allonger le temps entre les différentes étapes. La pratique a démontré que l'on peut facilement réduire cette recette à 3 préparations si la levure utilisée ici, à raison de 10 g, est bien fraîche.

Pain au levain à base de lait caille

2,500 kg de farine de blé fraîchement moulue, 5 à 10 g de levure boulangère, 50 g de sel, 1,1 à 1,2 litre d'eau de 25° à 30°C, 0,5 litre de lait caillé (ou jus de fruit: raisin,pomme, etc..). Diluer dans 1,1 litre d'eau: 50 g de sel + 5 à 10 g de levure de bière. Ajouter 2,500 kg de farine de blé fraîchement moulue. Ajouter 0,5 litre de lait caillé (ou jus de fruit). La pâte peut être ferme (mais non trop sèche. Ajouter, si nécessaire peu d'eau tiède). Pétrir la pâte pendant 5 à 10 minutes. Dès qu'elle a atteint une structure plastique, arrêter le pétrissage. Laisser monter la pâte à bonne température (entre 25° minimum et 40°C) durant 1,5 à 3 heures (maximum). Retravailler durant 6 minutes (maximum) la pâte. Remplir les moules légèrement graissés et farinés à mi-hauteur. Ces moules rectangulaires de cake conviennent parfaitement. Laisser lever 1 à 2 h (maximum) à bonne température (de 30° à 40°C) en couvrant les formes de feuille de plastique, par exemple. Veillez à ce que cette feuille n'adhère pas à la pâte pendant la durée de la levée. Préchauffer le four à 250°C environ (four électrique chauffé par le bas seulement). Enfourner et laisser cuire pendant 1 h environ. Si possible ne pas ouvrir le four en cours de cuisson. Sortir le pain, démouler et laisser refroidir.

Variante: Vous pouvez incorporer en outre 500 g de raisins secs. Recette simple et très facile à réaliser qui ne nécessite qu'un minimum de levure de bière (levure boulangère). Cette recette est intermédiaire entre le pain à la levure et le pain au levain. Son goût et sa saveur le rapproche du pain au levain. Le lait caillé favorise idéalement et naturellement les microorganismes du levain. La levure boulangère fait office de starter et n'a d'autre but que d'enclencher sans tarder le processus de levée. Cette recette a tous les avantages du pain à la levure boulangère (rapidité) et du pain au levain (multitude des souches de bactéries).

Pain au levain et à la levure boulangère

Délayer 30 g de levain (prélevé sur la pâte précédente) et 10 g de levure de bière (levure boulangère) dans 2 dl (200 g) d'eau à 35°C. Ajouter 200 g de farine fraîchement moulue. Bien mélanger. Laisser lever pendant 3 h à une température ambiante de 25 à 30°C. Couvrir le récipient avec un linge humide ou une feuille en plastique pour éviter la formation d'une croûte sur la pâte. Après ces trois heures, rajouter: 1 dl (100 g) d'eau à 35°C et 200 g de farine fraîchement moulue. Travailler la pâte environ 5 mn. Laisser lever pendant 4 h dans une température de 25 à 30°C. Couvrir le récipient. Après ces 4 heures: Diluer 50 g de sel dans 9 dl d'eau à 35°C. Verser autour de la pâte et attendre 5 mn. Mélanger la pâte et l'eau pour obtenir une pâte homogène. Ajouter 1,4 kg de farine fraîchement moulue. Pétrir pendant 10 à 15 mn. Prélever de cette pâte obtenue, la grosseur d'un oeuf devant servir levain pour la prochaine préparation. Placer le levain dans un bocal hermétique et conserver au réfrigérateur. Diviser la pâte en 4 ou 5 parties égales (selon la grandeur des moules utilisés). Graisser et fariner légèrement les moules (les moules rectangulaires à cake conviennent parfaitement). Remplir les formes à mi-hauteur. Laisser lever pendant 2 à 3 h à une température de 25 à 30°C environ. Couvrir les formes avec un linge humide ou une feuille de plastique en veillant que la pâte n'y adhère pas. Préchauffer le four à 250°C environ. Enfourner et laisser cuire pendant 1 h en réduisant la température après ½ heure à 200° environ. Si possible, ne pas ouvrir le four en cours de cuisson. Sortir le pain, démouler et laisser refroidir.

Pain au sésame (sister Evans)

Pour 1 kg de farine, 5 c à soupe d'huile, 5 c à soupe de sucre, sel, levure et mouiller avec un mélange moitié eau, moitié lait. Laisser lever 2 fois. Badigeonner d'oeuf battu et parsemer de graines de sésames. Cuire.

Pain brioché

500 g de farine, 4 oeufs, 50 g de sucre, 200 g de beurre, 1 sachet de levure en poudre, 1 jaune d'oeuf pour dorer.

Faites une pâte avec tous les ingrédients. Selon la grosseur des oeufs, vous mettrez un peu plus ou un peu moins de farine, de façon à avoir une pâte assez ferme. Donnez-lui la forme d'un pain allongé de 25 cm de long, dorez le dessus au jaune d'oeuf et faites cuire à four chaud (200°C) pendant 30 mn. Coupez-le en tranches et remettez-le à four tiède pour 10 mn.

Pain fantaisie au céleri et au fromage

20 g de levure de boulanger, 28,5 cl d'eau chaude, 1 cuillère à café de sucre, 450 g de farine, 1 cuillère à café de moutarde, 1 cuillère à café de sel, 1 cuillère à café de paprika en poudre,1 cuillère à soupe de graines de céleri, 140 g de fromage râpé, oeufs battus pour dorer.

Délayez la levure et le sucre avec un peu d'eau. Quand la levure est crémeuse, ajoutez le reste de l'eau. Mélangez la farine, la moutarde, le sel, le paprika dans un récipient chaud. Ajoutez les graines de céleri et 110 g de fromage râpé. Creusez un puits, versez-y la levure, mélangez énergiquement avec une cuillère. Mettez la pâte sur une surface légèrement farinée. Pétrissez 10 mn. La pâte doit devenir élastique et homogène. Remettez-la dans un récipient et couvrez d'un papier huilé. Laissez lever pendant 1 h 30 mn: la pâte devra doubler de volume. Remettez la pâte sur une surface farinée, pétrissez 5 mn. Formez 6 boudins et faites-les bien rouler. Passez-les d'une main à l'autre en vous assurant qu'ils sont bien réguliers. Ils auront environ 23 cm de long. Réunissez-les 3 par 3 en les pinçant fortement à une extrémité, et nattez-les. Pincez fortement au bout pour les réunir. Placez sur papier huilé. Couvrez avec un plastique et laissez lever pendant 45 mn. Amenez le four à 220°C (th. 7). Faites cuire les tresses pendant 10 mn. Badigeonnez-les alors avec les oeufs battus, saupoudrez le reste de fromage râpé. Ramenez le four à 200°C et laissez encore cuire 30 mn.

Pain noir de campagne

20 g de levure de boulanger, 11 cl d'eau chaude, 45 cl d'eau bouillante, 1 cuillère à café de sucre, 3 cuillères à café de postum, 225 g de farine ordinaire, 450 g de farine de seigle, 170 g de pain rassis émietté, 3 ou 4 cuillères à soupe de mélasse, 55 g de beurre, 2 cuillères à café de sel, 30 g de germes de blé, 1 cuillère à café de gingembre moulu, 3 cuillères à café de coriandre moulu.

Mettez le pain émietté sur un papier sulfurisé et faites le griller au four (à 200°C). Dissoudre le postum dans l'eau bouillante. Ajoutez la mélasse et la chapelure. Laissez reposer jusqu'à ce que le pain ait gonflé et que le mélange soit tiède. Réserver. Délayez la levure et le sucre avec un peu d'eau chaude. Quand la levure est bien crémeuse, ajoutez le restant d'eau. Mélangez les deux farines, les germes de blé, le sel, le gingembre et le coriandre dans un récipient chaud. Incorporez le beurre. Faites un puits et versez-y la levure et la préparation réservée. Mélangez bien. La pâte deviendra très collante. Formez une galette et couvrez d'un plastique légèrement huilé. Laissez lever 2 à 3 h. La pâte devra doubler de volume. Reprenez alors la boule de pâte et pétrissez 7 mn. Coupez la pâte en trois portions d'environ 600 g. Pétrissez et formez des galettes. Placez sur papier huilé, couvrez avec un plastique et laissez lever 30 mn. Préchauffez le four à 200°C. Juste avant d'enfourner, badigeonnez les miches avec un mélange Composé d'une cuillère à café de postum dissous dans deux cuillères à café d'eau chaude. Saupoudrez. Avec germes de blé, laissez cuire 45 mn. Laissez refroidir sur grille.

Petits pains

275 g de farine, lait, ½ paquet de levure, sel, 1 cuillère à soupe de sucre, 50 g de beurre.

Petits pains à la tomate et à l'origan

20 g de levure de boulanger, 5.5 cl d'eau chaude, 1 cuillère à café de sucre, 22,5 cl de jus de tomate, 450 g de farine, 2 cuillères à café de sel, 30 g de beurre, 2 cuillères à café d'origan séché, oeufs battus pour dorer sel.

Délayez la levure et le sucre dans un peu d'eau chaude. Faites tiédir le jus de tomates. Mélangez la farine, le sel et l'origan séché dans un récipient chauffé, et incorporez le beurre. Faites un puits et versez-y la levure et le jus de tomates. Mélangez bien. Mettez la pâte sur une surface légèrement farinée et pétrissez pendant 10 mn. Remettez la pâte dans le récipient, en boules homogènes et couvrez d'un plastique légèrement huilé. Laissez lever 1 h à 1 h 30 mn: la pâte devra doubler de volume. Pétrissez de nouveau 5 mn. Formez deux gros boudins que vous placerez sur du papier sulfurisé huilé un peu plus long. Entaillez le dessus, avec un bon couteau, quatre fois en diagonale sur une profondeur de 1 cm environ. Couvrez le tout d'un plastique et laissez lever dans un endroit chaud 45 mn. Chauffez le four à 180°C (th. 4). Enfournez les pains au milieu et cuire 30 mn. Battez l'oeuf avec quelques grains de gros sel et un peu d'origan séché. Badigeonnez les pains avec cette préparation. Ré-enfournez 30 mn.

Petits pains au miel

20 g de levure de boulanger, 1 cuillère à café de sucre, 450 g de farine, 2 ou 3 cuillères à soupe de lait, 3 cuillères à soupe d'huile végétale, 4 ou 5 cuillères à soupe de miel liquide, 14 cl de bouillon de pommes de terre, 110 g de pommes de terre cuites écrasées, 1 oeuf 2 cuillères à café de sel beurre fondu pour dorer.

Délayez la levure avec le sucre et un peu de bouillon. Quand la levure est mousseuse, ajoutez le reste du bouillon, le miel, le lait, l'huile, l'oeuf légèrement battu. Réservez. Mélangez la farine et le sel dans un autre récipient chauffé et incorporez ce mélange aux pommes de terre. Creusez un puits et versez la préparation réservée. Mélangez bien à la cuillère. Posez la pâte sur une surface farinée et pétrissez 10 mn. La pâte devra être homogène et élastique. Remettez dans le récipient et couvrez avec un plastique huilé. Laissez lever 1 h à 1 h 30 mn. La pâte devra doubler de volume. Reprenez la pâte et, pétrissez-la 5 mn. Façonnez des boules de la taille d'une bille. Huilez des moules à brioches individuelles. Placez une bille dans chaque compartiment. Couvrez d'un plastique huilé et laissez lever 45 mn. Vous pouvez également faire des brioches plus grosses avec des boules de plus grande taille (6 en cercle et une au centre). Chauffez le four à 230°C (th. 7). Cuisez 7 à 10 mn. Hors du four badigeonnez-les avec du beurre fondu. Baissez le four à 200°C (th. 6). Ré-enfournez 10 mn (20 mn pour de grosses brioches).

Petits pains au sésame

Pour 10 à 12 petits pains: 800 g de pâte à pain ordinaire, 1 oeuf, 100 g de grains de sésame.

Laissez lever la pâte pendant 2 heures environ, roulée en boule sur un plaque farinée. Travaillez-la ensuite en incorporant 50 g de grains de sésame, puis divisez-la en 10 à 12 petites boules de même grosseur. Disposez-les sur la plaque du four beurrée et laissez lever pendant 1 heure encore. Fendez alors le dessus des petits pains en croix; badigeonnez-les à l'oeuf battu et saupoudrez-les du reste des grains de sésame. Faites cuire 20 à 25 mn à four préchauffé à 220°C.

Petits pains aux graines de pavot

Pour une douzaine de petits pains: 500 g de farine de froment, 1 c à café de sel, 2 sachets de levure de boulanger sèche, 3,5 dl d'eau, 1 tasse de graines de pavot.

Versez la farine en fontaine dans une grande terrine. Au milieu, mettez la levure. Versez peu à peu l'eau légèrement tiédie et mélangez en tournant, ajoutez le sel. Pétrissez ensuite pendant une dizaine de minutes jusqu'à ce que la pâte soit lisse et élastique. Laissez lever dans un endroit tiède pendant 20 mn, puis divisez-la en morceaux de la taille d'un gros oeuf. Aplatissez légèrement chaque morceau puis rabattez les bords vers le centre, retournez les boules ainsi formées (les plis sont en dessous). Donnez-leur une forme régulière en les faisant tourner dans les mains farinées, laissez lever 1 h dans un endroit tiède. Badigeonnez les petits pains avec de l'eau salée, parsemez de graines de pavot et faites cuire 20 mn à four très chaud préchauffé. Pour avoir une croûte plus luisante et plus foncée, vous pouvez badigeonner les petits pains avec du lait ou du jaune d'oeuf.

Scones

Pour une douzaine environ: 250 g de farine, une pincée de sel, 60 g de beurre, 1,5 dl de lait, 1 c à soupe de levure en poudre.

Tamisez la farine avec le sel, incorporez le beurre ramolli et le lait. Pétrissez rapidement pour obtenir une pâte souple, ajoutez la levure. Étalez la pâte à la main sur une épaisseur de 2 cm environ. Découpez à l'emporte-pièce des ronds 5 cm de diamètre. Déposez-les la plaque du four beurré et badigeonnez-les avec 1 blanc d'oeuf battu avec une cuillerée d'eau. Faites cuire à four chaud préchauffé à 220°C pendant 10 mn.

Sticks croquants

15 g de levure de boulanger, 14 cl d'eau chaude, 225 g de farine, 1 cuillère à café de sel, 1 oeuf battu, grains de sésame.

Délayez la levure avec un peu d'eau chaude. Quand la pâte est crémeuse, ajoutez le reste de l'eau. Mélangez la farine et le sel dans un récipient chauffé. Creusez un puits et ajoutez la levure. Mélangez parfaitement avec une cuillère. Puis, pétrissez pendant 10 mn sur une surface farinée: la pâte doit devenir homogène et élastique. Remettez-la dans le récipient, couvrez d'un plastique huilé. Laissez lever pendant 1 h. La pâte doit doubler de volume. Puis pétrissez de nouveau pendant 5 mn. Avec le rouleau à pâtisserie fariné, étendez la pâte et continuez à la travailler au rouleau jusqu'à ce qu'elle n'ait plus que 3 mm d'épaisseur et qu'elle garde sa forme. Laissez-la reposer quelques minutes. Coupez la pâte en lamelles larges de 1 cm. Tordez-les un peu sur elles-mêmes et placez-les sur papier huilé en les espaçant de 2,5 cm environ les uns des autres. Écrasez les extrémités pour éviter qu'elles ne perdent leur forme. Préchauffez le four à 230°C (th. 8). Enfournez dans la partie supérieure du four, à découvert pendant 20 mn Badigeonnez-les alors avec l'oeuf battu et saupoudrez à volonté de sésame. Pour obtenir un stick doré, ré-enfournez 10 mn. Pour un stick plus foncé et plus croustillant, laissez cuire encore 6 mn.

Trois pains aux herbes

30 g de levure de boulanger, 85 cl d'eau chaude, 1 cuillère à soupe de sucre brun, 1,250 kg de farine de froment, 3 ou 4 cuillères à soupe de flocons d'avoine, 1 cuillère à soupe de sel, 4 ou 5 cuillères à soupe d'huile végétale, 3 cuillères à soupe de fenouil moulu, 1 citron de taille moyenne, 5 ou 6 cuillères à soupe de ciboulette séchée, 55 g de fromage râpé, 2 cuillères à café de sauge séchée, une gousse d'ail, oeufs battus pour dorer.

Délayez la levure et le sucre avec un peu d'eau. Quand la levure est crémeuse, ajoutez le reste de l'eau. Mélangez la farine, les flocons d'avoine et le sel dans un récipient chauffé. Creusez un puits et versez la levure. Mélangez sommairement et ajoutez l'huile sans attendre que le mélange soit homogène. Puis pétrissez cette pâte sur une surface farinée 10 mn. Coupez la pâte en trois parts que vous aplatirez de votre poing fermé pour qu'elles aient environ 12 mm d'épaisseur. Les couvrir. Saupoudrez la première de ciboulette et de fromage râpé. Repliez la pâte et pétrissez afin de bien incorporer la ciboulette et le fromage. Faites une grosse boule de 500 g de pâte et placez au-dessus une boule plus petite faite avec le reste de pâte. Trempez un doigt dans la farine et enfoncez-le au centre de la miche jusqu'au fond. Posez sur un papier huilé, couvrez d'un torchon et laissez lever pendant 2 h. Saupoudrez la seconde avec le fenouil, le jus et le zeste du citron. Repliez la pâte et pétrissez-la comme précédemment. Placez-la dans un moule huilé d'un kilo. Couvrez d'un torchon et laissez lever 2 h. Frottez la surface de la troisième avec de l'ail finement haché et réduit en pâte avec le sel. Saupoudrez avec la sauge. Repliez et pétrissez comme auparavant. Placez la pâte dans un moule huilé de 18 cm environ. Couvrez et laissez lever pendant 2 h. Chauffez le four à 230°C (th. 8). Enfournez 15 mn. Badigeonnez à l'oeuf battu. Baissez la température à 220"C (th. 7) et laissez encore cuire 30 mn.

Tresse aux herbes

500 g de pâte à pain, 50 g de farine, 4 oeufs durs, 1 jaune d'oeuf, 5 feuilles de sauge, 2 brins de romarin et 1 brin de thym (frais de préférence), 3 cuillerées à soupe d'huile d'olive.

Détachez les feuilles de sauge, de thym et de romarin. Placez la pâte sur le plan de travail fariné. Formez un puits au centre. Versez-y 2 cuillerées à soupe d'huile d'olive et les herbes finement ciselées. Pétrissez quelques minutes pour que le mélange d'herbes soit également réparti dans la pâte. Prélevez un morceau de pâte de la grosseur d'un petit pain. Farinez-le. Couvrez-le d'un linge et laissez-le en attente. Divisez le reste de la pâte en trois morceaux égaux. Roulez chacun d'eux sur Le plan de travail fariné pour obtenir 3 cylindres de la longueur et de la grosseur d'un pain ficelle. Mouillez légèrement les extrémités avec un peu d'eau et pincez-les pour les souder. Nattez les cordons de pâte. Humectez et pincez les extrémités lorsque la tresse est entièrement terminée. Disposez la tresse en couronne. Repliez les extrémités par en dessous. Formez dans la tresse 4 creux également répartis. Placez-y les oeufs durs en les enfonçant légèrement. Aplatissez, le petit morceau de pâte que vous aviez réservé et découpez-y 8 petites bandes égales. Liez-les en croix pour maintenir les oeufs en place. Soudez-les sur la couronne à l'aide d'un pinceau à pâtisserie. Huilez une plaque à pâtisserie. Glissez-y la couronne. Couvrez-la d'un linge et laissez-la lever 30 mn dans un endroit tempéré, à l'abri de l'air. Préchauffez le four sur th 6 (180°C). Battez le jaune d'oeuf avec 1 c à soupe d'eau. Badigeonnez-en au pinceau, toute la surface de la pâte. Enfournez et laissez cuire pendant 1 h. Au bout de ce temps, retirez la couronne et laissez refroidir complètement sur une grille.

Autres recettes

  • Boules au massepain
  • Cougnou ou pain de Jésus
  • Crêpes au pain et aux raisins
  • Massepain
  • Pain à la banane
  • Pain au beurre (Bretagne)
  • Pain au gingembre
  • Pain aux fruits confits
  • Pain aux fruits secs
  • Pain aux herbes
  • Pain aux noix
  • Pain brioché
  • Pain d'aubergines
  • Pain d'épice fécampois
  • Pain d'épice
  • Pain d'épinards aux pommes de terre
  • Pain d'épinards
  • Pain de boeuf à la camarguaise
  • Pain de carottes au fromage
  • Pain de carottes
  • Pain de champignons
  • Pain de chicorée
  • Pain de chou fleur
  • Pain de chou-fleur à la saucisse
  • Pain de chou-fleur à la tomate
  • Pain de chou-fleur sauce aurore
  • Pain de chou-fleur
  • Pain de dattes aux noix
  • Pain de Gênes aux fruits confits
  • Pain de légumes
  • Pain de lotte (Mamie)
  • Pain de macaronis
  • Pain de maquereaux à la quiberonnaise
  • Pain de mûres
  • Pain de noix vaudois
  • Pain de Noël dresden
  • Pain de Noël
  • Pain de perdu aux fruits confits
  • Pain de perdu aux fruits frais
  • Pain de poireaux
  • Pain de pois et jambon au coulis de tomates
  • Pain de poisson au fromage blanc
  • Pain de poisson sauce crevette
  • Pain de ris de veau aux pistaches
  • Pain de riz à l'italienne
  • Pain de riz au thon
  • Pain de riz aux fruits
  • Pain de saumon
  • Pain de thon catalane
  • Pain de thon
  • Pain de tomates
  • Pain de veau aux olives
  • Pain de veau
  • Pain de viande américain
  • Pain de viande aux champignons
  • Pain de viande aux herbes
  • Pain de viande aux olives (Maroc)
  • Pain de viande
  • Pain des houris
  • Pain perdu à l'espagnole
  • Pain perdu aux noisettes
  • Pain perdu aux oranges
  • Pain perdu aux pêches
  • Pain perdu aux pommes
  • Pain perdu
  • Pain perdu
  • Pains aux raisins (escargots)
  • Pains d'amandes
  • Pains d'épinards à la crème
  • Petits biscuits en pain d'épice
  • Petits pains au brie
  • Petits pains au fromage de chèvre
  • Petits pains aux champignons
  • Petits pains aux crevettes
  • Petits pains de carottes
  • Petits pains farcis
  • Petits pains turcs
  • Petits pains
  • Pudding au pain d'épices
  • Pudding de pain d'épice aux raisins secs
  • Pudding de pain
  • Purée en pain, au jambon
  • Purée en pain, au jambon
  • Reste de poisson (pain de poissons aromatisé)
  • Reste de poisson (pain)
  • Reste de viande (pain aux cèpes)
  • Reste de viande (pain)
  • Tranches de pain au porc, au boeuf ou aux crevettes


Pâtes

Bouillon de passatelli

Pour 4 personnes: 4 grosses c à soupe de chapelure, 2 oeufs, 2 c à soupe de parmesan, 1 c à soupe de farine, 20 g de moelle de boeuf, sel, poivre, 1 ¼ litre de bouillon de pot-au-feu.

Mélanger chapelure, oeufs, parmesan, farine, moelle de boeuf, sel, muscade de façon à obtenir un appareil ferme mais souple. Passer cet appareil à travers une écumoire, enlever les passatelli au fur et à mesure et les cuire dans le bouillon, pendant 5 mn, puis les servir dans le bouillon avec du parmesan râpé.

Cannellonis

18 à 24 feuilles de pâte, ½ boite d'épinards ou 300 g d'épinards blanchis, 2 oignons, 1 gousse d'ail, 300 g de rôti de porc ou de veau ou de jambon, 2 foies de volaille, 100 g de gruyère râpé, 40 g de parmesan râpé, sel, poivre, muscade, ½ litre de coulis de tomate, 1 pincée de marjolaine sèche, 60 g de beurre, 2 oeufs, 2 c à soupe d'huile, 3 c à soupe de crème fraîche.

Faire dorer les oignons émincés, ajouter les épinards grossièrement hachés, l'ail écrasé, sel, poivre, muscade. Faire cuire 10 mn à petit feu. Laisser refroidir, ajouter les oeufs entiers et la moitié des 2 fromages râpés. Cuire les pâtes jusqu'à ce qu'elles soient molles. Puis les farcir et les disposer dans un plat à gratin. Couvrir avec un coulis de tomates chaud avec le reste de fromage et la marjolaine. Napper de crème. Faire gratiner lentement.

Cannellonis au poisson

Pâte: 500 g de farine, 5 oeufs, 12 g de sel, 2 c à soupe d'huile + 2 c à soupe d'huile pour la cuisson des pâtes.

Faire la pâte et laisser reposer 2 h au frais. Abaisser à 1 millimètre d'épaisseur et découper des carrés. Les pocher à l'eau bouillante avec 2 c d'huile. Au fur et à mesure les jeter dans de l'eau froide, puis les éponger.

Farce pour 20 cannellonis: 200 g de chair de poisson blanc, 150 g de verdure cuite (épinards, oseille, ou blette), sel, poivre, muscade, 3 c à soupe de béchamel épaisse, 25 g de gruyère râpé.

Passer le poisson cuit à la moulinette, ainsi que la verdure. Assaisonner, ajouter la béchamel puis le fromage. Farcir chaque carré de pâte et le rouler. Les disposer dans un plat à gratin, arroser de sauce tomate bien relevée et saupoudrer de gruyère. Mettre au four chaud 200). Faire gratiner sans hâte.

Cannellonis au vert

Pour 4 personnes: 12 rectangles de pâte à cannellonis, 1 échalote, 1 boite de tomates pelées (230 g), 100 g de crème épaisse, 25 g de parmesan, 10 g de beurre, 1 c à soupe d'huile d'olive, 2 brins d'estragon, sel, poivre. Pour la farce: 400 g d'épinards hachés surgelés, 150 g de ricotta (ou de brebis frais), 50 g de parmesan, 2 jaunes d'oeufs, 2 brins de basilic, 40 g de beurre, 2 pincées de muscade, sel, poivre.

Plongez les rectangles de pâte dans de l'eau bouillante salée. Laissez-les cuire 6 mn. Égouttez-les et écalez-les sur un linge. Dans une casserole faites décongeler les épinards à très petit feu pendant 10 à 15 mn. Lorsqu'il ne reste pratiquement plus de liquide, ajoutez le beurre. Salez, poivrez. Laissez cuire à feu doux 3 à 4 mn en remuant avec une cuillère en bois. Hors du feu, ajoutez la ricotta, les jaunes d'oeufs, le basilic ciselé, les 50 g de parmesan et la muscade. Mélangez bien. Entre-temps, préchauffez le four sur th 6, 180°C.

Préparez la sauce tomate: faites chauffer 1 c à soupe d'huile d'olive dans une sauteuse. Faites-y fondre l'échalote hachée jusqu'à ce qu'elle devienne translucide. Ajoutez la pulpe de tomates et l'estragon ciselé. Salez, poivrez. Laissez mijoter 5 mn à feu doux. Répartissez la farce sur les rectangles de pâte, puis roulez-les en cylindres sur eux-mêmes. Versez la sauce tomate dans le plat à gratin beurré. Rangez-y les cannellonis. Recouvrez-les de sauce tomate prélevée dans le plat. Nappez-les de crème et parsemez de parmesan. Glissez le plat au four et laissez cuire pendant 15 mn. Servez chaud. On peut remplacer la crème pour les faire gratiner par de la béchamel.

Cannellonis aux tomates

Une boite de cannellonis, 3 tomates, 100 g de champignons, 50 g de gruyère râpé, quelques noisettes de beurre.

Si vous disposez du temps suffisant pour préparer vous-même la pâte à cannellonis, voici la façon de s'y prendre. Battez un oeuf et mélangez-y 125 g de farine. Ajoutez quelques cuillerées d'eau et une pincée de sel. Travaillez très peu la pâte, roulez-la en boule, couvrez-la et laissez-la reposer une demi heure. Étendez-la sur une planche farinée en une couche aussi mince que possible. Pour la farce, employez de la viande très finement hachée, du concentre de tomates, du gruyère râpé, une échalote et quelques champignons. Ce hachis doit être cuit avec l'échalote hachée dans une poêle contenant un peu d'huile. La cuisson doit être légère. Vous y ajouterez les champignons émincés finement, le concentré de tomates et un peu de gruyère râpé. Vous tartinerez vos cannelloni avec cette préparation et les enroulerez. Disposez les cannelloni dans un plat à gratin beurré. Garnissez avec des tranches de tomates, des lamelles de champignons Couvrez avec du gruyère râpé et parsemez de noisettes de beurre. Mettez le plat au four moyen durant un quart d'heure environ.

Cannellonis farcis

Pour 4 personnes. Jeter 1 douzaine de cannellonis à cuire dans une casserole d'eau bouillante salée contenant 1 cuillerée à soupe d'huile (afin d'ouvrir facilement les cannellonis); les faire pocher pendant 10 mn, les étendre sur un linge. Faire dorer 300 g de chair à saucisse avec 2 échalotes hachées, saupoudrer d'une cuillerée à soupe de maïzena. Laisser revenir et mouiller avec 2 c à soupe de lait et de ½ verre de crème. Une fois la sauce cuite, ajouter du persil haché et assaisonner. Déposer une cuillerée de farce sur chaque cannelloni, les rouler et les ranger dans un plat à four beurré. Délayer 2 cuillerées à soupe de concentré de tomates dans un verre de lait. Ajouter 1 c de crème. Napper les cannellonis avec la sauce. Saupoudrer de gruyère râpé et de chapelure. Faites gratiner à four vif.

Consommé aux flocons d'herbes

Avec le bout des doigts travaillez 80 g de farine, 25 g de beurre, 1 c à café rase de levure chimique et du sel. Incorporez rapidement un petit oeuf et 2 c à soupe de persil et de ciboulette hachés. Laissez reposer 1 heure. Avec les mains (trempées chaque fois dans l'eau froide) formez des boulettes de pâte et jetez-les dans 1 litre ¼ de consommé de boeuf bouillant. Séparez les boulettes les unes des autres et laissez cuire 15 mn. Servez avec du parmesan.

Coquillettes au thon

Faites revenir à l'huile 4 petits oignons blancs émincés. Ajoutez un poivron haché, 500 g de tomates pelées et épépinées, bouquet garni, sel, poivre, safran, puis 2 gousses d'ail pilées avec quelques brins de basilic et 2 c à soupe d'huile d'olive. Incorporez une boite moyenne de thon au naturel réduit en purée. Laissez mijoter 20 mn. Faites cuire 300 g de coquillettes. Nappez-les avec la sauce. Servez très chaud avec du gruyère râpé.

Coquillettes marbrées

Pour 4 personnes. Pendant la cuisson de 300 g de coquillettes, faire revenir 100 g de beurre avec 3 feuilles sauge. Lorsque cette composition aura pris couleur or, verser 100 g de tomates pelées en morceaux, ½ cube d'extrait de viande, 1 pincée de sel, un peu de poivre et noix muscade. Égoutter les pâtes, verser la sauce, servir à part du parmesan râpé.

Coudes de la pinède

Pour 4 personnes: 300 g de coudes, 50 g de pignons, 1 petit verre de cognac, 1 petit verre d'huile d'olive, 1 piment rouge, 1 c à soupe de persil haché.

Cuire les pâtes. Chauffer l'huiles dans une poêle avec le piment haché. Lorsque l'huile est fumante enlever du feu et y verser les pignons, quand ils sont dorés, ajouter le cognac, faire flamber. Ajouter le persil et les pâtes pas trop cuites et bien égouttées. Bien mélanger et remettre 2 mn sur le feu.

Farce bolonaise (Evelyne)

Préparation: 20 minutes. Cuisson: 30 à 35 minutes. Pour ½ litre de farce ou ¾ de litre de sauce: 200 g de jambon cuit, 200 g de bifteck haché, 1 côte de céleri, 1 gousse d'ail, 2 oignons, une carotte, 150 g de champignons de Paris, 2 c à soupe d'huile d'olive, 1 dl de vin rouge, 500 g de chair de tomate fraîche, 1 c à soupe de farine, sel, poivre, muscade, thym, persil, marjolaine.

Dans une cocotte à fond épais, faites chauffer l'huile à petit feu, faites fondre le jambon finement haché avec sa graisse. Lorsqu'il commence à blondir ajoutez le bifteck haché fin et, quelques minutes après les champignons, la carotte, les oignons et la côte de céleri finement hachés également. Faites revenir 5 mn en remuant puis mouillez avec le vin. Laissez cuire sans couvercle à feu doux en remuant de temps en temps jusqu'à ce que le vin soit évaporé. Saupoudrez d'une bonne cuillerée à soupe de farine, mélangez, ajoutez la chair des tomates, le persil, le thym et la marjolaine hachés, salez, poivrez, muscadez. Mouillez de quelques cuillerées à soupe d'eau, couvrez. Laissez mijoter jusqu'à ce que les tomates fondues fassent une crème avec le mélange des viandes. Laissez tiédir ajoutez une cuillerée à entremets de parmesan, rectifiez l'assaisonnement. Cette préparation est la sauce bolonaise que l'on obtient moins épaisse ajoutant avec les tomates un autre verre de vin.

Galette aux pâtes

Pour 2 personnes. Préparation et cuisson 10 mn. Un reste de pâtes au fromage ou à la tomate. 1 c à soupe d'huile, 4 oeufs, sel, poivre.

Faites revenir le reste de pâtes à l'huile dans une poêle. D'autre part, battez les oeufs en omelette avec le sel et le v poivre. Versez les oeufs dans la poêle et laissez cuire d'un côté. Faites glisser alors la galette sur une assiette, puis retournez-la dans la poêle pour faire cuire l'autre côté. Servez avec une salade verte à volonté.

Galette de spaghettis

Pour 4 personnes: 350 g de spaghettis, 2 c à soupe d'huile, 20 g de beurre, 1 gousse d'ail, ½ boite de tomates pelées, sel, poivre, 1 oeuf, 2 c à soupe de parmesan râpé.

Faites cuire les spaghetti à l'eau bouillante salée. D'autre part, faites revenir la gousse d'ail écrasée dans le mélange beurre-huile, joignez les tomates assaisonnez. Laissez cuire doucement. Mélangez les spaghettis égouttés et les tomates joignez l'oeuf battu avec le parmesan. Versez le tout dans une poêle beurrée et faites cuire comme une omelette des deux côtés en écrasant les spaghettis à la fourchette, jusqu'à ce qu'ils soient dorés et croustillants. Servez avec une sauce tomate à volonté.

Galettes de nouilles aux champignons

Pour 4 personnes: Un reste de nouilles ou de spaghettis (300 g environ), 200 g de champignons, 50 g de beurre, 4 oeufs, 75 g de crème fraîche, 50 g de fromage râpé, sel, poivre.

Nettoyez et émincez les champignons; faites-les sauter au beurre, ajoutez les pâtes, les oeufs, la crème et le fromage. Assaisonnez, laissez cuire jusqu'à ce que les oeufs soient pris. Laissez refroidir, puis façonnez des galettes. Au moment de servir, faites-les dorer rapidement dans de l'huile chaude. Servez avec une salade verte.

Gâteau de pâtes (Italie)

400 g de lasagne, 1 oignon, des foies de poulet, une carotte, une branche de céleri, 150 g de viande hachée, 300 g de jambon cuit fumé, 150 g de beurre, une tasse de béchamel, 50 g de parmesan, 4 tomates, un peu de bouillon.

Faites un bon jus en faisant rissoler l'oignon avec la carotte émincée et le céleri. Ajoutez ensuite la viande hachée, sel, poivre, et un peu de consommé. A mi-cuisson ajoutez les foies de volaille, les tomates concassées et le reste de bouillon. Faites la béchamel et ajoutez-y la moitié du parmesan et du beurre. Ébouillantez les lasagnes pendant quelques minutes. Beurrez une grosse terrine, tapissez-la de lasagnes. Remplissez ensuite avec des couches superposées de lasagnes, béchamel, noisettes de beurre, tranches de jambon et parmesan. Mettez au four pendant 20 mn et servez avec la sauce tomate à part.

Gâteau de pâtes

400 g de lasagne, un oignon, une branche de céleri, une carotte, 150 g de viande hachée, 250 g de jambon fumé, 150 g de beurre, un bol de béchamel, 4 tomates, 75 g de parmesan râpé et un peu de bouillon.

Faites fondre oignon, carotte émincée et le céleri dans un peu de beurre. Ajoutez-y un peu de bouillon et la viande hachée. Assaisonnez. Après une dizaine de minutes de cuisson, incorporez les tomates épluchées et concassées et du bouillon. Incorporez le parmesan à la béchamel, faites cuire les lasagnes à l'eau bouillante salée pendant quelques minutes, beurrez un plat allant au four et tapissez-le de lasagne. Remplissez votre terrine avec des couches superposées de lasagne, de jambon, de béchamel et de votre préparation de viande hachée. Parsemez de noisettes de beurre et faites cuire au four pendant 20 minutes.

Gnocchis

Portez à ébullition un quart de litre de lait avec sel, poivre et muscade. Versez en une fois 125 g de farine, remuez constamment de manière à éviter les grumeaux. Ajoutez 225 g de beurre, 3 oeufs et 125 g de gruyère râpé. Laissez refroidir. Sur une planche farinée, renversez la pâte et formez en des boudins à l'aide des mains. Coupez en morceaux de la longueur d'un bouchon et faites-les pocher dans de l'eau bouillante salée, pendant 3 à 4 minutes. Égouttez-les sur un plat chaud et servez avec une sauce tomate. Vous pouvez aussi les mettre dans un plat à gratin, les recouvrir de sauce tomate et de gruyère et les faire gratiner 10 mn.

Gnocchis à la parisienne

Pour 6 personnes: une proportion de pâte à choux salée, 125 g de gruyère râpé, 1 litre d'eau. Sauce béchamel: 50 g de beurre, 50 g de farine, ½ litre de lait, sel, poivre ou muscade, beurre pour gratinage.

Faire une pâte à choux non sucrée et salée. Y joindre la moitié du gruyère râpé. Faire bouillir de l'eau salée dans une casserole assez large. Mettre la pâte dans une poche munie d'une douille d'environ 1 cm de diamètre à l'ouverture. Régler l'ébullition de l'eau "au frémissement". Faire tomber la pâte dans l'eau par bâtonnets de 2 a 3 cm de long, laisser les gnocchis pocher environ 10 minutes. Ils remontent à la surface. Les égoutter. Pendant le pochage, faire chauffer le four et préparer la sauce béchamel, y joindre la moitié du fromage restant, assaisonner. Prendre un plat à gratin, le graisser et y mettre une partie de la sauce, joindre les gnocchis, recouvrir du reste de sauce, saupoudrer avec le fromage réservé et parsemer de petits morceaux de beurre. Mettre à four chaud 15 à 20 minutes. Servir de suite bien soufflé et gratiné. On peut les faire gratiner dans des tartelettes cuites à blanc auparavant.

Gnocchis à la pâte à choux

Préparation: 10 minutes. Cuisson. 20 minutes. Pour 4 personnes: ¼ de litre de lait, 50 g de beurre, 4 oeufs, 25 g de gruyère râpé, 125 g de farine, 1 pincée de sel quelques râpures de noix de muscade, quelques gouttes d'huile.

Dans une casserole, mettre le lait, le sel, la noix de muscade et le beurre coupé en petits morceaux puis porter à ébullition sur feu vif. Hors du feu, incorporer la farine en remuant énergiquement avec une cuillère en bois de manière à obtenir un mélange homogène puis dessécher cette pâte deux minutes environ sur feu vif. Verser la pâte dans un saladier, y incorporer les oeufs les uns après les autres en mélangeant toujours avec une cuillère en bois puis ajouter le gruyère râpé. Remplir aux trois quarts d'eau une sauteuse, saler et ajouter quelques gouttes d'huile; porter à ébullition puis maintenir l'eau frémissante sur feu doux. Pour détailler les gnocchis, utiliser une poche à douille lisse. Pousser sur la poche et découper avec un petit couteau des bouchons de 2 cm environ. Les faire pocher dans l'eau frémissante; lorsqu'ils remontent à la surface (cinq minutes), ils sont cuits. Pocher la pâte dès qu'elle est prête. Les gnocchis peuvent être confectionnés avec de la semoule de blé ou de maïs. On voit que la pâte est assez desséchée lorsqu'elle ne colle plus aux doigts. Ne pas mettre tous les oeufs en même temps car le mélange serait difficile à réaliser; il est préférable de les incorporer les uns après les autres. Les gouttes d'huile ajoutées à l'eau de pochage empêcheront les gnocchi de coller entre eux. Si l'on n'utilise pas les gnocchis le jour même, les rafraîchir avant de les cuisiner dans un récipient d'eau froide. Si l'on ne possède pas de poche a douille, on peut les détailler avec une cuillère à café.

Gnocchis à l'italienne

1 paquet de 500 g de gnocchis, 6 tomates, le coeur d'un céleri branche, 4 foies de volaille, 2 gousses d'ail, 2 oignons, 5 cl d'huile d'olive, 2 c à soupe de vin rouge, sel, poivre.

Détailler les foies de volaille en quartiers. Éplucher puis hacher l'ail et les oignons. Hacher finement le céleri. Peler et épépiner les tomates puis les concasser grossièrement. Dans une casserole, faire chauffer l'huile sur feu moyen puis faire revenir les foies de volaille 3 minutes, ajouter les oignons, les faire revenir quelques instants. Mouiller avec le vin, puis incorporer le céleri, les tomates et l'ail; saler, poivrer, cuire 20 à 25 minutes sur feu doux, mixer le tout. Cuire les gnocchis 6 minutes à l'eau bouillante salée et légèrement huilée. Bien égoutter. Les ajouter à la sauce, réchauffer 5 minutes. Servir chaud, accompagné de parmesan râpé, servi à part.

Gnocchis à la morue en gratin

Préparation et de cuisson: 75 minutes. Pour 4 personnes: ¼ de litre de pâte à gnocchis, 400 g de morue salée, 1,5 l de lait, 35 g de beurre, 35 g de farine, 50 g de gruyère râpé, sel, poivre.

Faire dessaler la morue dans de l'eau pendant une nuit. Préparer les gnocchis. Mettre la morue dans une casserole, ajouter 1 litre de lait et porter à ébullition; réserver hors du feu. Béchamel: dans une casserole, mettre le beurre à fondre, ajouter la farine et mélanger. Verser le ½ litre de lait, porter à ébullition, saler et poivrer laisser cuire dix minutes sur feu doux. Égoutter la morue puis, avec une fourchette, effeuiller les filets et retirer les arêtes. Verser un peu de béchamel dans un plat à gratin, répartir la morue dessus puis les gnocchis; napper avec le reste de béchamel, ajouter le gruyère et passer vingt minutes au four chaud th 7 (200°). On peut remplacer la morue par des filets de poisson pochés dans un court-bouillon et napper les gnocchis de sauce tomate.

Gnocchis au fromage blanc

Travaillez 300 g de fromage blanc (type cottage ou St-Florentin) en pâte lisse avec 250 g de farine environ, 50 g de chapelure fine, sel et poivre. Si le mélange est trop sec, ajoutez un peu d'eau. Façonnez cette pâte en rouleaux, coupez-les en morceaux de 2 cm e long, jetez-les dans de l'eau bouillante salée, égouttez dès qu'ils remontent à la surface. Servez aussitôt avec du beurre fondu, du fromage râpé et un coulis de tomates à volonté.

Gnocchis au sauté de boeuf

Préparation et de cuisson: 45 minutes. Pour 4 personnes: ¼ de litre de pâte à gnocchis, 600 g de faux filet, 4 dl de crème fraîche, 1 cuillerée à soupe de paprika, 2 dl d'huile, sel, poivre.

Préparer les gnocchis les pocher puis les égoutter. Couper la viande en cubes d'1 cm de côté. Dans une poêle faire chauffer l'huile sur feu vif, lorsqu'elle est bien chaude faire revenir les dés de viande et les colorer sur toutes les faces bien les égoutter puis les réserver au chaud hors du feu. Après avoir jeté l'huile de la poêle y mettre la crème fraîche et la cuillerée de paprika, porter à ébullition; saler et poivrer. Dans la sauce ainsi obtenue ajouter les cubes de viande et les gnocchis; les laisser mijoter deux minutes. Répartir sur des assiettes et servir aussitôt. On peul également réaliser ce sauté en remplaçant le boeuf par du filet de veau ou de porc.

Gnocchis aux haricots verts

Pour 6 personnes: 500 g de gnocchis, 350 g de haricots verts, 2 oignons blancs, 6 tomates pelées, 4 cuillères d'huile d'olive, 3 petites pommes de terre nouvelles, 100 g d'olives noires dénoyautées, 1 pincée d'origan, 1 pointe de safran, sel, poivre.

Cuire les haricots verts et les pommes de terre 10 mn à la vapeur. Couper les oignons en rondelles fines et les faire dorer dans l'huile d'olive. Ajouter les haricots verts et les pommes de terre pelées et coupées en 2. Faire revenir le tout 5 mn. Écraser dans un mortier: les olives, les tomates concassées, l'origan jusqu'à obtention d'une sauce onctueuse. Saler, poivrer. Entre-temps, faire cuire les gnocchis 16 à 17 mn dans de l'eau bouillante salée et safranée. Égoutter les pâtes. Ajouter les légumes. Mélanger et arroser de sauce.

Gnocchis aux oeufs de caille

Préparation et cuisson: 55 minutes. Pour 4 personnes: ¼ de litre de pâte à gnocchis, 16 oeufs de caille, 4 dl de vin rouge, 50 g de beurre, 30 g de farine, pain de mie, sel, poivre.

Préparer les gnocchis les pocher puis les égoutter. Couper quatre tranches de pain de mie en triangle. Dans une poêle mettre 20 g de beurre à fondre sur feu moyen puis y faire colorer les triangles de pain sur les deux faces. Dans une casserole, mettre le vin, porter à ébullition puis maintenir un frémissement. Casser quatre oeufs dans un ramequin individuel les verser dans le vin et laisser cuire une à deux minutes; les retirer avec une écumoire les déposer sur chaque assiette de service puis les entourer avec des gnocchis. Répéter l'opération pour chaque assiette. Mélanger 30 g de beurre ramolli avec 30 g de farine et ajouter ce beurre manié au vin en mélangeant à l'aide d'un fouet; saler et poivrer. Verser la sauce sur les oeufs et les gnocchis, ajouter les croûtons et servir aussitôt. Lorsque les oeufs sont cuits couper les filaments tout autour.

Gratin de lasagnes vertes

Pour 6 personnes. Préparation: 20 mn. Cuisson: 30 mn. 350 g de lasagnes vertes sans pré-cuisson, 200 g de rôti de veau cuit, 150 g de jambon de Paris, 100 g de jambon cru, 3 oeufs, 1 oignon, 1 brin d'estragon, 40 cl de crème liquide, 2 c à café de Maïzena, 50 g de parmesan râpé, 40 g de beurre, sel, poivre.

Faites durcir les oeufs, 10 minutes dans de l'eau bouillante. Puis écalez-les et hachez-les. Préchauffez votre four sur th 7 (210 °C). Entre-temps, pelez et hachez l'oignon, et, dans une poêle laissez-le cuire et blondir sur feu doux avec 20 g de beurre. Passez au hachoir à viande le rôti de veau et les deux jambons en morceaux. Mélangez-les à l'oignon revenu. Ajoutez l'estragon effeuillé et les oeufs durs hachés. Délayez la Maïzena dans un peu de crème. Dans une casserole, portez à ébullition le mélange et le reste de la crème. Laissez épaissir sur feu doux, tout en tournant avec une cuillère en bois afin d'éviter les grumeaux. Salez et poivrez. Incorporez le parmesan. Rangez dans un plat à gratin beurré une couche de lasagnes. Recouvrez-la de farce de viande puis de sauce à la crème. Recommencez l'opération. Terminez par une couche de farce. Arrosez du reste de sauce à la crème. Laissez le plat cuire et gratiner 20 minutes au four. Servez aussitôt.

Gratin de macaronis

Pour 4 personnes. Préparation: 10 mn. Cuisson: 15 mn + 20 mn. 400 g de macaronis, 50 g de beurre, 150 g de comté, 150 g de parmesan, 100 g de crème fraîche, 150 g de mozzarella.

Faites cuire les macaronis à grande eau bouillante salée (15 mn environ). Égouttez les, mélangez-les au beurre et mettez-les dans un plat à gratin. Mélangez le comté, le parmesan râpés et la crème fraîche, versez sur les pâtes, mettez la mozzarella en tranches sur le tout. Faites gratiner 20 mn environ.

Gratin de macaronis

Pour 8 personnes: 100 g d'olives vertes dénoyautées, 250 g de champignons de Paris, 1 c de beurre, 1 c d'eau, ½ citron, 500 g de macaronis, 250 g de talon de jambon, 10 cl de porto, 300 g de crème fraîche, 200 g de gruyère râpé, sel, poivre.

Coupez en 2 dans Ia longueur les olives vertes dénoyautées, mettez-les dans une casserole sur le feu, couvertes d'eau froide; à ébullition, égouttez-les, rincez-les. Coupez en dés les champignons de Paris. Sur feu vif posez une casserole avec 1 c de beurre et 1 c d'eau, mettez les champignons, mélangez. Ajoutez le jus d'un demi-citron, salez et poivrez, laissez cuire jusqu'à ce qu'il n'y ait plus d'eau de végétation (6 minutes) à gros bouillon et à découvert. Dans une marmite avec de l'eau qui bout, ajoutez 1 c de gros sel, un filet d'huile et versez les macaronis pour 8 minutes. Coupez en dés le jambon blanc mettez alors les champignons de côté dans un saladier. Reposez la casserole sur feu fort et versez-y le porto. Attendez l'ébullition, puis ajoutez 300 g de crème fraîche et attendez de nouveau l'ébullition. Égouttez les pâtes. Remettez les pâtes dans la cocotte vide avec les olives, le jambon, les champignons et la crème au porto. Mélangez, salez un peu, poivrez largement, mélangez à nouveau en ajoutant 120 g de gruyère râpé peu à peu. Versez les macaronis dans un plat à gratin beurre avec 1 c de beurre, saupoudrez de 80 g de gruyère râpé et parsemez de noisettes de beurre. Mettez au four th 6 pour 20 minutes puis au gril 3 minutes.

Gratin de macaronis à la viande (Grèce)

Pour 6 à 8 personnes: 500 g de macaronis. 2 oignons, 4 c à soupe d'huile d'olive, 600 g d'agneau maigre haché, 4 c à soupe de concentré de tomates, 2 gousses d'ail, sel, poivre, une pincée de marjolaine, 75 g de parmesan râpé. Sauce béchamel: 30 g de beurre, 1 c à soupe de farine, 3 dl de lait, 2 jaunes d'oeufs, 2 c à soupe de parmesan râpé.

Hachez les oignons, faites-les revenir dans 4 c à soupe d'huile, ajoutez la viande et laissez-la cuire en remuant à la fourchette. Joignez le concentré de tomates, l'ail haché, l'assaisonnement et les épices. D'autre part, préparez une sauce béchamel avec les ingrédients indiqués, ajoutez les jaunes d'oeufs et le fromage. Faites cuire les macaronis, égouttez-les. Répartissez macaronis, farce et béchamel dans un plat à gratin en couches alternées.

Gratin de pâtes

Pour 4 personnes: 400 g de pâtes au choix, 2 cervelas, 1 tranche de jambon d'environ 120 g, 100 g de fromage râpé, 3 oeufs, 1 ½ dl de lait, ½ dl de crème fraîche, sel, noix de muscade (facultatif), 20 g de beurre, un peu d'huile.

Cuire les pâtes "al dente" dans beaucoup d'eau bouillante salée et additionnée d'un peu d'huile pour qu'elles ne collent pas. Les rincer à l'eau froide dans une passoire et bien égoutter. Pendant la cuisson des pâtes, ôter la peau des cervelas, les couper en deux dans le sens de la longueur puis en tranches fines. Émincer la tranche de jambon. Casser les oeufs séparément dans une tasse, puis bien les battre dans un bol avec le lait et la crème fraîche. Saler et éventuellement ajouter un peu de noix de muscade râpée. Beurrer quatre moules individuels ou un grand moule a soufflé et garnir successivement de pâtes, de cervelas, de jambon et de fromage râpé. Napper avec le mélange lait-crème-oeufs et disperser quelques noisettes de beurre. Gratiner au four (préchauffé) pendant 20 à 25 mn à 220°C. Servir directement dans le plat de cuisson.

Gratin de pâtes au veau

Pour 4 personnes. Éliminer les deux extrémités de 500 de courgettes. Les détailler en fines rondelles, les faire revenir dans une sauteuse à feu vif dans 2 cuillerées à soupe d'huile d'olive, les faire cuire 8 à 10 minutes en les tournant régulièrement. Dans de l'eau bouillante salée, faire cuire 500 g de pâtes, les égoutter, les verser dans un saladier. Faire fondre un cube de bouillon à la viande dans ¼ de litre d'eau chaude, le verser sur les pâtes et mélanger. Couper 300 g de veau cuit en fines lamelles. Allumer le four th 8. Dans un plat creux allant au four, disposer d'abord une couche de pâtes, puis une couche de viande et enfin une couche de courgettes. Parsemer le tout d'un peu de parmesan râpé et répéter l'alternance des couches. Verser dans le plat le bouillon restant, glisser au four et laisser cuire 30 minutes environ. Servir ce gratin chaud, tiède ou froid.

Kneppes

Mélanger 1 livre de farine, 4 oeufs entiers, un peu de sel, un peu de crème, du fromage blanc et former du tout une pâte épaisse. Avec une cuillère former des boules de la grosseur d'une noix, les pousser avec le doigt dans l'eau bouillante salée, les cuire 10 mn. Une fois cuites, les faire sauter au beurre avec un oignon émincé, ajouter de la crème et un petit hachis d'ail, d'échalotes, et de persil, le temps d'un bouillon. Servir.

La grande assiette de pâtes aux légumes aux piments farcis

Proportions Pour 4 personnes: 200 g de pâtes fraîches au choix (tagliatelles, spaghettis..), 300 g de légumes (carottes, courgettes, navets, brocolis, fèves, petits pois, 60 g de morilles et de mousserons séchés, quelques girolles, 1 gros artichaut, 12 petites asperges vertes, 1 tomate confite, ¼ de litre de bouillon de légumes, 50 g de beurre, gros sel, 1 cuillerée de farine, 1 citron, 1 cuillerée à soupe d'huile. Le jus aux aromates: 150 g de beurre, 2 cuillerées à soupe d'huile d'olive, ½ gousse d'ail, 1 citron, 3 brins de basilic, 2 brins d'estragon, 4 brins de cerfeuil, 2 brins de sauge, 2 brins de mélisse, 1 feuille d'oseille, 4 pointes de thym et de romarin. Préparation: 30 minutes. Cuisson: 20 minutes.

Faire tremper les champignons dans de l'eau tiède, les rincer, les cuire 8 minutes dans le bouillon, les égoutter. Réserver le bouillon. Éplucher carottes, navets, courgettes les détailler en petites boules. Écosser petits pois et fèves, détailler les brocolis en bouquets, garder les pointes des asperges. Cuire tous ces légumes aldente séparément à l'eau bouillante salée, les égoutter. Éplucher l'artichaut de manière à ne garder que le fond, le citronner. Mélanger la farine, l'huile, le jus de citron et ¼ de litre d'eau tiède, porter à ébullition, plonger le fond d'artichaut pendant 10 minutes, l'égoutter, le couper en petits cubes. Hacher les herbes, et la ½ gousse d'ail. Mettre le jus de citron dans une casserole avec le beurre, l'huile d'olive et le bouillon. Porter à ébullition, ajouter les herbes. Faire cuire les pâtes aldente dans 5 litres d'eau bouillante salée. Les égoutter. Faire sauter dans le beurre légumes et champignons, les mélanger aux pâtes, ajouter le jus d aromates. Glisser au milieu les piments farcis (voir recette suivante). Parsemer de cerfeuil et de fines lamelles de truffes blanches d'été.

Piments au hachis de porc

Pour 4 personnes: 80 g d'échine de porc ou 80 g de filet de pigeon avec la peau, 20 g de jambon de Bayonne, 30 g de champignons de Paris, 4 piments de péquillo (en boite), 1 cuillerée à soupe de sauce de soja douce, 1 cuillerée à café de graisse d'oie. Préparation: 10 minutes. Cuisson: 8 minutes.

Éplucher les champignons en leur retirant les extrémités. Hacher porc, jambon et champignons très finement. Faire chauffer la graisse d'oie dans une poêle, y faire revenir le hachis à feu vif. Ajouter la sauce de soja au bout de 7 ou 8 minutes. Garnir les piments avec cette farce, les poser sur la grande assiette de pâtes.

Lasagnes

Faire frire 1 oignon et une gousse d'ail avec 4 cl d'huile. Ajouter 400 g de viande hachée et 50 g de champignons. Faire frire quelques minutes. Ajouter 200 g de tomates pelées et un bouillon cube, du sel, du poivre de l'origan. Cuire à feu doux 30 mn. Beurrer un plat, couvrir le fond de béchamel. Disposer les lasagnes, recouvrir de béchamel puis de viande et saupoudrer de fromage râpé. Former ainsi 4 couches. Couvrir la dernière couche abondamment de fromage râpé. Cuire 30 mn à 180°.

Lasagnes à la bolonaise

Préparation 35 mn. Cuisson 30 mn. Pour 6 à 8 personnes: 1 paquet de lasagnes (prêtes à cuire). Sauce bolonaise: 2 oignons, 2 gousses d'ail, 500 g de boeuf haché, 180 g de chair à saucisse, 3 tranches de jambon blanc, 2 tranches de jambon fumé, 3 cuillerées à soupe d'huile d'olive, 1 boite de tomates pelées, 1 cuillerée à café de concentré de tomates, 5 cl de vin blanc, thym, laurier, noix de muscade, sel, poivre, 50 g de beurre, 60 g de parmesan, 1 litre de béchamel, 4 feuilles de basilic.

Faire chauffer la sauce Béchamel et l'aromatiser avec une pincée de noix de muscade râpée. Éplucher et ciseler les oignons; écraser les gousses d'ail puis, dans une sauteuse, les faire suer (cuire sans coloration) à l'huile d'olive (2 cuillerées à soupe), ajouter la viande hachée, la chair à saucisse et faire revenir le tout. Incorporer alors le jambon blanc et le jambon fumé coupés en morceaux; mouiller avec le vin blanc puis ajouter la boite de tomates pelées avec son jus, la cuillerée à café de concentré de tomates, du sel, du poivre, du thym, du laurier et le basilic haché. Faire cuire sur feu très doux 20 minutes; rectifier l'assaisonnement. Cuire les lasagnes dans de l'eau bouillante salée avec 1 cuillerée d'huile pendant 3 minutes; les sortir à l'aide d'une écumoire et les égoutter sur un linge. Beurrer un plat allant au four, le tapisser d'un peu de sauce Béchamel, recouvrir d'une couche de pâte, puis d'une couche de bolonaise, puis de béchamel et ainsi de suite en terminant par une couche de pâte. Parsemer de parmesan (ou de gruyère) râpé et de noisettes de beurre. Cuire à four chaud th 7 (210 °C) pendant 8 minutes. Servir aussitôt dans le plat de cuisson.

Lasagnes aux fruits de mer

Préparation: 30 mn. Cuisson: 40 mn. 400 g de lasagnes, un kilo de moules de bouchot, un verre de vin blanc sec, 3 échalotes, une cuillerée à soupe de persil haché, un litre de coques, 500 g de queues de langoustines, 2 branches de céleri, 2 oignons, 3 cuillerées à soupe d'huile d'olive, 500 g de tomates, 2 gousses d'ail, un bouquet garni, une cuillerée à café de paprika, 100 g de crème épaisse, 100 g de parmesan râpé, poivre de Cayenne, sel et poivre.

Triez, grattez et lavez les moules, faites-les s'ouvrir avec le vin blanc, les échalotes et le persil haché, poivrez. Quand elles sont ouvertes, égouttez-les, passez leur jus dans une passoire à travers un linge très fin et réservez-le. Retirez les moules de leur coquilles. Répétez la même opération avec les coques mais sans leur ajouter de liquide. Décortiquez à cru la chair des queues de langoustines, assaisonnez-les. Faites blondir dans l'huile chaude le céleri et les oignons émincés puis ajoutez les queues de langoustines, faites-les raidir à feu vif. Mouillez-les avec le jus des moules et des coques, donnez un bouillon et retirez-les avec l'écumoire. Ajoutez dans ce jus de cuisson les tomates pelées, épépinées et concassées, l'ail écrasé, le bouquet garni, le paprika. Laissez cuire à petit feu jusqu'à ce que cette sauce devienne onctueuse. Ajoutez alors la crème, la moitié du parmesan, laissez bouillir 3 à 4 minutes en battant au fouet, assaisonnez et relevez l'assaisonnement d'une pincée de Cayenne. Remettez les moules, les coques et les langoustines dans cette sauce et tenez au chaud. Jetez les lasagnes dans une grande quantité d'eau bouillante salée, laissez cuire environ 15 minutes. Goûtez (elles doivent rester fermes sous la dent), égouttez-les. Dressez les lasagnes dans un plat mi-creux, nappez-les avec la sauce aux fruits de mer. Saupoudrez avec le reste du parmesan. Servez très chaud.

Lasagnes aux poireaux et au lard fumé

Pour 5 à 6 personnes. Préparation: 20 mn. Cuisson: 35 mn. 12 plaques de lasagnes, 4 ou 5 poireaux moyens, 6 tranches fines de lard fumé, 1 litre de lait, 2 cuillères 3 soupe de farine, 100 g de gruyère râpé, 80 g de beurre, sel, poivre, muscade.

Laver et nettoyer soigneusement les poireaux, ôter la partie vert foncé les couper en tronçons de 5 cm environ. Faire cuire à l'étouffée pendant 15 mn dans 30 g de beurre et 1 verre d'eau. Saler, poivrer. Pendant ce temps, préparer une sauce béchamel légère avec le reste du beurre, la farine, le lait, saler et poivrer, ajouter une pointe de muscade. Couper les tranches de lard fumé en 3. Beurrer un grand plat à gratin rectangulaire. Napper le fond de sauce béchamel, disposer alternativement une couche de lasagnes, une de béchamel, une de poireaux, une de lard fumé et ainsi de suite, en terminant par une bonne couche de béchamel saupoudrée de gruyère râpé et de noisettes de beurre. Faire cuire à four chaud pendant 30 mn.

Lasagne gratinées à la toscane

Pour 4 personnes: 400 g de lasagnes, 500 g d'épinards nouveaux, 50 g de parmesan râpé, 20 g de beurre. Pour la béchamel: 1 litre de lait, 50 g de beurre, 60, de farine, 1 pincée de noix de muscade râpée, sel, poivre blanc.

Triez les épinards. Enlevez les queues et les grosses nervures. Lavez-les et faites-les cuire 5 mn à l'étouffée, sur feu doux, jusqu'à ce qu'ils aient perdu du volume et fondent. Égouttez-les, rafraîchissez-les. Égouttez-les à nouveau en les pressant et hachez-les grossièrement au couteau. Réservez. Portez le lait à ébullition. Dans une casserole à fond épais, faites fondre le beurre. Ajoutez la farine et remuez avec une cuillère en bois, jusqu'à ce que le mélange soit lisse mais sans coloration. Versez le lait bouillant, délayez et battez la béchamel avec un fouet jusqu'à reprise de l'ébullition. Salez, poivrez, relevez d'une pincée de muscade. Poursuivez la cuisson 5 mn, en remuant constamment pour éviter la formation d'une peau en surface. La béchamel doit être onctueuse mais légèrement liquide. Incorporez les épinards, les ¾ du parmesan râpé et mélangez le tout. Beurrez un plat à four. Garnissez le fond d'une couche de béchamel aux épinards, étalez une couche de lasagnes et ainsi de suite jusqu'en haut du plat. Terminez par une couche de béchamel aux épinards. Parsemez le reste du parmesan râpé. Enfournez à four préchauffé (220°- thermostat 7/8). Laissez gratiner 20/25 mn jusqu'à ce que la surface du plat soit bien dorée. Servez aussitôt.

Lasagnes mexicaines

Mesure 1 tasse= ¼ litre. Pour 8 à 10 personnes: ½ tasse d'oignons émincés, 1 c à soupe d'ail écrasé, 1 tasse feuilles de "cilantro" hachées, 1 c à soupe de piment haché, + ou - ½ tasse d'huile d'olive, 2 tasses de haricots noirs secs et cuits, 1 ½ tasse sauce tomate, 1 tasse de bouillon de poulet, 2 ½ tasses de poulet coupé en dés, 1 livre de lasagnes aux piments cuites à l'eau, 1 ½ tasse de deux fromages râpés Monterey Jack et Cheddar. Faire sauter oignons, ail, cilantro et piments dans de l'huile. Ajouter les haricots et cuire 5 minutes. Ajouter 1 tasse de sauce tomate, le bouillon de poulet et les dés de poulet, cuire 10 minutes. Mettre au fond d'un plat ¼ de tasse de sauce tomate, mettre dessus une couche de lasagnes puis une couche de sauce faite avec le poulet et les haricots, parsemer la moitié du fromage. Recommencer les couches successives et finir par des lasagnes. Couvrir de ¼ de tasse de sauce tomate et du reste du fromage. Cuire à 180°C pendant 35 à 45 minutes.

Lasagnes vertes

Pour 6 personnes. Préparation: 1 h 30. Cuisson: 45 mn +30 mn. 18 à 20 lasagnes vertes. Pour la garniture: 200 g de viande de boeuf hachée, 2 saucisses fumées, 1 boite 4/4 de tomates pelées, 10 cl de vin blanc, 1 oignon, 3 échalotes, 1 branche de céleri, 1 carotte, 1 gousse d'ail, quelques pincées d'origan, basilic, 2 c à soupe d'huile d'olive, sel, poivre, 70 g de beurre, 70,g de farine, 1 litre de lait, noix de muscade, sel, poivre, 200 g de mozzarella, 50 g de parmesan râpé, 20 g de beurre.

Préparez la sauce à la viande: épluchez les échalotes et l'oignon. Ciselez-les. Coupez la carotte et le céleri en très petits dés. Faites chauffer l'huile d'olive dans une sauteuse. Mettez la viande et les saucisses fumées débarrassées de leur peau et coupées en rondelles. Faites revenir l'ensemble sur feu vif quelques minutes. Ajoutez les échalotes, l'oignon et les petits dés de carotte et de céleri. Mélangez. Laissez revenir 5 mn. Versez le vin blanc. Remuez et laissez réduire 3 mn. Ajoutez les tomates pelées et la gousse d'ail hachée. Assaisonnez avec l'origan, le basilic, du sel et du poivre. Remuez. Couvrez et laissez mijoter ¾ d'heure sur feu doux.

Entre-temps, préparez la béchamel: faites fondre le beurre dans une grande casserole. Ajoutez la farine. Mélangez. Laissez cuire 1 à 2 mn sur feu doux sans cesser de remuer. Versez le lait, tout en mélangeant. Salez, poivrez. Assaisonnez avec la noix de muscade. Portez à ébullition. Baissez le feu et laissez épaissir pendant 10 mn en remuant de temps en temps. Faites chauffer 3 litres d'eau salée dans une grande cocotte. A l'ébullition, plongez-y les lasagnes. Laissez-les cuire 3 à 4 mn, puis égouttez-les. Huilez un grand plat à gratin. Recouvrez-le de lasagnes. Étalez par-dessus, la moitié de la sauce à la viande. Disposez une deuxième couche de lasagnes. Nappez avec la moitié de la béchamel et la moitié de la mozzarella coupée en fines tranches. Faites une troisième couche de lasagnes. Ajoutez le reste de la sauce à la viande. Terminez par une dernière couche de lasagnes, de béchamel et le reste de mozzarella. Saupoudrez de parmesan. Parsemez de noisettes de beurre et d'un peu d'origan. Mettez à four moyen 30 mn jusqu'à ce que les lasagnes soient gratinées.

Lasagnes vertes aux épinards

Sauce bolonaise: 1 oignon, 1 carotte, 1 branche de céleri, 40 g de beurre, 4 c à soupe d'huile, 350 g de boeuf haché, ½ verre de vin rouge, 3 c à soupe de sauce tomate concentrée, ¾ de litre de bouillon, sel, poivre. Lasagnes: 250 g d'épinards, 300 g de farine, 3 oeufs, sel. Sauce béchamel: 30 g de beurre, 1 c à soupe de farine, ½ litre de lait, parmesan râpé, sel, poivre.

Hacher l'oignon, la carotte, le céleri. Faire rissoler dans le beurre et l'huile. Arroser avec le vin rouge. Laisser évaporer quelques minutes puis ajouter la sauce tomate délayée dans la moitié du bouillon et enfin le reste de bouillon. Saler, poivre. Laisser mijoter 3 heures sur feu doux. Cuire et hacher les épinards et faire la pâte. Laisser reposer 30 mn. Étaler la pâte et découper les lasagnes. Beurrer un plat, disposer de la béchamel au fond du plat, puis une couche de lasagnes, une couche de sauce bolonaise, une couche de béchamel et une couche de parmesan et ainsi de suite. Terminer par du parmesan. Cuire 20 mn à four chaud.

Macaronis à la française

Pour 6 personnes: 100 g de beurre, 30 g de farine, 2 verres de bouillon (ou extrait), 1 verre de coulis de tomates, 2 branches peu épaisses de jambon de Paris, quelques petites quenelles de volaille ou de veau, 250 g de champignons de couche, 12 très petites saucisses chipolatas (ou 4 chipolatas normales que vous couperez en morceaux), sel, poivre, bouquet garni (thym, laurier, persil), 250 g de macaronis, 75 g de gruyère râpé.

Faites fondre 30 g de beurre dans une casserole à fond épais. Attendez qu'il soit bien chaud pour y jeter la farine en pluie, laissez celle-ci prendre à peine couleur, puis mouillez avec le bouillon chaud. Laissez cuire le fond de sauce à tout petit feu en remuant sans cesse avec la cuillère en bois pendant une dizaine de minutes, puis ajoutez le bouquet garni, la sauce tomate, sel, poivre et prolongez la cuisson jusqu'à ce que vous obteniez une sauce bien liée et savoureuse. Ajoutez alors les champignons grattés et coupés en morceaux, les quenelles, le jambon coupé en bâtonnets, les petites saucisses et 30 g de beurre. Laissez mijoter sauce et garniture à petit feu pendant que vous cuirez les macaronis à l'eau bouillante salée en un quart d'heure environ. Lorsque ceux-ci sont prêts, égouttez-les et remplissez une timbale de couches alternées de sauce et de macaronis. Conservez quelques petites saucisses, quenelles et beaux morceaux de champignons; vous les disposerez au centre de la dernière couche de macaronis. Arrosez de beurre fondu et servez chaud accompagné d'un ravier de gruyère râpé. Vous pouvez aussi, si vous le désirez, saupoudrer les macaronis (mais pas la garniture centrale), de gruyère râpé et passer votre timbale quelques instants dans le four afin de faire très légèrement gratiner superficiellement le fromage.

Macaronis à l'antiboise

Pour 5 personnes: 250 g de macaronis, 2 au 3 aubergines, 3 ou 4 tomates, 2 ou 3 tranches de jambon cuit, un peu de bouillon, 125 g de champignons de couche, 100 g de beurre, 1 ou 2 gousses d'ail, 75 g de parmesan râpé, un peu de farine, sel, poivre, 1 bouquet garni, huile pour friture.

Pelez et hachez l'ail, faites-le sauter dans un poêlon à fond épais contenant un peu de beurre chaud ou d'huile d'olive selon votre goût. Pelez les tomates (après les avoir plongées quelques instants dans de l'eau bouillante). Épépinez-les en les coupant en morceaux que vous jetterez au fur et à mesure dans le poêlon. Ajoutez aussi un peu de bouillon le bouquet garni, sel, poivre. Laissez mijoter à très petit feu en veillant à ce que les tomates ne se défassent pas complètement. Pendant ce temps, grattez les champignons, émincez-les et faites-les doucement sauter au beurre. Faites cuire les macaronis à l'eau bouillante salée. Pelez les aubergines, coupez-les en rondelles, passez-les dans de la farine et faites-les frire sans les laisser trop dorer ce qui les dessécherait. Lorsque les champignons ont bien sué, ajoutez-les à la sauce tomate avec leur cuisson ainsi que les tranches de jambon coupées en petits morceaux. Laissez mijoter quelques instants pendant que vous égouttez les macaronis puis assaisonnez de beurre et de fromage râpé. Mélangez macaronis et sauce. Servez bien chaud avec les rondelles d'aubergines frites.

Macaronis à la sauce aux herbes

400 g de macaronis, 1 oignon, 2 gousses d'ail, ½ verre d'huile, 500 g de tomates, ¼ de litre de crème fraîche, 30 g de parmesan, sel, poivre, sauge, persil, romarin.

Faire revenir les oignons hachés et l'ail quelques instants. Ajouter les herbes hachées. Laisser mijoter 5 mn, puis ajouter les tomates mixées. Saler, poivrer. Cuire 2 à 3 mn. Ajouter la crème, laisser épaissir. Ajouter les pâtes et le parmesan. Mélanger et servir.

Macaronis au gratin

Pour 4 personnes: 350 g de macaronis longs, 50 g de beurre. Sauce: 50 g de beurre, 50 g de farine, ½ litre de lait, sel, poivre, noix muscade, 50 g de gruyère râpé (ou de kefalotiri, fromage sec rappelant le parmesan), 3 oeufs.

Faites cuire les macaronis à l'eau bouillante salée, égouttez-les, ajoutez le beurre. Parallèlement, faites un roux blond avec le beurre et la farine, mouillez de lait, assaisonnez, faites épaissir sur feu doux pendant une dizaine de minutes en remuant. Mélangez celle sauce aux pâtes. Battez les oeufs en omelette avec une pincée de sel et la moitié du fromage. Dans un plat à gratin, mettez une couche de pâtes, la moitié des oeufs, puis de nouveau des pâtes et des oeufs. Saupoudrez du restant du fromage et faites gratiner à four chaud.

Macaronis aux anchois (Italie)

Cuire les macaronis aux ¾ dans de l'eau aromatisée de fenouil sauvage des montagnes. Les égoutter. Faire une sauce avec huile d'olives, fenouil haché, des filets d'anchois salés pilés, des raisins secs détrempés. Beurrer un plat à gratin, y disposer une couche de macaronis, napper de la sauce puis une couche d'anchois frits au dernier moment, une nouvelle couche de macaronis et le reste de la sauce. Poudrer de parmesan et faire gratiner au four.

Macaronis aux champignons

30 g de beurre, 125 g de champignons, 60 g de salami, 30 g de farine, ¼ de litre de lait, sel, poivre, 250 g de macaronis, 1 oignon, 1 gousse d'ail, 1 c à soupe d'huile.

Mettez dans une poêle le beurre puis le salami en morceaux et les champignons émincés. Laissez cuire 3 mn. Ajoutez la farine, mélangez bien, laissez cuire encore 2 mn. Hors du feu, ajoutez le lait. Reportez sue le feu, assaisonnez, portez à ébullition en remuant constamment jusqu'à ce que la crème épaississe. Couvrez, laissez mijoter 10 mn en remuant de temps en temps. Faites cuire les macaronis. Égouttez bien puis versez-les dans une grande casserole avec l'oignon émincé, l'ail et de l'huile. Mélangez bien. Versez dans un plat avec la sauce par-dessus.

Macaronis aux champignons

250 g de champignons, 2 oignons, 4 ou 6 tomates, 40 g de beurre, sel et poivre, 200 g de macaronis, eau bouillante salée, persil haché, 30 g de beurre, 200 g de saucisson fumé, fromage râpé.

Faites dorer au beurre les champignons nettoyés et émincés, ainsi que les tomates pelées et égrainées, les oignons. Ajoutez-y le saucisson coupé en tranches, assaisonnez et mélangez le tout avec les macaronis cuits à l'eau bouillante salée et égouttés. Ajoutez le persil haché, le beurre et accompagnez d'un ravier de fromage râpé.

Macaronis aux chipolatas

Pour 4 personnes: 400 de macaronis coupés, qui absorbent bien la sauce, 4 tomates olivettes, 4 chipolatas, 1 c à café rase de fenouil en grains, 1 gousse d'ail, 1 oignon, ½ bouquet de basilic, 10 cl de vin blanc sec, 1 dose de safran en poudre, sel, poivre du moulin, huile d'olive, pecorino.

Mettez un peu d'huile d'olive à chauffer dans une poêle. Faites-y revenir l'ail et l'oignon finement hachés. Coupez les chipolatas en petites rondelles et faites-les rissoler dans la poêle quelques minutes. Versez le vin blanc. Amenez à ébullition. Ajoutez les grains de fenouil, les tomates coupées en quartiers, le safran. Mélangez et laissez cuire à petit feu 15 mn. Pendant ce temps, mettez les pâtes à cuire "al-dente dans un grand volume d'eau salée, égouttez-les. Versez-les dans le saladier avec la sauce aux chipolatas. Parsemez de basilic ciselé. Posez sur la table un beau morceau de pecorino. A sa guise, chacun en ajoutera quelques copeaux.

Macaronis aux cinq fromages

Pour 6 personnes: 500 g de macaronis coupés, 50 g de mozzarella, 50 g de gruyère, 50 g de Hollande, 50 g de cantal, 75 g de parmesan râpé, 50 g de beurre, sel.

Faites cuire les macaroni dans une grande quantité d'eau bouillante salée, pendant 8 à 10 mn. Égouttez-les. Mettez-les dans un grand saladier avec la moitié du beurre fondu, la mozzarella, le gruyère, le Hollande, le cantal, tous coupés en petits dés. Transvasez dans un plat allant au four, recouvrez de parmesan râpé, nappez du reste du beurre fondu et passez au four 5 mn sous le grilloir allumé 15 minutes d'avance.

Macaronis aux coquilles Saint-Jacques

400 g de macaroni, 8 coquilles Saint-Jacques, 250 g de champignons, 125 g de crème fraîche, 2 jaunes d'oeufs, 1 verre de vin blanc sec, 1 oignon, 1 gousse d'ail, persil, 1 bouquet garni, 20 g de beurre, sel, poivre.

Faire un court-bouillon avec le vin blanc, ½ litre d'eau, sel, poivre, bouquet garni, oignon haché. Cuire 15 mn. Plonger les coquilles dedans. Dorer les champignons émincés dans le beurre puis ajouter l'ail écrasé. Saler, poivrer. Dans une casserole verser la crème fraîche. Battre 2 jaunes d'oeufs avec le jus de cuisson des coquilles. Incorporer à la crème et faire épaissir à feu doux. Mélanger le tout. Verser sur les pâtes. Parsemer de 1 c à soupe de persil.

Macaronis aux poireaux

Pour 4 personnes: 400 g de macaronis, 3 poireaux, 80 g de beurre, 1 échalote, sel poivre, 1,5 dl de vin blanc, 50 g de crème fraîche, ciboulette hachée à volonté.

Nettoyez et émincez les poireaux faites-les fondre doucement dans la moitié de la matière grasse, ajoutez l'échalote hachée menu, l'assaisonnement et le vin. Laissez cuire doucement une vingtaine de minutes, ajoutez alors la crème fraîche et la ciboulette. D'autre part, faites cuire les macaronis à grande eau bouillante salée, en les gardant un peu fermes. Égouttez-les, ajoutez le reste de beurre, mélangez bien. Versez la sauce aux poireaux par-dessus. Servez avec du fromage râpé à volonté.

Macaronis aux poireaux

300 g de macaronis longs, 3 poireaux, 50 g de beurre, 1 pincée de poudre de curry, sel, poivre, 150 g de crème fraîche, 1 oignon.

Pelez et hachez grossièrement l'oignon. Mettez-le dans une casserole avec de l'eau bouillante salée et cuisez-y les macaronis. Pendant ce temps, lavez, nettoyez et émincez les poireaux. Mettez les dans une sauteuse à feu doux avec le beurre. Salez. Poivrez. Ajoutez un demi-verre d'eau et une pincée de curry. Laissez cuire 15 minutes. Apres ce temps, le liquide s'est évaporé et les poireaux sont cuits mais fermes. Ajoutez la crème fraîche, servez sur les macaronis égouttés et disposés dans un plat chaud.

Macaronis aux poivrons

Pelez 1 aubergine et coupez la chair en dés, saupoudrez de sel et laissez dégorger. Coupez en lanières 2 poivrons rouges nettoyés, pelez et épépinez 400 g de tomates. Faites revenir dans 5 c à soupe d'huile d'olive 2 gousses d'ail hachées, ajoutez une douzaine d'olives noires hachées et tous les légumes. Salez, poivrez, laissez cuire 10 mn. Ajoutez 1 verre de vin blanc sec, laissez mijoter 45 mn. Versez la sauce sur 400 g de macaronis cuits à l'eau bouillante salée.

Macaronis du labrador

Pour 4 personnes: 300 g de macaronis, 100 g de saumon fumé, crème fraîche, ½ citron, sel.

Cuire les pâtes. Pendant ce temps chauffer la crème au bain-marie, y verser le saumon coupé en morceaux. Égoutter les pâtes, ajouter le jus du citron au saumon. Verser sur les pâtes.

Macaronis en turban

Pour 6 personnes: 500 g de macaronis, 80 g de beurre, 125 g de foies de volaille, 1 tranche épaisse de jambon cuit, 40 g de farine, ¼ litre de lait, 8 tomates, 1 oignon, 1 verre de vin blanc sec, 1 petit verre de madère ou de marsala, 100 g de gruyère râpé, du sel, du poivre, du thym, du laurier. Préparation: 30 mn. Cuisson: 20 mn.

Coupez les macaronis en morceaux et faites-les cuire à 'eau bouillante salée. Égouttez-les. Préparez une béchamel avec 40 g de beurre, la farine, le lait, du sel et du poivre. Ajoutez le fromage, le jambon taillé en dés et les macaronis. Mélangez et versez dans un moule en couronne beurré. Passez au four le temps de faire la fondue de tomates. Faites sauter dans le restant du beurre l'oignon haché. Ajoutez les tomates pelées et concassées, du sel, du poivre, du thym, du laurier et mouillez avec le vin. Laissez réduire 10 minutes. Ajoutez les foies de volaille sautés au beurre ou à l'huile et déglacés avec le madère. Démoulez la couronne et versez la sauce avec les foies au centre. Servez avec le fromage à part. Des champignons émincés et passés au beurre peuvent être ajoutés à la sauce.

Nouilles à la chinoise

400 g de nouilles, 500 g de palette de porc, 1 dl de bouillon, 1 gousse d'ail, 5 ciboules, 1 concombre, Xérès, sauce soja, sucre, 2 c à soupe d'huile, sel, poivre.

Passer la palette au hachoir et faire dorer le hachis dans l'huile 2 à 3 mn. Ajouter 1 verre à liqueur de Xérès, 2 c à soupe de sauce soja, 1 verre de bouillon de volaille. Couper la ciboule en petits morceaux et ajouter une bonne pincée de sucre et l'ail écrasé. Cuire 10 mn. Couper le concombre en tous petits cubes en enlevant les graines. Plonger ces cubes dans de l'eau bouillante. Mélanger la viande, le concombre et les nouilles.

Nouilles à la fermière

400 g de nouilles larges, 100 g de jambon cru, 200 g de blanc de poulet, porto, 50 g de parmesan, 2 gousses d'ail, 1 oignon, 3 c à soupe d'huile, persil, sauge, romarin, sel, poivre.

Faire dorer l'oignon émincé dans l'huile et le beurre. Ajouter l'ail écrasé et les tomates pelées et épépinées. Puis le jambon et le poulet hachés grossièrement. Arroser d'un verre à liqueur de porto. Poivrer, ne pas saler tout de suite à cause du jambon. Cuire à petit feu 30 mn. Hacher 3 à 4 branches de persil, 2 à ' feuilles de sauge et quelques brins de romarin. Les ajouter à la sauce et cuire 15 mn. Vérifier l'assaisonnement. Cuire les pâtes. Verser la préparation dessus.

Nouilles à l'italienne

Préparez une sauce tomate: hachez un oignon, faites-le revenir dans 1 c à soupe d'huile, ajoutez 1 petite boite de concentré de tomate, 1 feuille de laurier, 1 gousse d'ail, 1 branche de persil, sel, poivre, thym ou basilic. Mouillez avec ¼ de litre d'eau et laissez mijoter 30 minutes. Hors du feu, ajoutez 1 verre de madère. D'autre part faites cuire 250 à 350 g de nouilles ou autres pâtes dans du bouillon (concentré en cube) et faites revenir au beurre 200 g de champignons de couche. Égouttez les nouilles. Versez-les dans le plat de service, ajoutez-y les champignons et 100 g d'olives vertes dénoyautées. Saupoudrez de 50 g de fromage râpé (gruyère ou parmesan) et nappez de la sauce.

Nouilles au gratin

Pour 5 personnes: 70 g de gruyère râpé, 150 g de beurre, muscade, 500 g de nouilles.

Faire cuire les nouilles à l'eau bouillante. Bien égoutter et faire évaporer. Ajouter 2 cuillerées à soupe de gruyère râpé, 50 g de beurre et une pincée de muscade. Beurrer un plat à gratin et le parsemer de gruyère râpé. Y étaler les nouilles. Saupoudrer de gruyère râpé et arroser de beurre fondu. Faire gratiner 10 mn à four chaud.

Nouilles aux anchois

Pour 6 personnes: 500 g de nouilles, 250 g d'anchois au sel, 50 g de parmesan râpé, 50 g d'emmenthal râpé, 100 g de beurre, sel, poivre.

Mettez les anchois à tremper pendant une heure dans de l'eau fraîche en la renouvelant souvent. Égouttez-les. Détachez les filets, lavez-les, épongez-les, hachez-les très fin. Dans une casserole, faites chauffer le beurre. Dès qu'il commence à blondir jetez-y les anchois remuez vivement et retirez aussitôt du feu mais réservez au chaud. Faites cuire les nouilles dans une grande quantité d'eau bouillante salée pendant 8 mn environ. Égouttez-les disposez-les sur un plat chaud, saupoudrez de la moitié de chaque fromage, poivrez et arrosez avec la sauce très chaude. Apportez immédiatement sur la table en servant à part le reste des fromages.

Nouilles aux aubergines

Pelez 2 grosses aubergines, coupez-les en dés; saupoudrez-les de gros sel et laissez dégorger pendant 30 mn environ. Rincez-les et séchez-les. Faites-les sauter ensuite à l'huile d'olive avec 1 gousse d'ail hachée du sel, du poivre et du thym émietté, ajoutez 500 g de tomates lavées, épépinées et coupées en morceaux. Laissez cuire à feu doux pendant 30 mn. Par ailleurs, faites cuire 400 g de nouilles à l'eau bouillante salée, égouttez-les, mélangez-les à la préparation aux aubergines. Mettez le tout dans un plat à gratin, saupoudrez de fromage râpé et faites gratiner.

Nouilles aux aubergines

Pour 4 personnes: 400 g de pâtes, 2 ou 3 belles aubergines, 3 belles tomates bien en chair, 150 g de mozzarella, 150 g de beurre, 150 g de parmesan râpé, 2 dl d'huile d'olive, sel, poivre.

Retirez leur pédoncule aux aubergines, puis lavez-les, essuyez les et coupez-les en tranches épaisses de un centimètre. Étalez-les sur un torchon. Salez-es et laissez-les dégorger pendant une heure. Après quoi, faites-les cuire à la poêle dans de l'huile bouillante. Dans le même temps faites cuire les nouilles à l'eau bouillante salée, puis égouttez-les; assaisonnez-les avec un gros morceau de beurre et 100 g de parmesan râpé. Graissez avec un filet d'huile d'olive et une noix de beurre un grand plat à gratin et mettez en couches successives des pâtes des aubergines, des tomates (pelées, épépinées et concassées). Ajoutez si vous en possédez un peu de marjolaine et de basilic et les morceaux de mozzarella puis le reste de parmesan râpé. Mettez à four chaud 20 à 30 mn.

Nouilles aux fruits de mer

1 litre de moules, 1 litre de coques, 2 coquilles Saint-Jacques, 1 échalote, 150 g de beurre, 500 g de nouilles. Pour 4 personnes.

Faire cuire les nouilles à l'eau salée. Garder au chaud. Ouvrir à feu vif les moules et les coques, et au four les coquilles Saint-Jacques. Sortir les moules les coques et les coquilles Saint-Jacques de leurs coquilles. Couper les coquilles Saint-Jacques en escalopes. Mettre dans une casserole une échalote hachée avec une noix de beurre. Faire blondir. Ajouter les coquilles Saint-Jacques coupées. Laisser mijoter doucement 5 mn. Ajouter les moules et les coques et laisser cuire 2 mn Mélanger vivement aux nouilles et servir très chaud. On peut également mettre au milieu d'un plat les fruits de mer et dresser les nouilles autour. Dans ce cas, il faut ajouter un verre de vin blanc à l'eau rendue par les coquillages et s'en servir pour faire une sauce blanche à laquelle on ajoute une cuillerée de crème fraîche et que l'on verse sur les fruits de mer hors du feu.

Nouilles crème de volaille

Pour 4 personnes: 250 g de nouilles, 1 reste de volaille cuite, 50 g de beurre, 20 g de farine, 3 verres de lait, 200 g de champignons, 50 g de crème, 50 g de gruyère râpé, sel, poivre. Préparation 30 mn. Cuisson: 45 mn.

Faites cuite les nouilles à l'eau bouillante salée, égouttez-les bien. Faites une béchamel avec la moitié du beurre, la farine, 3 verres de lait. Hachez les restes de volaille et les champignons lavés et essuyés. Ajoutez ce hachis à la béchamel, puis 50 g de crème, sel, poivre. Mélangez bien. Dans un plat à four beurré, mettez une couche de nouilles, une couche de hachis et ainsi de suite... Terminez par des nouilles, recouvrez de fromage râpé, parsemez le dessus du plat de quelques petits morceaux de beurre et faites gratiner au four.

Nouilles en timbale (Autriche)

Pour 5 personnes: 300 g de nouilles larges et plates, 4 oeufs, 175 g de jambon cuit coupé en tranches un peu épaisses, sel, poivre, 1 citron, 1 grand pot de crème, 50 g d'oignons, un peu de chapelure, 75 g de beurre.

Pendant que le four chauffe (th 5 180°), faites cuire les nouilles 10 minutes seulement, dans une bonne quantité d'eau bouillante salée. Pelez les oignons; émincez-les. Faites fondre la moitié du beurre dans une sauteuse et faites-y sauter les oignons jusqu'à ce qu'ils deviennent translucides. Ajoutez alors les pâtes bien égouttées et un morceau de beurre. Mélangez bien le tout et laissez cuire 5 minutes sur feu moyen, Mettez la crème dans une jatte, arrosez-la de jus de citron et battez au fouet, puis ajoutez les oeufs, un à un, en continuant de battre. Salez, poivrez et ajoutez le jambon coupé en petits morceaux. Beurrez une timbale, saupoudrez-la de chapelure, versez-y les nouilles et l'appareil au jambon en mélangeant ces deux éléments. Faites cuire 45 minutes, sans couvrir, au centre du four. Servez sur un plat chaud, accompagné de salade.

Nouilles et cèpes dorés

Pour 4 personnes. Préparation: 10 mn. Cuisson: 25 mn. 250 g de nouilles, 3 cèpes, 1 échalote, 1 gousse d'ail.

Nettoyez les cèpes, épluchez l'échalote et la gousse d'ail; hachez-les. Faites-les revenir dans la moitié du beurre, sans laisser noircir. Salez et poivrez. Dans le même temps faites cuire les nouilles dans une grande quantité d'eau bouillante salée, puis égouttez-les. Égouttez le hachis de cèpes; mettez dans la poêle le reste de beurre et faites dorer les nouilles à feu vif, versez le hachis dessus et servez aussitôt.

Nouilles frites et croquantes

4 paquets de vermicelle de riz, chinois ou thaïlandais, 1 livre de végétaline ou de saindoux, chauffé dans un poêlon, 4 échalotes coupées en petits morceaux de 1 cm, 4 gousses d'ail écrasées, 6 crevettes crues, ou 3 bouquets décortiqués et coupés en morceaux, 3 c à soupe arrondies de porc, poulet et crabe, 3 c à soupe de pâte de soja finement hachée, 1 c à soupe de sauce de soja ou de nuoc mam ou les deux, 1 c à soupe de jus de citron ou de citron vert, 4 oeufs, vinaigre à volonté, 2 c à soupe de sucre.

Passer les vermicelles à l'eau bouillante, les égoutter et les étaler sur un plat pour les faire sécher. Les faire frire par petits paquets en les retournant une ou deux fois seulement. Quand ils sont dorés et croquants, les mettre sur une serviette en papier pour absorber l'excédent de matières grasses. Transférer ¼ de tasse de végétaline bouillante dans un grand poêlon. Ajouter les échalotes, l'ail, et laisser cuire, mais sans dorer. Ajouter les crevettes et les viandes, la pâte de soja, la sauce de soja, le nuoc mam (éventuellement) et le jus de citron, en remuant constamment. Casser les oeufs dans la préparation, deux par deux, toujours sans cesser de remuer. Quand tout le jus est absorbé, ajouter les vermicelles coupés et frits. Assaisonner selon le goût, avec du vinaigre, du sucre de la sauce de soja et du nuoc mam. Retirer du feu, et verser dans un plat bien chaud. Servir immédiatement, avec une garniture de piments coupés en petits morceaux, de coriandre ou de persil haché, d'ail mariné, de zeste d'orange ou de ciboulettes.

Nouilles garnies

200 g de steak émincé, 100 g de crevettes, 1 c à soupe de farine, quelques feuilles de chou vert chinois ou à défaut de romaine, 400 g de pâtes de riz, 1 pincée de glutamate.

Faire sauter les pâtes cuites dans un peu d'huile et les verser dans un grand plat. Faire revenir un oignon haché, puis le boeuf, les crevettes et les légumes. Lier ave la farine. Verser sur les pâtes. Agrémenter de feuilles de coriandre et de ciboulette.

Nouilles japonaises

Faire une pâte avec 1 kg de farine, deux jaunes d'oeufs, du sel et très peu d'eau. La tenir ferme et laisser reposer une demi-heure. Abaisser la pâte au rouleau jusqu'à ce qu'elle soit transparente. La rouler comme du papier et la couper en lamelles de quelques millimètres de large. Cuire ces nouilles à l'eau bouillante salée trois minutes. Les égoutter. Servir avec un plat de volailles.

Oreillettes aux feuilles de navets

Pour 4 personnes: 300 g de farine, 150 g de semoule, eau tiède, sel, 400 g de feuilles de navets, huile, poivre.

Travailler la farine et la semoule avec de l'eau salée jusqu'à obtention d'une pâte ayant la consistance d'une pâte à pain plutôt dure. Prélever un morceau de pâte et la rouler pour former une baguette de 30 cm de long et de 2 cm de diamètre. Couper des rondelles et enfoncer le pouce dans chaque rondelle, pour lui donner la forme d'une tête de girolle. Faire cuire ces oreillettes dans un grand volume d'eau salée et ajouter quelques minutes après le début de la cuisson les feuilles de navets. Égoutter le tout et assaisonner d'huile crue et de poivre noir.

Pain de macaronis

Pour 4 personnes: 100 g de macaroni, 200 g de jambon, 100 g de gruyère râpé, 2 oeufs, 1 verre de crème, 25 g de beurre, sel, poivre. Préparation: 30 mn. Cuisson : 45 mn.

Cuisez les macaroni à l'eau bouillante salée, faites-les égoutter, hachez-les ainsi que le jambon. Battez les oeufs en omelette, mélangez avec les macaronis, le jambon, la crème et le râpé. Assaisonnez. Mettez un papier beurré dans un moule à charlotte. Versez dedans la composition et faites cuire au four 30 mn. Démoulez et servez recouvert d'une sauce à votre choix: béchamel, tomate.

Papillons aux petits pois

Pour 4 personnes: 400 g de papillons, 1 kg de petits pois frais, 8 tranches fines de pancetta (poitrine de porc salée et séchée) ou de coppa, un pot de crème de mascarpone (ne pas confondre avec le mascarpone qui est un dérivé du gorgonzola), 10 cl de crème fraîche, sel, poivre, huile d'olive.

Écossez les petits pois. Jetez-les dans de l'eau bouillante salée, laissez cuire 5 mn. Pendant ce temps, ciselez les tranches de pancetta en fines lanières. Mettez un peu d'huile d'olive à chauffer dans une poêle. Faites-y rissoler la pancetta quelques minutes. Jetez la graisse de cuisson. Versez la crème fraîche et la crème de mascarpone dans la poêle. Amenez à ébullition puis réduisez le feu. Ajoutez les petits pois égouttés. Laissez mijoter pendant que vous mettez les pâtes à cuire al dente dans un grand volume d'eau bouillante salée. Égouttez les pâtes. Mettez-les dans le plat, versez la sauce, mélangez et servez sans attendre, accompagnez d'une coupelle de parmesan râpé.

Passatelli

1 oeuf, de la chapelure, muscade et parmesan. La pâte doit être assez molle pour tenir ensemble dans la cuisson du bouillon. Passer cette pâte à travers les trous d'une passoire pour les faire cuire.

Pasticcio

Faites cuire 250 g de lasagnes 10 mn à l'eau bouillante salée, laissez-les égoutter sur un linge. D'autre part faites revenir à l'huile 250 g de boeuf haché avec 1 oignon, mélangez avec 250 g d'épinards cuits et hachés et 3 c à soupe de sauce béchamel. Dans un plat à gratin, disposez les lasagnes et la viande en couches alternées en saupoudrant chaque couche de fromage râpé. Terminez par de la sauce béchamel et du fromage.

Pâté en tranches aux épinards

Hacher des épinards, les faire revenir avec du beurre, de l'ail, sel, poivre. Faire une grande pâte à nouilles, la parsemer de parmesan, étaler les épinards en laissant un bord tout autour. Rouler en rouleau et fermer de chaque côté. Enfermer dans uns gaze en laissant de l'espace, car la pâte gonfle. Cuire 20 mn à l'eau bouillante salée. Couper en tranches, verser dessus du beurre fondu et du parmesan. Faire gratiner.

Pâte de lasagnes

Pour 6 personnes: 1 paquet de 500 g de lasagnes, ¾ de litre de sauce bolonaise, 100 g de champignons de Paris ou 50 g de morilles séchées, gonflées à l'eau tiède, 150 g de mozzarella, 100 g de parmesan râpé, 100 g de gruyère râpé, 1 cuillerée à soupe d'huile, 30 g de beurre, 250 g de crème fraîche, sel.

Dans une grande quantité d'eau bouillante salée, mettez l'huile et 6 ou 7 lasagnes une par une. Laissez-les cuire à grand feu 12 à 15 mn, sortez-les à l'écumoire. Jetez-les dans une terrine d'eau froide et recommencez pour faire cuire toutes les lasagnes. Posez-les alors sur un linge mouillé à l'eau chaude et essoré et étirez-les bien dans les deux sens. Hachez grossièrement les champignons, faites-les fondre dans une cuillerée à soupe de beurre, ajoutez-les à la sauce bolonaise chaude. Beurrez légèrement un plat carré ou rectangulaire, assez haut de bord. Remplissez-le alternativement avec une couche de lasagnes, une couche de sauce, disposez des lamelles de mozzarella et saupoudrez légèrement de parmesan râpé, terminez par une couche de pâte. Tassez, laissez refroidir au moins 4 heures. Pour servir, découpez la pâte en cubes, déposez-les avec un intervalle entre chacun dans un plat de service allant au four. Saupoudrez-les largement avec le gruyère et le reste de parmesan mélangés. Arrosez chaque cube d'une cuillerée à soupe de crème fraîche. Mettez au four à chaleur moyenne pendant 25 minutes pour que l'intérieur de chaque pâté soit bien chaud, le dessus juste doré et le fond du plat mijotant.

Pâté de lasagne bolonaise (Evelyne)

Préparation: 1 heure 12 h à 24 h à l'avance. Cuisson: 30 à 40 minutes. Pour 6 personnes: 1 paquet ½ de lasagne, ½ litre de farce bolonaise, 30 g de parmesan râpé, 250 g de crème, 150 g de mozzarella, (fromage blanc italien), 2 c à soupe d'huile, 50 g de beurre, sel, poivre.

Faites bouillir 5 litres d'eau avec l'huile, une cuillerée à soupe de sel. Mettez les lasagne une à une dans l'eau. Faites-les cuire en plusieurs fois pour qu'elles ne collent pas entre elles. Arrêtez la cuisson lorsqu'elles sont encore un peu fermes. Égouttez-les. Étendez-les une à une sur un torchon mouillé et essoré en les étirant sans les déchirer, pour les faire refroidir. Dans un plat rectangulaire de 25 cm de long et 5 cm de profondeur beurré, disposez le quart des lasagne. Couvrez d'un tiers de la farce, parfumée d'une cuillerée à soupe de parmesan, parsemez de lamelles de mozzarella et de quelques copeaux de beurre. Recommencez terminez par une couche de lasagne, tassez. Laissez au repos 12 heures au moins. Démoulez le pâté sur une planche, partagez-le en pavés, posez-les sans qu'ils se touchent dans un plat allant au four et à table, couvrez de crème salée et poivrée. Mettez au four chaud 180° (4 au thermostat) pendant 30 à 40 minutes en arrosant de temps en temps jusqu'à ce que le dessus dore. Mais le pâté, dans son plat, couvert de gruyère, de quelques morceaux de beurre et de deux cuillerées de crème, peut être mis à gratiner au four aussitôt dressé. Il est moins raffiné mais délicieux.

Pâtes à la crème fraîche

Proportions pour 6 personnes: 600 g de pâtes, 100 g de beurre, 50 cl de crème fraîche, 100 g de parmesan râpé, quelques lamelles de jambon, 1 petit oignon, sel, poivre.

Faire cuire les pâtes dans de l'eau bouillante salée. Pendant ce temps, faire fondre le beurre dans une casserole, avec l'oignon émincé et les lamelles de jambon. Laisser dorer. Ajouter la crème fraîche, mélanger, saler, poivrer et incorporer le parmesan. Remuer jusqu'à parfaite onctuosité et verser cette sauce dans un plat creux sur les pâtes égouttées. Servir immédiatement.

Pâtes à l'ail et à l'huile

Pour 6 personnes: 600 g de pâtes, 15 cl d'huile, 6 gousses d'ail, ½ botte de persil, piments, sel, poivre.

Cuire les pâtes dans de l'eau bouillante salée. Pendant ce temps peler et écraser les gousses d'ail. Hacher le persil équeuté. Faire chauffer l'huile d'olive dans une sauteuse et faire revenir l'ail, le persil et les piments. Saler, poivrer. Ajouter les pâtes égouttées et bien remuer le tout. Servir Immédiatement. Ce plat se mange très chaud.

Pâtes à la noix de muscade

Faites cuire 400 g de pâtes courtes (macaroni ou papillons) à l'eau bouillante salée, en les gardant un peu fermes. Pendant ce temps, faites fondre 100 g de beurre dans une petite casserole, hors du feu, joignez 1 c à café rase de noix muscade râpée et 50 g de parmesan râpé. Mouillez de ½ verre de lait bouillant, faites cuire sur feu vif pendant quelques minutes en remuant et versez immédiatement sur les pâtes égouttées. Accompagnez de fromage.

Pâtes à la sauce enragée

Pour 6 personnes 500 g de pâtes, 150 g de poitrine fumée, 3 filets d'anchois à l'huile, 3 cuillères d'huile d'olive, 3 petits piments rouges séchés, 500 g de tomates pelées, sel, poivre.

Faire rissoler la poitrine coupée en lardons, 10 mn dans l'huile d'olive avec les filets d'anchois, les gousses d'ail écrasées et les petits piments émincés. Ajouter les tomates coupées en morceaux. Faire mijoter à feu vif, saler, poivrer. Entre temps, faire cuire les pâtes dans de l'eau bouillante salée. Verser les pâtes égouttées dans un plat chaud. Ajouter la sauce, remuer et servir brûlant.

Pâtes à la sicilienne

Faites revenir à l'huile 2 gousses d'ail entières et ½ piment enragé; retirez-les et mettez à leur place 6 tomates pelées et concassées, 2 aubergines et 2 poivrons grillés en dés. Joignez une poignée d'olives hachées, 1 c à soupe de câpres, 3 filets d'anchois dessalés et hachés. Laissez cuire 10 mn en ajoutant si nécessaire un peu d'eau. Joignez 1 c à soupe de feuilles de basilic. Faites cuire 400 g de spaghetti à l'eau bouillante salée, égouttez-les encore fermes et servez-les avec la sauce préparée.

Pâtes à la viande (Italie)

Faire revenir dans une poêle, à l'huile d'olive de l'ail et du persil haché, ajouter des tomates concassées mais non épluchées, sel, poivre. Cuire à découvert pour sécher un peu les tomates. Dans une autre poêle faire revenir de l'oignon haché, du persil haché, ajouter de la viande en dés, et des lardons, bien sauter le tout, pour que la viande dore un peu. Ajouter alors des champignons. Cuire pour fondre les champignons. Ajouter cette préparation aux tomates et cuire. Cuire des macaronis, les ajouter dans la sauce pour quelques minutes. Ajouter du parmesan et du persil haché, mélanger, servir.

Pâtes à l'italienne

La qualité des pâtes elles-mêmes entre évidemment en ligne de compte. Toutefois, voici comment procéder. Faites-les cuire dans une grande quantité d'eau salée (conformez-vous au temps de cuisson indiqué sur le paquet mais goûtez souvent car elles doivent rester un peu fermes). Lorsqu'elles sont cuites, égouttez-les aussitôt. Réservez au fond de votre casserole la valeur d'une bonne louche d'eau de cuisson, dans laquelle vous battrez au fouet un gros morceau de beurre. Salez, poivrez. Lorsque le mélange est bien homogène remettez les pâtes et tournez. En cinq minutes, le beurre et l'eau seront absorbés et vos pâtes auront alors un merveilleux goût de beurre, sans paraître grasses.

Pâtes au fenouil

Pour 4 personnes: 300 g de pâtes, 3 c à café d'huile ou 80 g de beurre, 2 bulbes de fenouil, 32 cerneaux de noix, 1 oeuf.

Faire cuire les pâtes dans une grande quantité d'eau bouillante salée et liée d'un filet d'huile. Laisser cuire 10 minutes ou plus, selon le goût, sans couvrir. Égoutter en remuant. Pendant la cuisson des pâtes, laver les fenouils et découper en dés. Dans une casserole, faire fondre le beurre ou chauffer l'huile, verser les pâtes et mélanger à la fourchette avec fenouil, cerneaux de noix, et un oeuf battu en omelette pour lier le tout. Servir avec une salade verte ou entourées de cresson.

Pâtes au lait

Faire cuire les pâtes dans un litre de lait salé au lieu de 2 litres d'eau. On peut supprimer le beurre ou en mettre un petit morceau. Ne pas égoutter.

Pâtes aux artichauts

Pour 4 personnes: 300 g petits artichauts, 400 g de farine, 1 oeuf, 40 g de gruyère ou parmesan. Pour la sauce: 1 kg de tomates, 6 cl huile, 1 oignon, basilic, sel, poivre.

Cuire les artichauts et les passer en purée. Faire un pâte avec la farine, la purée d'artichauts et l'oeuf, ajoutez encore un peu de farine si nécessaire pour avoir une pâte assez ferme. Laisser reposer ¾ d'heure. Puis, étaler et couper les pâtes et laisser encore sécher. Faire une sauce sans faire revenir l'oignon. Cuire les pâtes à l'eau salée, verser la sauce et saupoudrer de gruyère.

Pâtes aux aubergines

Pelez et coupez en petits morceaux 500 g d'aubergines, faites-les dégorger au sel. Pelez, épépinez et coupez en morceaux 250 g de tomates. Faites revenir aubergines et tomates dans 50 g de beurre et laissez-les cuire en coulis épais. Faites cuire d'autre part 400 g de pâtes (macaronis courts ou papillons) à l'eau bouillante salée. Égouttez-les. Ajoutez sel, poivre et persil haché au coulis de légumes, mélangez avec les pâtes et servez avec gruyère ou parmesan râpé.

Pâtes aux aubergines

Pour 4 personnes: 400 g de spaghetti, 3 aubergines, 7 cl d'huile, ail, sel, poivre.

Couper les aubergines en petits cubes d'1 cm et jeter au fur et à mesure dans une poêle où on aura fait chauffer l'huile avec 2 gousses d'ail. Continuer à mélanger en portant en surfaces les morceaux d'aubergines déjà cuits et en enfonçant les autres. Sans jamais couvrir et sur feu assez vif, dépasser un peu le temps de cuisson normal, afin d'obtenir des aubergines bien rissolées. Entre temps cuire les pâtes, les assaisonner d'un peu d'huile et de beaucoup de poivre. Ajouter les aubergines.

Pâtes aux brocolis à la sicilienne

Pour 4 personnes: 1 paquet de brocolis surgelés (à défaut, utilisez du chou-fleur en bouquets surgelés), 400 g de pâtes (macaroni courts ou autres pâtes au choix, 1 dl d'huile, 1 oignon, 100 g de pecorino, parmesan ou gruyère, une poignée de raisins secs et de pignons.

Jetez les brocolis surgelés dans de l'eau bouillante légèrement salée. Égouttez-les encore fermes, divisez-les en petits bouquets si nécessaire et réservez-les. D'autre part, faites cuire les pâtes à l'eau bouillante salée, en suivant les indications du paquet. Pendant la cuisson des pâtes, faites revenir 1 oignon finement haché dans l'huile chaude, en utilisant une grande poêle. Lorsque l'oignon commence à prendre couleur, ajoutez les brocolis et terminez leur cuisson sur feu doux, en remuant à la cuillère en bois, jusqu'à ce qu'ils se réduisent en purée. Joignez alors les pâtes soigneusement égouttées, le fromage coupé en dés, les raisins secs et les pignons. Remuez bien, laissez reposer quelques minutes et servez bien chaud. Vous pouvez, à volonté, ajouter quelques filets d'anchois après avoir fait revenir l'oignon dans l'huile; faites-les fondre doucement avant de joindre les brocolis.

Pâtes aux champignons

Faites revenir au beurre 1 oignon émincé; ajoutez 250 g de champignons de couche, laissez cuire 10 mn. Ajoutez 1 c à soupe rase de farine délayée dans 2 dl de lait; mélangez, laissez cuire 3 mn. Salez, poivrez, joignez ½ dl de crème fraîche et 100 g de jambon cuit en lanières. D'autre part, faites cuire à l'eau bouillante salée 200 g de pâtes, égouttez-les, mélangez les rapidement à la sauce. Joignez 1 noix de beurre et 150 g de parmesan râpé.

Pâtes aux champignons

Pour 6 personnes: 500 g de pâtes, 400 g de champignons, cèpes, trompettes, girolles... 50 g de beurre, 1 cuillère d'huile d'olive, 2,5 cl de crème fraîche, 10 brins de persil ciselés, 2 gousses d'ail, 50 g de parmesan râpé, sel, poivre.

Laver les champignons. Essuyer et émincer finement pieds et têtes. Faire fondre le beurre avec l'huile d'olive dans une sauteuse, ajouter les champignons. Laisser cuire à feu doux 10 mn environ. Avant la fin de la cuisson, ajouter l'ail haché menu, la crème fraîche et le parmesan. Saler, poivrer. Entre temps, jeter les pâtes dans de l'eau bouillante salée. Égoutter les pâtes et les mettre dans la sauteuse. Mélanger longuement pour que les pâtes s'imprègnent de sauce. Transvaser dans un plat chaud et parsemer de persil avant de servir.

Pâtes aux épinards

Pour 4 personnes: 2 paquets d'épinards en branches surgelés, 1 noix de beurre, sel, poivre, noix muscade, thym, laurier, 2 oeufs, 100 g de gruyère râpé, 200 g de pâtes cuites (reste).

Faites dégeler doucement les épinards dans une casserole avec le beurre. Salez, poivrez, ajoutez une pincée de muscade, de thym et de laurier en poudre. Laissez cuire les légumes pendant quelques minutes une fois dégelés et, hors du feu: ajoutez les oeufs battus et la moitié du fromage râpé. Beurrez un plat allant au four et à la table; disposez dans le fond une couche d'épinards, recouvrez de pâtes, puis du reste d'épinards. Saupoudrez de fromage et faites cuire 25 mn à four chaud. Accompagnez d'une salade verte.

Pâtes aux fruits de mer

Pour 6 personnes: 400 g de pâtes, 1 kg de moules, 2 dl de vin blanc sec, 1 citron, 50 g de beurre, 6 noix de coquilles St-Jacques 200 g de crevettes cuites et décortiquées, 100 g de haddock, 200 g de crème fraîche, sel, poivre, une pincée de safran.

Faites chauffer l'eau de cuisson pour les pâtes. Nettoyez les moules, faites-les ouvrir sur feu vif (8 mn environ), décoquillez-les et filtrez le jus de cuisson. Mettez-le dans une casserole avec le vin blanc, le jus de citron et le beurre, ajoutez les noix de coquilles St-Jacques, les crevettes et le haddock coupé en petits morceaux, assaisonnez (sel, poivre, safran), joignez la crème, laissez cuire 5 mn puis mettez les moules dans la sauce. Parallèlement, faites cuire les pâtes (10 mn environ). Égouttez-les et mélangez-les aussitôt avec la préparation. Parsemez de ciboulette à volonté. Servez sans attendre.

Pâtes aux gambas, épinards et safran

480 g de pâtes, 12 belles gambas, 180 g d'épinards frais en branches, 4 sachets de safran de 125 mg chacun, 3 dl de fumet de poisson, sel, poivre blanc, 50 g de beurre, 2 cl de cognac, 3 cuillerées d'huile d'arachide, 100 g de tomates fraîches concassées.

Pour la sauce: décortiquer les gambas en gardant les têtes. Les couper en petits morceaux. Faire chauffer l'huile dans une poêle et faire saisir les gambas en même temps que les têtes. Faire flamber avec le cognac. Ajouter le fumet de poisson, les épinards émincés et les tomates concassées. Laisser réduire quelques minutes et retirer du feu. Faire bouillir 3 litres d'eau salée avec le safran. Plonger les pâtes quand l'eau commence à bouillir et laisser cuire al dente environ 8 minutes. Les égoutter. Remettre la poêle avec la sauce sur le feu, ajouter le beurre et laisser réduire jusqu'à ce que la sauce soit légèrement épaisse. Incorporer les pâtes bien égouttés et bien mélanger le tout. Enlever les têtes et servir chaud.

Pâtes aux quatre fromages

300 g de pâtes, ½ noix de muscade, 1 c à café d'origan, 100 g de mozzarella, 100 g de fromage de chèvre, 100 g de parmesan râpé, 50 g de gorgonzola doux, 25 g de beurre, sel, poivre.

Faire cuire les pâtes. Dans une sauteuse, à feu doux, faites fondre le beurre puis la mozzarella, le gorgonzola et le fromage de chèvre coupés en dés. Saupoudrez du parmesan râpé, de l'origan et de la muscade râpée, poivrez généreusement et incorporez les pâtes égouttées. Mélangez soigneusement. Servez bien chaud.

Pâtes aux sardines

Pour 4 personnes: 400 g de spaghettis. Sauce: 300 g de tomates, huile, sel, poivre. 3 anchois, 1 boite de sardines à l'huile.

Pelez les tomates après les avoir ébouillantées. Faites-les fondre doucement avec un peu d'huile dans une casserole. Salez et poivrez-les. Pilez les anchois dans un mortier avec un peu d'huile, de façon à obtenir une purée. Ajoutez-les aux tomates et passez la sauce à la moulinette. Remettez le coulis dans la casserole et joignez les sardines débarrassées de la queue et des arêtes, et coupées en petits morceaux. Versez la sauce sur les spaghetti cuits "al dente" dans de l'abondante eau salée, égouttés et mélangés à l'huile de la boite de sardines.

Pâtes farcies

Pour 6 personnes: 500 g de très grosses pâtes. 300 g de hachis de veau, 200 g de jambon ou de restes de viande cuite, 1 bouquet de persil, 1 gousse d'ail, 1 pincée de basilic séché, sel, poivre, 2 c à soupe d'huile d'olive, 1 oeuf. Sauce: 2 c à soupe d'huile, 1 oignon, 1 échalote, 2 grandes boites de tomates pelées, 1 feuille de laurier, thym, romarin, sel, poivre. 150 g de gruyère, 50 g de parmesan. Beurre pour le plat.

Préparez la sauce tomate. Hachez l'oignon et l'échalote, et faites-les revenir dans l'huile. Ajoutez le contenu des boites de tomates et assaisonnez. Laissez cuire doucement pendant 30 mn et passez. Préparez la farce. Hachez le jambon ou les restes de viande et mélangez-les au hachis de veau. Ajoutez le persil et l'ail, hachés également, et le basilic. Faites revenir le tout dans l'huile, salez, poivrez et laissez refroidir. Faites cuire les pâtes dans beaucoup d'eau bouillante salée et gardez-les encore fermes sous la dent. Égouttez-les et laissez-les refroidir légèrement, pour pouvoir les prendre en main. Remplissez-les chacune d'un peu de farce, c'est très facile si les pâtes sont grosses. Beurrez un plat à gratin et mettez-y une couche de pâtes. Saupoudrez de gruyère et de parmesan râpés et mélangez. Arrosez d'un peu de sauce tomate et continuez à alterner tant qu'il reste des pâtes. Arrosez de la sauce restante et saupoudrez généreusement de fromage. Faites gratiner rapidement et servez bien chaud.

Pâtes farcies

Préparation: 30 mn. Cuisson: 30 mn. Pour 4 personnes: 500 g de très grosses pâtes, 400 g de hachis de veau, 2 gousses d'ail, 1 dl d'huile, un oeuf, 2 oignons, 2 grandes boites de tomates pelées, du basilic, de l'origan, 100 g de gruyère râpé ou de parmesan, une noix de beurre, 50 g de mie de pain, 2 c à soupe de lait, du sel, du poivre.

Faites cuire les pâtes dans de l'eau bouillante salée. Pendant ce temps, préparez la farce en mélangeant le hachis avec la mie de pain trempée dans le lait, l'oeuf, l'ail et l'oignon hachés. Assaisonnez et parfumez avec un peu d'origan. Égouttez les pâtes et rafraîchissez-les. Farcissez-les avec le hachis préparé avec une poche à douille. Faites revenir une gousse d'ail et un oignon hachés dans de l'huile. Ajoutez-y les tomates pelées et concassées. Assaisonnez de sel et de poivre et parfumez de basilic et d'origan. Laissez réduire une dizaine de minutes. Mettez les pâtes dans la sauce et prolongez la cuisson quelques minutes. Servez avec du gruyère râpé à part.

Pâtes fraîches

Pour 5 à 6 personnes. Préparation: 20 minutes. 300 g de farine, 1 cuillerée à soupe d'huile, 4 oeufs, 1 cuillerée à café de sel.

Casser trois oeufs, puis le 4 en séparant, pour ce dernier, le blanc du jaune. Mettre la farine sur une planche; faire un puits au milieu; y placer le sel, l'huile, les trois oeufs entiers et le jaune du quatrième. En ajoutant très peu d'eau, une ou deux cuillerées suivant le pouvoir absorbant de la farine et la grosseur des oeufs. Pétrir rapidement pour obtenir une pâte assez ferme. La fraiser à plusieurs reprises en farinant la planche et la paume de la main. Quand la pâte est bien souple et ne colle plus, la couvrir d'un linge et la laisser reposer au frais au moins une heure ou davantage. Diviser la pâte en trois ou quatre boules. Abaisser finement chacune d'elles sur la planche farinée. Saupoudrer de très peu de farine bien étalée. Rouler en boudin et couper de fines bandes ayant de 5 à 6 millimètres de large. Dérouler ces rubans de pâte et les faire sécher, soit à plat, soit sur une ficelle couverte d'un torchon. Laisser ainsi plusieurs heures puis cuire et accommoder comme les nouilles du commerce. La proportion d'oeufs peut être modifiée. On peut en mettre un de plus et n'utiliser que les jaunes ou en mettre moins et un peu plus d'eau. Ces pâtes fraîches cuisent beaucoup plus rapidement que celles du commerce: 5 ou 6 minutes d'ébullition à l'eau salée doivent suffire.

Penne rigate aux aubergines

Pour 4 personnes: 400 g de Penne Rigate, 500 g de tomates bien mûres, 2 grosses aubergines, 1 gousse d'ail, 1 bouquet de basilic, 80 g de parmesan râpé, 6 cl d'huile d'olive, sel, poivre.

Pelez et épépinez les tomates après les avoir ébouillantées quelques instants. Coupez-les en morceaux et versez-les dans une casserole à fond épais avec 2 cuillères à soupe d'huile d'olive et l'ail épluché. Salez, poivrez et laissez mijoter 10 mn à feu doux puis ajoutez le basilic finement ciselé et mettez en attente. Durant la cuisson des tomates, épluchez Les aubergines, coupez-les dans la longueur puis en petits dés. Faites-les frire dans une poêle avec 2 cuillères d'huile d'olive. A coloration, laissez mijoter encore 5 mn à petit feu en remuant soigneusement une ou deux fois avec une cuillère en bois. En fin de cuisson, ajoutez une partie des aubergines dans la compote de tomates et gardez l'autre partie au chaud pour la décoration finale. Entre-temps versez les Penne Rigate dans 4 litres d'eau salée et bouillante. Remuez les pâtes de temps en temps en maintenant une légère ébullition durant 11 mn. Égouttez-les avant de les mettre dans la casserole contenant la préparation tomates-aubergines. Mélangez doucement le tout, faites le cuire quelques instants sur feu doux et versez le dans un plat préalablement chauffé. Ajoutez le restant d'aubergines pour la décoration. Parsemez de parmesan et de quelques feuilles de basilic.

Raviolis

Pour 5 ou 6 personnes: pâte 400 g de farine, 4 oeufs, sel. Farce: 300 g de viande de boeuf, 20 g de petit salé, 70 g de filet de porc, 50 g de beurre, oignons, céleri, carottes, 70 g de mortadelle, 1 oeuf, 30 g de parmesan râpé, 180 g de gruyère râpé, sel, poivre, noix de muscade. Faire revenir la viande dans de l'huile, ajouter des oignons émincés faire revenir, mettre du céleri (un peu) des carottes coupées 3 ou 4, 150 g de chou faire suer. Ajouter ½ verre de vin blanc et de l'eau. Cuire 2 à 3 heures jusqu'à ce que le boeuf soit cuit. Hacher tout et ajouter le gruyère râpé. Farcir les raviolis.

Raviolis (Pologne)

Faire une pâte à raviolis (farine et oeufs). Dans une poêle, faire revenir au beurre un oignon et du boeuf haché. Épicer fortement. Laisser refroidir. Ajouter deux jaunes d'oeufs et faire des boulettes de la grosseur d'une noix. Envelopper chaque boulette de pâte et pocher les raviolis dans l'eau bouillante salée. Égoutter. Servir avec du beurre fondu.

Raviolis (Lituanie)

Faire une pâte à raviolis (farine et oeufs). La farce est faite de boeuf haché cru mêlé à de la graisse de rognon de boeuf et parfumée à la marjolaine.

Raviolis à la chinoise

Préparation 25 min. Attente: 30 min. Cuisson: 20 min. Pour la pâte: 250 g de farine, ½ c à café de sel. Pour la farce et la cuisson: 1 poireau, 200 g de filet de porc haché, 1 gousse d'ail, 1 c à soupe de sauce soja, 1 blanc d'oeuf, 1 c à soupe d'huile de sésame, 5 c à soupe d'huile d'arachide. Pour la sauce: 4 c à soupe de sauce soja, 2 c à soupe de vinaigre, 1 pointe de couteau de pâte de piment, 1 gousse d'ail.

Tamisez la farine avec le sel, creusez un puits au centre et versez-y 15 cl d'eau tiède. Pétrissez la pâte jusqu'à ce qu'elle soit lisse. Formez une boule et laissez reposer 30 min. Pendant ce temps, préparez la farce: nettoyez le poireau et éliminez les feuilles vertes et dures. Hachez-le finement. Faites doucement revenir 4 à 5 mn le hachis de poireau dans 2 c d'huile avec la gousse d'ail hachée. Retirez et remplacez par le porc haché. Laissez cuire 2 a 3 min. Laissez refroidir. Mélangez le poireau avec la viande, le blanc d'oeuf la sauce soja et l'huile de sésame. Étalez finement la pâte et découpez des disques de 8 à 9 cm de diamètre. Répartissez la farce au centre de chaque disque de pâte et formez des petites aumônières. Faites chauffer le reste d'huile dans une poêle et mettez-y les raviolis à revenir à feu doux. Ajoutez 15 cl d'eau, couvrez et laissez cuire 5 à 6 mn. Ce temps passé, éliminez le liquide de cuisson et passez les raviolis 2 à 3 min sous le gril du four liquide de cuisson et passez les raviolis 2 à 3 min sous le gril du four pour les faire dorer et les rendre croquants. Préparez la sauce en mélangeant la sauce soja, le vinaigre, l'ail pressé et la pâte de piment. Servez les raviolis croquants chauds avec la sauce à part.

Raviolis à la napolitaine

Préparez une sauce tomate en faisant blondir dans de l'huile 2 échalotes hachées. Ajoutez-y 1 gousse d'ail, 1 kilo de tomates pelées et égrainées, sel, poivre, thym, 1 pincée de basilic en poudre. Faites cuire pendant 30 à 40 minutes. D'autre part, faites une pâte à nouilles avec 250 g de farine et 2 ou 3 oeufs, 1 pincée de sel. Laissez reposer 2 ou 3 heures. Mettre dans chaque ravioli une cuillerée de hachis de viande cuite, mélangée avec du fromage râpé, un peu d'épinards cuits et hachés, sel, poivre, ail haché. Faites pocher à l'eau frémissante (ou au bouillon), puis égouttez. Dans un plat à gratin huilé mettez une couche de raviolis, puis une couche de parmesan râpé, la sauce tomate, des raviolis, du fromage râpé, des parcelles de beurre. Faire gratiner à four moyen.

Raviolis au curry

Faites fondre 50 g de beurre dans une casserole, ajoutez 1 c à café de curry en poudre, une pincée de sel et 100 g de jambon cuit en lanières. Laissez dorer, ajouter 200 g de petits pois (boite), laissez mijoter 20 mn. Ajoutez 2 jaunes d'oeufs battus avec 2 dl de crème fraîche. Versez cette sauce sur 400 g de ravioli cuits à l'eau salée et égouttés. Parsemez de fromage râpé et de noisettes de beurre. Faites gratiner.

Raviolis au fromage (Italie)

Pour 4 personnes. La pâte: 400 g de farine, 4 oeufs, un peu d'eau, 1 pincée de sel. La garniture: 125 de ricotta, 30 g de parmesan, 10 feuilles de basilic, sel, poivre. La sauce: 2 tomates, 4 c à soupe d'huile d'olive, 1 petite gousse d'ail, 1 branche de basilic.

Dans un saladier versez la farine tamisée, ajoutez le sel et les oeufs. Travaillez énergiquement pour obtenir une pâte souple. S'il le faut ajoutez une goutte d'eau. Faites une boule que vous enveloppez dans un torchon et laissez reposer pendant 1 heure. Préparez la garniture travaillez à la fourchette la ricotta avec le basilic et la parmesan, salez et poivrez. Laissez en attente et faites la sauce: pelez les tomates coupez-les en deux, retirez les pépins. Découpez-les en petits cubes. Dans un bol, mélangez cette pulpe avec l'ail pressé, le basilic haché, une pincée de sel et de poivre, liez avec l'huile d'olive. Étalez très finement la pâte en formant 2 rectangles identiques. Déposez-y la garniture en tas espacés. Mouillez du bout des doigts et recouvrez avec le rectangle de pâte qui reste. Soudez les deux épaisseurs entre les tas de farce en pressant avec le bout des doigts. Découpez les raviolis en leur donnant une forme (rectangulaire ou triangulaire). Faites cuire 6 à 8 mn à l'eau bouillante salée. Égouttez, arrosez de sauce.

Raviolis au jambon et épinards

400 g de raviolis à la viande, 100 g de jambon de Parme, 150 g de mascarpone, 100 g d'épinards lavés, 15 g de beurre, sel, poivre.

Passer le jambon coupé en fines lamelles dans le beurre, ajouter les épinards émincés et faire revenir le tout, incorporer le mascarpone. Faire cuire les raviolis et les mélanger avec la préparation.

Raviolis aux épinards

Faire une farce avec des épinards cuits, de la ricotta, du parmesan, sel, poivre, muscade. Remplir les raviolis de cette farce. Cuire à l'eau salée et arroser de beurre fondu.

Raviolis aux épinards et au boeuf

Restes de boeuf bouilli, 100 g d'épinards, 2 échalotes, beurre, 1 oeuf, muscade, 150 g de gruyère râpé, 1 boite de sauce tomate, pâte à nouilles.

Faire une pâte à nouilles. L'abaisser au rouleau en feuilles très minces. Laisser reposer une heure. Avec un verre à eau dont les bords dans la pâte. Faire une farce avec les restes de boeuf bouilli, hachés finement; mélanger aux épinards blanchis, bien égouttés et grossièrement écrasés à la fourchette. Ajouter à cette farce, les échalotes émincées cuites au beurre, l'oeuf, une pointe de muscade et 50 g de râpé. Farcir les raviolis. Les cuire et les servir avec la sauce tomate et le reste de râpé.

Raviolis dauphinoise

Pour 8 à 10 personnes. Pâte: 250 g farine, une pincée de sel, 2 oeufs, 100 g de beurre, eau. Farce: 200 g de gruyère râpé, 2 petits fromages de chèvre (saint marcellin), 2 oeufs, 25 g de beurre, sel, poivre. Pour gratiner: 100 g de gruyère râpé.

Préparez la pâte versez la farine tamisée en fontaine, cassez les oeufs au centre, ajoutez le sel et amalgamez peu à peu farine et oeufs, joignez le beurre ramolli et pétrissez longuement jusqu'à ce que la pâte ne colle plus. Si nécessaire, ajoutez un peu d'eau. Laissez reposer 30 mn, puis étalez-la au rouleau sur une table bien farinée, le plus finement possible. Découpez-y deux abaisses égales, rectangulaires ou carrées. D'autre part, pétrissez à la fourchette les fromages de chèvre avec le gruyère, les oeufs et le beurre, salez (peu), poivrez et faites une farce bien homogène. Répartissez-la en petits tas gros comme des noisettes à intervalles réguliers sur un des rectangles de pâte préparés. A l'aide d'un pinceau, mouillez à l'eau entre les tas de farce. Posez l'autre abaisse par-dessus et appuyez tout autour des tas de farce pour souder la pâte et former les ravioli. Découpez en carrés à l'aide d'une roulette à pâtisserie. Faites pocher les raviolis 5 à 6 mn à l'eau bouillante salée. Égouttez-les et rangez-les au fur et à mesure dans un plat à gratin. Saupoudrez de gruyère râpé et passez à four chaud pour gratiner. Servez bien chaud avec une salade verte à volonté.

Raviolis d'herbes au Comté

Pour 4 personnes. Pâte à ravioli: 200 g de farine, 3 œufs, 3 pincées de sel fin, 2 cl d'eau froide (20 g), 1 œuf (ou 300 g de pâte fraîche à ravioli + 1 œuf). Farce: 2 cuillères à soupe d'huile d'olive, 1 oignon, 100 g d'épinards frais, 1/4 de botte de basilic, 1/4 de botte de ciboulette, 1 poivron rouge, 100 g de courgettes, 1 gousse d'ail, sel et poivre, 100 g de chair de volaille hachée, 80 g de Comté, 1 œuf. Garniture: 10 g de morilles séchées, 200 g de girolles, 50 g de beurre, 1 échalote, 1/4 de botte de ciboulette, sel et poivre. Sauce et finition: 20 cl de fond de veau lié (ou bouillon-cube), 5 cl de jus de morilles, 20 cl de crème, 1 noix de beurre, sel et poivre, 120 g de Comté.

Préparer la pâte: mélangez tous les ingrédients pour obtenir une pâte homogène. Laissez reposer une heure au frais dans un sac en plastique.

Ciselez finement l'oignon, l'ail et la ciboulette. Faites revenir à l'huile l'oignon, les épinards équeutés, le basilic et la ciboulette ciselés, le poivron et la courgette émincés, l'ail haché et l'assaisonnement; cuisez jusqu'à évaporation totale du liquide rejeté par les légumes; mixez l'ensemble et faites refroidir. Ajoutez enfin la chair de volaille, le comté râpé et un œuf battu; mélangez. Etalez la pâte finement et découpez des disques de 6 à 7 cm de diamètre; badigeonnez une face à l'aide d'un pinceau avec un œuf battu; placez au centre une petite boule de farce; refermez en forme de chausson; pincez bien le bord avec les doigts.

Garniture: Faites tremper les morilles dans un peu d'eau tiède; égouttez-les en gardant leur eau de trempage; fendez-les en deux et lavez-les plusieurs fois. Sautez au beurre les girolles avec les morilles jusqu'à évaporation totale de leur eau de végétation; ajoutez l'échalote ciselée, sel et poivre puis la ciboulette ciselée.

Reconstituez le fond de veau lié (ou le bouillon); ajoutez le jus de trempage des morilles filtré; ajoutez la crème et une noix de beurre: laissez réduire jusqu'à l'obtention d'une sauce légèrement nappante; ajoutez les éléments de la garniture.

Cuisez les raviolis "al dente" à l'eau bouillante salée (10 minutes environ). Dressez sur un plat ou des assiettes, saupoudrez de Comté et gratinez légèrement. Disposez autour la garniture et la sauce. Ce plat sera délicieux accompagné d'un vin rouge du Jura de cépage Trousseau ou Poulsard.

Raviolis ladakhis (Inde)

500 g de viande hachée, 500 g de farine de blé, 1 oeuf, quelques échalotes, gingembre, huile, quatre-épices, eau, céleri ou fenouil.

Mélanger la viande hachée, les échalotes, le gingembre et les quatre épices. Saler et poivrer. D'autre part mélanger la farine, l'eau et l'oeuf de façon à obtenir une pâte lisse. Étaler la pâte et la découper en petits ronds à l'aide d'un verre renversé. Déposer sur chaque morceau de pâte des boulettes de viande et refermer le. Utiliser un couscoussier pour faire bouillir de l'eau accompagnée de céleri ou de fenouil. Faire cuire les raviolis à la vapeur et servir brûlant.

Rechta

Mélanger un kilo de semoule fine avec cinq oeufs, eau, sel, safran. Bien pétrir. Étaler au rouleau aussi mince que possible et laisser sécher. Détailler de fines lanières de cette pâte et laisser sécher 24 heures. La cuisson se fait à la vapeur, dans un tamis (une heure). Mettre alors ces pâtes dans l'eau salée et cuire trois minutes. Servir avec un jus de viande ou une sauce tomate.

Reste de pâtes (croquettes)

Pour 4 personnes: 400 g de nouilles cuites (restes), 200 g de champignons de couche, 50 g de beurre, 4 oeufs, 100 g de crème fraîche, 50 g de gruyère râpé, sel, poivre, 4 c à soupe d'huile.

Nettoyez et émincez les champignons, faites-les sauter à la poêle dans le beurre chaud, ajoutez les nouilles, les oeufs battus, la crème et le fromage râpé. Salez, poivrez. Laissez cuire en remuant jusqu'à ce que les oeufs soient pris. Retirez du feu et laissez refroidir. Façonnez ensuite des petites galettes plates avec les mains farinées et faites-les cuire à la poêle à l'huile 7 à 8 mn de chaque côté, elles doivent être bien dorées. Servez avec une salade verte.

Salade milanaise

Pour 4 à 6 personnes. Préparation 15 mn. Cuisson: 10 mn. 400 g de tagliatelles fraîches, 1 c à soupe d'huile d'olive, 2 tranches de saumon, 200 g de haddock fumé, quelques olives noires, 150 g de crevettes roses décortiquées. Vinaigrette: 5 cl d'huile d'olive, 3 cl de vinaigre de vin, quelques gouttes de Tabasco, 4 feuilles de basilic, sel, poivre.

Faire cuire les tagliatelles à l'eau salée, dans laquelle on a ajouté la cuillerée d'huile d'olive, les conserver al dente. Les rafraîchir aussitôt et bien les égoutter. Découper le saumon fumé en lanières et le haddock en très fines lamelles. Couper les olives en quatre. Préparer une vinaigrette avec l'huile d'olive, le vinaigre de vin, du sel, du poivre, quelques gouttes de Tabasco et le basilic haché. Dans un saladier, lier les pâtes avec la vinaigrette puis ajouter les crevettes décortiquées et le haddock; mélanger. Ajouter ensuite délicatement le saumon fumé afin de ne pas casser les lanières. Au moment de servir, ajouter les olives noires. On ajoute les olives au dernier moment car elles risqueraient de noircir les pâtes. Il est possible d'utiliser des pâtes de couleur (vertes aux épinards, ou roses à la tomate). Il est recommandé d'ajouter l'huile dans l'eau de cuisson des pâtes, ceci afin de les empêcher de coller au cours de cuisson.

Sauce napolitaine

Faites revenir 1 oignon finement haché dans 25 g de beurre et 50 g de gras de jambon haché. Lorsque l'oignon est doré, joignez 500 g de tomates pelées, épépinées et concassées salez, poivrez de poivre noir au moulin et laissez cuire 15 mn sur feu doux. Égouttez les spaghettis, mélangez-les à 50 g de beurre, 1 c à soupe de basilic haché et 2 c à soupe de parmesan. Versez la sauce par-dessus.

Sauce pour pâtes à l'italienne

125 g de beurre, 125 g de gorgonzola mascarpone, 1 bouillon cube de boeuf avec un peu d'eau, de la crème fluide au goût. Verser sur des pâtes. On peut rajouter sur le plat du parmesan verga très vieux.

Sauce à spaghettis bolonaise de tante Yvette

Quelques grains de poivre, 5 piments-oiseau (sec et rouge), 1 grosse feuille de laurier, 100 g de sucre en poudre, huile d'olive pour faire revenir la viande, 1 livre de boeuf haché, 1 livre de porc haché, 1 branche de céleri en cubes, 5 gousses d'ail, 1 gros oignon haché, sel et poivre, 1 grand pot de tomates en purée, 1 boite de concentré de tomate, 1 grosse boite de pulpe de tomate.

Faire revenir la viande dans l'huile, ajouter les oignons, l'ail et le céleri. Dans une casserole, chauffer les divers produits tomate avec le laurier, les piments, le sucre, sel et poivre. Quand la viande est revenue, y ajouter les tomates et laisser mijoter 4 heures. Cette préparation peut facilement se conserver au congélateur.

Soufflé aux nouilles

Faites cuire 250 g de nouilles à grande eau bouillante salée. Pendant ce temps faites frire à la poêle 250 g de lardons et faites revenir 250 g de champignons émincés. Égouttez les nouilles. Mélangez-les avec lardons et champignons. Ajoutez 2 jaunes et 2 blancs d'oeufs en neige. Versez dans un moule à soufflé beurré, saupoudrez de gruyère. 20 mn à four doux. Accompagnez d'une sauce tomate bien relevée.

Soufflé de nouilles au jambon

150 g de nouilles, 30 g de beurre, 30 g de farine, un quart de litre de lait sel, poivre, muscade, une cuillerée à dessert d'extrait de viande, 100 g de jambon cuit, 100 g de champignons, 2 cuillerées à soupe de beurre, 3 oeufs, 50 g de gruyère râpé et une tasse de coulis de tomate.

Cassez les nouilles et faites-les cuire une dizaine de minutes dans de l'eau bouillante salée. Égouttez-les. Faites fondre dans une casserole les 30 g de beurre et délayez-y la farine. Tout en tournant, mouillez avec le lait et ajoutez l'extrait de viande, sel, poivre et muscade. Prolongez la cuisson 6 à 7 minutes, tout en remuant, sur petit feu. Faites rapidement revenir dans du beurre les champignons émincés et ajoutez-les à votre préparation avec le jambon coupé en julienne et les oeufs battus. Mélangez soigneusement et incorporez-y les nouilles. Beurrez un plat rond allant au four, versez-y votre préparation, parsemez de fromage râpé et de quelques noisettes de beurre, Faites cuire au four moyen une demi-heure. Servez dans le plat de service avec un coulis de tomate à part.

Soufflé de macaronis

Temps de Préparation: 30 minutes. Temps de cuisson: 20 minutes. Garnissez le fond d'un plat à soufflé, bien beurré, d'une couche épaisse de macaronis cuits et passés au beurre. Déposez-y environ 150 g de fromage coupé en lamelles. D'autre part, faites revenir dans un poêlon 3 échalotes hachées et ajoutez-y 250 g de viande, hachée et assaisonnée, une petite boite de concentré de tomates et environ un décilitre de bouillon. Faites dorer et laissez réduire un peu, en remuant avec une fourchette. Ajoutez ensuite un filet de vin blanc sec et recouvrez de tranches de fromage mi-vieux. Battez deux oeufs entiers, plus deux jaunes et ajoutez y deux blancs battus séparément en neige bien ferme. Versez ce mélange assaisonné sur le hachis de viande et garnissez de lamelles de fromage. Faites cuire à four moyen pendant vingt minutes, et servez bien chaud.

Soupe de raviolis (Chine)

Sur une table en marbre, mettre 500 grammes de farine. Faire un puits au milieu et y casser deux oeufs frais. Pétrir. Ajouter au fur et à mesure l'eau nécessaire pour faire une pâte bien feuilletée. Avec un rouleau en bois, aplatir la pâte. Replier la pâte en boule. Répéter la même opération avec le rouleau jusqu'à faire de la pâte une grande feuille mince. Couper la feuille de pâte en petits carrés de 4 centimètres de côté. Mettre au milieu de chaque petit carré une cuillerée de farce composé de porc haché, ail et oignon écrasés. Fermer les petits carrés en pinçant leurs coins ensemble pour faire des raviolis. Dans un bouillon de poulet très chaud, jeter les raviolis qui doivent cuire 10 mn. Servir les raviolis avec du bouillon dans un grand bol avec un oeuf poché et un hachis de ciboulette.

Spaghettis à la carbonara

Pour 6 à 8 personnes: 500 g de spaghettis, 120 g de poitrine maigre fumée, huile, 2 oeufs, 1 cuillerée de beurre, 30 cl de crème fraîche, 100 g de gruyère râpé, sel, poivre.

Mettez un saladier à four tiède (th 2). Faites bouillir de l'eau dans une grande cocotte avec 2 cuillerées à café de sel fin et 1 cuillère d'huile. Versez-y les spaghettis, mélangez jusqu'à la nouvelle ébullition et laissez cuire 8 minutes. Coupez en lamelles (8 tranches) la poitrine fumée. Battez deux oeufs en omelette, salez, poivrez. Mettez les lardons à dorer dans la poêle, avec 2 cuillerées d'huile, sortez-les et égouttez-les. Jetez l'huile. Mettez 30 cl de crème fraîche dans la poêle, ajoutez-y les lardons et laissez mijoter à feu très doux, au ras de l'ébullition, huit minutes. Égouttez les pâtes. Sortez du four la saladier chauffé. Mettez dans le saladier une cuillerée de beurre, puis les spaghetti avec les oeufs battus et les lardons, la crème, les 100 g de gruyère râpé.

Spaghettis à la coriandre

450 g de spaghettis, un bouquet de coriandre fraîche, soit 2 grosses poignées, un demi-bol d'huile d'olive, quatre gousses d'ail, parmesan ou gruyère râpé (facultatif).

Mettre les spaghettis à cuire dans une grande quantité d'eau bouillante, additionnée d'une goutte d'huile afin qu'ils ne collent pas. Lorsqu'ils sont cuits, les égoutter tout de suite. Pendant qu'ils cuisent, hacher finement la coriandre, presser l'ail, les incorporer à huile. Verser cette sauce crue sur spaghetti.

Spaghettis à l'ail

Pour 4 personnes: 400 g de spaghettis, 1 dl d'huile, 2 ou 3 gousses d'ail, une bonne pincée de poivre noir du moulin, un bouquet de persil.

Faites cuire les spaghettis dans de l'abondante eau bouillante salée. Égouttez-les quand ils sont "al dente" et versez-les dans un grand plat chauffé. D'autre part, vous aurez fait revenir dans une petite poêle et à l'huile les gousses d'ail pilées et le poivre. Dès que l'ail commence à blondir, versez la sauce d'un seul coup sur les spaghetti, ajoutez le persil haché et mélangez rapidement, Servez aussitôt. Vous pouvez ajouter à la sauce, au moment où l'ail commence à dorer, 4 filets d'anchois pilés (ou de la pâte d'anchois).

Spaghettis à la mode de Capri

Faites cuire 400 g de spaghetti à l'eau bouillante salée. Pendant ce temps, préparez la sauce: pelez, épépinez et concassez 400 g de tomates mûres, faites-les fondre 10 mn dans ½ dl d'huile d'olive. D'autre part, mélangez 50 g de thon, 4 anchois et 4 olives noires, le tout haché, avec 125 g de mozzarella en dés. Égouttez les pâtes, mélangez-les à la sauce tomates versez par-dessus le mélange au thon, saupoudrez abondamment de poivre du moulin et servez.

Spaghettis à la napolitaine

Pour 4 personnes: 300 g de spaghettis, 300 g de tomates, 1 gousse d'ail, 1 oignon, thym, laurier, clou de girofle, 1 dl d'huile, 1 c à soupe de farine.

Faire revenir l'oignon finement haché, ajouter l'ail écrasé, puis la farine, laisser blondir et mouiller avec 3 dl d'eau. Ajouter les tomates coupées en quartiers, thym, laurier, girofle. Laisser cuire 30 mn. Passer au chinois. Faire cuire les spaghettis. Servir avec la sauce.

Spaghettis à la niçoise

Pour 4 personnes: 300 g de spaghettis, 2 poivrons rouges, 2 gousses d'ail, 200 g de tomates, 100 g d'olives noires, 1 dl d'huile d'olives, 4 anchois, basilic, thym, poivre de Cayenne.

Faire revenir dans l'huile les poivrons émincés, puis l'ail, ajouter les tomates coupées en quatre, le basilic, le thym. Cuire 30 à 40 mn. Cuire les pâtes dans 1 litre d'eau. Passer au tamis fin. Piler les anchois. Dénoyauter les olives, mélanger le tout, Assaisonner et relever d'un pointe de Cayenne.

Spaghettis à l'antiboise

Pour 4 personnes. Verser dans une poêle 1 dl d'huile, 500 g de tomates pelées, 1 oignon, 5 ou 6 feuilles de basilic, sel. Couvrir et cuire sur feu vif pendant tout le temps où l'on aura fait cuire 300 g de spaghettis. Quelques mn avant d'égoutter les pâtes, ajouter à la sauce 100 g d'olives noires ébouillantées et 150 g de thon en miettes. Après avoir égoutté les pâtes, les verser dans la poêle et les faire sauter une ou deux fois. Servir

Spaghettis à la romaine

Pour 4 personnes: 400 g de spaghettis, 1 kg de tomates, 4 cuillères à soupe d'huile d'olive, 6 filets d'anchois, 4 pincées de câpres, 12 olives noires dénoyautées, 2 gousses d'ail, 6 branches de persil plat, 100 g de parmesan râpé, piment à discrétion.

Hachez grossièrement les anchois, les câpres et les olives. Préparez les tomates fraîches (ou pelées en boite) en petits dés, sans peau ni pépins. Hachez le persil et le mettre de côté. Hachez les gousses d'ail. Faites chauffer l'huile d'olive dans une sauteuse avec l'ail (et le piment à discrétion). Faites blondir. Ajoutez les anchois, les câpres et les olives hachés et faire revenir à feu doux. Ajoutez la tomate en dés. Faites mijoter pendant 20 mn. La sauce est prête. Cuire les spaghettis. Versez-les dans 4 litres d'eau bouillante salée. Couvrez et remuez de temps en temps en maintenant une légère ébullition durant 8 minutes. Égouttez-les et mettez-les dans la sauce en ajoutant un peu d'eau de cuisson. Bien mélanger. Ajoutez le persil et saupoudrez de parmesan avant de servir.

Spaghettis à l'estragon

300 g de spaghettis, 125 g de crème fraîche, un gros bouquet d'estragon, une demi-cuillerée à café de poivre noir en grains, sel.

Faire cuire les spaghetti et pendant ce temps hacher finement l'estragon, l'incorporer à la crème fraîche, ajouter le poivre. Quand les spaghettis sont cuits, les mélanger avec la sauce et servir. On peut remplacer l'estragon par la ciboulette; il faut surtout la couper très finement. Au besoin les passer au mixeur si on en a un, cela donne plus de parfum.

Spaghettis à l'origan

300 g de spaghettis, 2 c à soupe d'origan séché, 1 tasse à thé d'huile d'olive, 100 à 200 g de parmesan.

Faire cuire les spaghettis. Haché un peu l'origan, râper le parmesan. Quand les spaghettis sont cuits, leur incorporer l'huile, l'origan et le parmesan. Servir.

Spaghettis au basilic

Pour 4 personnes: 400 g de spaghettis, un bouquet de basilic, 1 gousse d'ail, 150 g de crème fraîche, sel, poivre. Fromage râpé à volonté.

Faites cuire les pâtes à grande eau bouillante salée en les gardant un peu fermes. Pendant leur cuisson, lavez et hachez le basilic, écrasez l'ail. Mélangez à la crème et assaisonnez. Dès que les pâtes sont cuites, égouttez-les et arrosez-les avec la crème. Servez avec du fromage (parmesan râpé) à volonté.

Spaghettis au pesto maison

Pour 4 personnes: 400 g de spaghettis. Le pesto: un beau bouquet de basilic, 3 gousses d'ail, 60 g de parmesan fraîchement râpé, 2 c à soupe de pignons, ½ verre d'huile d'olive, une pincée de gros sel.

Faites griller rapidement les pignons à sec dans une poêle. Lavez le basilic, essuyez-le bien et effeuillez-le. Hachez grossièrement les gousses d'ail épluchées. Mettez les pignons grillés, les feuilles de basilic, l'ail haché, le parmesan, une pincée de gros sel dans le bol du robot. Mixez le tout en versant l'huile au fur et à mesure. Quand vous obtenez une belle pâte verte, c'est prêt. Mettez les pâtes à cuire al dente dans un grand volume d'eau bouillante salée. Juste avant de les égoutter, réservez une louche d'eau de cuisson pour diluer le pesto. Égouttez les pâtes, versez-les dans le plat de service, ajoutez le pesto dilué, servez immédiatement accompagné de parmesan fraîchement râpé.

Variante. Rajoutez un ou deux filets d'anchois avant de passer le tout au robot. Le pesto se conserve très bien un mois au frigo.

Spaghettis au pistou

400 g de spaghettis, 50 g de basilic, 2 gousses d'ail, 100 g de pignons de pin, 1 verre d'huile, 50 g de pecorino piquant, 50 g de parmesan, sel, poivre.

Piler les feuilles de basilic, les mettre avec l'ail et les pignons dans le mortier. Piler jusqu'à l'obtention d'une crème lisse. Verser cette purée dans une petite terrine et incorporer l'huile peu à peu. Ajouter alors les deux sortes de fromage râpés, sel, poivre, mélanger. Verser sur les spaghettis.

Spaghettis au thon

400 g de spaghettis, 8 tomates, 1 oignon, 1 gousse d'ail, huile, quelques olives, sel, poivre, 600 g de thon, du vin blanc sec, 2 citrons, 100 g de parmesan râpé.

Faites mariner 1 h les morceaux de thon avec le jus de citron, de l'huile et les aromates. Égouttez les morceaux et faites-les revenir dans un peu d'huile avec oignon et ail hachés. Laissez étuver une dizaine de minutes et ajoutez-y les tomates pelées et concassées. Mouillez au tiers de la hauteur avec le vin blanc sec et laissez cuire un quart d'heure. Faites cuire les spaghettis dans de l'eau bouillante salée. Égouttez-les et dressez-les sur un plat. Égouttez les morceaux de thon placez-les dans le centre des spaghettis, faites réduire la cuisson versez-la autour du thon et garnissez avec quelques olives et du fromage râpé.

Spaghettis au thon

Faites revenir à l'huile d'olive 2 gousses d'ail hachées, ajoutez 500 g de tomates pelées (en boite) et concassées, du sel, du poivre. Laissez cuire une douzaine de minutes, puis joignez 150 g de miettes de thon à l'huile et 2 c à soupe de câpres. Laissez mijoter 5 mn, joignez 1 c à soupe de persil haché. D'autre part, faites cuire 400 g de spaghetti à l'eau bouillante salée en les gardant fermes. Égouttez-les et servez-les avec la sauce préparée, sans fromage.

Spaghettis au thon

Hachez menu 2 filets d'anchois à l'huile, incorporez-les à 40 de beurre. Faites revenir 2 gousses d'ail écrasées dans ½ verre d'huile; retirez l'ail et mettez à sa place 250 g de tomates pelées et passées; assaisonnez et laissez cuire 20 mn. D'autre part, réchauffez légèrement 200 g de thon à l'huile émietté. Faites cuire 400 g de spaghettis "al dente", égouttez et mélangez-les à la sauce tomate, au thon, puis au beurre d'anchois.

Spaghettis au thon

400 g de spaghettis, 3 c à soupe d'huile d'olive, 200 g de thon conservé à l'huile, 2 c à soupe de persil haché, ½ dl de vin blanc sec.

Faites chauffer l'huile d'olive, faites-y revenir le thon émietté (vous ajouterez aussi l'huile de la boite). Joignez le persil, mouillez de vin blanc, laissez cuire doucement. Pendant ce temps, faites cuire les spaghettis à grande eau bouillante salée. Égouttez-les quand ils sont encore un peu fermes Assaisonnez avec la sauce préparée, mélangez bien, servez aussitôt. Vous pouvez ajouter 300 g de tomates pelées et épépinées dans la sauce, vous les ferez fondre en même temps que le thon.

Spaghettis aux anchois

Écrasez en purée 6 filets d'anchois dessalés. Faites-les fondre dans 3 c à soupe d'huile d'olive avec 3 gousses d'ail écrasées, ajoutez 1 c à soupe de câpres hachés, une poignée d'olives dénoyautées et hachées et 4 tomates concassées. Laissez cuire 5 mn en mélangeant. D'autre part, faites cuire à l'eau bouillante 400 g de spaghettis en les gardant fermes. Égouttez, ajoutez une noix de beurre, mélangez. Versez la sauce préparée et mélangez à nouveau. Servez bien chaud.

Spaghettis aux artichauts

Pour 4 personnes: 4 artichauts, jus de 1 citron, 1 oignon haché, 4 c d'huile, 450 g de tomates pelées, sel, poivre, 300 g spaghettis, persil haché.

Ôter aux artichauts les feuilles trop coriaces et le foin, les couper dans le sens de la largeur et les mettre dans de l'eau additionnée de jus de citron. Faire revenir l'oignon haché dans de l'huile, ajouter les artichauts égouttés et au bout de quelques minutes ajouter les tomates pelées, saler, poivrer et cuire lentement 40 mn. Verser sur les spaghettis cuits à l'eau bouillante.

Spaghettis aux brocolis (Italie)

Pour 4 personnes: 300 g de spaghettis, 800 g environ de brocolis, 1 mesure de concentré de bouillon, 2 gousses d'ail, 4 filets d'anchois, 2 cuillerées à soupe de concentré de tomates, 1 petit piment rouge, huile, sel.

Parez, lavez, égouttez les brocolis. Dans une grande sauteuse, mettez 4 cuillerées d'huile à chauffer; ajoutez les gousses d'ail et les anchois coupés en dés. Laissez sauter doucement, puis ajoutez le concentré de tomates. Mélangez bien et après une dizaine de minutes, ajoutez les brocolis; laissez-les fondre pendant 10 minutes en remuant, puis mouillez avec 75 cl d'eau. Ajoutez le concentré de bouillon. Laissez mijoter doucement pendant 30 minutes de manière qu'il ne reste que le tiers du liquide. Salez légèrement. Mettez maintenant le piment, laissez prendre goût pendant que vous faites cuire les pâtes "aldente". Lorsqu'elle seront cuites à point, assaisonnez-les avec la sauce aux brocolis.

Spaghettis aux calmars

Pour 4 personnes. Nettoyer 1 kg de calmars: séparer les têtes des corps, vider et laver ces derniers, les couper en anneaux de 2 cm. Sur les têtes, ne conserver que les tentacules puis les sécher. Mettre les calmars dans une sauteuse, poser sur feu vif et laisser cuire en tournant sans cesse 8 à 10 minutes jusqu'à ce qu'ils ne rendent plus d'eau. Ajouter alors 3 cuillerées à soupe d'huile d'olive, 2 gousses d'ail émincées, 100 g de tomates séchées à l'huile coupées en lamelles, 100 g de petites olives noires de Nice et mélanger. Verser 400 g de spaghettis cuits dans la sauteuse, mélanger, retirer du feu, ajouter quelques feuilles de basilic et servir aussitôt.

Spaghettis aux coques

Pour 6 personnes: 500 g de spaghettis, 3 litres de coques, 75 g de beurre, 3 cuillerées à soupe de crème fraîche, ½ tube de safran, 50 g de parmesan râpé, 50 g de gruyère râpé, 1 cuillerée à soupe d'huile, sel, poivre.

Lavez les coques à plusieurs eaux, faites-les ouvrir sur feu vif. Sortez les coques de leurs coquilles à mesure qu'elles s'ouvrent, laissez-les en attente. Recueillez leur eau, laissez-la reposer, filtrez-la. Faites cuire les spaghettis dans une grande quantité d'eau bouillante salée en y ajoutant l'huile. Remuez de temps en temps avec une cuillère en bois pour bien détacher les spaghetti les uns des autres. Pendant ce temps, versez l'eau des coques dans une casserole, faites-la réduire à 5 cuillerées à soupe. Ajoutez la crème, amenez à ébullition pendant 1 minute, mettez une petite pointe de safran, ajoutez les coques, gardez au chaud sans laisser cuire les coques, goûtez et rectifiez l'assaisonnement. Égouttez les pâtes, versez-les dans le légumier de service, ajoutez le beurre, les fromages mélangés, remuez et nappez de sauce aux coques. Servez très rapidement.

Spaghettis aux courgettes

Pour 4 personnes. Cuire 300 g de spaghettis dans de l'eau salée. Dans 50 g de beurre, faire cuire lentement sans les dorer 400 g de petites courgettes coupées en rondelles. Retirer du feu et ajouter 2 oeufs battus avec 2 c à soupe de lait, 4 c à soupe de parmesan, sel, poivre et verser aussitôt sur les spaghettis.

Spaghettis aux crevettes

Pour 4 à 6 personnes: 400 g de spaghettis, 500 g de crevettes, 2 oignons, 75 g de beurre, un petit piment fort.

Si elles ne sont pas déjà cuites, plongez les crevettes dans de l'eau bouillante salée et laissez cuire 5 mn pour de grosses crevettes 3 mn pour des petites. Égouttez-les et décortiquez-les. D'autre part pelez les oignons hachez-les et faites les fondre dans le beurre chaud. Ajoutez le piment haché, puis, quand les oignons seront bien fondus, les crevettes. A part, vous aurez fait cuire les spaghettis à grande eau bouillante salée. Égouttez-les et mélangez-les aux crevettes et aux oignons. Le piment peut être retiré en fin de cuisson de la sauce, quand il lui aura communiqué son parfum, car il est très piquant.

Spaghettis aux fruits de mer

Pour 4 personnes: 300 g de spaghettis, 250 g de champignons secs, 500 g de moules, 100 g de queues de langoustines, 50 g de beurre, 2 gousses d'ail, 1 c à soupe de concentré de tomate, 100 g de thon à l'huile, 2 c à soupe de persil haché, sel, poivre.

Faire tremper les champignons pendant ½ h. Mettre les moules à ouvrir avec 1 c de beurre à feu vif. Sortir les moules des coquilles, passer le jus. Dans ce jus faire cuire les queues de langoustines pendant 5 mn. Les décortiquer, garder le jus. Faire dorer les gousses d'ail dans le beurre restant, les retirer et mettre les champignons pressés et émincés; ajouter la sauce tomate et mouiller avec le liquide ce cuisson des moules. Lorsque la sauce est réduite, ajouter le thon émietté, les moules, les langoustines, saler d'il le faut, poivrer. Faire cuire les spaghettis et servir avec la sauce.

Spaghettis aux légumes

Pour 4 personnes: 400 g de spaghettis, 3 carottes moyennes, 2 pommes de terre, 3 branches de céleri, 2 courgettes, 2 poivrons, 3 tomates, 1 oignon, huile, sel, poivre.

Faites cuire les spaghettis à l'eau bouillante salée pendant le temps indiqué sur le paquet. Surveillez-les bien durant les dernières minutes pour qu'ils soient "al dente". Épluchez et coupez, en morceaux ou en rondelles, les légumes précités. A l'exception de l'oignon, faites-les cuire à l'eau bouillante salée. L'idéal serait de les faire cuire à la vapeur. Après quoi, écrasez-les à la moulinette. Dans une poêle, mettez 3 cuillerées d'huile et faites revenir l'oignon haché, dès qu'il aura pris couleur, ajoutez-lui les légumes. Faites réduire sur feu doux. Salez, poivrez, ajoutez alors les spaghettis cuits à point.

Spaghettis aux moules

Pour 5 personnes. Préparation: 20 minutes. Cuisson: 25 minutes. 200 g de spaghettis, 2 litres de moules, 2 poignées de crevettes, 2 oignons, 1 gousse d'ail, sel, curry, poivre, farine, huile d'olive, thym, laurier, persil.

Gratter les moules, les laver à plusieurs eaux, les laisser tremper un moment dans la dernière eau afin que les impuretés tombent au fond. Les retirer de l'eau et les faire ouvrir sur feu vif avec les herbes aromatiques. Les décoquiller et passer à travers un linge le jus qu'elles auront rendu. Faire cuire les spaghetti dans une grande quantité d'eau bouillante salée pendant vingt minutes environ. Décortiquer les crevettes. Éplucher les oignons et l'ail, les hacher et les faire revenir avec trois cuillerées d'huile d'olive; saupoudrer d'une cuillerée de farine. Mouiller avec le jus de cuisson des moules et laisser cuire deux ou trois minutes. Saler, poivrer, ajouter une forte pincée de curry, puis les moules et les crevettes. Vérifier la cuisson des spaghetti, les égoutter, les passer à l'eau froide. Couler une cuillerée d'huile d'olive dans un plat à four, y mettre les spaghetti, les couvrir avec la sauce et la garniture; réchauffer quelques instants au four. Les crevettes peuvent être remplacées par la chair d'un crabe ou le contenu d'une boite de crabe. Si le jus rendu par les moules semble un peu court, on peut y ajouter un peu de vin blanc.

Spaghettis aux noix

Pour 6 personnes, 500 g de spaghettis, 250 g de cerneaux de noix, 100 g de parmesan râpé, 5 petites gousses d'ail, 5 c à soupe d'huile d'olive, sel, poivre, muscade.

Hacher les noix et l'ail. Ajoutez 5 c à soupe d'huile d'olive et la moitié du parmesan. Mélanger pour obtenir une crème. Égoutter les pâtes, poivrer, muscader, ajouter la crème aux noix et servir le reste du parmesan à part.

Spaghettis aux oignons

5 oignons moyens, 300 g de spaghettis, 2 c à soupe de curry, 200 g de crème, 50 g de beurre.

Faire blondir les oignons coupés en rondelles fines. Cuire les spaghettis dans une grande quantité d'eau salée, une vingtaine de minutes. Quand les oignons sont devenus transparents, ajouter le curry et, hors du feu, la crème fraîche. Égoutter les spaghettis et y incorporer la sauce; servir bien chaud (chauffer le plat de service en utilisant l'eau de cuisson des spaghettis).

Spaghettis aux palourdes

Pour 4 personnes. Faire ouvrir 1 kg de palourdes. Passer l'eau. Faire blondir 1 gousse d'ail dans 60 g de beurre, ajouter du persil haché, 250 g de tomates pelées, poivre. Laisser cuire. Ajouter l'eau des palourdes et quand c'est cuit retirer l'ail et ajouter les palourdes. Laisser cuire encore 1 à 2 mn. Verser sur 300 g de spaghettis cuits à l'eau salée.

Spaghettis aux palourdes

400 g de spaghettis, 2 litres de palourdes, 3 gousses d'ail, ½ verre d'huile, persil, sel, poivre.

Faire ouvrir les palourdes avec une gousses d'ail pelée. Recueillir le jus et filtrer. Faire blondir dans l'huile les 2 autres gousses d'ail écrasée. Ajouter les palourdes, mélanger et arroser avec le jus. Saler, poivrer, ajouter un petit bouquet de persil haché. Mélanger aux spaghettis.

Spaghettis aux petits pois

Pour 4 personnes: 500 g de petits pois frais, 100 g de lard, 1 oignon, une noisette de beurre, 1 brindille de thym, sel, poivre ½ morceau de sucre, 1 dl d'eau, 400 g de spaghettis, fromage râpé à volonté.

Écossez les petits pois, coupez le lard en lardons, pelez et émincez l'oignon Faites fondre les lardons et l'oignon dans la matière grasse ajoutez les petits pois, le thym, l'assaisonnement et l'eau Laissez cuire 20 mn environ. D'autre part, faites cuire les spaghettis à grande eau bouillante salée en les gardant fermes sous la dent Égouttez-les et mélangez aussitôt aux petits pois. Servez avec du fromage râpé à volonté.

Spaghettis aux sardines

Pour 4 personnes: 400 g de spaghettis, 500 g de sardines fraîches, 50 g de raisins de Corinthe, 50 g de pignons, 6 filets d'anchois à l'huile, 1 dose de safran, 1 gros oignon, quelques brindilles de fenouil sec, ½ verre d'huile d'olive, sel, poivre.

Mettez les raisins secs à tremper dans de l'eau tiède. Mettez l'oignon haché dans une sauteuse et recouvrez-le d'eau. Salez légèrement (à cause des anchois). Faites-le cuire à petit feu, puis ajoutez l'huile d'olive, le safran, les pignons les raisins secs égouttés et les sardines entières (mais sans arêtes). Posez le fenouil sur le tout. Couvrez la sauteuse. Laissez mijoter 10 mn. Pendant ce temps, mettez les spaghettis à cuire al dente dans un grand volume d'eau bouillante salée. Écrasez les filets d'anchois avec une fourchette. En fin de cuisson, ôtez les brindilles de fenouil, ajoutez la pâte d'anchois dans la sauteuse, plus un peu d'eau de cuisson des pâtes pour rallonger la sauce. Égouttez les pâtes, mélangez-les à la sauce aux sardines et servez immédiatement. Si ça ne vous dit rien de vider les poissons, prenez deux boites de sardines à l'huile. Après les avoir égouttées, enlevez l'arête centrale et faites-les juste réchauffer quelques minutes.

Spaghettis bolonaise

500 g de spaghettis, 3 oignons, 1 branche de céleri, de l'huile d'olive, 8 champignons de Paris, 1 branche de sauge, 5 branches de persil, 3 grains d 'ail, 1 branche de basilic, 2 petites boites de concentré de tomates, thym, laurier, 190 g de sauce tomate, 400 g de boeuf haché, 1 pointe d'harissa, 1,5 paquet de parmesan, 1 c à café d'origan, sucre, sel, poivre.

Coupez le céleri en morceaux et hachez les oignons. Posez une cocotte épaisse à feu fort avec 3 cuillerées à soupe d'huile d'olive, placez-y les oignons et le céleri, puis ajoutez les champignons de Paris coupés en petits cubes. Hachez finement la sauge fraîche, le basilic, le persil. Versez dans la cocotte l'ail écrasé, le concentré de tomate et la sauce tomate, la viande hachée. Écrasez le tout. Ajoutez le thym le laurier et 50 cl d'eau, mélangez puis incorporez les herbes, 2 morceaux de sucre, une pointe d'harissa salez poivrez et laissez cuire à feu doux ½ heure. Huit minutes avant la fin, faites cuire les pâtes. Sortez le saladier du four, mettez-y deux cuillerées de beurre. Égouttez les pâtes, enlevez le laurier, versez les pâtes dans le saladier. Salez, poivrez puis placez-les en couronne sur un plat chaud. Versez au centre le contenu de la cocotte. Parsemez un mélange de parmesan-origan.

Spaghetti bolonaise

2 c d'huile d'olive, 1 oignon, 1 gousse d'ail, 450 g de boeuf haché, quelques gouttes de sauce Worcester et de Tabasco, 2 c de concentré de tomate, un peu d'eau, 100 g de parmesan râpé.

Faites revenir l'oignon émincé dans l'huile. Lorsqu'il est transparent, ajoutez l'ail, la viande hachée et les sauces. Laissez revenir 10 mn. Ajoutez le concentré de tomate et un peu d'eau. Couvrez, laissez mijoter 1 h. Vingt minutes avant la fin de la cuisson, mettez à cuire les spaghettis, pendant 15 mn. Égouttez et reversez dans la casserole avec un peu d'huile chaude. Versez dans un plat chaud et la sauce par-dessus. Servez le parmesan à part.

Spaghettis bolonaise

Pour 8 personnes: 500 g de spaghettis, 3 oignons, 1 branche de céleri, huile d'olive, 8 champignons de Paris, 1 branche de sauge, 5 branches de persil, 3 gousses d'ail, 1 branche de basilic, 1 petite boite de concentré de tomate, thym, laurier, 190 g de sauce tomate, 400 g de boeuf haché, 1 pointe de harissa, 2 paquets de parmesan, 2 c à soupe d'origan, sucre, sel, poivre.

Coupez le céleri en morceaux et hachez les oignons. Posez une cocotte épaisse à feu fort avec 3 cuillerées à soupe d'huile d'olive, placez-y les oignons et le céleri, puis ajoutez les champignons de Paris coupés en petits cubes. Hachez finement la sauge fraîche, le basilic, le persil. Versez dans la cocotte l'ail écrasé, le concentré de tomate, et la sauce tomate, la viande hachée, écrasez le tout. Ajoutez le thym, le laurier et 50 cl d'eau, mélangez puis incorporez les herbes, 2 morceaux de sucre, une pointe d'harissa, salez poivrez et laissez cuire à feu doux ½ heure. Huit minutes avant la fin, faites cuire les pâtes. Sortez le saladier du four, mettez-y deux cuillerées de beurre. Égouttez les pâtes, enlevez le laurier, versez les pâtes dans le saladier. Salez, poivrez puis placez-les en couronne sur un plat chaud. Versez au centre le contenu de la cocotte. Parsemez de parmesan.

Spaghettis de la mer en papillotes

Pour 4 personnes: 300 g de spaghettis, 600 g de coquillages (moules, coques, praires, vénus), 200 g de chipirons (petites seiches) nettoyés, 200 g de crevettes bouquets, 1 boite de tomates pelée (230 g), 1 échalote, 1 gousse d'ail, 2 brins de persil, 6 feuilles de basilic, 10 cl de crème fluide, 5 c à soupe d'huile d'olive, 1 pointe de Cayenne, sel, poivre. Les aliments ainsi cuits gardent un arôme concentré. Aussi utilisez les épices avec prudence.

Grattez les moules. Supprimez la tête des crevettes. Rincez-les sous l'eau froide ainsi que tous les coquillages et les chipirons. Laissez égoutter. Pelez l'échalote et l'ail. Hachez-les. Chauffez 3 c à soupe d'huile d'olive dans une cocotte. Faites-y revenir l'ail et l'échalote hachés jusqu'à ce qu'ils soient légèrement dorés. Ajoutez les chipirons, les crevettes et les coquillages. Faites ouvrir les coquillages sur feu vif de 2 à 3 min. Mélangez à l'aide d'une spatule. Coupez les tomates pelées en dés. Égouttez-les. Ajoutez-les dans la cocotte. Versez la crème. Salez. Poivrez. Assaisonnez de Cayenne. Faites cuire sur feu vif de 3 à 4 min en mélangeant constamment avec une spatule pour que le liquide de cuisson devienne rapidement onctueux, sans que les coquillages cuisent trop longtemps. Éliminez ceux qui ne sont pas ouverts. Laissez en attente. Portez à ébullition 3 litres d'eau. Ajoutez 1 c à soupe d'huile d'olive et 3 c à soupe de sel. Plongez-y les spaghettis et laissez-les cuire 8 mn pour qu'ils soient encore fermes. Faites-les complètement égoutter dans passoire. Versez-les dans un creux. Ajoutez les fruits de mer, le basilic et le persil ciselés. Mélangez bien. Préchauffez le four sur th. 6 (180 °C). Découpez 4 cercles de papier sulfurisé de 35 cm de diamètre. Badigeonnez le centre d'huile d'olive. Répartissez dessus le mélange de spaghettis et de fruits de mer. Arrosez d'un filet d'huile d'olive. Fermez les papillotes comme des chaussons, en repliant les bords du papier. Posez-les sur une plaque à pâtisserie huilée. Passez-les au four 10 min. Servez immédiatement les papillotes fermées.

Spaghettis façon Syracuse

Pour 4 personnes: 400 g de spaghettis, 4 tomates, 5 cl d'huile d'olive, 8 filets d'anchois, 1 c à soupe de câpres, 100 g d'olives noires dénoyautées, 1 poivron rouge, 1 aubergine, 2 gousses d'ail, 80 g de parmesan râpé, quelques feuilles de basilic, sel, poivre.

Couper le poivron en deux puis le détailler en fines lanières dans le sens de la largeur. Peler les tomates, les épépiner puis les détailler en petits cubes ainsi que l'aubergine. Éplucher puis hacher l'ail. Dans une cocotte, faire chauffer l'huile, y faire revenir sur feu moyen, quelques minutes, les cubes d'aubergine puis ajouter les lanières de poivron, les cubes de tomate et l'ail; saler (peu) et poivrer. Laisser cuire 20 minutes. Couper les olives en rondelles et les filets d'anchois en cubes. Ciseler finement les feuilles de basilic. Ajouter les olives, les anchois, les câpres et le basilic et cuire encore 15 mn. Cuire les spaghettis 12 minutes à l'eau bouillante salée et huilée. Les égoutter. Les mélanger à la garniture de légumes. Servir chaud avec le parmesan.

Spatzle à l'alsacienne

300 g de farine, 3 oeufs, 5 g de sel, un peu d'eau. Pour la finition 50 g beurre, eau salée.

Mettre la farine dans un saladier, ajouter les oeufs entiers, le sel et l'eau. Battre jusqu'au moment où la pâte fait des bulles et se détache de récipient. La pâte ne doit pas être trop épaisse, mais doit rester coulante. Faire bouillir de l'eau salée. Étaler de petite quantités de pâte sur une planchette, plonger rapidement la planchette avec la pâte dans l'eau bouillants, détacher avec une palette ou un couteau humide de petites lamelles de pâte qui tombent dans l'eau bouillante. Retirer les spætzle lorsqu'ils remontent à la surface. Les passer à l'eau froide. Quelques instants avant de les servir, les faire chauffer rapidement au four dans une poêle, avec 50 g beurre. On peut aussi les faire dorer à la poêle et verser dessus les oeufs battus d'une omelette. On peut les mélanger à de la choucroute, avec lard, jambon. On peut les faire gratiner au fromage. Les servir dans un potage.

Spatzle au roquefort

Pour 4 personnes: 400 g de spætzle, 200 g de Roquefort, 75 g de lard fumé, 25 cl de crème fraîche, 1 branche de fenouil, 2 noix de beurre, sel, poivre.

Faites fondre le beurre dans une poêle puis faites revenir le lard et les oignons découpés en morceaux. Ajoutez la moitié de la crème et du fenouil, salez, poivrez puis laissez dorer. Écrasez le Roquefort à l'aide d'une fourchette et incorporez-le à la préparation ainsi que le restant de la crème et du fenouil. Faites cuire les spætzle environ 16 minutes dans une casserole d'eau bouillante légèrement salée. Beurrez un moule, déposez-y les spætzle puis versez-y le mélange. Laissez au four 8 à 10 minutes à température d'environ 175°. Servez bien chaud.

Tagliatelles à la carbonara

Pour 6 personnes: 500 g de tagliatelles, 350 g de poitrine fumée au simplement salée, 6 oeufs calibre 50-55, 100 g de gruyère râpé, 200 g, de crème fraîche, poivre du moulin.

Couper la poitrine fumée en petits dés et la faire revenir à la poêle, à sec. Pendant ce temps cuire les tagliatelles dans un grand volume d'eau salée en suivant les indications du fabricant. Égouttez dès la fin de la cuisson et répartir les tagliatelles dans les 6 assiettes. Mettre au centre de chaque portion un jaune d'oeuf, une petite cuillerée de crème fraîche et un tour de moulin à poivre. Garnir avec les dés de poitrine fumée. Servir chaud avec le gruyère râpé.

Tagliatelle à la carbonara

Préparation et cuisson: 30 minutes. 300 g de tagliatelles larges, 200 g de lard de poitrine fumé maigre, 30 g de beurre, 200 g de crème fraîche, ciboulette, sel, poivre, 1 feuille de laurier.

Faites bouillir l'eau salée, ajoutez-lui une feuille de laurier. Cuisez les pâtes dans cette eau. Pendant leur cuisson, faites revenir au beurre la poitrine fumée coupée en petits lardons. Dans une casserole, faites chauffer la crème fraîche sans la laisser bouillir. Ajoutez la ciboulette hachée. Dans une terrine, battez les oeufs avec la crème fraîche à la ciboulette. Égouttez les pâtes. Servez-les dans un plat chaud arrosées de la sauce et disposez les lardons dessus. On peut incorporer du parmesan à la sauce, ou le servir à part.

Tagliatelles à la crème d'ail

Pour 4 personnes: 400 g de tagliatelles, 200 g de lard fumé, 6 gousses d'ail, 100 g de crème fraîche, sel, poivre, une poignée de basilic, 1 tomate.

Coupez le lard en petits lardons, faites-les revenir sans matière grasse dans une poêle à revêtement anti-adhésif. D'autre part, pelez et pilez les gousses d'ail, mettez-les dans la crème fraîche salée et poivrée, faites chauffer doucement. Faites cuire les pâtes à grande eau bouillante salée le temps de cuisson varie avec leur qualité (de 3 à 7 mn), égouttez-les soigneusement. Ajoutez les lardons et le basilic haché dans la crème et versez cette sauce sur les pâtes. Parsemez le tout de petits dés de tomates.

Tagliatelles à la gloutonne

400 g de tagliatelles, 1 grosse aubergine, 4 petites saucisses fines, 1 oignon, 4 tomates, 250 g de champignons, 1 gousse d'ail, basilic, 50 g de parmesan, 7 c à soupe d'huile, 20 g de beurre, sel, poivre.

Laisse dégorger l'aubergine coupée en rondelles, 30 mn dans du sel. Dans 2 c à soupe d'huile et le beurre faire dorer à peine l'oignon émincé, puis ajouter l'ail écrasé et les champignons émincés. Faire dorer les saucisses dans 1 c à soupe d'huile, ajouter les tomates pelées. Faire mijoter 10 mn après avoir salé et poivré. Verser avec les champignons. Essuyer les aubergines, les frire dans 4 c à soupe d'huile. Faire dorer des deux côtés 5 mn en tout. Cuire les pâtes. Mélanger le tout.

Tagliatelles à la tapenade

Faites cuire 350 g de tagliatelles à l'eau bouillante salée. Pendant ce temps, préparez la sauce. Dans une petite casserole, faites chauffer 30 cl de crème fraîche liquide avec 2 c à soupe de tapenade verte de préférence. Pour servir, mettez les tagliatelles égouttées dans un plat creux préalablement chauffé Hors du feu, versez un jaune d'oeuf dans la casserole. Fouettez vivement et versez immédiatement sur les pâtes. Parsemez de pignons dorés à la poêle ou de basilic ciselé.

Tapenade

Mixer, hacher ou, mieux, si l'on veut rester dans la tradition, en piler au mortier 200 g d'olives noires au sel dénoyautées, avec la moitié de leur poids en filets d'anchois dessalés et 100 g de câpres égouttées. Le tout finement broyé, incorporez 10 à 15 cl d'huile d'olive pour obtenir une pâle facile à tartiner. Les recettes étant nombreuses et susceptibles de changer d'une localité à l'autre, vous pouvez y ajouter du thon à l'huile émietté, un filet de citron, un petit verre de cognac, une cuillerée de moutarde, une gousse d'ail ou encore quelques feuilles de basilic ciselé. Il existe une version aux olives vertes et aussi une autre, littéralement explosive, au piment. Si ce condiment vous est peu familier, abordez la tapenade de façon classique, à l'apéritif, sur de petits toasts. Vous l'adopterez ensuite à coup sûr comme condiment pour assaisonner une salade de tomates ou de concombre, des pâtes au beurre, du lapin ou du veau braisé en cocotte. A moins qu'elle ne serve de farce pour un poisson au four, des raviolis ou une roulade de porc rôti. Ne l'oubliez pas sur le plateau de fromages. Avec de la mozzarelle ou du chèvre frais, verte ou noire, la tapenade est un vrai régal.

Tagliatelles au basilic

Pour 6 personnes: 600 g de tagliatelles. Pistou: 2 gousses d'ail, 1 grosse poignée de basilic frais, 1 c à soupe de pignons, 150 g de parmesan râpé ou un mélange de parmesan et de pecorino râpés, 1 verre d'huile d'olive, sel et poivre.

Pilez dans un mortier l'ail et les feuilles de basilic bien lavées, avec une pincée de sel (pour garder la couleur verte du basilic). Joignez les pignons grillés et grossièrement concassés, et continuez à piler en ajoutant peu à peu le fromage râpé. Lorsque vous avez une pâte onctueuse, montez-la avec l'huile. Salez, poivrez. D'autre part, faites cuire les tagliatelles dans de l'abondante eau salée. Égouttez, mais pas à fond pour qu'elles ne collent pas, versez par-dessus la sauce diluée dans un peu d'eau de cuisson des pâtes et servez. Les pignons peuvent être remplacés par 150 g de cerneaux de noix.

Tagliatelles au basilic

400 g de tagliatelles, 200 g de lard fumé, 200 g de crème fraîche, 1 gousse d'ail, sel, poivre 1 gros bouquet de basilic, 100 g de parmesan râpé.

Faites cuire les pâtes à grande eau bouillante salée (de 3 à 6 mn selon leur qualité). Goûtez-les pendant la cuisson pour les retirer alors qu'elles sont encore un peu fermes. D'autre part, faites griller dans une poêle à revêtement anti-adhésif, sans matière grasse, le lard coupé en très fines tranches et faites chauffer la crème avec l'ail pilé, assaisonnez. Au dernier moment, ajoutez le basilic haché (ne le faites pas au mixeur, mais au couteau ou avec des ciseaux). Égouttez les pâtes, servez-les avec la sauce préparée et le lard grillé. Accompagnez d'un ravier de parmesan râpé.

Tagliatelles au curry

Faites cuire à l'eau bouillante salée 500 g de tagliatelles selon les indications du paquet, égouttez-les encore fermes. D'autre part, faites fondre doucement dans une petite casserole 80 g de beurre, joignez 1 oignon finement émincé et laissez revenir sur feu doux sans le faire brunir. Salez, joignez 2 c à café de curry en poudre et 100 g de jambon cuit haché. Versez la sauce préparée sur les pâtes, mélangez bien. Servez immédiatement avec 100 g de parmesan râpé présenté à part.

Tagliatelles au fenouil

Pour 4 personnes: 400 g de tagliatelles vertes, 2 bulbes de fenouil, 1 poivron rouge, 200 g de crème fraîche, 1 c à soupe de pastis, sel, poivre. 100 g d'olives noires. Pour servir: parmesan râpé à volonté.

Faites chauffer l'eau de cuisson des pâtes. Nettoyez les bulbes de fenouil et le poivron. Faites-les pocher 5 mn à l'eau bouillante. Égouttez-les, puis émincez-les. Mettez les lamelles de fenouil dans une casserole avec la crème et le pastis, assaisonnez, laissez mijoter 10 mn. D'autre part, faites cuire les tagliatelles à grande eau bouillante salée, égouttez-les et mélangez-les avec la crème au fenouil. Ajoutez les olives décorez de lamelles de poivron. Servez aussitôt avec un ravier de fromage râpé.

Tagliatelles au gratin

Pour 4 personnes: 400 g de tagliatelles, 50 g de beurre, 1 kg d'épinards, 40 g de gruyère râpé, sel. Pour la béchamel: 20 g de farine, 20 g de beurre, ½ litre de lait, 50 g de gruyère râpé, sel.

Hacher cru (légèrement) les épinards et les dessécher sur feu avec 20 g de beurre. Préparer la béchamel et hors feu ajouter le fromage râpé et un peu de sel. Faire cuire les pâtes assaisonner avec 30 g de beurre, puis en disposer une première couche dans plat allant au four. Assaisonner avec quelques cuillerées béchamel, ajouter les épinards et le gruyère. Faire des couches jusqu'à épuisement des ingrédients. Verser une goutte de lait dans le plat et faire gratiner.

Tagliatelles au magor et aux noix

Pour 6 personnes: 500 g de tagliatelles, 300 g de magot (fromage italien, marque Galbani), 1 bonne c à café de crème fraîche, 100 g de noix hachées, sel, poivre.

Faites cuire les tagliatelles "al dente" dans une grande quantité d'eau salée. Pendant ce temps, faites fondre dans une casserole épaisse et à feu doux, le magor et la crème fraîche. Ajoutez les noix grossièrement hachées. Enfin, versez votre sauce sur les tagliatelles que vous aurez préalablement égouttées. Vous pouvez à votre guise réaliser cette recette avec une autre variété de pâtes. Ajouter quelques brins de cerfeuil ou de persil.

Tagliatelles au persil

Faites revenir 1 petit oignon haché dans une noix de beurre ajoutez un gros bouquet de persil finement haché; mouillez peu à peu de lait en mélangeant pour avoir une sauce plutôt liquide mais crémeuse assaisonnez. D'autre part, faites cuire à l'eau bouillante salée 400 g de tagliatelles. Égouttez-les, mélangez-les aussitôt avec la sauce et servez avec du parmesan râpé à volonté.

Tagliatelles au romarin

Pour 4 personnes: 400 g de tagliatelles, 200 g de beurre, 2 c à soupe de romarin, 100 g de parmesan râpé.

Faites cuire les tagliatelles à l'eau bouillante salée. Égouttez-les, puis faites-les sauter rapidement à la poêle avec le beurre fondu et le romarin. Saupoudrez de parmesan et servez immédiatement. De la même manière, vous pouvez préparer des tagliatelle sautées dans de l'huile aromatisée à l'origan, à l'ail et au poivre.

Tagliatelles au saumon

400 g de tagliatelles, 300 g de tomates, 1 boite de saumon de 300 g, 3 c à soupe d'huile, 2 gousses d'ail, basilic, sel, poivre.

Réduire les tomates en purée. Mettre l'ail écrasé et le saumon dans l'huile. Ajouter les tomates, saler, poivrer, mijoter 10 mn. Verser sur les pâtes parsemer avec 10 feuilles de basilic haché.

Tagliatelles aux asperges

75 g de beurre, 2 gousses d'ail, 500 g de pointes d'asperges, 30 cl de crème fraîche, 2 cuillère à soupe de persil et thym hachés, sel, poivre, 500 g de tagliatelles fraîches, 50 g de parmesan râpé, thym et persil pour la décoration.

Faites revenir 50 g de beurre dans une poêle avec l'ail et les asperges. Ajouter la crème, les herbes, salez, poivrez et retirer du feu. Faites cuire les pâtes al dente. Égouttez, mettez dans un plat chaud et tournez les dans le reste de beurre. Réchauffer la sauce, puis mettez la sur les pâtes. Ajoutez le parmesan, décorez et servez aussitôt.

Tagliatelles aux calamars (Evelyne)

Pour 6 personnes: 600 g de tagliatelles, 1 kg de petit calamars nettoyés, 50 g de crevettes roses décortiquées, 250 g de champignons de Paris, 400 g de tomates, 1 citron, 1 cuillerée à soupe de persil haché, 1 petit verre de cognac, 2 dl de vin blanc sec, 1 petit piment oiseau, 3 gousses d'ail, 5 cuillerées à soupe d'huile d'olive, 1 cuillerée à soupe d'huile d'arachide, sel, poivre. Préparation 50 mn. Cuisson 15 mn.

Faites cuire les tagliatelles dans une grande quantité d'eau bouillante salée additionnée d'une cuillerée à soupe d'huile. Lorsque les pâtes sont cuites, égouttez-les, rincez-les sous l'eau froide, gardez-les en attente. Pelez, égrenez; concassez les tomates, réservez. Ôtez le bout terreux des champignons, lavez-les à l'eau citronnée, émincez-les, faites-les suer dans 2 cuillerées à soupe d'huile d'olive chaude. Lorsqu'ils ont rendu toute leur eau, couvrez, laissez cuire 5 mn. Faites chauffer dans une sauteuse 3 cuillerées à soupe d'huile d'olive, versez les calamars coupés en morceaux dans la sauteuse, ajoutez l'ail pilé et le piment, faites revenir vivement, mouillez avec le vin et le cognac, salez, poivrez, laissez réduire de moitié à bon feu. Ajoutez les tomates concassées, couvrez, cuisez 10 mn. Ajoutez les champignons. Les crevettes, puis les tagliatelles réchauffez couvert 2 mn. Servez immédiatement, parsemé de persil haché. Ne laissez pas cuire plus longtemps les calamars, ils durciraient.

Tagliatelles aux champignons

Pour 6 personnes: 600 g de tagliatelles fraîches, une tasse de sauce béchamel, 3 oeufs entiers, 100 g de parmesan ou de gruyère râpé, 100 g de jambon cuit. 500 g de champignons de couche, 30 g de beurre, 1 gousse d'ail, 1 c à soupe de jus de citron, 1 c à soupe de persil haché, sel, poivre.

Faites cuire les pâtes fraîches à grande eau bouillante salée (3 à 4 mn); la cuisson des pâtes fraîches est très rapide. Égouttez-les et mettez-les dans un plat creux ajoutez aussitôt la sauce béchamel chaude, les oeufs entiers battus et assaisonnés, le fromage et le jambon coupé en dés. Mélangez bien et versez cette préparation dans un moule en couronne beurré. Faites cuire 20 mn à four chaud. Nettoyez et émincez les champignons, faites-les revenir au beurre avec l'ail pilé en les arrosant de jus de citron; joignez le persil haché, salez et poivrez, laisser cuire + ou - 10 mn jusqu'à ce que l'eau de végétation soit évaporée. Quand la couronne est cuite, démoulez-la et versez les champignons par-dessus.

Tagliatelles aux épinards

Pour 4 personnes: 400 g de tagliatelles (pâtes) 400 g d'épinards, 300 g de fromage frais, 40 g beurre, 1 dl de lait, 40 g gruyère râpé, sel.

Faire bouillir les épinards dans un peu d'eau salée, bien égoutter et cuire avec lait jusqu'à complète évaporation du lait. Faire fondre beurre et lorsqu'il est encore tiède, incorporez le fromage blanc en mélangeant parfaitement pour éviter la formation de grumeaux. Ajouter le gruyère, les épinards finement hachés et mélanger à nouveau. Faire cuire les pâtes puis ajouter aux épinards mélanger, servir.

Tagliatelles aux épinards

Pour 6 personnes: 750 g de tagliatelles, 500 g d'épinards juste blanchis, 100 g de parmesan râpé, 75 g de beurre, 2 dl de lait, 60 g de crème fraîche, 1 jaune d'oeuf, 1 pincée de noix muscade, sel, poivre.

Hacher les épinards, les mettre dans unes casserole avec le beurre, la crème, le lait, 50 g de parmesan, sel, poivre, muscade. Cuire les tagliatelles, incorporer le jaune d'oeuf aux épinards, hors du feu et verser sur les pâtes.

Tagliatelles aux fruits de mer

Pour 4 personnes: 700 g (1 litre) de moules, 500 g (1 litre) de coques, 1 échalote, 50 g de beurre, 2 dl de vin blanc sec, sol, poivre, 100 g de crevettes cuites et décortiquées, 100 g de crème fraîche, ciboulette hachée, 500 g de tagliatelles, 50 g de beurre.

Lavez les moules et les coques, faites-les ouvrir sur feu vif en secouant la casserole de temps en temps. Retirez-les, décoquillez-les, filtrez le jus. D'autre part, faites fondre l'échalote hachée menu dans la matière grasse. Mouillez de vin blanc, laisser réduire de moitié, joignez le jus filtré, les coquillages et les crevettes. Assaisonnez, puis ajoutez la crème fraîche et la ciboulette. Parallèlement, vous aurez fait cuire les tagliatelles à l'eau bouillante salée en tenant compte du temps de cuisson porté sur l'emballage (5-6 mn). Vérifiez la consistance des pâtes qui doivent rester fermes sous la dent. Égouttez-les, ajoutez aussitôt le beurre et la sauce aux fruits de mer. Servez sans attendre.

Tagliatelles aux noix

Faites cuire 400 g de tagliatelles dans 4 litres d'eau bouillante salée. Passez au mixeur 150 g de cerneaux de noix et 50 g de pignons avec une pincée de marjolaine en poudre. Faites revenir dans 2 c à soupe d'huile 1 gousse d'ail et un bouquet de persil haché, joignez les noix et les pignons, mélangez soigneusement. Hors du feu, ajoutez encore 2 c à soupe d'huile et 1 c à soupe de l'eau de cuisson des pâtes. Égouttez celles-ci, servez-les avec du beurre, du parmesan râpé et la sauce.

Tagliatelles aux noix

Pour 4 personnes: 400 g de tagliatelles. Sauce: 100 g de noix râpées, 100 g de parmesan râpé, sel, poivre, 3 c à soupe d'huile d'olive, 3 c à soupe de persil ou de basilic haché.

Faites cuire les tagliatelles à grande eau bouillante salée (conformez-vous aux indications du paquet pour le temps de cuisson). D'autre part, mélangez les noix râpées, le parmesan, l'assaisonnement, l'huile et les herbes. Quand les pâtes sont cuites, mais encore fermes sous la dent, égouttez-les rapidement. Servez avec la sauce préparée et, à volonté, quelques cerneaux de noix entiers.

Tagliatelles aux olives

Hachez grossièrement 100 g d'olives vertes dénoyautées avec 1 c à soupe de câpres et ½ poivron (en conserve au vinaigre de préférence). Faites revenir le tout dons une cocotte avec 4 c à soupe d'huile d'olive. Ajoutez 600 g de tomates pelées et concassées, sel, poivre. Faites cuire à couvert une vingtaine de minutes. En fin de cuisson, ajoutez 1 gousse d'ail, quelques feuilles de persil et de basilic, le tout finement haché. Nappez de cette sauce 400 g de tagliatelles cuites à l'eau bouillante salée et égouttées.

Tagliatelles safranées

Pour 4 personnes: 400 g de tagliatelles, 100 g de beurre, 50 g de parmesan râpé, 2 dosettes de safran, 1 petite c à café de romarin, sel, poivre.

Versez 5 cl d'eau dans une casserole à fond épais puis ajoutez les 2 dosettes de safran et le romarin. Mettez sur petit feu et amenez lentement à ébullition en remuant avec 1 cuillère en bois. Ajoutez peu à peu les 100 g de beurre coupés en petits morceaux et faites-les fondre doucement jusqu'à parfaite onctuosité, en battant au fouet la sauce, sans jamais laisser bouillir. Salez, poivrez et réservez au chaud. Plongez les tagliatelle dans 4 litres d'eau salée et bouillante. Remuez de temps en temps en maintenant une légère ébullition durant 5 mn. Égouttez les pâtes, disposez-les dans un plat chaud et versez dessus la sauce safranée. Mélangez parfaitement le tout, saupoudrez de parmesan et servez aussitôt.

Timbale de macaronis

Pour 4 personnes: 400 g de macaronis, 200 g jambon cuit, 100 g d'olives vertes, 150 g de champignons de Paris, 80 g de beurre, ½ litre de coulis de tomates épais, 150 g de fromage râpé (parmesan ou gruyère), sel, poivre.

Coupez le jambon en petits dés. Faites blanchir les olives en les plongeant 5 mn dans de l'eau bouillante. Nettoyez les champignons et émincez-les. Faites-les sauter rapidement dans 30 g de beurre chaud pendant 10 mn environ, en remuant de temps en temps et en assaisonnant. Dans une casserole, faites chauffer le coulis de tomates, ajoutez le jambon, puis les trois quarts du fromage râpé. Ajoutez les champignons, mélangez bien et rectifiez l'assaisonnement. D'autre part, faites cuire les macaronis à grande eau bouillante salée (10 à 15 mn). Suivez les indications portées sur l'emballage. Égouttez-les en les gardant encore un peu fermes sous la dent et mettez-les dans un plat allant au four et à table. Ajoutez aussitôt le reste du beurre, mélangez bien. Versez la sauce préparée par-dessus, saupoudrez avec le reste du fromage râpé. Faites gratiner à four chaud pendant 20 mn environ. Servez bien chaud dans le plat de cuisson.

Timbale de macaroni

Pour 6 personnes: 250 g de macaroni courts, 4 jaunes d'oeufs, 50 g de crème fraîche, 150 g de comté râpé, 200 g de jambon cuit, sel, poivre. Sauce: une grande boite de tomates pelée, 1 gousse d'ail, 1 oignon, sel, 1 c à café de curry en poudre. Beurre pour le moule.

Faites cuire les macaroni à grande eau bouillante salée (une vingtaine de minutes environ. Pendant ce lemmes, battez les jaunes d'oeufs avec la crème et le fromage. Ajoutez le jambon haché menu, salez (peu à cause du fromage) et poivrez. Quand les macaroni sont cuits, égouttez les à fond (toute l'eau doit être éliminée pour pouvoir ensuite démouler la timbale). Versez sur les pâtes chaudes la préparation aux oeufs et mélangez bien. Beurrez un moule à charlotte et versez-y la préparation Placez-la dans un bain-marie chaud et faites cuire à four moyen (180°C) pendant 35 mn environ. Attendez 5 mn avant de démouler. Vous aurez d'autre part fait fondre les tomates avec l'ail et l'oignon hachés, en coulis épais. Passez-le à la moulinette, salez et assaisonnez de curry. Versez cette sauce tout autour du moule. Vous pouvez remplacer ce coulis de tomates par une sauce Mornay (béchamel au fromage) ou une sauce aurore (béchamel à la tomate).

Timbale de pâtes aux fruits de mer

Pour 6 personnes: 800 g de pâtes fraîches, 3 douzaines d'huitres, 150 g de crevettes décortiquées, 1,500 kg de moules de bouchot, 1 l de vin blanc, 250 g de crème fraîche, 6 feuilles de basilic, persil, cerfeuil, huile, sel, poivre du moulin, 30 g de beurre. Préparation: 35 mn. Cuisson: 18 mn.

Grattez et lavez les moules dans plusieurs eaux sans les laisser tremper. Faites-les ouvrir dans un faitout avec le vin. Égouttez-les, passez le jus de cuisson au chinois doublé d'un linge. Réservez-le. Ouvrez les huitres. Récupérez leur eau dans une casserole, portez-la à ébullition. Mettez les huitres à pocher 2 mn, égouttez-les. Mélangez leur eau à celle des moules, faites réduire des 2/3, ajoutez la crème, amenez à ébullition, assaisonnez. Mettez dans ce jus les moules décortiquées, les huitres, les crevettes. Faites bouillir 1 mn. Sortez du feu. Faites cuire les pâtes 3 à 4 mn dans une grande quantité d'eau bouillante salée, additionnée d'une cuillerée à soupe d'huile. Pendant cette cuisson, égouttez les fruits de mer de leur sauce, gardez-lez au chaud et veloutez la sauce en ajoutant et en fouettant, le beurre fractionné et le basilic. Égouttez les pâtes, dressez-les en couronne sur le plat de service, disposez les fruits de mer au centre, nappez avec la sauce, saupoudrez de persil et cerfeuil hachés.

Timbale milanaise

Faites cuire 250 g de macaronis à l'eau bouillante salée. Faites revenir 250 g de champignons dans du beurre, ajoutez 8 quenelles de volaille (en boite): couvrez. D'autre part faites une sauce avec 4 tomates pelées cuites avec 1 oignon haché, thym, laurier, 1 gousse d'ail. Mélangez les deux préparations. Ajoutez 250 g de dés de jambon. Rectifiez l'assaisonnement. Versez le tout sur les pâtes.

Timbale mirella

Pour 4 personnes: 400 g de grosses coquillettes aux oeufs, 4 belles tomates bien mûres et bien fermes, 8 petits artichauts tendres, 4 gousses d'ail, une petite laitue, 4 c à soupe d'huile, 50 g de beurre, 4 oignons, bouquet garni, basilic, une tranche de thon frais de 250 g environ, un petit verre de vin blanc, sel, poivre, 100 g de parmesan râpé. Préparation: 30 mn. Cuisson: 1 h.

Parez et lavez les artichauts. Coupez-les en quatre. Citronnez-les légèrement afin qu'ils ne noircissent pas. Émincez les oignons. Faites chauffer le beurre avec 2 cuillères d'huile. Lorsqu'il est très chaud, jetez-y les oignons et les quartiers d'artichauts, faites-les revenir. Quand ils commencent à rissoler, ajoutez la laitue taillée en chiffonnade, 2 gousses d'ail écrasées puis les tomates, pelées, épépinées et concassées, bouquet garni, sel, poivre. Laissez les bien réduire. Mouillez avec le vin blanc (veillez à ce que ce dernier ne soit pas trop sec si cela était ajoutez ½ morceau de sucre à la sauce). Faites partir à petite ébullition 5 mn. Ajoutez alors la tranche de thon dont vous aurez eu soin de retirer la peau, laissez achever la cuisson à petit feu. Pendant ce temps, faites cuire les pâtes dans une grande quantité d'eau bouillante salée. Veillez à ce qu'elles ne soient pas trop cuites 15 à 18 mn suffisent, les pâtes doivent rester ferme. Arrêtez la cuisson, rafraîchissez-les en ajoutant une louche d'eau froide à l'eau de cuisson. Égouttez-les. Disposez-les dans une timbale ou sur un légumier. Beurrez-les largement. D'autre part vous avez pilé le basilic avec le reste d'huile. Ajoutez le hors du feu au ragoût de thon. Posez le thon sur les pâtes. Disposez autour les quartiers d'artichauts. Nappez avec la sauce. Servez très chaud avec le parmesan râpé.

Timbale napolitaine

Pour 5 personnes: 250 g de macaronis, 100 g de beurre, 1 verre de coulis de tomates, 125 g de champignons de couche, 1 litre de moules, 200 g de crevettes, 300 g de calmars, 50 g de gruyère râpé, 50 g de parmesan râpé, 1 bouquet garni (céleri, persil, thym, laurier), sel, poivre, 1 litre de coques ou autres coquillages de votre choix, 1 ou 2 oignons, huile d'olive, 1 cuillerée de farine.

Nettoyez et lavez très soigneusement les moules et les autres coquillages. Faites-les ouvrir séparément dans des casseroles posées sur un feu moyen et contenant chacune un petit bouquet garni et quelques rondelles d'oignon. Retirez les mollusques de leurs coquilles et réservez-les dans un peu de leur cuisson passée à travers un linge fin. Faites pocher les crevettes dans un peu d'eau salée. Réservez quelques unes des plus belles et décortiquez les autres. Nettoyez les calmars, coupez-les en rondelles et faites-les doucement sauter dans un peu d'huile d'olive. Nettoyez les champignons, émincez-les et faites-les doucement fondre au beurre. Préparez un petit roux blond avec une cuillerée de beurre, la farine et un peu de cuisson passée des coquillages. Laissez mijoter; salez et poivrez, puis ajoutez le coulis à ce fond de sauce. Faites cuire les macaronis à l'eau bouillante salée, agrémentée d'une cuillerée d'huile d'olive. Lorsqu'ils sont à point, égouttez-les et assaisonnez-les largement de beurre et des fromages râpés. Garnissez une timbale de couches alternées de macaronis et de sauce (dans laquelle vous aurez fait doucement réchauffer les diverses garnitures). Disposez sur le dessus de la timbale quelques jolis anneaux de calmars, les moules, coques et crevettes réservées, arrosez largement du reste de sauce, faites doucement réchauffer quelques minutes à four doux (th 4, 160°) et servez bien chaud.

Tortillons au crabe

400 g de tortillons, 2 gousses d'ail, ½ verre d'huile, 1 boite de crabe, 1 verre de vin blanc sec, 3 c à soupe de sauce tomate concentrée, 2 louches de bouillon ou de fumet de poisson, Worcestershire sauce, sel, poivre.

Laisser blondir les gousses d'ail dans l'huile avec une bonne pincée de poivre, puis retirez-les. Mettre le crabe émietté, le faire rissoler puis ajouter l'eau de conserve du crabe et le vin blanc. Ajouter la sauce tomate délayée dans le fumet. Saler, poivrer. Laisser mijoter 20 mn. En fin de cuisson, ajouter 2 ou 3 traits de Worcestershire sauce. Verser sur les pâtes.

Tortillons aux pois chiches

Pour 4 personnes: 250 g de tortillons aux épinards ou des tagliatelles vertes, 400 g de pois chiches en boite, 1 bouquet garni (3 branches de persil, une brindille de thym, une feuille de laurier), 1 carotte, 1 oignon, 1 grosse tige verte de céleri branche, 4 c à soupe d'huile d'olive, 3 gousses d'ail, 1 branche de romarin frais, sel, poivre noir en grains.

Égouttez les pois chiches. Mettez-les dans une casserole avec le bouquet garni, un peu de sel, quelques grains de poivre noir, les gousses d'ail épluchées. Couvrez d'eau froide à hauteur. Amenez à ébullition puis réduisez le feu. Faites réchauffer à tout petit feu pendant 30 mn. Pendant ce temps, épluchez et coupez en petits dés la carotte, le céleri, l'oignon. 20 mn après que les pois aient commencé à frémir, mettez un peu d'huile d'olive à chauffer dans une poêle. Faites revenir les dés de légumes avec la branche de romarin jusqu'à ce qu'ils soient tendres. Faites cuire les tortillons al dente dans une grande quantité d'eau bouillante salée. Arrêtez le feu sous les pois chiches. Retirez le bouquet garni. Prélevez à l'écumoire l'équivalent de 5 c à soupe de pois chiches, ajoutez-les à votre poêlée de légumes. Passez le contenu de la casserole au mixeur vous obtenez une sauce très épaisse à mi-chemin entre la soupe et la purée. Réservez. Égouttez les pâtes, versez dans le saladier de service. Ajoutez la soupe de pois chiches ainsi que la poêlée de légumes au romarin. Mélangez pour bien enrober les pâtes. Servez avec du parmesan fraîchement râpé.

Yorkshire pudding

Accompagne les rôtis de boeuf. 250 g de farine, 2 oeufs, ½ litre de lait, muscade.

Mettre la farine avec du sel dans une terrine. Casser au milieu les oeufs et ajouter petit à petit le lait afin d'obtenir une pâte bien épaisse et sans grumeaux. Faire cuire à moitié sur la grille de la lèchefrite le rôti de boeuf. Le sortir du four, débarrasser le plat de la graisse fondue. Y disposer la pâte et enfourner à nouveau le tout. Laisser cuire le rôti dont le jus coulant dans la lèchefrite imprègnera le pudding. Servir chaud en présentant le pudding coupé en petits rectangles.

Autres recettes

  • Pâtes en salade
  • Abattis de poulet aux pâtes jaunes (Chine)
  • Mouton aux pâtes
  • Épices pour les pâtes
  • Pistou niçois (pour pâtes ou légumes)
  • Pâtes aux artichauts
  • Pâtes aux aubergines
  • Pâtes aux épinards
  • Pâtes et lentilles
  • Purée d'olives vertes ou noires (Italie) (pour des pâtes)
  • Reste de volaille (aux pâtes)
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Soupe chinoise aux pâtes jaunes


Pâtes en salade

Gâteau de macaronis

Pour 6 à 8 personnes: 500 g de macaronis, 500 g de tomates, 1 c à soupe d'huile, 1 oignon, sel, poivre, quelques feuilles de menthe fraîches, 250 g de lard fumé, 3 oeufs, 100 g de parmesan râpé. Pour garnir: 500 g de tomates. Sauce vinaigrette. Quelques feuilles de menthe.

Faites cuire les macaronis à grande eau bouillante salée, en les gardant un peu fermes. Égouttez-les, arrosez-les d'un filet d'huile pour qu'ils ne collent pas. D'autre part, pelez les tomates et faites-les fondre à l'huile avec l'oignon haché, sel, poivre et la menthe hachée. Quand elles sont réduites en coulis, passez-les au moulin à légumes. Coupez le lard en très petits lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif sans ajouter de matière grasse. Égouttez-les, mélangez-les au coulis de tomates, ajoutez les oeufs battus et le parmesan râpé, rectifiez si besoin est l'assaisonnement. Huilez largement un moule. Faites cuire au bain-marie à four chaud, puis moyen, pendant 45 mn. Démoulez sur le plat de service et laissez refroidir. Décorez de tranches de tomates. Accompagnez d'une salade de tomates arrosée d'une sauce vinaigrette à la menthe.

Pâtes aux cinq sauces

1 kg de pâtes aux choix (macaronis, nouilles, spaghetti, coudes). Les pâtes peuvent être servies chaudes ou froides avec les sauces qui sont froides. Si vous servez les pâtes froides, ajoutez un filet d'huile d'olive pour qu'elles ne collent pas entre elles. Si vous les servez chaudes, faites-les cuire au dernier moment. Toutes les sauces peuvent se faire à l'avance.

Sauce au potiron: 5 poivrons rouges, huile d'olive, sel, poivre, basilic haché, 1 c à soupe de câpres.

Faites griller les poivrons, retirez côtes et pépins, et pelez-les. Écrasez-les à la fourchette avec l'huile et l'assaisonnement. Joignez le basilic et les câpres.

Sauce au crabe: 200 g de crabe en boite, 125 g de crème fraîche, une pointe de safran, un bol de mayonnaise, 4 cornichons, 1 c à café de tomato ketchup.

Délayez le safran dans un peu de crème fraîche, incorporez-le à la mayonnaise et au reste de crème. Ajoutez les cornichons émincés et le ketchup. Éliminez les cartilages de la chair de crabe effeuillez-la et incorporez-la à la sauce.

Sauce au thon: 300 g de thon à l'huile, 3 dl d'huile d'olive, le jus de 1 citron, sel, poivre, quelques feuilles de marjolaine.

Écrasez le thon en le mélangeant intimement à l'huile. Joignez le jus de citron, l'assaisonnement et les herbes hachées.

Sauce aux noix: 750 g de noix, 1 verre et demi d'huile d'olive, 200 g de pecorino râpé (ou de parmesan), un bouquet de basilic.

Ecalez les noix et passez les cerneaux au mixeur avec l'huile et le fromage. Parfumez avec le basilic.

Sauce a la tomate: 1 kg de tomates, 4 gousses d'ail, 1 verre d'huile d'olive, sel, poivre, un gros bouquet de basilic.

Coupez la chair en petits morceaux et faites-les mariner avec l'ail haché dans l'huile assaisonnée et parfumée avec le basilic.

Salade de coquillettes au thon

Faites cuire 250 g de coquillettes à l'eau bouillante salée en les gardant fermes. Égouttez-les, arrosez-les d'un filet d'huile d'olive, mélangez-les à 1 poivron grillé, pelé, épépiné et coupé en lamelles et à 200 g de thon en conserve au naturel. Assaisonnez avec une sauce à la crème citronnée.

Salade de coquillettes au thon

Pour 4 personnes: 400 g de coquillettes, 1 boite de miettes de thon à l'huile, 2 tomates, 2 oeufs durs, une poignée d'olives. Assaisonnement: sauce vinaigrette à la moutarde ou sauce mayonnaise, persil et ciboulette hachés.

Faites cuire les coquillettes à l'eau bouillante salée en les gardant un peu fermes sous la dent. Égouttez-les et rafraîchissez-les aussitôt sous le robinet d'eau froide. Mettez-les dans un saladier, ajoutez immédiatement les miettes de thon et leur huile, et les tomates en quartiers. Ajoutez les oeufs durs en rondelles et les olives. Arrosez de la sauce choisie, saupoudrez d'herbes, mélangez. Servez aussitôt. Vous pouvez ajouter un poivron vert, des câpres, du fenouil émincé, des rondelles de concombre ou de courgettes pochées, des filets d'anchois, des rondelles d'oignons doux.

Salade de macaronis

Faites cuire 200 g de macaronis à l'eau bouillante salée. Gardez les un peu fermes. Égouttez-les. Arrosez-les avec 2 c à soupe d'huile d'olive. Mélangez les macaronis refroidis à 200 g de jambon cuit coupé en lanières, 100 g de gruyère en lamelles et ½ botte de cresson. Assaisonnez avec une sauce cocktail.

Salade de pâtes

100 g de pâtes, 1 c à soupe d'huile, 100 g de salami (sans peau et haché), 200 g de maïs égoutté, 3 branches de céleri hachées, 12 olives noires, 1 petit poivron rouge haché, 1 c à soupe de persil haché, 1 c à soupe de basilic coupé fin. Sauce: 3 c à soupe d'huile, 1 c à soupe de jus de citron, sel, poivre.

Faites cuire les pâtes à l'eau bouillante salée, avec un peu d'huile, 10 mn. Égouttez-les, passez-les sous l'eau froide et égouttez-les à nouveau. Laissez-les refroidir complètement, puis mélangez-les avec le reste des ingrédients dans un saladier. Mélangez tous les ingrédients de la sauce, versez sur la salade et tournez. Couvrez de film alimentaire et laissez au réfrigérateur jusqu'au moment de servir. Tournez la salade sur la table.

Salade de pâtes

Un reste de spaghetti ou de macaronis cuits à l'eau. Un reste de poulet rôti, 1 coeur de céleri, ½ chou-fleur. Sauce: une tasse de mayonnaise, 1 c à soupe de concentré de tomates.

Mélangez dans un saladier les pâtes le poulet et le céleri coupé en petits morceaux, ainsi que le chou-fleur divisé en petits bouquets préalablement blanchis 2 mn à l'eau bouillante et rafraîchis. Assaisonnez avec un peu de mayonnaise mélangée au concentré de tomates.

Salade de pâtes à l'italienne

Pour 4 personnes. Préparation: 20 mn. Cuisson: 10 mn. 350 g de pâtes (grosses coquilles), 150 g de jambon blanc, 350 g de tomates, 50 g de roquette (ou de mâche), 80 g d'emmental, 2 c à soupe d'huile. Pour la sauce: 2 c à soupe de vinaigre de vin, 6 c à soupe d'huile d'olive, 1 gousse d'ail pressée, sel, poivre.

Faites cuire les pâtes al dente 8 à 10 minutes selon les indications du paquet. Égouttez-les et arrosez-les aussitôt de 2 c à soupe d'huile et mélangez-les bien. Ébouillantez les tomates. Pelez et coupez-les en quartiers. Éliminez les pépins. Coupez l'emmental et le jambon en lamelles. Rincez, et essorez les feuilles de salade. Ciselez-les. Dans un saladier mélangez vinaigre et huile. Salez, poivrez. Ajoutez ail, pâtes, tomates, jambon, emmental et salade. Mélangez bien. Servez tiède ou froid.

Salade de pâtes au gorgonzola

Pour 6 personnes. Préparation: 20 mn. Cuisson: 10 mn. 350 g de pâtes (macaronis bouclés), 200 g de gorgonzola, 120 g de jambon de Parme, 12 olives noires, 1 c à soupe de pistaches décortiquées, 1 c à soupe de vinaigre, 6 c à soupe d'huile d'olive, 1 bouquet de basilic, sel, poivre.

Faites cuire les pâtes "al dente" dans un grand volume d'eau bouillante salée. Égouttez-les ensuite et arrosez-les d'un filet d'huile d'olive. Dans un saladier, mélangez le vinaigre et l'huile. Salez, poivrez, ajoutez les pâtes, le gorgonzola coupé en dés le jambon émincé, les pistaches et les olives. Parsemez de basilic ciselé et servez. Sitôt arrosées du filet d'huile, faites sauter les pâtes dans une passoire afin qu'elles ne collent pas en refroidissant.

Salade de pâtes au saumon

Pour 4 personnes: 250 g de pâtes courtes (coquillettes, macaronis, papillons, coudes), 1 boite de saumon au naturel, quelques olives. Assaisonnement: 3 c à soupe de mayonnaise au citron, 2 c à soupe de yaourt, persil et basilic hachés.

Faites cuire les pâtes à l'eau bouillante salée en les gardant fermes sous la dent, égouttez-les, laissez-les refroidir. Égouttez le saumon, effeuillez-le et mélangez-le aux pâtes. Mélangez la mayonnaise, le yaourt et les herbes. Mettez-en la moitié sur les pâtes et mettez le reste en saucière, vous le servirez à part.

Salade de pâtes aux légumes

Faire cuire les pâtes à l'eau salée. Râper une cuillerée à soupe de chacun des produits suivants: oignon, carottes, poivron vert, poivron rouge, céleri en branche, et 1 c à soupe d'estragon haché. Verser sur les légumes du vinaigre de noix et laisser macérer. Faire une mayonnaise une peu coulante avec du vinaigre de noix. Mélanger les légumes aux pâtes puis leur ajouter la mayonnaise. Remuer.

Salade de pâtes aux trois coeurs

Pour 6 personnes. Préparation: 20 mn. Cuisson: 10 mn. 350 g de pâtes (coudes rayés), 2 carottes, 1 coeur de céleri branches, 3 coeurs de palmiers, 6 coeurs d'artichauts en boite, 3 oeufs durs, 2 blancs de poulet cuits, 50 g d'olives noires, 1 citron, 1 c à café de vinaigre de framboise, 7 c à soupe d'huile d'olive, 10 brins de ciboulette, sel, poivre.

Faites cuire les pâtes "al dente" 8 mn dans un grand volume d'eau bouillante salée avec les carottes émincées. Égouttez. Arrosez-les d'un filet d'huile d'olive. Mélangez et laissez tiédir. Dans un saladier, mélangez le jus de citron, le vinaigre de framboise, 1 bonne pincée de sel et le reste d'huile. Poivrez. Mélangez-y les pâtes avec les carottes, le céleri, les coeurs de palmiers et d'artichauts émincés. Disposez le tout sur un grand plat. Garnissez d'olives noires, de quartiers d'oeufs durs, de blancs de poulet émincés et parsemez de ciboulette ciselée. Servez frais.

Salade de thon aux coquillettes

Pour 6 personnes. Faites une tasse de mayonnaise que vous terminerez avec le jus d'une boite d'¼de thon au naturel, 1 cuillerée à café de moutarde, 2 jus de citron, sel et poivre. Mélangez ½ oignon râpé, le thon émietté, 200 g de coquillettes cuites et froides, la moitié d'une ½ boite de petits pois fins, égouttés. Assaisonnez avec un peu de vinaigrette. Ajoutez ensuite la mayonnaise. Mettez cette salade au milieu d'un plat. Décorez avec feuilles de laitue et tranches de tomates.

Spaghetti froids au basilic

500 g de spaghetti, huile d'olive, 4 tomates bien mûres, sel, poivre, une petite poignée de feuilles de basilic, mozzarella à volonté.

Faites cuire les spaghetti à grande eau bouillante salée, additionnée de 3 c à soupe d'huile d'olive. Surveillez la cuisson, ils doivent être "al dente" (12 à 15 mn à partir de l'ébullition). Égouttez-les et arrosez-les aussitôt de 3 c à soupe d'huile d'olive. Mélangez et laissez refroidir. D'autre part, pelez les tomates, concassez-les, passez-les à la moulinette ou au presse-purée, assaisonnez-les et ajoutez les feuilles de basilic hachées. Au moment de servir, ajoutez encore un peu d'huile sur les pâtes, si elles ont tout bu. Servez-les avec la sauce froide et parfumée, et des petits cubes de mozzarella à volonté.

Autres recettes

  • Pâtes
  • Abattis de poulet aux pâtes jaunes (Chine)
  • Mouton aux pâtes
  • Épices pour les pâtes
  • Pistou niçois (pour pâtes ou légumes)
  • Pâtes aux artichauts
  • Pâtes aux aubergines
  • Pâtes aux épinards
  • Pâtes et lentilles
  • Purée d'olives vertes ou noires (Italie) (pour des pâtes)
  • Reste de volaille (aux pâtes)
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Soupe chinoise aux pâtes jaunes


Riz

Bouillon à la grecque

Pour 2 litres de bouillon: 100 g de riz, 2 oeufs, 1 citron.

Faites chauffer le bouillon et mettez-y le riz bien lavé. Laissez cuire une quinzaine de minutes. Ensuite, battez deux oeufs en omelette (elle doit être très mousseuse). Versez-y doucement le jus d'un citron. Lorsque le riz est cuit, retirez la casserole du feu et ajoutez-y les oeufs. Servez aussitôt.

Bouillon au curry

Ajoutez du riz cuit à du bouillon et également 1 c à café de curry, ainsi qu'une bonne rasade de crème fraîche.

Couronne de riz aux fruits de mer

250 g de riz, sel, poivre noir, 2 cuillerées à soupe d'huile d'olive, 4 coquilles Saint-Jacques, fumet de poisson, 12 moules ouvertes à la vapeur, 125 g de crevettes épluchées. Sauce: 30 g de beurre, 1 cuillerée à café de curry en poudre, 30 g de farine, 2 verres de bouillon de poulet léger, sel et poivre noir, le jus d un citron. Décoration: persil haché fin, coquilles de moules.

Lavez et brossez les coquilles. Faites-les ouvrir à la chaleur du four. Détachez les noix de chair, déposez-les dans un léger court-bouillon froid, dans lequel vous les ferez cuire, au frémissement pendant quelques minutes. Égouttez et faites concentrer cette cuisson et celle des moules jusqu'à ¼ de litre environ. Tenez au chaud, dans ce fumet, les coquilles, les moules et le crevettes. Faites cuire le riz, lavé à grande eau, dans l'eau bouillante salée jusqu'à ce qu'il soit tendre mais non collant pendant 10 à 15 minutes environ. Égouttez-le et faites-le sauter dans l'huile d'olive avec du sel et du poivre, selon votre goût. Pendant qu'il est encore chaud, moulez-le dans une couronne bien beurrée. Recouvrez le moule d'une feuille d'aluminium et maintenez au chaud. Sauce: Faites fondre le beurre, ajoutez le curry en poudre, mettez la farine et faites cuire en tournant sans arrêt pendant 2 à 3 minutes. Ajoutez progressivement le bouillon de poulet et faites cuire jusqu'à épaississement. Assaisonnez à votre goût avec du sel et du poivre noir fraîchement moulu. Démoulez la couronne de riz sur un plat chaud. Disposez les coquilles Saint-Jacques, les moules et les crevettes au centre de la couronne. Ajoutez à la sauce, un jus de citron et le fumet de poisson filtré, puis nappez-en les fruits de mer et le riz. Saupoudrez avec du persil haché menu, décorez avec des coquilles de moules et servez immédiatement.

Couronne de riz Manon

Pour 6 personnes: 500 g de langue de boeuf cuite, 300 g de champignons de couche, 125 g de beurre, un bol de bouillon, un verre de Madère, 60 g de farine, ¼ de litre de crème, un zeste de citron, 400 g de riz, 250 g de petits pois frais ou une demi-boite de petits pois de conserve extra-fins, 80 g d'olives vertes, persil, sel, poivre. Préparation: 20 mn. Cuisson: 30 mn.

Coupez la langue en petits dés. D'autre part, faites un petit roux avec 80 g do beurre et 60 g de farine. Mouillez avec le bouillon puis avec la crème. Assaisonnez. Ajoutez le madère, laissez cuire 10 mn. Nettoyez les champignons. Émincez-les. Faites-les revenir au beurre. Ajoutez-les à la sauce ainsi que la langue et les olives dénoyautées et blanchies quelques instants à l'eau bouillante. Pendant ce temps, faites cuire le riz à l'eau bouillante salée. Égouttez-le. Ajoutez-lui un beau morceau de beurre ainsi que les petits pois préalablement cuits. Mélangez bien, beurrez un moule en couronne dans lequel vous verserez le riz. Tassez bien. Démoulez sur un plat. Versez la sauce au centre, décorez d'un peu de persil. Servez très chaud.

Croquettes de riz à la mozzarella

400 g de riz, 2 oeufs, 1 mozzarella, 1 tranche épaisse de jambon cuit, 1 tasse de chapelure, 8 dl de bouillon environ, 4 cuillerées de parmesan, 1 cuillerée de beurre, huile pour friture, sel, poivre. Préparation: 1 h 30 environ.

Faites fondre le beurre dans une casserole et ajoutez le riz. Faites revenir à feu vif pendant quelques minutes. Entre-temps, portez à ébullition le bouillon avec lequel vous mouillerez peu à peu le riz. Laissez cuire un quart d'heure environ et faites réduire le bouillon de façon à ce que le riz sèche. Saupoudrez de parmesan, rectifiez de sel et poivre puis versez le riz sur la table afin qu'il refroidisse. Hachez le jambon et la mozzarella. Lorsque le riz est froid ajoutez un oeuf battu, et travaillez le mélange en formant des boulettes de la grosseur d'un oeuf. Faites un trou dans chaque boulette, incorporez le hachis de mozzarella et de jambon et pressez chaque boulette pour la fermer. Passez les une à une dans la chapelure et faites les revenir, dans une poêle avec l'huile chauffée au préalable, jusqu'à ce qu'elles soient bien dorées. Retirez les du feu, déposez les sur du papier absorbant afin qu'elles perdent l'excès d'huile. Servez les chaudes.

Galette de riz

Préparation: 15 mn. Cuisson: 30 mn. Pour 4 personnes: 300 g de riz à grain long, 30 g de beurre, 2 échalotes, 1 verre de vin blanc sec, 1 litre de bouillon de volaille, 30 g de parmesan râpé, 3 tomates bien mûres, 100 g d'olives vertes dénoyautées, 1 gousse d'ail, 1 feuille de laurier, huile d'olive, sel et poivre.

Faire fondre le beurre dans une poêle. Éplucher et émincer les échalotes, les faire revenir dans le beurre. Verser le riz et le faire rissoler jusqu'à ce qu'il devienne translucide, tout en mélangeant bien. Ajouter le vin blanc, couvrir et laisser cuire sur feu doux. Lorsque le riz a absorbé le liquide, verser une louche de bouillon et laisser sur feu doux jusqu'à absorption complète. Répéter l'opération jusqu'à épuisement du liquide en remuant à chaque ajout. Saler légèrement. Éteindre le feu et ajouter le parmesan râpé. Bien mélanger et rectifier l'assaisonnement si nécessaire. Peler et hacher l'ail. Laver les olives et les tomates. Les couper en dés. Chauffer l'huile dans une poêle et y mettre l'ail à revenir. Ajouter les dés de tomates, les olives et le laurier. Saler et poivrer. Laisser cuire 15 mn. Dans une poêle, faire cuire à nouveau le riz dans un peu d'huile, 10 mn, jusqu'à la formation d'une croûte dorée. Servir la galette accompagnée de la sauce.

Gâteau de riz à l'oseille

150 g de riz, 1 livre d'oseille, 100 g de beurre, 50 g de farine, 4 oeufs, ½ litre de lait, 50 g de gruyère râpé, 2 c à soupe de crème, sel, poivre. Préparation: ½ h. Cuisson: 45 mn.

Faites une béchamel avec la moitié du beurre, la farine et le lait et la crème. Assaisonnez. Lorsqu'elle est froide, ajoutez 4 jaunes d'oeufs battus, le riz cuit 15 mn à grande eau salée et bien égoutté, puis les 4 blancs d'oeufs battus en neige ferme. Épluchez l'oseille, lavez-la et mettez-la dans une casserole avec le reste du beurre, à petit feu, en remuant jusqu'à obtention d'une purée. Assaisonnez. Dans un plat à soufflé beurré, alternez des couches de sauce avec des couches de crème d'oseille. Saupoudrez de râpé et faites cuire à four moyen 20 mn. Servez aussitôt.

Gratin de riz aux poivrons (Yougoslavie)

3 oignons, 500 g de porc (échine), 6 c à soupe d'huile, 100 g de lard fumé, 125 g de riz long grain, sel, poivre, 4 poivrons (2 verts et 2 rouges) blanchis 5 mn à l'eau bouillante (ou en conserve), 500 g de tomates épépinées et coupées en quartiers, 2 dl d'eau ou de bouillon (eau et cube).

Faites rissoler d'une part les oignons hachés et le porc coupé en petits dés dans la moitié de l'huile, et d'autre part, le lard coupé en lardons et le riz dans l'autre moitié d'huile. Dans un plat allant au four, disposez en couches alternées oignons, viande, riz, tomates et poivrons en assaisonnant et en terminant par du riz et des légumes. Arrosez d'eau ou de bouillon additionné du jus de cuisson de la viande. Couvrez le plat d'un papier d'aluminium et faites cuire à four moyen environ 1 h. Le riz doit avoir absorbé tout le liquide. S'il l'absorbait trop rapidement, ajoutez du bouillon en cours de cuisson. Servez bien chaud dans le plat de cuisson. On peur ajouter dans ce plat des dés d'aubergines et remplacer le porc par du veau ou du mouton.

Jambalaya créole

1 tranche de jambon de pays, 200 g de riz, 100 g de saucisse chorizo, 2 tomates, 100 g de crevettes cuites, 1 poivron vert, 350 ml de bouillon de boeuf, thym, laurier, 1 cuillère à soupe de beurre, ½ verre d'échalotes, 2 gousses d'ail écrasées, sel, poivre, 2 cuillères à soupe de persil ciselé, 1 pincée de poivre de Cayenne en poudre, 1 pincée de clous de girofle en poudre.

Découpez le jambon en dés. Pelez l'oignon, émincez-le. Découpez les tomates et le poivron en petits morceaux. Dans une grande cocotte faites revenir les crevettes, le chorizo et le jambon avec un peu de beurre pendant 5 minutes. Ajoutez l'oignon, l'ail, les dés de tomate et de poivron, laissez cuire 5 minutes. Parsemez d'herbes et de persil, mouillez avec le bouillon, assaisonnez, poudrez de poivre de Cayenne. Versez le riz, mélangez, laissez cuire en rajoutant en cours de cuisson les échalotes ciselées.

Jambalaya créole

Pour 6 personnes: 375 g de jambon coupé en petits dés, 375 g de crevettes roses décortiquées, 250 g de chorizo ou de saucisses à l'ail coupée en rondelles, 4 cuillerées à soupe d'huile d'olive, 2 cuillerées à soupe de beurre, 2 cuillerées à soupe de lard gras ou de saindoux, 1 litre de bouillon de poulet, 1 petit verre de vin blanc sec. Assaisonnements: 1 feuille de laurier émiettée, 2 cuillerée à café d'origan, 1 petite pincée de thym et de clous de girofle en poudre, 2 gousses d'ail, sel, poivre et poivre de Cayenne, 4 cuillerées à soupe de persil haché. Légumes: 1 oignon d'Espagne émincé, 375 g de riz pour risotto, 1 tige de céleri émincée, 1 poivron vert émincé, 6 tomates pelées, épépinées et coupées, 1 petite boite de concentré de tomates, olives noires dénoyautées.

Prenez une poêle à fond épais et faites bien revenir le jambon, les crevettes et la saucisse, jusqu'à ce qu'ils soient bien dorés, puis réservez-les. Dans une grande cocotte, mettez à chauffer le beurre et le lard et faites revenir l'oignon, à transparence. Incorporez le riz et laissez cuire à feu très doux en tournant lentement jusqu'à ce qu'il ait blondi. Ajoutez alors le jambon, les crevettes, les rondelle de chorizo, les légumes, Le concentré de tomates et l'assaisonnement. Mouillez avec le bouillon de poulet bien chaud. Couvrez et laissez mijoter à petit feu 15 à 20 minutes jusqu'à ce que le riz soit cuit et les grains bien séparés. Ajoutez un peu de liquide si nécessaire. Au moment de servir, incorporez le vin blanc, rectifiez l'assaisonnement et gardez au chaud. Décorez le jumbalaya, à volonté, de persil haché et d'olives noires dénoyautées.

Jumbalaya créole

Faire revenir dans de l'huile chaude 250 g de lard frais (salé, poivré) coupé en lardons. Ajouter 1 ramequin d'oignons coupés, 4 gousses d'ail écrasées, 2 poivrons coupés en dés, sel, poivre. Laisser un peu revenir puis ajouter du riz, un peu de thym, des piments de Cayenne, 4 tomates coupées en dés, 1 grosses tranche de jambon de pays coupé, le jus de 1 citron vert, ½ c à soupe de paprika. Couvrir à hauteur avec du fumet de poisson. Casser 2 pinces des crabes et les ajouter, ainsi que des langoustines et des clams par-dessus. Cuire 20 à 30 mn à couvert.

Kichedi

3 cuillerées à soupe de beurre, 1 oignon, une poignée de raisins secs, une poignée de noix de cajou, un peu de safran, 2 tasses de lait de coco, 1 tasse de riz, clous de girofle, cannelle.

Mettre le beurre dans une casserole et faire frire l'oignon. Quand il est doré l'enlever et mettre dans la même casserole les noix et les raisins. Répéter l'opération avec le safran. D'autre part, verser de l'eau bouillante sur 1 ½ noix de coco râpée pour obtenir le lait que l'on ajoutera au beurre et au safran de la casserole; y jeter le riz et faire bouillir lentement jusqu'à évaporation de l'eau; ajouter à la cuisson sel, clous de girofle, cannelle. Garnir le riz cuit avec les oignons frits, les noix et les raisins.

Koulibiac

Préparation: 45 mn. Cuisson 35 mn. Pour 4 personnes: Pâte brisée: 300 g de farine, 150 g de beurre, 1 jaune d'oeuf, eau, sel. Garniture: 150 g de riz brun étuvé, 1 filet de lotte de 600 g (ou 2 de 300 g), 200 g de saumon fumé en tranches minces, 150 g de crème fraîche épaisse, 1 gros oignon, 1 cube de bouillon de volaille, 40 g de beurre, aneth frais, citron. Court-bouillon: 1 verre de vin blanc sec, 1 bouquet garni, 1 oignon piqué d'un clou de girofle, 1 carotte. Décoration du plat: aneth frais et citron.

Préparer la pâte brisée en mélangeant farine, beurre, eau et sel. Laisser reposer. Pendant ce temps, dans une sauteuse faire rissoler au beurre l'oignon émincé et le riz brun. Lorsqu'il change de couleur verser 2 fois ½ son volume de bouillon très chaud. Saler, poivrer. Faire cuire jusqu'à complète absorption du liquide. Laisser refroidir. Préparer le court-bouillon. Mettre dans un faitout ½ litre d'eau, l'oignon piqué d'un clou de girofle, le bouquet garni, la carotte pelée, le vin blanc; saler, poivrer. Laisser frémir pendant 20 minutes, puis faire pocher la lotte 15 minutes à feu doux. L'égoutter et la laisser refroidir. L'envelopper dans les tranches de saumon fumé. Ajouter la crème fraîche au riz refroidi, mélanger et vérifier l'assaisonnement. Préchauffer le four (th. 7/210°C). Beurrer un moule à cake. Étaler la pâte brisée. En prélever les 2/3, tapisser le moule. Réserver 1/3 de la pâte pour le couvercle. Verser dans le moule la moitié du riz, poser dessus le filet de lotte enveloppé dans le saumon. Recouvrir avec le riz. Poser le couvercle. Sur tout le pourtour, pincer avec les doigts pâte du dessous et pâte du dessus pour souder. Pratiquer une cheminée au centre du couvercle. Badigeonner la surface au jaune d'oeuf. Enfourner pour 35 minutes. Servir chaud en entrée. Décorer d'aneth et de citron.

Oeufs pochés et riz piperade

Pour 4 personnes: 2 oignons, ½ bulbe de fenouil, ½ poivron jaune, ½ poivron rouge, ½ poivron vert, 1 petite courgette, 1 petite aubergine, 2 tomates, 4 c à soupe d'huile d'olive, sel, poivre, 2 c à soupe de pastis, thym, laurier, 180 g de riz long grain, 4 dl de bouillon (eau et cube), persil haché à volonté.

Nettoyez tous les légumes, émincez les oignons, le fenouil et les poivrons, coupez l'aubergine, et la courgette en rondelles. Pelez et épépinez les tomates, coupez-les en quartiers. Faites blondir les oignons dans la moitié de l'huile pendant 2 mn, ajoutez le fenouil et les poivrons, laissez revenir pendant 5 mn en remuant. Joignez ensuite le reste de l'huile, les rondelles de courgette et d'aubergine, assaisonnez. Continuez la cuisson pendant 10 mn en remuant de temps en temps. Joignez enfin les tomates, le pastis et le riz, laissez-le revenir pendant 1 à 2 mn. Mouillez de bouillon, couvrez et laissez cuire une vingtaine de minutes à feu doux, jusqu'à ce que le riz ait absorbé tout le liquide. D'autre part, faites pocher les oeufs à l'eau frémissante vinaigrée pendant 3 mn. Égouttez dès que le blanc est pris (ou utilisez un pochoir à oeufs). Servez le riz dans des coupelles individuelles, surmonté d'un oeuf et saupoudré de persil haché.

Palets au roquefort

Préparation: 20 mn. Cuisson: 20 mn. Pour 4 personnes: 200 g de riz étuvé cuit, 100 g de roquefort, 100 g de mie de pain trempée dans du lait bouillant, 1 oeuf, 3 c à soupe de chapelure, sel, poivre.

Dans un saladier, bien mélanger le riz, le roquefort, la mie de pain trempée, l'oeuf. Saler, poivrer. Façonner les palets, les rouler dans la chapelure et les faire cuire à feu vif. Servir avec une salade de chou rouge.

Paupiettes corinthiennes

Préparation: 30 mn. Cuisson: 1 h. Pour 4 personnes. Préparation du riz: 300 g de riz brun étuvé, 30 g de beurre, 150 g de raisins secs, 100 g de pignons ou d'amandes effilées, 5 c. à soupe d'huile, curry, sel, poivre. Préparation des paupiettes: 6 escalopes fines de dinde, 1 gros bouquet de persil, 2 gousses d'ail, 2 oignons, 3 carottes, 250 g de champignons de Paris, 2 verres de vin blanc sec, sel, poivre.

Étaler les escalopes sur une planche, saler, poivrer. Sur chacune d'elles disposer un hachis de persil et d'ail. Les rouler et les ficeler. Verser 3 cuillerées à soupe d'huile dans une cocotte, y faire rissoler les paupiettes à feu vif. Pendant ce temps, peler les carottes et les oignons. Enlever le bout terreux des champignons, les laver rapidement dans l'eau citronnée. Couper tous les légumes en julienne. Lorsque les escalopes sont dorées, les retirer de la cocotte. Mettre les légumes, laisser étuver à feu doux pendant 5 minutes. Remettre les paupiettes sur ce lit de légumes, verser le vin blanc couvrir et laisser mijoter pendant 1 heure (20 minutes en autocuiseur. Vérifier l'assaisonnement. Pendant ce temps, verser 30 g de beurre et le curry dans une sauteuse ajouter 2 cuillerées d'huile, verser le riz, mélanger à feu doux pendant 5 minutes. Ajouter les raisins lavés, mélanger. Couvrir avec 2 fois ½ volume d'eau bouillante salée. Laisser cuire 18 minutes. Au riz bien grené, incorporer les pignons ou les amandes légèrement grillées. Disposer les paupiettes sur un plat chaud, entourer de riz. Servir aussitôt.

Potage à la reine

50 g de riz, 100 g de pâte d'amandes, 100 g de crème double.

Levez les chairs de la poule cuite dans du bouillon. Faites cuire le riz au bouillon. Dès que le riz est cuit, pilez-le avec la pâte d'amandes. Ajoutez-y la crème et passez le tout au chinois (ou au mixer, ce qui est préférable). Ajoutez la purée obtenue au bouillon, mélangez soigneusement et servez avec des croûtons.

Préeowahn

Pour 4 personnes: 225 g de crevettes, 225 g d'ananas, 9 petites tomates, 9 petits concombres, 4 piments, 2 oignons, 2 bouquets de ciboulette. 8 gousses d'ail, 1 tasse d'huile, 2 c à café de fumet de poisson concentré, 2 c à soupe de tomato ketchup, 1 c à café de vinaigre, sucre, poivre.

Faire chauffer l'huile dans une casserole. Ajouter les gousses d'ail finement hachées aux crevettes décortiquées, auxquelles on n'a laissé que leur queue. Couper l'ananas et les légumes en morceaux de taille moyenne. Mettre tous les ingrédients, à l'exception de la ciboulette, dans la casserole et tourner pendant une minute environ. Laisser frire le mélange environ trois minutes et, tout en tournant ce mélange sur un feu moyen ajouter la ciboulette; laisser frire encore une minute. Le plat est prêt à servir, il s'accompagne bien d'un riz créole.

Reste de riz (croquettes)

Pour 4 personnes: 2 tasses de riz cuit, 1 oeuf, 50 g de gruyère ou de parmesan, sel, 3 c à soupe de farine, 1 c à soupe de persil haché, chapelure.

Prenez du riz cuit de la veille et réchauffez-le légèrement pour mieux pouvoir le pétrir. Mélangez-le avec le jaune d'oeuf, le fromage, le sel et la farine: malaxez bien et formez des petites croquettes que vous tournez dans le blanc d'oeuf, puis dans la chapelure. Plongez les croquettes dans de l'huile bouillante jusqu'à ce qu'elles soient bien dorées. Égouttez-les et versez-les sur une serviette en papier. Décorez votre plat de persil frais.

Reste de riz (escalopes)

Pour 2 personnes: 1 tasse de riz cuit, 1 échalote, 1 gousse d'ail, 2 c à soupe de farine, sel, poivre, noix muscade, thym, basilic, persil.

Écrasez soigneusement le riz cuit, ajoutez-y l'échalote et l'ail finement éminces et tous les autres condiments. Mélangez bien et incorporez la farine et un peu d'eau de manière à obtenir une pâte et ferme. Façonnez-en des escalopes que vous faites dorer de chaque côté dans une poêle huilée.

Reste de riz (soufflé)

Pour 4 personnes: 4 tasses de riz cuit, 2 oeufs, 100 g de gruyère râpé, 1 dl de lait, sel marin, poivre, noix de muscade, 4 c à soupe de farine de riz, 2 c à soupe de beurre, 2 c à soupe de persil haché fin.

Laissez fondre la moitié du beurre dans une casserole, ajoutez le lait et la farine de riz. Faites bouillir pendant 1 minute en remuant vivement. Assaisonnez au sel, poivre et noix de muscade. Retirez du feu après quelques instants, incorporez les jaunes d'oeufs, le riz, le fromage et le persil. Mélangez bien. Battez les blancs d'oeufs en neige et mélangez-les délicatement à la préparation. Huilez un plat à gratin et versez-y la préparation jusqu'aux 2/3 de la hauteur. Mettez le soufflé à four bien chaud pendant 30 à 40 minutes. Servez immédiatement avec des légumes cuits à l'étouffée ou avec une salade de saison.

Rice and peas

2 tasses de riz, 1 tasse de haricots rouges, 2 oignons, 100 g de beurre, 3 tranches de bacon, 1 bouquet de thym, 2 clous de girofle, sel, poivre.

Faire tremper une nuit durant les haricots rouges. Les faire cuire pendant 1 h 30 dans de l'eau froide pour qu'ils soient très tendres en ajoutant les oignons, le bacon, le thym, les clous de girofle et le poivre mais surtout ne pas saler. Garder l'eau de cuisson qui servira à cuire le riz. 10 minutes avant la fin de la cuisson du riz, ajouter le beurre, puis les haricots. Saler au dernier moment.

Risotto

Dans une cocotte faites revenir avec 80 g de beurre, un oignon finement haché jusqu'à ce qu'il soit transparent. Ajoutez alors 8 champignons émincés et quand ils sont dorés 150 grammes de chair à saucisse. Laissez revenir encore 10 minutes puis versez 2 verres de riz, mélangez bien et arrosez de 4 verres de bouillon bouillant additionné de 2 pincées de safran. Couvrez la cocotte et laissez mijoter environ 20 minutes. Incorporez 4 cuillerées à soupe de parmesan et servez.

Risotto

Hachez finement un oignon et faites-le blondir dans une cocotte contenant 40 g de beurre. Ajoutez 100 g de riz et faites le revenir. Ajoutez 2 dl et demi de bouillon chaud, assaisonnez et poursuivez la cuisson durant 20 minutes, et à feu doux. Incorporez enfin 50 g de gruyère râpé et 30 g de parmesan râpé.

Risotto

1 ou 2 os à moelle, 1 bouquet garni, 2 ou 3 oignons, 4 tasses de riz, 2 ou 3 pincées de safran, 100 g de parmesan râpé, ½ verre de vin blanc sec, sel, poivre.

Cuisez les os à moelle dans de l'eau bouillante aromatisée avec le bouquet garni. Lorsqu'ils sont à point, déposez la moelle dans un caquelon et gardez le consommé. Entre-temps, ayant haché menu les oignons, faites-les revenir dans la moelle. Ajoutez le riz et laissez mijoter pendant une demi-heure en mouillant à l'aide de consommé. Attention: le riz doit pouvoir absorber le liquide, sans surnager. En fin de cuisson, mouillez de vin blanc sec, relevé de sel, de poivre et de safran. Incorporez le fromage râpé. Servez avec des oeufs brouillés et du jambon.

Risotto (Italie)

Mettre ensemble dans une sauteuse du beurre des oignons hachés, du jambon blanc coupé, des épinards hachés, du riz cru, faire revenir. Ajouter du lait, du bouillon de poulet et du vin blanc et des dés de fromage (pâte cuite, un peu mou), puis du parmesan râpé. Bien mélanger le tout et cuire jusqu'à ce que le riz soit cuit.

Risotto (Suisse)

Faire revenir un gros oignon et 2 gousses d'ail hachées dans 3 cuillerées à soupe d'huile. Ajouter 300 g de riz et faire fondre. Y mélanger 500 g de tomates épépinées et coupées en petits cubes, complétées par 1 à 2 cuillerées à soupe de purée de tomates. Verser ensuite peu à peu sur la préparation environ 6 dl de bouillon chaud de façon à ce que le riz en soit recouvert. Avant de servir, incorporer 50 g de beurre et 100 g de gruyère râpé. Présenter avec du gruyère râpé.

Risotto à la citrouille

500 g de citrouille, 80 g de beurre, 1 oignon, 250 g de riz, ¾ de litre de bouillon, 100 g de gruyère râpé, 4 branches de persil, sel, poivre.

Couper la citrouille en petits dés. Faire fondre 50 g de beurre dans une cocotte, y faire blondir l'oignon finement haché. Ajouter la citrouille. Faire revenir de tous les côtés 5 mn. Saler, poivrer, mouiller d'un verre de bouillon chaud. Mijoter 1à mn en mélangeant souvent. Jeter le riz en pluie. Mélanger jusqu'à ce que les grains soient transparents. Cuire 18 mn. Au moment de servir incorporer reste de beurre en petites noisettes et fromage râpé en battant vigoureusement. Parsemer de persil haché.

Risotto à l'italienne

Pour 6 à 8 personnes: 400 g de riz long grain, 1 oignon, beurre, 200 g de chair à saucisse, 4 feuilles de sauge, 1 verre de vin blanc sec, 250 g de tomates fraîches ou en boite, sel, poivre, bouillon de boeuf (eau et cubes), parmesan râpé.

Dans une cocotte à fond épais, faites fondre doucement l'oignon haché dans deux fois son volume de beurre. Joignez la chair à saucisse bien écrasée et la sauge hachée, laissez revenir pendant quelques minutes, puis joignez le riz et remuez pour qu'il n'attache pas, jusqu'à ce qu'il ait absorbé la matière grasse. Mouillez de vin et laissez évaporer sur feu vif. Joignez les tomates pelées, épépinées et concassées, salez, poivrez et mouillez d'une louche de bouillon. Lorsque le riz a absorbé tout le liquide, joignez une autre louche de bouillon (comptez 2 fois ½ le volume du riz en tout) et ainsi de suite, jusqu'à ce que le riz soit cuit (15 à 20 mn). Il doit rester un peu ferme sous la dent. Éteignez la source de chaleur, joignez une noix de beurre frais et 4 c à soupe de parmesan râpé, remuez bien et couvrez de parmesan râpé, remuez bien et couvrez. Laissez reposer pendant 2 mn avant de servir avec du beurre et du parmesan râpé à volonté.

Risotto à la milanaise

Pour 4 personnes: 400 g de riz, 100 g de beurre, 20 g de moelle de boeuf crue, 1 oignon haché, ½ verre de vin blanc ou rouge, 1 pointe de safran, 1 litre de bouillon, 50 g de parmesan râpé.

Faire revenir dans 50 de beurre la moelle de boeuf et l'oignon, ajouter le vin, et lorsqu'il est réduit de moitié, ajouter le riz. Faire revenir 2 mn, ajouter le safran et le bouillon très chaud en remuant de temps en temps. Faire cuire à feu vif. Après cuisson, incorporer le restant de beurre et le fromage râpé. Laisser reposer le risotto pendant quelques minutes.

Risotto à la milanaise

1 oignon haché, 50 g de beurre, thym, laurier, 200 g de jambon cuit, 200 g de riz long grain, 1 c à soupe de purée de tomate, 1 tablette de bouillon de poule, sel, poivre, 1 pincée de safran, 100 g de gruyère râpe.

Dans une casserole, faites dorer l'oignon haché, assaisonné de thym et de laurier, dans le beurre. Ajoutez alors le jambon cuit coupé en julienne, puis le riz et laissez revenir le tout pendant, trois à quatre minutes. Ajoutez la purée de tomates et mouillez avec le bouillon chaud. Assaisonnez de sel, de poivre et de safran et portez à ébullition. Dès que cela bout, couvrez, et laissez cuire à feu doux pendant 20 mn. Retirez du feu et ajoutez le gruyère râpé. Servez bien chaud dans la cocotte de cuisson.

Risotto à la provençale

1 oignon haché, 4 c à soupe d'huile d'olive, 2 poivrons, 1 courgette, 3 tomates, 1 branche de thym, 1 feuille de laurier, 150 g de champignons, 2 gousses d'ail, sel, poivre, 300 g de hachis de veau et porc mélangé, 2 verres à vin de vin blanc sec, 2 verres d'eau, 200 g de riz long grain.

Faites dorer l'oignon haché dans l'huile d'olive. Ajoutez les poivrons et courgette, coupes en dés, les tomates, épépinées, épluchées et coupées ainsi que les champignons, l'ail écrasé, le thym et le laurier. Salez, poivrez et laissez revenir le tout pendant quelques minutes. Ajoutez alors le hachis et laissez cuire doucement pendant quelques minutes à nouveau. Mouillez avec le vin blanc et l'eau. Amenez à ébullition et laissez bouillir jusqu'à épaississement. A côté, cuisez le riz long grain selon la méthode habituelle. Dressez le riz cuit dans un plat creux et disposez la garniture au centre. Parsemez de persil haché.

Risotto au lait de sauge (Italie)

Pour 6 personnes: 400 g de riz, 150 g d'oignons, 150 g de beurre, 1,5 litre de lait, 20 feuilles de sauge, 6 cuillerées à soupe de vin de Xérès sec ou de vin blanc, 100 g de parmesan râpé, 2 cuillerées à soupe d'huile d'olive, 1 pincée de noix muscade, sel, poivre.

Ajoutez 1,5 litre d'eau au lait. Salez, poivrez. Portez à ébullition avec 6 feuilles de sauge. Laissez infuser. Dans une grande cocotte en fonte, mettez à fondre 70 g de beurre, puis les oignons épluchés et hachés menu, jusqu'à la transparence. Ajoutez le riz, tournez jusqu'à ce qu'il blondisse. Puis mouillez avec le vin. Quand ce dernier est évaporé versez le lait (en quatre ou cinq fois) sans cesser de tourner à la spatule. Attendez à chaque fois qu'il soit absorbé avant d'en rajouter (et cela pendant 18 minutes environ). Le riz doit être cuit al dente et la préparation bien crémeuse. Incorporez alors le reste du beurre et la moitié du parmesan. Le risotto est prêt. Dans une petite poêle, chauffez l'huile d'olive et faites dorer le restant des feuilles de sauge. Quand elles sont bien croustillantes, retirez-les à l'écumoire. Épongez-les sur du papier absorbant. Présentez le risotto dans un plat chaud, décorez avec les feuilles de sauge et saupoudrez du restant de parmesan. Servez avec des tranches fines de jambon de Parme passées à la poêle et bien dorées.

Risotto au porc et aux champignons

Pour 4 personnes: 200 g de riz long grain, 1 oignon, 50 g de beurre, 1 dl de vin blanc, ½ litre environ de bouillon (eau et cube), 2 c soupe de concentré de tomates, sel, poivre, 200 g de porc (échine), 150 g de champignons de couche, une noix de beurre.

Pelez et hachez l'oignon, faites-le fondre dans le beurre, ajoutez le riz et remuez jusqu'à ce que les grains deviennent transparents; mouillez avec le vin blanc, laissez évaporer, puis versez la moitié du bouillon dans lequel vous aurez dilué le concentré de tomates Assaisonnez, couvrez et laissez cuire une vingtaine de minutes en ajoutant si besoin est le reste de bouillon. Pendant ce temps, nettoyez et émincez les champignons, coupez la viande en languettes. Faites sauter le tout au beurre pendant 15 mn, puis ajoutez au riz. Mélangez bien, servez avec un ravier de gruyère ou de parmesan râpé.

Risotto au safran

1 oignon, 1 poivron rouge, 50 g de beurre, 250 g de riz, 500 g de lotte, 200 g de crevettes décortiquées, sel, poivre, 1 capsule de safran, 2 fois ½ le volume du riz en eau ou en fumet de poisson. Pour garnir: crevettes bouquet à volonté.

Pelez et hachez l'oignon, nettoyez le poivron et coupez-le en dés. Faites fondre l'oignon doucement dans la matière grasse chaude, ajoutez le riz et faites-le revenir en remuant sans arrêt. Quand les grains deviennent transparents, ajoutez les dés de poivrons, la lotte coupée en morceaux et les crevettes, salez, poivrez et ajoutez le safran. Mouillez d'une louche d'eau chaude ou de fumet et laissez cuire jusqu'à ce que le riz ait absorbé tout le liquide. Ajoutez une nouvelle louche de liquide et continuez ainsi jusqu'à cuisson complète du riz (15 mn environ). Décorez à volonté de crevettes bouquet. Servez bien chaud. Vous pouvez remplacer la lotte par un autre poisson cabillaud, lieu (moins coûteux).

Risotto aux fruits de mer

1 sachet de 500 g de cocktail de fruits de mer, 200 g de crevettes décortiquées, 300 g de riz, 150 g d'oignons émincés, 1 cuillère à café d'ail haché, 1 cuillère à soupe d'échalote hachée, 1 cuillère à soupe d'aneth haché, 6 cuillères à soupe d'huile d'olive, 4 tomates, ½ litre de vin blanc sec, 1 litre de fumet de poisson, 1 pincée de poivre de Cayenne, 2 cuillères à soupe de crème fraîche, sel, poivre.

Dans une sauteuse, faire chauffer quatre cuillères à soupe d'huile d'olive, ajouter le riz, bien le mélanger jusqu'à ce qu'il soit transparent. Mouiller avec le fumet de poisson. Saler et poivrer. Laisser cuire sur feu doux pendant trente minutes en remuant de temps en temps et rajouter un peu d'eau si nécessaire. Dans une autre casserole, faire chauffer le reste d'huile d'olive. Y faire revenir les oignons, les échalotes et l'ail, pendant cinq minutes sur feu moyen, ajouter le cocktail de fruits de mer, les crevettes surgelées et les tomates coupées en morceaux. Mouiller avec le vin blanc, saler et poivrer. Laisser cuire sur feu doux pendant cinq minutes en remuant de temps en temps. Lorsque le riz est presque cuit, ajouter les fruits de mer, le poivre de Cayenne, mélanger délicatement et laisser cuire encore cinq minutes. Ajouter la crème fraîche et l'aneth et mélanger le tout.

Risotto aux fruits de mer

300 g de riz long grain, 1 kg de moules, 1 kg de langoustines, 250 g de crevettes décortiquées, 2 gros oignons, 50 g de beurre, 1 gousse d'ail, 2 c à soupe de persil haché, 1 c à café de safran, 100 g de parmesan.

Cuisez les moules à sec. Retirez-les de leurs coquilles et filtrez l'eau qu'elles auront rendue à la cuisson. D'autre part faites cuire les langoustines pendant 15 mn à l'eau bouillante salée. Décortiquez-les. Ajoutez leur eau de cuisson à celle des moules. Hachez les oignons et faites-les dorer doucement dans le beurre chaud, avec l'ail et le persil. Ajoutez les crevettes et les moules, puis le riz. Mélangez bien. Lorsque le riz est transparent, mouillez-le à hauteur avec un peu du bouillon des fruits de mer. Salez (peu), poivrez et faites cuire pendant 20 mn environ à feu doux, en ajoutant au fur et à mesure un peu de bouillon. Lorsque le riz est cuit, ajoutez encore un demi-verre de bouillon, dans lequel vous aurez délayé le safran. Joignez les langoustines et le parmesan et servez.

Risotto aux fruits de mer

Pour 4 personnes: 200 g de riz, 1 kg de moules, 300 g d'encornets, 150 g de crevettes décortiquées, 4 tomates, 2 gros oignons, 1 dl d'huile d'olive, 3 dl de vin blanc, 80 g de parmesan, sel, poivre.

Dans une casserole, faire ouvrir les moules dans le vin blanc, 5 minutes sur feu vif; les décortiquer et réserver le jus de cuisson. Éplucher les oignons et les hacher finement. Laver puis couper les encornets en lanières. Peler et épépiner les tomates puis les détailler en petits cubes. Dans une cocotte; mettre 5 cl d'huile d'olive, faire revenir les oignons hachés sur feu doux, sans coloration; ajouter le riz (mesurer le volume) en remuant bien puis les mouiller avec le jus de cuisson des moules (2 fois le volume du riz). Couvrir et cuire 20 minutes sur feu doux. Dans une poêle, faire chauffer 5 cl d'huile d'olive sur feu moyen, y faire revenir les encornets 3 minutes, ajouter les tomates et laisser mijoter 20 minutes. Lorsque le riz est cuit, ajouter les moules et les crevettes décortiquées, les encornets, les tomates et le parmesan râpé; saler (peu) et poivrer. Remuer délicatement et servir très chaud.

Risotto aux moules

Faites ouvrir 1 kg de moules avec 1 dl de vin blanc sec, sel, poivre, thym, laurier, oignon, céleri. Faites revenir à l'huile 1 oignon haché, ajoutez 1 tasse ½ de riz, remuez 2 mn. Mouillez de 3 tasses de liquide (bouillon + jus filtré des moules), joignez une capsule de safran. Laissez cuire 20 mn, ajoutez les moules décoquillées.

Risotto aux poivrons

Faites fondre 1 oignon haché dans 20 g de beurre et 1 c à soupe d'huile; joignez 2 tomates en petits morceaux, 1 poivron rouge et 1 poivron jaune en lanières. Salez, poivrez, ajoutez de l'origan (marjolaine) en abondance et laissez cuire pendant 10 mn. D'autre part, préparez le risotto: faites fondre 1 oignon haché dans 40 g de beurre, sans laisser prendre couleur. Joignez 400 g de riz long grain et mélangez jusqu'à ce qu'il devienne translucide. Arrosez-le de 1 dl de vin blanc sec, laissez évaporer; mouillez de 2 louches de bouillon, laissez absorber; ajoutez la sauce préparée et terminez la cuisson du riz en ajoutant encore du bouillon au besoin. Hors du feu, mélangez le risotto avec 25 g de beurre et 4 c à soupe de parmesan râpé. Versez sur le plat de service chaud, saupoudrez d'origan et servez.

Risotto avon

Pour 4 personnes: 125 g de riz, 125 g de champignons, un reste de volaille ou de veau, 125 g de jambon, 2 cuillerées à soupe de curcuma, 30 g de farine, 80 g de beurre, ½ litre de lait, 1 citron, bouillon, sel, poivre. Préparation: ¾ h. Cuisson: 1 h.

Faites une béchamel avec 30 g de beurre, la farine et le lait. Mettez le reste du beurre à fondre dans une cocotte. Versez le riz dans le beurre chaud, remuez jusqu'à ce qu'il devienne transparent. Mettez ¼ de litre de bouillon (ou d'eau) dans une casserole avec le curcuma, salez, poivrez. Lorsque le liquide bout, versez-le sur le riz dans la cocotte. Laissez cuire 12 mn. Coupez en dés le jambon, la viande et les champignons cuits à l'eau citronnée 5 mn. Prenez 1/3 de la béchamel que vous mélangez avec le riz cuit, ajoutez au reste de la sauce, la viande et les champignons. Beurrez un moule à charlotte, tapissez Le fond et le tour avec du riz, mettez la garniture au milieu en appuyant pour qu'elle se tasse bien et recouvrez avec le reste du riz. Mettez au four au bain-marie ½ h. Démoulez au moment de servir. Accompagnez d'une sauce tomate ou d'une béchamel.

Risotto chartreuse

Pour 4 personnes: 400 g de riz, 500 g de crevettes, 60 g de beurre, 2 c d'huile, 1 gousse d'ail, 4 filets de merlan, 40 g de beurre, 1 oignon, ½ verre de vin blanc sec, 250 g de tomates pelées, 1 litre ¼ de fumet de poisson, un mélange haché comprenant 1 poireau, 1 oignon, 1 tige de céleri, 1 carotte, persil, farine, sel, poivre.

Faire bouillir les crevettes. Les décortiquer, les couper en morceaux. Piler les carcasses dans un mortier et les faire bouillir 15 mn dans l'eau que l'on passe ensuite au chinois. Dans une casserole faire dorer le mélange haché et l'ail écrasé avec 40 g de beurre et de l'huile. Ajouter l'eau de cuisson des crevettes, saler, poivrer. Laisser cuire à feu doux pendant 10 mn. Ajouter ensuite le riz, puis les crevettes (en garder un peu pour garnir) et verser peu à peu le fumet de poisson sans cesser de remuer jusqu'à cuisson complète du riz. Retirer du feu, ajouter du beurre et verser le riz sur un plat chaud. Pendant la cuisson du riz préparer les filets: les fariner et les faire cuire dans 20 g de beurre, les laisser dorer, puis mouiller avec le vin que l'on aura laissé réduire. Ajouter les tomates pelées et hachées, ainsi que les crevettes qui restent. Saler, poivrer, couvrir et laisser cuire ¼ h. Napper le riz avec la sauce tomate et décorer avec les filets de poisson.

Risotto de volaille

1 poulet, 300 g de riz, 1 poivron vert, 1 poivron rouge, 2 oignons, 2 échalotes, 200 g de champignons, une tomate, 100 g de beurre, de l'huile, un verre de vin blanc sec, du persil, du sel, du poivre, du thym et du laurier.

Coupez le poulet en morceaux que vous ferez sauter dans du beurre avec oignons et échalotes hachés. Mouillez avec le vin blanc et laissez cuire quelques minutes. Ajoutez les poivrons et les champignons émincés. Incorporez thym, laurier, sel et poivre. Après une demi-heure de cuisson, dressez les morceaux de poulet sur un lit de riz cuit à l'eau, nappez avec la sauce et décorez avec du persil et des quartiers de tomate.

Risotto maraîchère

Pour 4 personnes. Préparation: 30 mn. Cuisson: 35 mn. 400 g de riz, 50 g de beurre, 1 oignon, 1 litre de bouillon de poule préparé avec 2 cubes, ½ verre de vin blanc, 200 g de courgettes, 200 g de petits pois, 200, de haricots verts, 200 g de pointes d'asperges, 2 c à café de concentré de tomates, basilic, sel, poivre.

Dans une grande casserole, faire revenir l'oignon émincé avec le beurre 5 mn. Puis y jeter le riz et mouiller avec le vin blanc, quand il est entièrement évaporé, ajouter une louche de bouillon de poule. Saler légèrement poivrer. Ajouter ensuite les petits pois, les courgettes coupées en rondelles les haricots verts coupés en deux et les pointes d'asperges. Laisser cuire 20 mn en mouillant régulièrement petit à petit avec le reste du bouillon. Incorporer enfin 2 c à café de concentré de tomates et 1 c à soupe de basilic haché. Vérifier l'assaisonnement. Laisser cuire encore 3 mn. Servir bien chaud.

Risotto sétoise

Pour 4 personnes: 200 g de riz, 250 g de tomates, ail, 50 g de beurre, 1 litre de moules, 100 g d'oignons, sel, poivre.

Faire cuire les moules dans 6 dl d'eau avec 100 g d'oignons hachés, sel, poivre. Une fois cuites, retirer les coquilles. Ajouter à la cuisson des moules l'ail haché, les tomates pelées et épépinées et enfin le riz. Laisser cuire doucement 18 à 20 mn sans couvercle et sans remuer.

Riz à la cantonnaise

Préparation: 35 mn. Pour 4 personnes: 2 verres de riz (200 g), 100 g de moules, 100 g de crevettes roses, 4 oeufs, sel et poivre.

Faites cuire le riz à l'eau. Faites votre omelette à la poêle. Ajoutez 5 mn avant la fin de la cuisson du riz 100 g de moules non décortiquées sel et poivre. Dans le plat de service, mettez riz, moules, crevettes et l'omelette coupée en lamelles. Les moules et les crevettes peuvent être remplacées: par des petits pois et tomates pelées ou par des haricots verts et poivrons rouges ou encore par du maïs et des tomates. Suggestions d'accompagnement: Travers de porc ou restes de poulet.

Riz à la cantonaise

Pour 4 personnes: 200 g de riz, 2 fois son volume d'eau, 200 g de porc (échine), une boite de saucisses chinoises, ½ poivron rouge, 1 c à soupe de saindoux, 2 c à soupe de sauce soja, 2 oeufs.

Mettez le riz dans une casserole et couvrez-le d'eau bouillante salée. Couvrez, portez à ébullition sur feu doux. Remuez de temps en temps avec une spatule en bois. Quand il ne reste presque plus d'eau, couvrez le plus hermétiquement possible en mettant au besoin un poids sur le couvercle, mettez sur feu très, très doux et laissez cuire encore 10 mn. D'autre part, coupez le porc en très petits dés, ainsi que les saucisses (à défaut, remplacez par du jambon cru) et le poivron. Faites revenir le tout à la poêle dans le saindoux. Quand tout est bien rissolé, arrosez de sauce soja et incorporez le riz cuit. Vous aurez en même temps fait cuire les deux oeufs en omelette très fine (dans une poêle à revêtement anti-adhésif). Découpez-la en morceaux et ajoutez-les à la préparation. Servez.

Riz à la cantonaise

Par personne: 20 g de saucisse, 20 g de jambon blanc, ½ oeuf, 20 g de crevettes, 20 g de champignons, 50 g de riz.

Faire cuire le riz. Couper les saucisses chinoises en rondelles et les faire sauter dans de saindoux, ajouter le jambon, continuer à faire sauter, ajouter les crevettes, les champignons noirs émincés et l'oignon haché. Lorsque tout est bien revenu ajoutez le riz et si nécessaire un peu plus de saindoux. Préparer les omelettes (très fines comme des crêpes) et les émincer en julienne. Ajouter ces crêpes au dernier moment. Elles doivent être croustillantes. Mélanger avant de servir.

Riz à la cantonaise (à la française)

Faire cuire le riz selon la méthode chinoise (eau pour couvrir tout juste le riz + 1 c d'huile). Cuire les saucisses de Toulouse au four et les champignons de Paris émincés dans une cocotte avec du beurre. Les omelettes garnies de fines herbes doivent être très croustillantes et comme des crêpes. Émincer les omelettes et les faire sauter avec le jambon blanc. Dans une cocotte verser le riz, ajouter les saucisses coupées en rondelles, les champignons et leur jus de cuisson, le jambon, quelques crevettes et l'omelette. Mélanger bien le tout.

Riz à la chinoise

Dans une sauteuse, faites revenir avec 3 cuillerées à soupe d'huile 1 tranche de reste de rôti de porc, de jambon ou de lard maigre coupée en dés. Ajoutez 2 verres de riz cuit à l'eau mais froid et le vert d'un poireau coupé très finement. Laissez frire dans l'huile 10 minutes en tournant puis faites un trou au milieu du riz cassez-y 2 oeufs et brouillez-les. Quand ils sont à moitié cuits, mélangez-les petit à petit au riz, arrosez d'une cuillerée de sauce soja ou de jus de citron et servez aussitôt.

Riz à la chinoise

Pour 4 à 6 personnes: 200 g de riz long grain, 6 champignons noirs séchés, 150 g de pousses de bambou, 150 g de poulet cuit (éventuellement un reste), 150 g de jambon cuit (ou 300 g de poulet si vous n'avez pas de jambon), 1 oignon, 150 g de petits pois cuits, 4 c à soupe d'huile, sel, poivre, 3 oeufs, sauce soja.

Faites d'abord tremper les champignons à l'eau tiède pendant 2 h. Couvrez le riz de deux fois son volume d'eau salée et faites-le cuire à couvert une vingtaine de minutes. Coupez les champignons et les pousses de bambou en morceaux ainsi que le poulet et le jambon. Pelez et émincez l'oignon. Faites revenir le tout à l'huile pendant quelques minutes. Ajoutez les petits pois et le riz, assaisonnez. D'autre part, faites cuire les oeufs en omelette, coupez-la en lanières, ajoutez-les au riz. Servez bien chaud avec de la sauce soja à volonté.

Riz à la façon de Porquerolles

250 g de riz, 1 fois ½ son volume d'eau ou de bouillon, 4 oeufs, 50 g de beurre, 1 oignon, 1 gousse d'ail, 50 g d'olives noires, 1 brin de thym, ½ feuille de laurier, ½ g de safran, sel, poivre.

Faites durcir 4 oeufs. Lavez le riz à grande eau. Égouttez-le. Faites revenir légèrement l'oignon et l'ail hachés dans la cocotte avec 50 g de beurre. Ajoutez-y le riz. Mélangez pour bien l'enrober de gras. Mouillez le riz avec une fois et demie son volume de liquide. Ajoutez sel, poivre, safran, thym, laurier. Laissez cuire 15 à 20 mn. Servez le riz entouré de quartiers d'oeufs durs et parsemé d'olives noires.

Riz à la fondue

Faites cuire 300 g de riz avec l'oignon haché et du bouillon (eau et cube) en quantité suffisante. Gardez-le au chaud, disposé en couronne sur le plat de service. D'autre part, faites une fondue avec 400 g de fromage en lamelles (comté), une tasse de lait, poivre; hors du feu, ajoutez 4 jaunes d'oeufs et faites chauffer doucement. Versez la fondue au centre du riz et servez très chaud.

Riz à la gachucha

4 c à soupe d'huile d'olive, 1 oignon, 1 poivron rouge, 12 rondelles de chorizo, 125 g de riz, 1 petite boite de petits pois, sel, poivre.

Faire blondir l'oignon finement haché. Ajouter les lanières de poivron, et les rondelles de chorizo. Faire revenir quelques mn. Ajouter le riz. Mélanger jusqu'à ce que le riz soit transparent. Mouiller avec ¾ de litre d'eau chaude, sel, poivre, cuire 15 mn.

Riz à la grecque

250 g de riz long grain, 1 oignon, 75 g de beurre, 2 fois le volume du riz en bouillon, 3 c à soupe de concentré de tomates, 300 g de viande de mouton (restes éventuellement), 1 oignon, 30 g de beurre.

Faites revenir l'oignon dans le beurre, puis le riz en remuant. Mouillez de bouillon, ajoutez le concentré de tomates, assaisonnez et couvrez. Amenez à ébullition, laissez cuire 20 mn environ. D'autre part, faites rissoler la viande coupée en morceaux avec 1 oignon haché dans le beurre, assaisonnez. Mélangez le riz cuit et les dés de mouton.

Riz à la grecque

Pour 4 personnes: Faire fondre 50 g de beurre dans un récipient à couvercle et en terre cuite. Ajouter 1 oignon finement haché et le faire fondre, puis ajouter une gousse d'ail écrasée, 4 feuilles de laitue ciselées, 25 g de champignons secs trempés, 2 ou 3 tomates pelées et hachées, 150 g de saucisse pelée et écrasée. Mettez ensuite 400 g de riz, 1 litre de bouillon bien chaud, sel, poivre. Couvrir hermétiquement et mettre à four chaud pendant 20 à 25 mn. Séparer les grains avec une fourchette, ajouter 1 c à soupe de beurre fondu, 2/4 de tasse de petits pois cuits, 1 poivron coupé en dés et 3 c à café de raisins secs cuits au beurre.

Riz à la lorraine

Préparation et cuisson: 30 mn. Pour 4 personnes: 2 tablettes de bouillon de viande, 3 verres à moutarde d'eau chaude, 200 g de riz g, 150 g de lard fumé, 2 cuillerées à soupe d'huile, 2 oignons, poivre.

Faites dissoudre les tablettes de bouillon dans l'eau chaude. Coupez les oignons en rondelles et le lard en morceaux. Faites-les dorer dans une cocotte avec l'huile chaude. Ajoutez le riz. Remuez. Versez le bouillon sur le riz, poivrez, couvrez. Laissez cuire 20 à 25 mn environ, le temps que le riz absorbe tout le bouillon.

Riz à la mode de Gêne

Pour 4 personnes: Faire blondir la moitié d'un oignon dans 50 g de beurre, ajouter 200 g de saucisse fraîche, 250 g de petits pois frais écossés et les morceaux tendres d'un artichaut coupé en fines tranches. Lorsque le tout est revenu, ajouter 25 g de champignons secs (préalablement trempés dans l'eau tiède), 150 g de tomates pelées et un peu de bouillon. Saler, poivrer. Couvrir et laisser bouillir lentement pendant 20 mn en ajoutant si besoin est un peu de bouillon. Entre temps, faire cuire, pendant 8 mn 300 g de riz dans de l'eau bouillante salée. Ajouter du gruyère râpé et 1 litre de bouillon. Mélanger les deux préparations et verser dans un plat rond beurré. Faire cuire à four chaud 15 mn, le temps qu'il faut au riz pour absorber le bouillon. Recouvrir de chapelure et faire gratiner.

Riz à la parisienne

250 g de riz, 200 g de champignons de Paris, 1 oignon, 50 g de gruyère râpé, beurre. Sauce tomate: 2 cuillerées à soupe de tomate concentrée, 30 g de beurre, 1 cuillerée de farine, 50 g de jambon, échalote, ail, thym, persil, sel, poivre.

Faites une sauce tomate. Pendant sa cuisson, préparez les champignons. Ôtez-en le pied sableux. Lavez et coupez ces champignons en lamelles. Faites-les sauter quelques minutes avec un peu de beurre. Puis, préparez un riz pilaf. Après cuisson, mélangez-y les champignons. Versez dans un plat creux. Saupoudrez de gruyère râpé et recouvrez de la sauce tomate passée.

Riz à la sauge

Faites cuire 250 g de riz à l'eau bouillante salée. Égouttez-le encore ferme (10-12 mn de cuisson) et saupoudrez-le abondamment de parmesan râpé. Faites fondre jusqu'à la couleur noisette 50 g de beurre dans une grande poêle, avec 2 gousses d'ail écrasées et 8 feuilles de sauge fraîche. Jetez-y le riz portez à table et mélangez.

Riz à la turque

Pour 4 personnes. Hacher finement 1 oignon, puis 100 g de lard en dés. Faire blondir l'oignon, ajouter le lard puis de l'ail et 2 tomates concassées. Couper 150 g de foie de volaille en quatre, faire revenir rapidement, retirer et garder en réserve. Mettre 1 c à soupe de farine dans la casserole, mélanger ajouter sel, Cayenne. Mouiller avec ¼ de litre de vin blanc, ajouter thym, laurier et tous les ingrédients mis en réserve. Laisser bouillir ½ h. Passer au chinois. Remettre sue le feu et y faire cuire 200 g de riz 15 à 18 mn. Servir chaud.

Riz à la turque

Pour 4 personnes: 250 g de riz long grain, 100 g de beurre (ou 4 c à soupe d'huile), 2 fois le volume du riz en bouillon, 100 g de raisins secs, quelques amandes mondées, 250 g de foies de volaille, 1 oignon, sel, poivre.

Faites revenir le riz dans la moitié de la matière grasse. Quand les grains deviennent transparents, mouillez de bouillon, portez à ébullition, couvrez et laissez mijoter une vingtaine de minutes. D'autre part, faites gonfler les raisins dans de l'eau tiède et faites griller les amandes. Pelez et émincez l'oignon, faites-le revenir dans le reste de la matière grasse, ajoutez les foies de volaille (veillez à ce qu'ils soient bien nettoyés et dépourvus de traces de fiel) et faites-les cuire pendant quelques minutes en assaisonnant. Ajoutez le riz, les amandes et les raisins égouttés. Mélangez le tout et servez aussitôt. Vous pouvez remplacer les amandes par des pignons.

Riz à l'espagnole

Préparation: 10 minutes. Cuisson: 20 minutes. Pour 4 personnes: 500 g de riz pilaf, 1 poivron vert, 1 poivron rouge, 80 g de petits pois, 100 g de haricots verts, quelques rondelles de chorizo, 4 tranches de jambon de Bayonne, 5 cl d'huile d'olive, persil.

Avant de cuire le riz pilaf couper les poivrons en petits dés, les faire suer (cuire sans coloration) à l'huile d'olive et les ajouter au riz. Au terme de la cuisson du riz ajouter les petits pois et les haricots verts préalablement cuits à l'eau puis coupés en petits morceaux ainsi que les rondelles de chorizo. Servir le riz sur assiette avec une tranche de jambon de Bayonne; décorer éventuellement avec du persil. Pour servir en plat principal ajouter un oeuf poêlé à cette préparation.

Riz à l'espagnole

Pour 4 personnes: 1 oignon, 1 poivron vert, 1 poivron rouge, 3 c à soupe d'huile, 250 g de riz, bouillon (eau et cube), 300 g de chorizo, une poignée d'olives.

Pelez et émincez l'oignon. Lavez et épépinez les poivrons, coupez-les en morceaux. Faites revenir le tout à l'huile, ajoutez le riz et remuez jusqu'à ce que les grains deviennent transparents. Mouillez alors de bouillon (2 fois ½ le volume du riz). Couvrez et laissez cuire sans remuer pendant 20 mn. Cinq minutes avant la fin de la cuisson, ajoutez le chorizo coupé en tranches et revenu à l'huile d'olive.

Riz à l'indienne aux piments

Jeter le riz dans de l'huile d'olives fumante avec un oignon haché, du persil, une gousse d'ail, une fois doré ajouter trois piments verts grillés à part. Remuer à la cuillère de bois, assaisonner fortement de Cayenne, mouiller légèrement de bouillon et tenir à feu doux jusqu'à cuisson.

Riz à l'indonésienne

Pour 4 à 6 personnes: 250 g de riz long grain, 300 g de porc (échine), huile. Légumes: 1 oignon, 1 gousse d'ail, 1 poireau 1 branche de céleri, 100 g de germes de soja. Assaisonnement 2 à 3 c à soupe de sauce soja, une pointe de piment rouge. Accompagnement: 2 oeufs cuits en omelette, kroepoeks (beignets de crevettes frits à grande friture), légumes au vinaigre à volonté.

Plongez le riz dans deux fois son volume d'eau bouillante, laissez cuire une vingtaine de minutes jusqu'à absorption complète de l'eau. Coupez la viande en lamelles et faites-les sauter rapidement à l'huile. Retirez-les et faites revenir à leur place tous les légumes émincés, sauf les germes de soja. Au bout de 5 mn, remettez la viande dans la poêle et assaisonnez au goût. Ajoutez les germes de soja et laissez mijoter à couvert 10 mn. Mélangez le tout avec le riz. Décorez avec l'omelette coupée en lanières fines. Servez avec les accompagnements choisis.

Riz à l'orientale

Pour 4 personnes: 200 g de riz brun, 2 oignons moyens, 50 g d'amandes effilées, 30 g d'amandes entières, 50 g de pois chiches, 50 g de pignons de pin, 50 g d'abricots secs, 50 g de raisins secs, 2 c à soupe de miel liquide, 2 cubes de volaille, coriandre, huile.

Pelez et coupez les oignons en fines lamelles. Dans une cocotte, faites-les revenir avec l'huile. Lorsqu'ils sont bien dorés, ajoutez le riz et mélangez bien. Les grains doivent devenir translucides. Salez et poivrez. Ajoutez le miel, mélangez. Faites fondre les cubes de concentré de bouillon dans 75 cl d eau très chaude. Versez sur le riz, couvrez à moitié et laissez cuire 10 mn à feu doux. Ajoutez les pois chiches égouttés et rincés, les pignons de pin, les amandes et les raisins secs. Mélangez et faites cuire de nouveau 10 mn sans couvrir. Servez chaud en parsemant de coriandre fraîche ciselée.

Riz à l'oseille

Pour 6 personnes: 2 grosses poignées d'oseille, 40 g de beurre, 2 c à soupe de farine, ¼ de litre de lait, sel, poivre, noix muscade, 250 g de riz long grain, 2 c à soupe de crème fraîche, 100 g de gruyère râpé, 3 oeufs, persil haché à volonté.

Nettoyez l'oseille et hachez-la. Faites-la fondre doucement dans le beurre chaud, saupoudrez de farine, mélangez bien puis mouillez de lait. Faites cuire en remuant pendant une dizaine de minutes. Assaisonnez. D'autre part, couvrez le riz de deux fois son volume d'eau salée et faites cuire à couvert pendant une vingtaine de minutes jusqu'à ce que le riz ait absorbé tout le liquide. Faites durcir les oeufs. Quand l'oseille et le riz sont cuits, ajoutez à l'un et l'autre 1 c à soupe de crème fraîche et 50 g de fromage râpé. Dans un plat ou un moule transparent, mettez une couche de riz, une couche d'oseille, une couche de riz, etc. Décorez de demi-oeufs durs et de persil à volonté.

Riz arlésienne

Pour 4 personnes: 200 g de riz, 100 g de lard maigre, 100 g de poivrons rouges, 1 oignon, 2 gousses d'ail, 100 g de haricots blancs, safran, sel, Cayenne, ½ dl d'huile.

Couper le lard en dés, hacher l'oignon, couper les poivrons en fines lanières, broyer l'ail. Faire cuire à part 100 g de haricots blancs. Mettre dans l'huile le lard, puis oignon, ail, safran, Cayenne et enfin le riz. Saler, mouiller avec 6 dl d'eau. Laisser cuire encore 18 mn. Mélanger les haricots et le riz. Mouler le riz dans un moule à savarin. Démouler sur un plat rond et piquer d'amandes effilées et grillées.

Riz au chou vert

Pour 6 personnes: 2 verres de riz, 1 kg de chou, 2 gros oignons, coriandre en grains et gingembre en poudre.

Cuire le riz (un volume de riz pour deux volumes d'eau). Jeter le riz dans l'eau bouillante, réduire le feu au maximum couvrir et laisser cuire jusqu'à absorption complète de l'eau. Hacher le chou et les oignons en morceaux fins. Dans un faitout à fond épais, placer les oignons et un peu d'eau. Cuire quelques minutes. Ajouter le chou et un peu d'eau, cuire à feu très doux, avec une vingtaine de grains de coriandre. Mélanger chou et riz, assaisonnez avec le gingembre et de l'huile d'olive. Servez.

Riz au gratin

½ litre de sauce béchamel, 300 g de riz long grain, 8 tranches de jambon cuit, 50 g de fromage râpé.

Cuisez le riz long grain. Quand il est cuit ajoutez-y les deux tiers de la sauce béchamel bien assaisonnée de sel de poivre et de noix de muscade. Prenez un plat creux allant au four beurrez-le soigneusement et garnissez-le alternativement de couches de riz et de couches de jambon (en commençant et en terminant par du riz). Nappez le sommet avec le tiers de la sauce béchamel réservée à cet effet. Saupoudrez du fromage râpé et mettez le plat à gratiner à feu vif pendant trois minutes. Servir au sortir du four bien chaud avec un peu de persil au centre.

Riz au poisson (Sénégal)

Dans de l'huile d'arachide fumante jeter deux oignons coupés, de la purée de tomates. Ajouter de l'eau, des piments, du sel et deux morceaux de citrouille. Cuire un quart d'heure. Couper le poisson (mulet) à cru et jeter les morceaux dans le bouillon, Les retirer à cuisson et les disposer sur un plat avec les morceaux de citrouille. Jeter du riz dans le bouillon et cuire. Le verser sur le poisson.

Riz au poisson fumé

Pour 4 personnes: 500 g de champignons des prés ou de couche, 1 poivron jaune, 50 g de beurre, 1 c à café de curry en poudre, sel, 200 g de riz, eau bouillante salée, 1 anguille fumée (ou du haddock, etc...), fenouil.

Faites dorer dans le beurre, avec le poivron égrainé et coupé en lamelles, les champignons entiers s'ils sont petits, coupés en 2 ou en 4 s'ils sont gros. Ajoutez le curry et cuisez environ 7 minutes. Faites bouillir le riz dans beaucoup d'eau bouillante salée, égouttez-le à fond, mélangez-le avec les champignons et le poivron cuits. Parsemez de tronçons d'anguille fumée et de fenouil, et servez chaud ou froid (dans ce cas, cuisez champignons et poivron dans un peu d'eau ou de vin blanc sec, sans utiliser de beurre).

Riz au safran (Inde)

Une demi-cuillerée à café de filaments de safran, deux tasses de riz blanc long, ou de riz semi-complet, 200 g de graisse végétale, trois oignons moyens, 50 g de noix de cajou (non salée), 50 g d'amandes effilées, 50 g de pistaches décortiquées, 50 g de raisins secs de Corinthe ou de Smyrne, une cuillerée à soupe de gingembre frais, gratté et haché, une cuillerée à café d'ail haché, une cuillerée à café de graines de cumin. Cuisson 40 mn.

Mettre le safran à tremper dans une demi tasse (à thé d'eau bouillante pendant dix minutes). Faire revenir le riz dans peu de graisse végétale et ajouter trois tasses d'eau bouillante puis l'eau avec le safran; saler, couvrir et laisser cuire une vingtaine de minutes. Faire blondir les oignons dans la graisse végétale puis les mettre sur un papier absorbant (type sopalin) pour égoutter. Garder la graisse des oignons et y faire revenir les noix, les amandes, les pistaches et les raisins. Puis les enlever de la cocotte et, toujours dans la même graisse (on peut en ajouter un peu plus, s'il le faut), faire revenir très vite, le gingembre, l'ail, le cumin et le poivre de Cayenne. Mélanger les oignons avec les noix, le raisin, le gingembre etc... ajouter au riz cuit. Bien mélanger le tout uniformément; au besoin passer quelques minutes au four, pour bien dessécher, encore, le riz. Ce plat est encore meilleur réchauffé.

Riz au thon

Faites revenir à l'huile d'olive 1 oignon haché, 2 gousses d'ail, un petit morceau de piment rouge et 2 filets d'anchois. Ajoutez le contenu d'une boite de thon à l'huile égoutté (200 g) et 1 c a soupe de persil; mouillez de 1 dl de vin blanc sec. Laissez mijoter 15 mn. D'autre part, faites cuire 200 g de riz long grain dans 2 fois ½ son volume de bouillon de légumes. Ajoutez la préparation au thon, servez très chaud.

Riz aux champignons noirs au poivre (Chine)

Mesure 1 tasse = ¼ de litre. Pour 4 personnes: 2 c à soupe de poivre en grains de Szechuan, 150 g de bouillon de viande, 30 g de champignons noirs trempés à l'eau tiède, 2 c à soupe de beurre, 1/3 tasse d'échalotes émincées, ¾ de tasse de riz, ¼ de tasse de vin rouge, 1 c à soupe de sauce soja.

Chauffer les grains de poivre dans une petite pendant 1 mn. Ajouter le bouillon et les champignons, porter à ébullition. Couvrir, retirer du feu et laisser reposer 30 mn. Retirer les champignons, les couper en fine lamelles. Passer le bouillon. Faire fondre le beurre dans une casserole à moyenne température, ajouter les champignons et les échalotes, faire sauter 3 mn. Y jeter le riz, et verser le vin et la sauce soja, porter à ébullition. Ajouter ½ tasse de bouillon. Cuire doucement 20 mn, remuer de temps en temps. Continuer à cuire jusqu'à ce que le riz soit tendre et un peu crémeux, ajouter le reste du bouillon si nécessaire, et cuisez 5 mn de plus si besoin. Salez et servez.

Riz aux crevettes

100 d de lard fumé, 50 g de beurre, 2 oignons, 250 g de riz, du bouillon, du sel, du poivre, une pincée de curry, 250 g de crevettes décortiquées, 60 g de beurre, un oignon, un piment, le jus d'un demi citron.

Coupez le lard en petits morceaux, que vous ferez revenir dans 50 g de beurre avec deux oignons émincés. Après quelques minutes de cuisson, ajoutez le riz bien lavé et séché. Remuez et mouillez avec ¾ de litre de bouillon léger. Ajoutez du sel, du poivre et du curry, incorporez 200 g de crevettes décortiquées et laissez cuire 20 mn. Pendant ce temps, faites fondre 60 g de beurre et faites-y revenir un oignon émince et un piment coupé en fines lanières. Mouillez avec une cuillerée à soupe de bouillon, le jus d'un demi-citron et ajoutez à cette sauce 50 g de crevettes. Dressez le riz dans un plat et arrosez-le de la sauce.

Riz aux crevettes

Pour 4 personnes: 200 g de riz, 24 crevettes roses, 100 g de champignons de Paris, 60 g de beurre, 1 dl de crème, safran, ¼ litre de vin blanc, bouquet garni, 1 oignon, 1 gousse d'ail.

Faire cuire les crevettes dans le vin blanc avec l'oignon émincé, le bouquet garni, l'ail, sel, poivre. Une fois cuites les décortiquer. Émincer les champignons. Dans la moitié du beurre, faire revenir les champignons ajouter le riz, mélanger avec le safran. Saler, poivrer. Mouiller avec 6 dl de liquide (jus de cuisson des crevettes + eau). Laisser bouillir, puis mettre au four avec un couvercle. Cuire 15 à 18 mn. Désagréger le riz avec une fourchette et y incorporer 1 dl de crème fraîche, les crevette et le beurre restant.

Riz aux crevettes et aux champignons

3 tasses de riz, 250 g de grosses crevettes, 250 g de champignons, 50 g de lard coupé en dés, 1 gros oignon, 2 gousses d'ail, sel, poivre, 1 pincée de basilic, 1 c à soupe de beurre, 1 petite boite de concentré de tomate.

Faites cuire le riz dans de l'eau bouillante salée. D'autre part, faites revenir dans du beurre le lard, les oignons et l'ail. Ajoutez-y les champignons, le concentré de tomate, assaisonnez, ajoutez de l'eau ou du bouillon et un morceau de beurre. Versez du riz dans un moule beurré, démoulez-le sur un plat rond et versez vitre préparation dans le centre. Garnissez avec les crevettes et du persil.

Riz aux crevettes et blanc de poulet

Pour 4 personnes: Couper en fines lamelles 10 g de gingembre frais. Verser dans une poêle 1 cuillerée à soupe d'huile d'arachide, ajouter le gingembre, 1 petit piment coupé en rondelles et 250 g de petites crevettes cuites et décortiquées, mélanger et faire cuire 2 minutes à feu vif. Retirer du feu, ajouter 1 cuillerée à soupe de coriandre ciselée, 100 g de cacahuètes hachées grossièrement, 250 g de riz cuit et mélanger. Verser dans le plat de service, ajouter 250 g de blanc de poulet cuit et coupé en fines lamelles. Mélanger et servir.

Riz aux fines herbes

Pour 4 personnes; Hacher finement persil, estragon, ciboulette, cerfeuil et passer le tout rapidement dans 20 g de beurre. Avant sue le beurre ne commence à dorer verser 1 litre de bon bouillon. Attendre l'ébullition et verser 200 g de riz en pluie. 5 mn avant la fin de la cuisson, ajoutez 2 jaunes d'oeufs délayés dans 3 c à soupe de bouillon, en mélangeant rapidement pour éviter la formation de grumeaux.

Riz aux fruits de mer

Pour 4 personnes: 300 g de riz, 80 g de beurre, 1 oignon haché, 1 litre de bouillon, 200 g de queues de langoustines, 500 g de moules, 500 g de clovisses, 1 c à soupe d'huile, céleri, carotte et oignon hachés, 1 petit verre de brandy, ¼ de litre de vin blanc sec, sel, poivre.

Faire ouvrir les moules et les clovisses sur feu vif. Conserver et passer l'eau. Enlever les coquilles, décortiquer les langoustines crues. Dans un poêlon faire revenir le mélange haché avec 50 g de beurre et le brandy. Ajouter ensuite le vin et laisser réduire de moitié. Ajouter alors les langoustines, les moules, les clovisses, sel, poivre, et l'eau de cuisson des coquillages. Laisser cuire feu modéré 15 mn. Pendant ce temps préparer le risotto: faire dorer l'oignon dans du beurre, ajouter le riz, puis peu à peu le bouillon. Laisser cuire le riz sans cesser de remuer. Lorsque le risotto est prêt; le disposer sur un plat et le napper avec la sauce.

Riz aux fruits de mer

Pour 6 à 8 personnes: 2 douzaines de coques, 1 ou 2 seiches (250 g environ), 1 dl d'huile d'olive, 200 g de crevettes bouquet, 500 g de langoustines, 1 poivron rouge, 1 poivron vert, 4 gousses d'ail, sel, poivre, une capsule de safran, 400 g de riz long grain, 2 oignons, bouillon (eau et cube).

Faites d'abord ouvrir les coques sur feu vif et recueillez le jus quelles auront rendu filtrez-le. Coupez la seiche. Faites d'abord ouvrir les coques sur feu vif et recueillez le jus quelles auront rendu, filtrez-le. Coupez la seiche nettoyée en lanières et faites les revenir dans la moitié de l'huile avec les crevettes et les queues de langoustines (10 mn environ). Nettoyez les poivrons en éliminant les pédoncules, les pépins et les grosses côtes de l'intérieur Émincez-les en fines lanières et faites-les blanchir 5 mn à l'eau bouillante. Égouttez. Mesurez le volume du riz et 2 fois son volume en eau ou bouillon complété par le jus des coques. Dans une grande poêle à paella (ou dans une grande cocotte), versez le reste de l'huile, faites-y revenir les oignons hachés et le riz. Remuez délicatement jusqu'à ce que riz et oignons deviennent transparents, mouillez avec le jus des coques et le bouillon ou l'eau mesurés précédemment. Laissez cuire à couvert pendant 10 minutes, joignez les crevettes, les langoustines, la seiche, les coques, l'ail finement haché et les poivrons. Rectifiez l'assaisonnement, ajoutez le safran et terminez la cuisson du riz à couvert (il doit avoir absorbé tout le liquide après 20 mn de cuisson en tout). Ne remuez pas à la cuillère en cours de cuisson, mais secouez la poêle de temps en temps. Servez dans le plat de cuisson avec des quartiers de citron à volonté. Vous pouvez, selon le marché, remplacer les coques par des moules (2 grosses moules par personne). La seiche par des calmars (250 à 300 g) frais ou surgelés. Si les langoustines sont trop coûteuses, vous pouvez utiliser du poisson blanc en filets (colin, cabillaud, lieu, daurade par exemple).

Riz aux merguez

Préparation: 20 mn. Cuisson: 40 mn. Pour 4 personnes: 8 merguez, 200 g de riz, 2 oignons, 100 g de raisins secs, 4 bananes, un demi-verre d'huile, une demi-cuillerée à café de cannelle, une petite dose de safran, un peu de gingembre, une pincée de Cayenne, sel.

Lavez le riz jusqu'à ce que l'eau soit parfaitement limpide. Faites-le cuire dans deux fois son volume d'eau bouillante salée. Mettez les raisins à tremper dans de l'eau tiède. Épluchez, puis émincez les oignons. Pelez les bananes coupez-les en tronçons. Chauffez l'huile dans une sauteuse, jetez-y les oignons. Remuez-les pour qu'ils blondissent puis ajoutez les tronçons de bananes. Lorsque ceux-ci sont également bien dorés, retirez-les ainsi que les oignons et réservez-les au chaud. Égouttez le riz dès qu'il est à point, épongez-le soigneusement pour en absorber l'humidité. Jetez-le ensuite dans l'huile de cuisson des oignons et des bananes. Remuez puis incorporez les raisins bien égouttés, la cannelle, le safran, le gingembre et le Cayenne. Salez et mélangez le tout quelques instants sur feu vif. Versez ensuite cette préparation dans un plat allant au four, disposez dessus les tronçons de bananes puis les merguez préalablement piquées à la fourchette pour qu'elles n'éclatent pas à la cuisson. Glissez le plat sous le gril du four. Servez très chaud dans le plat de cuisson lorsque les merguez sont cuites.

Riz aux noix

Pour 6 à 8 personnes: 375 g de riz, 3 saucisses Chipolatas, 2 tranches épaisses de jambon, 3 gros oeufs, 2 ou 3 poireaux, 75 g d'olives vertes, 50 g d'olives noires, 150 g de noix, 125 g de beurre, sel et poivre.

Faites cuire le riz à la créole. Préparez tous les éléments: Saucisses: divisez chacune en 3 ou 4 morceaux. Pour cela, pressez la saucisse en plusieurs points, tordez la peau en tournant et coupez avec des ciseaux. Piquez-les avec une épingle et faites-les revenir doucement dans un peu de beurre. Oeufs: faites une omelette, puis coupez-la en petits dés. Jambon: enlevez la plus grande partie du gras, et hachez le jambon grossièrement. Poireaux: ne prenez que le vert. Coupez-le en petits morceaux et passez les à feu extrêmement doux à la poêle dans du beurre, sans les faire roussir. Noix : cassez-les en petits morceaux. Olives: dénoyautez-les; gardez-en quelques unes pour la décoration. Dans une grande sauteuse, mettez un très gros morceau de beurre. Lorsqu'il est fondu, ajoutez le riz, puis tous les éléments. Remuez délicatement, rectifiez l'assaisonnement et laissez mijoter à feu doux au moins 20 mn. Ce plat supporte mal d'être réchauffé à cause des noix.

Riz aux petits légumes verts

Pour 4 personnes. Peler et émincer 150 d'oignons blancs. Éplucher 250 g de petits pois et 500 g de fèves. Couper 250 g de courgettes en petits cubes et des coco frais en fines lamelles. Plonger les cocos dans de l'eau bouillante salée, ajouter au bout de 5 minutes les courgettes et les petits pois, laisser cuire encore 5 minutes puis égoutter. Dans une cocotte, faire revenir 2 minutes à feu vif dans 4 cuillerées à soupe d'huile 100 g de lardons fumés. Ajouter les oignons, laisser cuire 3 minutes. Verser 250 g de riz basmati, mélanger 2 minutes, verser 40 cl d'eau, couvrir et laisser cuire 5 minutes. Ajouter tous les légumes, saler, couvrir et laisser cuire encore 8 minutes. Ajouter 2 cuillerées à soupe d'herbes mélangées (persil, menthe, cerfeuil, ciboulette), laisser reposer 2 à 3 minutes et servir.

Riz aux poireaux

8 poireaux, 4 cuillerées à soupe d'huile, 2 petites tasses de riz, un verre de vin blanc sec, 3 verres de bouillon, 2 cuillerées à soupe de beurre, 2 cuillerées à soupe de farine, un verre de lait et 6 cuillerées à soupe de gruyère râpé.

Faites cuire dans une cocotte une dizaine de minutes les poireaux émincés dans de l'huile. Ajoutez-y le riz et arrosez avec le vin blanc et le bouillon. Assaisonnez. Laissez mijoter avec couvercle un quart d'heure. D'autre part, faites chauffer dans une casserole beurre et farine et versez-y le lait tout en tournant. Après épaississement, mélangez cette sauce au riz en y incorporant le gruyère râpé. Prolongez la cuisson quelques minutes et servez bien chaud.

Riz aux poireaux

Dans une cocotte, faites cuire 10 mn, dans 4 c d'huile, 8 poireaux émincés. Mélangez à 2 verres de riz arrosez d'un verre de vin blanc sec et de 2 verres ½ de bouillon de volaille bouillant et assaisonné. Couvrez et laissez mijoter 15 mn. Dans une casserole, faites chauffer 2 c de beurre et 2 c de farine, versez 1 verre de lait froid doucement en tournant. Quand la sauce est épaisse, mélangez-la au riz ainsi que 6 c de gruyère râpé, continuez la cuisson environ 3 mn.

Riz aux pois

Oignon, 110 g de beurre, 250 g de petits pois, bouillon de viande, 250 g de riz, sel et poivre, 1 feuille de laurier, 100 g de parmesan, 2 oeufs durs, persil.

Étuvez un oignon haché dans du beurre. Joignez-y les petits pois cuits ou en conserve, une cuillerée de bouillon de viande et faites chauffer pendant quelques minutes. Vous continuez ce plat par addition du riz et de quelques louches de bouillon de viande, le sel, le poivre et le laurier. Couvrez et laissez cuire pendant 15 à 20 minutes. A ce moment vous ajoutez 100 g de beurre frais avec la même quantité de parmesan râpé. Transvasez dans un récipient pouvant embellir votre table et garnissez avec les oeufs durs coupés en rondelles. Ajoutez à ce un bouquet de persil.

Riz aux poivrons

300 g de riz, 300 g de chorizo, 100 g de lard de poitrine frais, 4 oignons, 5 poivrons verts, 200 g d'olives vertes, 2 c à soupe de concentré de tomates, 5 c à soupe d'huile d'olive, sel, poivre.

Hacher finement les oignons. Mettre les olives dénoyautées à tremper dans de l'eau tiède. Couper les poivrons en lanières. Faire chauffer 3 c à soupe d'huile, y mettre les oignons à blondir doucement 10 mn. Verser le riz sur les oignons et laisser le riz absorber l'huile, ajouter le concentré de tomates, assaisonner avec un peu de sel et beaucoup de poivre, mouiller le riz avec de l'eau tiède, le recouvrir d'un centimètre. Poser sur le riz le lard coupé en petits dés, les olives égouttées, le chorizo coupé en rondelles un peu épaisses sans mélanger. Couvrir hermétiquement, cuire 40 mn. Faire chauffer le reste d'huile y cuire les poivrons 30 mn. Dresser le riz sur un plat avec sa garniture, entourer d'un cordon de poivrons arrosé du jus de cuisson.

Riz basque

Pour 4 personnes: 250 g de riz long grain, 200 g de morue, 2 poivrons verts, 3 tomates fraîches ou en boite, 1 oignon, 1 gousse d'ail, 4 c à soupe d'huile d'olive, sel, poivre.

Faites dessaler la morue à l'eau froide (24 h si elle est entière, 12 h si elle est en filets) en renouvelant l'eau 3 à 4 fois, coupez-la en morceaux. Mesurez le riz et 2 fois son volume en eau. Faites griller les poivrons pour pouvoir les peler, coupez-les en lanières et éliminez toutes les graines de l'intérieur. Pelez et concassez les tomates. Épluchez et hachez l'oignon et l'ail. Faites-les revenir dans l'huile, joignez les lanières de poivrons, la pulpe des tomates et la morue. Laissez revenir pendant quelques minutes, ajoutez le riz, mouillez d'eau, assaisonnez et laissez cuire doucement, une vingtaine de minutes, jusqu'à ce que le riz ait absorbé tout le liquide. Pour bien dessaler la morue, si elle est entière, placez-la dans une passoire plongée dans de l'eau froide en mettant la peau au dessus.

Riz bordelaise

Pour 4 personnes: 250 g de riz long grain, 500 g de filet de boeuf coupé en tranches, 2 oignons émincés, 100 g de champignons, 100 g de jambon cuit coupé en morceaux, & c à soupe de farine, 50 g de purée de tomate, ¼ de litre de bon vin de bordeaux, ½ litre de bouillon de viande, 250 g de petits pois cuits, eau, sel, huile.

Cuire le riz 15 minutes environ dans 2 fois son volume d'eau salée. A la cocotte faire revenir la viande et les oignons. Ajouter les champignons et le jambon. Saupoudrer de farine. Incorporer purée de tomate, vin et bouillon de viande. Laisser cuire quelques minutes. Réchauffer les pois. Mélangez-les au riz cuit. Verser petits pois et riz dans un moule en couronne et retourner sur un plat de service. Verser les tranches de filet au milieu de le couronne.

Riz brijani

300 g de riz, 1 oignon, 2 gousses d'ail, un petit morceau de racine de gingembre, 50 g de beurre, ½ c à café de graines de cumin, ½ c à café de fenugrec, ½ c à café de graines de moutarde, 250 g de carottes, 250 g de petits pois surgelés, 1 c café de sel, 3 feuilles de laurier, 3 bâtons de cannelle de 5 cm, 4 clous de girofle, 1 c à café de curcuma.

Mesurez le riz et 2 fois ½ son volume en eau. Pelez et hachez l'oignon, l'ail et le gingembre, faites-les revenir dans la matière grasse chaude en remuant, ajoutez le cumin, le fenugrec et la moutarde. Ajoutez les carottes pelées et coupées en rondelles et les petits pois. Mouillez avec l'eau mesurée, joignez tous les épices et aromates indiqués, et amenez à ébullition. Couvrez et laissez cuire, jusqu'à ce que le riz ait absorbé tout le liquide. Vous pouvez servir avec une salade de concombres au yaourt, parfumée avec des graines de cumin et des popadums (sortes de galettes croustillantes et légères, en vente dans les épiceries spécialisées).

Riz cantonnais (Chine)

Riz blanc (non traité), oignons, ail, crevettes, 5 tranches de jambon, saucissons chinois, soja, petits pois, omelette, tomates, feuilles de menthe, persil chinois.

Riz cantonnais

Préparation 30 mn. Cuisson: 30 mn. 4 personnes. 150 g de riz étuvé, 250 g de blanc de poulet cuit, 200 g de pousses de bambou en boite, 200 g de crevettes décortiquées, 2 c à soupe de sauce soja, ¼ litre de bouillon cube, 150 g de champignons de Paris, ½ verre d'huile, sel, poivre.

Faire cuire le riz dans 2 fois ½ son volume d'eau bouillante salée, jusqu'à complète absorption du liquide. Battre les oeufs. Verser 2 cuillerées à soupe d'huile dans une poêle, faire chauffer, verser les oeufs battus. Saler, poivrer et faire une omelette. La rouler et la couper en fines lanières. Verser 2 cuillerées à soupe d'huile dans la poêle. Faire sauter vivement les crevettes décortiquées. Ajouter les champignons nettoyés et coupés en lamelles. Dès qu'ils ont perdu leur eau, ajouter les pousses de bambou. Préparer le bouillon et l'ajouter dans la poêle. Baiser le feu. Couper les blancs de poulet en petits cubes. Les ajouter au contenu de la poêle, verser la sauce soja. Laisser réduire pendant 10 minutes. Incorporer au riz tous les ingrédients qui viennent de cuire ensemble, ajouter les lanières d'omelette. Bien assaisonner. Réchauffer le mélange, en tournant délicatement, pendant 5 minutes. Servir dans des bols individuels accompagné de boeuf aux oignons.

Riz du pêcheur

Pour 4 personnes: 200 g de riz, ½ litre de moules, 100 g de crevettes, 100 de poulpe, 1 oignon, sel, poivre, safran, ¼ de litre de vin blanc sec, 1 dl d'huile.

Faire cuire les moules dans le vin blanc, une fois cuites les décortiquer. Mettre les crevettes dans cette cuisson, les décortiquer. Mettre alors les morceaux de poulpe (les battre fortement pour les attendrir. Dans cette cuisson ajouter l'oignon haché, le safran. Saler, poivrer, huiler. Le poulpe une fois cuit, y mettre le riz, les moules et les crevettes. Laisser cuire 15 à 18 mn. Servir aussitôt.

Riz exotique

Faire blondir des oignons hachés dans de l'huile, ajouter 3 piments, 3 tomates épluchées et hachées, sel, poivre. Cuire 5 mn et ajouter 250 g de riz et ½ litre d'eau bouillante. Couvrir. Laisser sur feu doux 20 mn. Retirer la casserole, ajouter du beurre, des pistaches, des raisins de Corinthe, et une pincée de safran.

Riz frit

Pour 4 personnes: 400 g de riz, 2 c d'huile d'arachide, ½ oignon haché, au choix: 100 g de jambon ou de poulet ou de crustacés ou de porc cuit, 3 c à soupe de jeunes pousses de bambou, 2 c à café de sauce soja, 2 oeufs, sel, poivre.

Faire cuire le riz (un peu ferme), l'égoutter et le laisser refroidir. Dorer l'oignon dans de l'huile, verser le riz pour qu'il se parfume pendant quelques minutes. Tout en remuant ajouter les ingrédients choisis (en garder un peu pour garnir) et les pousses de bambou coupées en filets. Remuer encore, puis ajouter la sauce soja, les oeufs légèrement battus, sel, poivre et laisser cuire pendant 2 à 3 mn, jusqu'à cuisson des oeufs. Versez le riz dans une terrine, pressez-le et au bout de quelques minutes, sortez-le de son plat et placez-le avec les ingrédients choisis coupés en menus morceaux.

Riz indonésien

1 tasse de riz à longs grains, ¼ de tasse d'huile, ¼ de tasse d'oignons hachés, ½ tasse d'eau, clous de girofle, sel et poivre, Aromat, 1 pincée de safran, ½ tasse d'amandes rôties et râpées, ½ tasse de raisins secs.

Lavez le riz. Séchez-le dans un linge propre. Faites sauter l'oignon dans l'huile jusqu'au moment où il devient tendre. Ajoutez le riz et faites-lui prendre couleur. Tournez souvent. Ajoutez ensuite l'eau, les clous de girofle, le sel, le poivre, l'Aromat et le safran, en continuant à remuer. Couvrez et faites cuire pendant 15 à 20 minutes, jusqu'à ce que toute l'eau soit absorbée et que le riz soit cuit. Versez la préparation dans un grand plat. Ajoutez les amandes ainsi que les raisins. Présentez avec un plat d'agneau au curry.

Riz Louisiane

Pour 6 personnes: 300 g de riz, 200 g de chair de crabes en boite, corail de 6 petites coquilles St-Jacques, 1 homard de 750 g frais ou surgelé, 12 huitres, 1 poulet de 1,5 kg, 125 g de farine de maïs, fines herbes hachées (ciboulette, persil, cerfeuil), 2 poivrons rouges en lamelles, 1 gousse d'ail écrasée, 1 feuille de laurier émiettée, 125 g d'oignons émincés, ½ pied de céleri en branches, 1 branche de thym, 1 pincée de poivre de Cayenne, sel, poivre.

Cuire le homard puis le découper en tronçons. Ouvrir les huitres sur le gril, en prélever la chair. La réserver. Découper le poulet en morceaux. Les faire dorer à l'huile. Les réserver au chaud. Faire un roux très foncé. Baisser le feu et incorporer oignons, poivrons et céleri. Cuire 5 mn en tournant. Hors du feu ajouter 1 litre d'eau chaude pour obtenir une bouillie légèrement épaisse. Ajouter l'ail, le poivre de Cayenne, thym, laurier. Saler, poivrer. Bien mélanger. Mettre à nouveau sur le feu. Au premier bouillon, ajouter le poulet. Baisser le feu et cuire 45 mn à couvert. En fin de cuisson, ajouter coquillages et crustacés. Saupoudrer de fines herbes. Mélanger avec soin, couvrir à nouveau et cuire 15 mn laisser refroidir à couvert puis mettre au réfrigérateur 48 h maximum. Au moment de réchauffer, retirer la pellicule de graisse et chauffer 15 mn. Pendant ce temps faire cuire le riz à la créole. Servir chaud en nappant le riz de cette préparation.

Riz pilaf

Faire chauffer une cuillerée d'huile. A ébullition mouiller d'un grand verre d'eau. Refaire bouillir. Ajouter du riz lavé, couvrir, saler et laisser cuire 25 minutes à petit feu. Le riz pilaf se sert avec d'autres légumes, des viandes, du poisson.

Riz pilaf

Pour 4 personnes: 400 g de riz, 2 oignons, 80 g de beurre, 1 bouquet garni, gros sel, papier sulfurisé. Préparation 10 minutes. Cuisson: 20 minutes.

Faire chauffer jusqu'à ébullition 1 fois ½ le volume d'eau par rapport au volume de riz. Éplucher et émincer les oignons. Dans une sauteuse allant au four, faire suer (cuire sans coloration) les oignons dans 40 g de beurre puis ajouter le riz et le faire nacrer (pour l'imprégner de matière grasse) en remuant sans cesse. Verser l'eau très chaude sur le riz, ajouter le bouquet garni, le gros sel et porter à ébullition. Recouvrir d'un rond de papier sulfurisé découpé selon le de diamètre de la sauteuse puis cuire à four chaud, th 8 (240°) pendant 18 à 20 mn. Au terme de la cuisson, enlever le papier sulfurisé et le bouquet garni. Déposer en surface le reste de beurre coupé en morceaux; égrener le dessus du riz d'une fourchette et laisser reposer 15 minutes avant de servir. Ne pas rincer le riz avant de le préparer. Bien mesurer la quantité d'eau par rapport au riz (une fois et demie le volume d'eau par rapport au volume de riz). Le nacrage est important, les grains de riz doivent devenir translucides avant d'ajouter l'eau. Le plat de cuisson idéal est une sauteuse en vitrocéramique. On peut cependant utiliser un autre plat supportant la chaleur du four dont les bords mesurent au moins 8 cm de hauteur. On peut également cuire le riz pilaf sur feu très, très doux et dans une sauteuse à revêtement anti-adhésif; le temps de cuisson est le même.

Riz pilaf à la marseillaise

Pour 4 personnes: 1 oignon, 1 blanc de poireau, 4 c à soupe d'huile d'olive, 250 g de riz long grain, 2 fois le volume du riz en eau, 2 tomates, quelques petits crabes, sel, poivre, une pincée de safran, 2 gousses d'ail, 3 douzaines de moules.

Émincez l'oignon et le poireau, faites-les fondre doucement à l'huile, ajoutez le riz et remuez jusqu'à ce que les grains deviennent transparents. Joignez les tomates et les crabes, mouillez d'eau. Assaisonnez (salez peu à cause du jus de cuisson des moules qui sera ajouté et qui est déjà salé), couvrez et laissez cuire une vingtaine de minutes jusqu'à ce que le riz ait absorbé toute l'eau. A part, faites sauter les moules nettoyées sur feu vif. Décoquillez-les, filtrez le jus rendu. Quand le riz est cuit joignez les moules et leur jus. Mélangez bien le tout pour que le riz s'imprègne bien du goût des moules et servez très chaud.

Riz pilaf à l'indienne

Dans une cocotte faites blondir avec 80 g de beurre 1 oignon, ½ gousse d'ail, 1 branche ou 1 morceau de céleri, ½ pomme acide épluchée, le tout haché. Ajoutez 2 tasses de riz, 1 à 2 cuillerées à café de curry, sel, poivre. Mélangez, arrosez de 3 verres ½ de bouillon de volaille bouillant couvrez et laissez mijoter 15 minutes. Mélangez au pilaf 2 c de raisins secs, 1 banane en rondelles et terminez la cuisson. Avant de servir arrosez du jus de ½ citron et de 3 cuillerées de crème ou de yaourt.

Riz pilaf au curry

250 g de riz, 2 cuillerées à café de curry, 75 g de beurre, 1 oignon, sel, poivre.

Faire fondre l'oignon émincé dans du beurre, ajoutez le curry et le riz dans le corps gras chaud. Verser 2 fois le volume d'eau. Laisser cuire 15 à 18 mn. Au moment de servir, incorporez avec une fourchette un bon morceau de beurre. Le riz sera très moelleux.

Riz pilaf au poisson

Préparation: 20 mn. Cuisson: 30 mn. Pour 4 personnes: 1 kg de cabillaud en tranches, 200 g de riz long grain, 4 tomates, 1 oignon, 2 citrons, 2 gousses d'ail, 1 feuille de laurier, 1 brin de thym, 1 petit brin de romarin, 12 olives farcies au poivron, 2 c à café de fumet de poisson, 8 c d'huile d'olive, 1 pointe de Cayenne, sel, poivre.

A l'aide d'un couteau économe, prélevez superficiellement la peau d'un des citrons, sans entamer la peau blanche. Ôtez la peau et les arêtes des tranches de cabillaud. Rincez la chair, épongez-la soigneusement. Coupez-la morceaux. Arrosez-les du jus de citron. Salez-les et poivrez-les. Ébouillantez rapidement les tomates. Pelez-les. Épépinez-les et coupez-les en morceaux. Versez 2 c à soupe d'huile d'olive dans une sauteuse. Faites-y revenir doucement l'oignon émincé ainsi que le riz, jusqu'à ce que les grains deviennent translucides. Ajoutez ensuite les tomates en morceaux et l'ail écrasé. Faites-les légèrement revenir tout en remuant. Versez alors 50 cl d'eau dans la sauteuse. Ajoutez le fumet de poisson, le laurier, le thym, le romarin, l'écorce de citron et le poivre de Cayenne. Salez. Portez à ébullition, couvrez et laissez cuire 15 mn sur feu doux. Ajoutez dans la cocotte les morceaux de cabillaud et olives coupées en deux. Arrosez avec le reste d'huile d'olive. Laissez cuire pendant encore jusqu'à ce que tout le liquide de cuisson soit absorbé. Retirez le laurier, le thym et le romarin. Décorez de très fines tranches de citron et servez.

Riz pilaf aux fruits de mer

Préparation: 10 minutes, Cuisson: 20 minutes. Pour 6 personnes: 400 g de riz pilaf, 1 sachet de 400 g de fruits de mer congelés, 1 boite de bisque de homard, 100 g de crème fraîche, 20 g de beurre, 1 dl de vin blanc sec, quelques brins d'aneth, sel, poivre, poivre de Cayenne.

Verser la bisque dans une casserole, lui ajouter le vin blanc puis la crème fraîche, du poivre de Cayenne, saler et poivrer. Mettre les fruits de mer à cuire dans cette sauce, en la portant à ébullition 2 à 3 minutes puis ajouter le beurre. Beurrer un moule à savarin, le remplir avec le riz en tassant bien. Démouler sur un plat au centre, déposer la sauce aux fruits de mer. Décorer avec l'aneth. Ne pas trop cuire les fruits de mer; ils deviennent tout caoutchouteux.

Riz pilaf aux crevettes

250 g de riz long grain, 2 oignons, 3 c à soupe d'huile, sel, poivre, 1 poivron, 1 gousse d'ail, 300 g de grosses crevettes cuites.

Faites fondre l'oignon haché dans l'huile; ajoutez le riz et laissez-le s'imprégner de matière grasse en remuant. Mouillez alors d'eau (2 fois le volume du riz), assaisonnez, joignez le poivron épépiné et coupé en petits morceaux ainsi que l'ail pilé. Portez à ébullition, couvrez, laissez mijoter 20 mn. 10 mn avant la fin de la cuisson, joignez les crevettes décortiquées en en réservant quelques-unes pour la décoration.

Riz pilaf aux moules

Pour 4 personnes: 1,500 kg de moules nettoyées, 3 c à soupe d'huile, 1 oignon, 1 poireau, 1 branche de céleri, 1 tomate, 1 gousse d'ail, 200 g de riz long grain, 2 fois le volume du riz en eau, 1 bouquet garni, sel, poivre, safran.

Faites revenir à l'huile l'oignon, le poireau et le céleri émincés, ajoutez la tomate concassée et l'ail pilé. Jetez alors le riz sur le tout et remuez pendant quelques minutes. Mouillez d'eau chaude. Ajoutez les moules, joignez le bouquet garni et l'assaisonnement. Couvrez et laissez cuire environ 20 mn.

Riz pilaf ou au gras

Pour 6 personnes: 360 g de riz, 60 g de matière grasse, 0,75 litre de bouillon, sel, poivre.

Faire chauffer la matière grasse dans la cocotte, et ajouter le riz lavé et égoutté soigneusement. Faire revenir jusqu'à ce que le riz soit couleur ivoire. Mouiller alors avec 2 fois le volume du riz, de bouillon. Saler, poivrer. Laisser l'ébullition reprendre, puis couvrir la casserole, régler le feu aussi petit que possible. Compter 20 mn de cuisson. Ne pas ouvrir la casserole. Verser dans le plat de service a l'aide d'une fourchette et sans écraser le riz. On peut joindre des oignons émincés à cette Préparation: les faire revenir en même temps que le riz. On peut ajouter de l'ail et un bouquet garni. On peut mouiller avec des bouillons différents ou, à la rigueur, avec un bouillon fait avec de l'extrait de viande solide ou liquide. On peut utiliser différents corps gras: saindoux, lard, graisse d'oie, huile.

Riz pompadour

Pour 4 personnes: 200 g de riz, 200 g de blanc de poulet, 100 g de champignons de Paris, 1 dl crème, ail, 50 g de beurre, 100 g d'olives vertes dénoyautées, oignons, sel, poivre.

Faire revenir l'oignon haché dans 30 g de beurre, ajouter l'ail écrasé, puis les champignons éminces. Verser le riz, remuer, saler, poivrer. Mouiller avec 6 dl d'eau. Laisser bouillir. Puis mettre au four 15 à 18 mn avec un couvercle. Ce laps de temps écoulé, désagréger le riz à la fourchette, en y incorporant le poulet coupé en dés, la crème et le reste de beurre. Vérifier l'assaisonnement puis décorer avec les olives vertes dénoyautées.

Riz pualo (Inde)

Préparation 20 mn. Cuisson: 20 mn. Pour 6 personnes: 500 g de riz basmati, 1 oignon, 1 tomate, 1 c à soupe d'huile d'olive, 1 pincée de clou de girofle, 1 pincée de cardamome verte, 1 bâton de cannelle, 1 c à soupe de cumin antillais, 1 c à soupe de gros sel, 2 étoiles d'anis étoilé, 2 g de safran, 1 pincée de colorant rouge.

Faire tremper les filaments de safran dans un verre d'eau tiède et une pincée de colorant. Rincer 3 ou 4 fois le riz dans de l'eau bouillante dans une bassine pendant 15 mn. Couper la tomate en dés, émincer l'oignon. Faire chauffer l'huile dans une casserole y faire revenir l'oignon et la tomate, ajouter ensuite toutes les épices et le sel. Bien mélanger puis ajouter 1 litre d'eau et laisser frémir cette décoction 5 mn. Rincer le riz et le laisser cuire à couvert pendant 8 mn. Le riz doit avoir absorbé tout le liquide et les grains doivent les grains doivent se détacher facilement. Verser le riz dans un plat allant au four. Filtrer la décoction de safran et la verser en croix au-dessus du riz à l'aide d'une cuillère. Recouvrir la casserole d'un torchon humide puis d'un couvercle. Mettre à four moyen préalablement chauffé pendant 10 minutes. Au moment de servir mélanger le riz à la cuillère les grains orange vont se répartir dans la masse.

Riz pualo

Pour 4 personnes: 1 tasse de riz, 2 c à soupe d'huile, 1 oignon finement haché, ½ c à café de graines de carvi, ½ c à café de sel.

Faire brunir l'oignon dans l'huile. Ajouter les graines de carvi, le sel et le riz. Ajoutez 2 tasses d'eau en tournant. Placer le couvercle et laisser cuire 10 mn à petit feu jusqu'à ce que l'eau soit absorbée.

Riz safrané

Pour 4 personnes: 5 cl d'huile d'olive, 200 g de riz, 1 g de pistils de safran, 1 oignon, 80 g de raisins de Corinthe, 80 g de beurre, 1 bouquet garni, 20 g d'amandes effilées, gros sel, poivre.

Éplucher l'oignon, le ciseler finement puis le faire suer (cuire sans coloration) au beurre dans une cocotte pouvant aller au four; ajouter ensuite le riz (le mesurer pour préparer une fois et demie son volume d'eau chaude) et le faire nacrer en le faisant rouler pendant 1 à 2 minutes dans ce mélange chaud à l'aide d'une cuillère en bois. Ajouter ensuite le safran, le bouquet garni, du gros sel, les raisins de Corinthe puis mouiller avec l'eau chaude; bien mélanger et cuire à couvert 20 minutes au four th 6 (180 °C). Lorsque le riz est cuit, le sortir du four, le laisser reposer afin qu'il gonfle puis l'égrainer avec une fourchette Dans un four chaud, faire légèrement blondir les amandes puis les mélanger au riz.

Riz sauté au poulet

200 g de riz cuit, 1 oignon, 3 c à soupe d'huile, 150 g de poulet cuit (reste éventuellement), 150 g de jambon cuit, 1 petite boite de pousses de bambou, 1 sachet de champignons chinois, 150 g de petits pois (écossés et cuits), 1 c à soupe de sauce soja, 2 oeufs.

Faites revenir l'oignon haché dans l'huile chaude. Ajoutez le poulet et le jambon coupés en petits morceaux, ainsi que les pousses de bambou, les champignons trempés et séchés (il faut prévoir 30 mn de trempage à l'eau tiède) et les petits pois. Incorporez le riz et continuez la cuisson à feu doux pendant 10 mn, sans cesser de remuer. Ajoutez les deux oeufs cuits en omelette et coupés et servez chaud. Vous pouvez ajouter à volonté 100 g de petites crevettes cuites et décortiquées.

Riz scarlett

Pour 6 personnes: 300 g de riz long, 2 oignons, 2 poivrons, 2 courgettes, 3 tomates, un demi coeur de céleri, 3 oeufs, 3 gousses d'ail, sel, poivre, 4 brins de ciboule, Cayenne, ½ c à café de curry, ½ verre d'huile, sauce Worcester. Préparation: 30 mn. Cuisson: 30 mn.

Lavez le riz mettez-le dans une casserole couvrez-le d'eau jusqu'à 2 cm au dessus du niveau du riz, salez, faites partir l'ébullition sur feu vif. Réduisez immédiatement la chaleur au maximum, couvrez la casserole en intercalant un torchon plié en quatre entre le couvercle et le récipient afin de retenir la vapeur. Laissez ainsi 18 minutes environ. Le riz a alors absorbé la totalité de l'eau, les grains de riz cuits à point se détachent parfaitement. Pendant la cuisson du riz pelez les oignons coupez-les en quartiers. Faites chauffer de l'huile dans une poêle, jetez-y les oignons, faites-les rissoler. Émincez finement le coeur de céleri, faites le rissoler avec les oignons. Retirez les graines des poivrons émincez-les, faites-les revenir avec les oignons ainsi que les courgettes coupées en dés et les tomates en quartiers. Ajoutez l'ail écrasé, la ciboule coupée en petit dés. Assaisonnez avec sel, poivre, une pointe de Cayenne, curry et une c à café de Worcester sauce. Les légumes doivent être tendres après 12 à 15 minutes de cuisson sans être trop cuits. Battez les oeufs en omelette, faites une omelette plate comme une crêpe dans une grande poêle. Roulez la en forme de cigare. Hachez-la finement. Versez le riz dans un grand plat. Ajoutez les légumes, les morceaux d'omelette. Servez bien chaud.

Riz texan

Pour 4 personnes: 250 g de riz brun (golden rice), 1 oignon, 1 poivron vert, 2 tomates (fraîches ou en boite), huile, 400 g de viande de boeuf hachée crue, sel, poivre, ½ litre de bouillon, 1 c à café de Chili en poudre.

Pelez et émincez l'oignon, nettoyez le poivron en éliminant les graines et les côtes dures de l'intérieur, coupez-le en lanières. Faites fondre les légumes dans l'huile chaude, joignez les tomates pelées, épépinées et concassées, puis la viande en l'écrasant à la fourchette pour qu'elle ne forme pas de boules. Assaisonnez, mélangez bien et ajoutez le riz. Laissez-le revenir pendant quelques minutes, puis mouillez de bouillon. Laissez cuire pendant 15 mn environ, jusqu'à ce que le riz ait absorbé tout le liquide. Joignez le Chili et servez bien chaud.

Soufflé de riz aux noix

Pour 4 personnes: 150 g de riz, 3 oeufs, ½ verre de lait, 30 g de noix moulues, 30 g d'amandes moulues, sel, 20 g de beurre.

Cuire le riz dans 4 fois son volume d'eau 30 minutes à feu doux Laisser gonfler et égoutter. Séparer les jaunes des blancs d'oeufs et battre ces derniers en neige très ferme. Mélanger délicatement le riz froid, les jaunes d'oeufs, les amandes, les noix le lait, le sel et, en dernier, les blancs en neige. Beurrer un moule a soufflé et verser la préparation. Passer un couteau sur les côtés. Faire cuire à four moyen (th 5/6) 35 minutes en ayant au préalable préchauffé le four.

Soupe de lotte

Préparation: 20 mn. Cuisson: 50 mn. 4 personnes. 100 g de riz 500 g de lotte découpée en tranches, 2 beaux blancs de poireaux, 800 g de tomates, 1 bouquet garni (thym, laurier, persil), 2 gousses d'ail, 2 c à soupe d'huile d'olive, 8 tranches de baguette grillées, fines herbes hachées (persil ou aneth), sel, poivre moulu.

Nettoyer les blancs de poireaux, les émincer, dans une cocotte les faire étuver dans l'huile d'olive pendant 10 minutes. Plonger les tomates dans de l'eau bouillante. Peler et épépiner les tomates, hacher la pulpe et l'ajouter aux poireaux, laisser cuire 10 minutes puis verser ½ litre d'eau bouillante. Ajouter le bouquet garni, 1 gousse d'ail pressée, saler et poivrer. Laisser cuire 10 minutes. Ajouter le riz et la lotte, laisser frémir pendant 20 minutes. Servir très chaud avec le pain grillé frotté d'ail.

Taraba (Syrie)

Ébouillanter des feuilles d'épinards bien lavées. Mélanger en boulettes du riz cuit à la vapeur avec de la viande hachée crue, oignons, échalotes hachés, sel, poivre, piment. Envelopper ces boulettes dans deux feuilles d'épinards, ficeler. Mettre dans du beurre fondu, en cocotte et arroser de sauce tomate et d'un peu de jus de citron. Cuire 2 h à couvert.

Tarte au riz

(Recette économique pour utiliser un reste). Foncez un moule à tarte de pâte brisée ou feuilletée et faites-la pré-cuire à blanc 10 mn. Vous pouvez aussi utiliser un fond de tarte prêt à garnir. D'autre part, faites chauffer 1,5 dl de sauce tomate bien épicée, ajoutez le contenu d'un bol de riz cuit (reste), joignez 50 g de fromage râpé et le contenu égoutté d'une petite boite de thon. Garnissez le fond de tarte, saupoudrez de fromage râpé et passez à four chaud 15 mn. Vous pouvez remplacer le thon par un reste de poulet cuit.

Terrine de poisson

Préparation: 20 mn. Cuisson: 40 mn. Pour 4 personnes: 1 boite de riz sauvage Uncle Ben's, 600 g de filets de cabillaud, 1 sachet de court-bouillon lyophilisé, 3 oeufs, 200 g de crème fraîche liquide, 2 ciboules, 30 g de beurre, 150 g de mâche, fines herbes fraîches hachées, 1 douzaine de radis, quelques lamelles de radis noir, 100 g de crème fraîche épaisse, sel, poivre moulu.

Porter à ébullition ½ litre d'eau et 1 cuillerée à café de beurre. Ajouter le riz. Couvrir. Faire cuire jusqu'à complète absorption du liquide. Préparer le court-bouillon. Faire pocher les filets de poisson pendant 10 minutes. Les égoutter, puis détacher la chair à la fourchette et les mélanger avec le riz égoutté, la crème, les jaunes d'oeufs, les ciboules et les herbes hachées. Préchauffer le four (th. 6/180 °c). Beurrer un moule à cake. Battre les blancs en neige très ferme et les incorporer délicatement à la préparation. Verser dans le moule, poser celui-ci sur un bain-marie enfourner pour 45 minutes. Servir chaud de préférence, démoulé sur un plat de service avec une garniture de mâche, de radis et de crème fraîche.

Autres recettes

  • Riz en salade
  • Riz sucré
  • Aubergines farcies au riz
  • Boulettes de viande et riz
  • Brochettes de boeuf au vermicelle de riz
  • Cailles au riz
  • Calmars poêlés au riz
  • Chou farci au mouton et au riz
  • Courgettes au riz
  • Couronne de moules au riz et au curry
  • Couronne de riz aux pruneaux
  • Echine de porc au riz
  • Feuilles de vigne au riz
  • Filets de daurade au riz
  • Friture de riz
  • Galettes de riz au saumon
  • Galettes de riz roulées
  • Gratin de riz au céleri-rave
  • Gâteau de riz à l'abricot
  • Gâteau de riz à l'ananas
  • Gâteau de riz à l'orange
  • Gâteau de riz au caramel
  • Gâteau de riz au chocolat
  • Gâteau de riz aux pommes
  • Gâteau de riz laotien à la noix de coco
  • Gâteau de riz
  • Gâteau de riz
  • Moules au riz pilaf
  • Mousse de riz au coulis de framboises
  • Mouton au riz
  • Pain de riz aux fruits
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pigeon farci au riz
  • Pilaf de riz au poulet
  • Pilaf de riz aux saucisses
  • Poireaux au riz
  • Poires au riz
  • Poivrons au riz
  • Poivrons farcis au riz
  • Poivrons farcis au riz
  • Pommes au riz meringuées
  • Porc au riz et à la tomate
  • Potage froid au concombre et au riz
  • Poule au riz à l'estragon
  • Poule au riz au curry
  • Poule au riz
  • Poulet au riz à l'italienne
  • Pudding de riz aux poires
  • Pudding de riz
  • Ragoût au riz
  • Reste de poisson (croquettes au riz)
  • Reste de viande (riz pilaf)
  • Reste de volaille (au riz)
  • Riz à l'ananas (Créole)
  • Riz à l'ananas
  • Riz à l'impératrice et cerises flambées
  • Riz à la Bourdaloue
  • Riz à la saucisse de Morteau
  • Riz au citron
  • Riz au concombre
  • Riz au lait créole
  • Riz au lait, sauce chocolat
  • Riz au poisson (Angleterre)
  • Riz au poisson (Sénégal)
  • Riz aux bananes (Chine)
  • Riz aux calamars
  • Riz aux cerises
  • Riz aux fraises
  • Riz aux lentilles
  • Riz aux oranges
  • Riz aux pêches
  • Riz aux épinards
  • Riz aux poires meringue
  • Riz aux poires
  • Riz aux pruneaux
  • Riz aux raisins
  • Riz doux (Espagne)
  • Riz meringue aux pommes
  • Rougail (pour viande, poissons, riz)
  • Roulades farcies au riz
  • Salade de riz aux avocats
  • Salade de riz aux coques
  • Sandwich salade de riz
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Soupe au riz et aux poireaux
  • Tomates farcies au riz


Riz en salade

Cornets de jambon

Pour 4 personnes: 4 tranches de jambon, concombre, 1 oignon au vinaigre, 1 céleri vert, 1 poireau, 2 carottes, 1 laitue, 1 tomate, 50 g de cressonnette, sel, poivre, persil, mayonnaise au citron, 1 citron, 1 paquet de gelée de viande au naturel, ½ chou-fleur, 250 g de riz long grain.

Cuisez le riz dans 2 fois son volume d'eau froide avec sel et poivre. Retirez-le de la casserole et mettez le à refroidir. Nettoyez les légumes. Retirez les fils des nervures du céleri. Coupez le céleri, le poireau et les carottes en fine julienne. Détachez les bouquets du chou-fleur. Cuisez tous ces légumes à feu doux et sans couvrir 15 minutes dans une petite casserole d'eau bouillante salée. Égouttez-les. Conservez quelques légumes pour la garniture. Ajoutez les autres au riz tiède. Mélangez et laissez refroidir. Mélangez le riz froid, la mayonnaise, le jus de ½ citron et la cressonnette. Vérifiez l'assaisonnement. Posez le jambon à plat sur la planche. Placez le riz au centre de chaque tranche légèrement en oblique. Rabattez un côté de la tranche sur le riz. Badigeonnez ce côté de la gelée préparée selon le paquet puis collez à la gelée le second côté sur le premier pour former un cornet. Placez sur le plat tapissé de laitue et décorez de la tomate, de l'oignon, du concombre, des légumes conservés à cet effet et du persil. Accompagnez de mayonnaise.

Couronne de riz à l'antillaise

Pour 6 personnes: 250 g de riz, 250 g de thon au naturel, 12 grosses crevettes roses, 7 gousses d'ail, 3 tomates, 2 avocats, 1 petit piment, 1 citron, 10 c à soupe d'huile, 3 c à soupe de vinaigre, sel, poivre, thym, laurier.

Faire cuire le riz 18 minutes à l'eau bouillante salée, avec thym, laurier, piment et 6 gousses d'ail. Enlever les aromates. Passer le riz. Le laisser refroidir. Couper les avocats en deux. En retirer le noyau. Peler les avocats. Les arroser de jus de citron. Plonger les crevettes 3 minutes dans l'eau bouillante bien salée. Les laisser refroidir. Préparer une vinaigrette avec huile, vinaigre, pointe de piment, poivre, sel et une gousse d'ail râpée. Mélanger la moitié du thon dans le riz. Assaisonner. Tasser dans un moule en couronne. Démouler sur un plat. Garnir le centre avec le reste du thon, le tour avec les avocats en lamelles, les crevettes, les tomates en morceaux. Servir frais.

Pain de riz à l'italienne

Pour 4 à 6 personnes: 300 g de riz long, 400 g de tomates, 1 poivron rouge, 1 belle aubergine, 200 g d'oignons doux, 1 bouquet de basilic, 125 g de mozzarella, olives noires, origan en poudre, huile d'olive, 2 c à soupe de câpres, sel, poivre, sauce au piment.

Faire cuire le riz environ 20 mn à l'eau bouillante salée. Égouttez-le. Épluchez les oignons doux et émincez-les. Coupez, épépinez et concassez les tomates. Lavez et essuyez le poivron rouge. Mettez-le sur la tôle du four, sans matière grasse. Enfournez-le pendant 3 ou 4 mn afin d'ôter facilement la peau. Pendant ce, temps, lavez et séchez l'aubergine. Coupez-la finement dans le sens de la longueur. Saupoudrez chaque tranche de farine. Dans une sauteuse, faites-les dorer avec un peu d'huile d'olive. Réservez-les. Épluchez le poivron, passez-le sous l'eau froide et essuyez-le avec du papier absorbant. Coupez-le en lanières. Salez et poivrez. Lavez les feuilles de basilic et séchez-les. Coupez finement les olives dénoyautées dans un bol et mélangez-les à l'origan. Dans une sauteuse, faites suer dans de l'huile d'olive les oignons émincés, ajoutez les tomates concassées et les câpres. Laissez cuire environ 20 mn. Ajoutez un peu de sauce au piment pour relever le goût des tomates. Goûtez pour vérifier l'assaisonnement. Salez, poivrez en fin de cuisson. Graissez une terrine (en terre ou en verre) avec de l'huile d'olive. Mettez une première couche de riz (pas trop épaisse), puis le mélange: tomates, oignons, câpres et les lanières de poivrons. Ajoutez une deuxième couche de riz, puis recouvrez-la avec les feuilles de basilic entières ainsi que de fines tranches de mozzarella et les olives à l'origan. Ajoutez une dernière épaisseur de riz et terminez avec les tranches grillées d'aubergine. Elles feront office de couvercle. Placez la terrine à four moyen th 7 (210°C) et faites cuire au bain-marie une heure. Démoulez la terrine lorsqu'elle est encore tiède. Vous pouvez servir le pain de riz tiède ou froid avec une vinaigrette à l'huile d'olive et au vinaigre balsamique accompagné d'une salade mélangée.

Pain de riz à l'italienne

Pour 4 à 6 personnes: 300 g de riz long, 400 g de tomates, 1 poivron rouge, 1 belle aubergine, 200 g d'oignons doux, 1 bouquet de basilic, 125 g de mozzarella, olives noires, origan en poudre, huile d'olive, 2 c à soupe de câpres, sel, poivre, sauce au piment.

Faire cuire le riz environ 20 mn à l'eau bouillante salée. Égouttez-le. Épluchez les oignons doux et émincez-les. Coupez, épépinez et concassez les tomates. Lavez et essuyez le poivron rouge. Mettez-le sur la tôle du four, sans matière grasse. Enfournez-le pendant 3 ou 4 mn afin d'ôter facilement la peau. Pendant ce, temps, lavez et séchez l'aubergine. Coupez-la finement dans le sens de la longueur. Saupoudrez chaque tranche de farine. Dans une sauteuse, faites-les dorer avec un peu d'huile d'olive. Réservez-les. Épluchez le poivron, passez-le sous l'eau froide et essuyez-le avec du papier absorbant. Coupez-le en lanières. Salez et poivrez. Lavez les feuilles de basilic et séchez-les. Coupez finement les olives dénoyautées dans un bol et mélangez-les à l'origan. Dans une sauteuse, faites suer dans de l'huile d'olive les oignons émincés, ajoutez les tomates concassées et les câpres. Laissez cuire environ 20 mn. Ajoutez un peu de sauce au piment pour relever le goût des tomates. Goûtez pour vérifier l'assaisonnement. Salez, poivrez en fin de cuisson. Graissez une terrine (en terre ou en verre) avec de l'huile d'olive. Mettez une première couche de riz (pas trop épaisse), puis le mélange: tomates, oignons, câpres et les lanières de poivrons. Ajoutez une deuxième couche de riz, puis recouvrez-la avec les feuilles de basilic entières ainsi que de fines tranches de mozzarella et les olives à l'origan. Ajoutez une dernière épaisseur de riz et terminez avec les tranches grillées d'aubergine. Elles feront office de couvercle. Placez la terrine à four moyen th 7 (210°C) et faites cuire au bain-marie une heure. Démoulez la terrine lorsqu'elle est encore tiède. Vous pouvez servir le pain de riz tiède ou froid avec une vinaigrette à l'huile d'olive et au vinaigre balsamique accompagné d'une salade mélangée.

Pain de riz au thon

Pour 4 personnes: 250 g de riz cuit à la créole, une petite boite de thon à l'huile, 4 oeufs durs, 4 petites tomates bien fermes, une laitue, une sauce vinaigrette aux fines herbes, une tasse à thé de mayonnaise.

Le riz étant refroidi, mélangez-y une petite boite de thon à l'huile préalablement émietté, 4 oeufs durs grossièrement hachés, 4 tomates coupées en quartiers. Assaisonnez d'une bonne vinaigrette aux fines herbes. Tassez fortement dans un moule à charlotte, portez au frais. Un peu avant de servir coupez la laitue en chiffonnade, assaisonnez-la légèrement, garnissez-en un grand plat rond. Démoulez le pain au centre. Servez avec une mayonnaise. A volonté relever la mayonnaise de quelques gouttes de Worcester sauce et d'un filet de citron.

Paupiettes printanières

Pour 6 personnes: 200 g de riz long grain, 2 oeufs durs, 6 cornichons, 125 g de haricots verts, 125 g de petits pois fins, sel, poivre, 6 c à soupe de mayonnaise, 6 tranches de jambon cuit.

Cuisez le riz long grain. Laissez-le refroidir et ajoutez-y les oeufs durs coupés en tranches et les cornichons également coupés en tranches, les haricots en dés, les petits pois et la mayonnaise. Mélangez bien et assaisonnez de sel et de poivre. Dressez les 2/3 de cette préparation en dôme dans un plat creux. Étendez les tranches de jambon et tartinez-les du 1/3 restant. Roulez les tranches et garnissez-en le pourtour du plat. Parsemez de persil haché.

Riz à la chinoise

Pour 6 personnes: 200 g de riz, 2 poivrons rouges, 1 poivron vert, 100 g de champignons, 6 oeufs, fines herbes, huile d'olive, citron, sel, poivre.

Cassez les oeufs, ajoutez les fines herbes finement hachées, du sel, du poivre; puis faites 2 omelettes très fines en utilisant l'huile comme matière grasse. Laissez-les refroidir. Faites cuire le riz 10 à 15 mn à l'eau bouillante salée, après l'avoir rince cru à l'eau froide. Une fois cuit, passez-le à nouveau à l'eau froide et laissez-le refroidir dans la passoire. Lavez, épépinez les poivrons coupez-les en lamelles. Nettoyez les champignons et passez-les au jus de citron, coupez-les finement. Coupez les omelettes en fines lamelles. Mélangez tous les éléments. Assaisonnez avec une vinaigrette à l'huile d'olive et au citron. Saupoudrez de fines herbes hachées.

Riz à l'orientale

3 tasses de riz, 6 tasses d'eau, 1 c à soupe d'huile d'olive, 1 filet de jus de citron, 1 oignon, 1 pointe de couteau de paprika, 1 pincée de safran, 12 olives vertes et noires, 1 boite d'anchois dessalés, 200 g de crevettes bouquet décortiquées (fraîches ou surgelées).

Faites cuire le riz avec l'eau jusqu'à absorption durant une vingtaine de minutes, c'est-à-dire jusqu'à ce qu'il soit cuit, et se détache facilement de la casserole. Prenez soin de le laisser refroidir avant de l'assaisonner avec l'huile d'olive, le citron, l'oignon finement haché, le paprika et le safran. Mélangez la préparation. Garnissez avec les anchois, les olives dénoyautées et les crevettes bouquet. Servez avec une salade de laitue et des toasts beurrés.

Riz aux petits pois

Faites cuire du riz à grande eau bouillante salée, égouttez et rincez. Ajoutez 1/3 environ de son volume en petits pois, en boite ou surgelés. Vous pouvez enrichir cette salade de thon, de poisson froid, de crevettes ou de moules, de langoustines ou de poulet. A cette base vous ajouterez câpres ou olives, oeufs durs, tomates, anchois, avocats, concombre, maïs.

Riz aux poivrons

250 g de riz long grain, 1 poivron rouge, 1 petite tasse de mayonnaise, 1 c à soupe de concentré de tomates, 1 petite boite de tomates pelées, 1 c à café d'huile, sel, poivre, bouquet garni.

Faites cuire le riz à l'eau bouillante salée, en le conservant un peu ferme. Si vous employez du riz pré-traité, ne mettez que 2 fois son volume d'eau, et retirez le riz du feu dès que tout le liquide est absorbé. Passez-le sous l'eau froide et égouttez-le bien. Hachez très finement la moitié du poivron et incorporez le au riz. Ajoutez la mayonnaise additionnée du concentré de tomates. Tassez le riz en dôme dans un saladier, et garnissez le dessus de lamelles de poivron et d'une olive noire. Faites chauffer l'huile, versez-y le contenu de la boite de tomates et le bouquet garni. Laissez réduire pendant quelques minutes et retirez du feu. Lorsque les tomates sont froides garnissez en le tour du dôme de riz. Servez bien frais.

Riz Corse

Pour 4 personnes: 1 verre de riz long grain, 3 tomates, 8 filets d'anchois, 100 g de crevettes épluchées, ½ tasse de sauce vinaigrette, câpres, persil, olives noires.

Mode de cuisson du riz: 2 volumes d'eau pour 1 volume de riz, avec 1 cuillère à café de sel. Cuire 15 minutes. Laissez refroidir le riz, et mélangez avec les crevettes, les câpres et la vinaigrette. Disposez dans un ravier ou dans quatre petits bols individuels. Décorez avec les morceaux de tomates, les filets d'anchois et les olives, et saupoudrez de persil haché.

Riz du pêcheur

Préparation: 25 mn. Pour 4 personnes: 2 verres de riz (200 g), 4 petits suisses, 2 cuillères à soupe de persil, ciboulette, estragon hachés, sel et poivre, poivre de Cayenne (une pincée), noix de muscade, 1 citron.

Faites cuire 2 verres de riz à la créole. Écrasez les petits suisses avec le persil, la ciboulette et l'estragon hachés, sel et poivre, poivre de Cayenne, noix de muscade. Incorporez ce mélange au riz froid. Ajoutez-y le jus du citron. Servez froid avec des harengs et des anchois, ou du thon à l'huile et du crabe.

Riz viennois

200 g de riz long grain, 1 petite boite de haricots, 1 petite boite de pois fins, 1 petit oignon, 6 cornichons, ½ tasse de vinaigrette, 2 boites de saucisses de Francfort.

Cuisez le riz et laissez-le refroidir. Quand il est froid, ajoutez-y les petits pois fins, les haricots verts coupés, l'oignon haché, de fines tranches de cornichons et la vinaigrette (huile, vinaigre, moutarde, sel, poivre). Garnissez le pourtour d'un saladier des saucisses de Francfort (entières s'il s'agit de petites boites; coupées en deux s'il s'agit de boites hautes). Versez le riz au centre et servez bien froid.

Salade à l'espagnole

Pour 4 à 6 personnes: 2 verres de riz brun (golden rice), 5 verres d'eau, une pincée de sel, 1 tasse de grains de maïs cuits, 1 tasse de petits pois cuits, 1 poivron rouge, 1 bulbe de fenouil, une poignée d'olives, 200 g de chorizo. Assaisonnement: sauce vinaigrette moutardée.

Jetez le riz dans l'eau bouillante salée. Couvrez et laisser cuire à feu doux jusqu'à ce que le riz ait absorbé toute l'eau (18 à 20 mn), sans soulever le couvercle. Laissez le riz refroidir et mélangez-le aux autres éléments de la salade: maïs, petits pois, poivron en dés (il peut être grillé et pelé), fenouil en lamelles (il peut être blanchi), olives et chorizo en rondelles. Arrosez de sauce vinaigrette et mélangez délicatement. Il vaut mieux assaisonner cette salade 1 h avant de servir pour que tous les éléments s'imprègnent bien de sauce.

Salade à l'espagnole

200 g de riz, 2 c à soupe de vinaigre de vin, sel, poivre, 6 c à soupe d'huile d'olive, 2 gousses d'ail (facultatif), 200 g de chorizo, 100 g de raisins secs, 1 poivron rouge.

Faites cuire le riz à la créole. Étalez-le pour le faire refroidir. Mélangez le vinaigre avec le sel et le poivre, ajoutez l'huile l'ail à volonté et faites macérer dans cette sauce pendant 1 h le chorizo coupé en rondelles et les raisins. Au moment de servir, mélangez le riz avec cette préparation en ajoutant le poivron coupé en petits dés.

Salade américaine

Un reste de riz long grain cuit à la créole (200 g environ), 1 boite de thon au naturel, 1 boite de maïs en grains, 2 avocats, 1 poivron rouge, sauce vinaigrette aux herbes.

Mettez dans un saladier le riz, le thon égoutté, le maïs égoutté, les avocats coupés en dés et citronnés, ainsi que le poivron grillé et coupé en petits morceaux. Assaisonnez avec la sauce préparée et mélangez bien.

Salade aux brocolis

Pour 4 à 6 personnes: 1 paquet de brocolis surgelés, 200 g de riz long grain, 1 oignon, 1 coeur de céleri, 1 tasse de sauce vinaigrette au persil.

Faites cuire les brocolis 10 mn à l'eau bouillante salée; égouttez-les et divisez-les en petits bouquets. D'autre part faites cuire le riz, égouttez-le et laissez-le refroidir. Coupez le coeur de céleri en petits morceaux. Mélangez tous les éléments et assaisonnez de sauce vinaigrette.

Salade aux noix

Pour 4 personnes. Faites cuire 200 g de riz à la créole. Laissez-le refroidir. Mélangez-le à 150 g de petits pois cuits à l'eau, 250 g de crevettes cuites et décortiquées, une poignée d'olives et 150 g de cerneaux de noix. Assaisonnez de mayonnaise.

Salade catalane

Pour 4 personnes: 200 g de riz froid cuit à la créole, 2 oignons d'Espagne cuits au four, 2 poivrons grillés, 8 filets d'anchois, 8 rondelles de chorizo, 200 g de pois chiche cuits, mayonnaise, fenouil et origan en poudre, 1 laitue.

Mélangez ensemble le riz, les oignons coupés en dés, les poivrons émincés, les pois chiche, relevez avec une pincée de fenouil et d'origan. Liez avec la mayonnaise. Posez sur un lit de feuilles de salade, décorez avec les anchois et le chorizo.

Salade de riz

Pour 4 personnes: 250 g de riz long grain cuit à la créole, 100 g de fromage (gruyère, gouda), 2 cervelas, une douzaine de radis, 1 coeur de scarole. Assaisonnement: 6 c à soupe d'huile, 1 c à café de moutarde, 2 c à soupe de vinaigre de vin, sel, poivre, 1 échalote.

Coupez le fromage en dés et le cervelas en rondelles. Nettoyez et émincez les radis. Lavez la scarole, égouttez-la et coupez-la en morceaux. Mélangez tous ces éléments au riz dans un grand saladier. Préparez l'assaisonnement avec tous les ingrédients indiqués et versez-le sur la salade. Mélangez bien et laissez macérer ½ h moins avant de servir. Vous pouvez remplacer le cervelas par du jambon cuit, les radis roses par du radis noir, la scarole ou par toute autre salade verte.

Salade de riz

250 g de riz, 4 oeufs, 6 petits piments rouges (frais ou en conserve), quelques olives, une petite boite de crevettes ou 100 g de crevettes épluchées, de la laitue, citrons, sel, poivre et persil.

Lavez le riz et jetez-le en pluie dans de l'eau bouillante salée. Laissez cuire à gros bouillon, sans couvercle et surveillez la cuisson pour éviter à l'eau de déborder. La cuisson est d'environ 10 minutes. Dès que le riz cesse d'être croquant, il est cuit. Mettez-le dans une passoire et rincez-le rapidement à l'eau courante. Lorsqu'il est refroidi, arrosez-le de jus de citron. Mélangez avec les olives dénoyautées et les piments coupés en minces lanières. Décorez avec des tranches d'oeufs durs et les crevettes. Garnissez avez la salade laitue, Servez bien frais.

Salade de riz

Coupez en dés: la pulpe de 2 tomates, 6 champignons brossés et pochés 5 minutes dans de l'eau citronnée, 2 oeufs durs, un beau reste de poulet ou une tranche épaisse de langue, 2 échalotes, 4 olives vertes (ou un peu de ciboulette). Mélangez avec 1 ½ tasse de riz froid que vous aurez fait cuire à la créole. Ajoutez ½ tasse de mayonnaise très relevée: citron, moutarde, Cayenne. Servez frais. Vous pouvez aussi en remplir des tomates que vous aurez préalablement vidées.

Salade de riz

Mélangez 250 g de riz cuit et refroidi avec 3 c à soupe d'huile. Ajoutez 70 g de raisins secs gonflés à l'eau tiède, 1 branche de céleri émincée, 2 c à soupe de pignons grillés et 8 petits oignons blancs. Arrosez du jus de 1 citron salez, poivrez. Mélangez bien et disposez au centre de la salade le contenu d'une grande boite de miettes de thon à la tomate.

Salade de riz (Maroc)

Pour 6 personnes: 150 g de riz long grain, 2 tomates coupées en dés, 50 g de haricots verts, 50 g de petits pois cuits, 1 oignon de printemps émincé, 75 g de thon, 2 cuillères à soupe de persil ciselé, sel et poivre, 1 cuillère à café de cumin, le jus de 2 citrons, 6 cuillères à soupe d'huile d'olive, 2 oeufs durs, 100 g d'olives vertes dénoyautées.

Faites cuire le riz 15 minutes à l'eau bouillante salée, égouttez-le, rincez-le à l'eau froide et dressez le dans un saladier. Incorporez les tomates, les haricots, les petits pois, l'oignon, le thon et le cumin. Préparez une sauce à salade avec le jus de citron, l'huile, le sel et le poivre. Assaisonnez le riz avec cette sauce et décorez avec les oeufs coupés en quartiers et les olives, saupoudrez de persil et servez.

Salade de riz à la marocaine

Pour 4 personnes: 125 g de riz, 50 g de noix de cajou, 3 jeunes oignons, ½ concombre, 10 raisins noirs, 2 grenades, 1 mandarine, 150 g de petits pois, le jus de 2 oranges, 1 pincée de harissa, 1 cuillère à café de curcuma, poivre blanc, sel, ½ cuillère à café de gingembre moulu, 3 cuillères d'huile, 250 g de crevettes roses.

Faites cuire le riz 15 minutes à l'eau bouillante salée. Dans une poêle, faites rôtir les noix de cajou. Nettoyez les oignons et hachez-les finement. Mélangez le riz avec les petits pois. Dans un bol, mélangez le jus d'orange, le curcuma, le gingembre, l'harissa, le sel, le poivre, l'huile et les oignons hachés. Incorporez cette préparation au riz et mélangez. Laissez reposer une heure. Ajoutez-y les crevettes, le concombre émincé, les raisins épépinés, la chair des grenades, les quartiers de mandarine et les noix. Rectifiez l'assaisonnement.

Salade de riz à l'orientale

Pour 4 personnes: un reste de riz cuit à la créole (300 à 400 g), 200 g de raisins secs, 1 oignon, 2 gousses d'ail, 1 poivron rouge, 100 g de pignons de pin, 100 g d'olives noires. Assaisonnement: 2 c à soupe de vinaigre, sel poivre, 4 c à soupe d'huile d'olive, 1 c à soupe de ciboulette hachée.

Faites tremper les raisins dans de l'eau tiède. Hachez menu l'oignon, écrasez l'ail. Nettoyez le poivron et coupez-le en petits morceaux. Mélangez le riz avec tous ces éléments (les raisins seront égouttés) en joignant les pignons et les olives. Préparez l'assaisonnement avec les ingrédients indiqués, versez-le sur la salade et mélangez, il vaut mieux laisser reposer aussi au moins pendant 30 mn pour que tous les éléments s'imprègnent bien de l'assaisonnement. On peut ajouter une boite de thon au naturel pour en faire une salade repas. Pour rendre le poivron plus digeste, vous pouvez le griller au préalable et le peler.

Salade de riz au poisson

Pour 4 personnes: 400 g de riz long grain, 300 g de poisson cuit au court-bouillon (cabillaud, colin), une douzaine d'anchois à l'huile, 1 poivron rouge. Assaisonnement: sauce vinaigrette au citron ou sauce au yaourt. Persil haché à volonté.

Couvrez le riz de deux fois et demie son volume d'eau salée. Laissez cuire à couvert jusqu'à ce que le riz ait absorbé tout le liquide (une vingtaine de minutes) laissez refroidir le riz en l'étalant. Disposez-le dans un saladier avec le poisson émietté, les filets d'anchois coupés en morceaux et les dés de poivron. Arrosez de sauce, saupoudrez de persil et mélangez bien. Vous pouvez ajouter des rondelles de concombre, des oeufs durs hachés, une boite de crabe, une branche de céleri émincée.

Salade de riz au poulet

Faites cuire à la créole 250 g de riz long grain, égouttez et laissez refroidir. Tapissez un saladier de feuilles de laitue, mettez-y le riz, les restes de poulet de la veille coupés en dés, 2 pommes et 1 coeur de céleri coupés en petits morceaux. Mélangez, assaisonnez de vinaigrette aux fines herbes ou de mayonnaise à l'ail selon les goûts.

Salade de riz au roquefort

1 laitue, 5 tomates, 200 g de roquefort (bien bleu), 100 à 150 g de crème fraîche, une bonne rasade d'armagnac (ou de calvados), une pincée de paprika, huile, vinaigre, sel et poivre, riz à l'eau. En saucière: mayonnaise relevée de paprika et, si vous les aimez de fines herbes.

Faites cuire le riz et mettez-le refroidir. Préparez la laitue et pelez les tomates. Coupez-les en tranches. Montez la mayonnaise. Pilez le roquefort avec la crème et l'armagnac. Mettez un rien de paprika. Dans un saladier, vous mettez ensemble tomates et laitues et vous les assaisonnez d'huile et de citron (ou vinaigre). Disposez en quartiers, des lignes de roquefort. Un peu comme si vous découpiez une tarte. Entre ces lignes, vous mettez alternativement du riz et la salade laitue-tomates. Servir avec de petites tranches de pain beurré et la saucière de mayonnaise. Comme viande, si vous désirez en présenter, prenez du bifteck haché que vous aurez préparé avec la mayonnaise. La viande viendra s'intercaler dans les quartiers de présentation.

Salade de riz au saumon

Une boite de 250 g de saumon, 100 g de riz, 4 tomates, une cuillerée à soupe de fines herbes et un bol de mayonnaise.

Faites cuire le riz à l'eau bouillante salée. Égouttez-le et laissez-le refroidir. Mélangez-y le contenu de la boite de saumon et les fines herbes. Dressez dans un saladier, garnissez avec des rondelles de tomates et servez la mayonnaise à part.

Salade de riz aux avocats (Créole)

Préparation: 15 minutes. Temps de repos: 2 heures. Pour 6 personnes: 300 g de riz, 200 g d'escalope de dinde cuite, 2 tomates, quelques feuilles de salade, 2 petits avocats, 100 g de céleri en branche, ½ poivron vert, 1 oignon. Pour la sauce: 1 gousse d'ail écrasée, 4 cuillères à soupe de jus de citron, 2 cuillères à soupe d'huile, quelques gouttes de Tabasco, 1 cuillère à café de sucre semoule, 1 pincée de paprika en poudre, sel, poivre blanc.

Rincez les légumes. Découpez le céleri et le poivron en tout petits dés, émincez l'oignon, détaillez la dinde en cubes. Détaillez la chair d'un avocat en petits cubes. Mélangez tous ces ingrédients. Versez dans un bol tous les ingrédients de la sauce, battez, versez sur la salade, mélangez. Mettre pendant 2 heures au réfrigérateur. Au moment de servir, disposez les feuilles de salade dans le fond d'un plat de service. Émincez le dernier avocat en lamelles. Garnissez de salade de riz, décorez de quartiers de tomate et de lamelles d'avocat.

Salade de riz aux crevettes

350 g de riz, 75 g de crevettes, 1 boite de crabe, 1 poivron, 2 c à soupe de câpres, mayonnaise.

Passez sous le robinet le riz. Versez-le dans l'eau bouillante salée. Faire cuire comme indiqué sur la boite. Préparez une sauce mayonnaise bien relevée au citron et à la moutarde. Hachez finement 75 g de crevettes roses. Émincez le contenu d'une boite de crabe et un poivron vert. Mêlez 2 cuillerées à soupe de câpres à la mayonnaise. Mélangez délicatement tous les ingrédients. Décorez le dessus du plat avec de la mayonnaise. Servez tiède ou froid.

Salade de riz aux crevettes

Pour 4 personnes: 200 g de riz long grain, 150 g de crevettes, cuites et décortiquées, 1 poivron rouge, 1 poivron vert. Assaisonnement: 100 g de crème fraîche, 3 c à soupe de jus de citron, sel, poivre, ciboulette hachée. Pour décorer: crevettes bouquet à volonté.

Couvrez le riz de 2 fois son volume en eau salée. Laissez cuire à couvert et à feu doux une vingtaine de minutes jusqu'à ce que le riz ait absorbé toute l'eau. Passez-le sous le robinet d'eau froide, puis étalez-le pour le laisser sécher. Mettez-le ensuite dans un saladier avec les crevettes. Nettoyez les poivrons et coupez-les en petits morceaux, ajoutez-les dans le saladier. Battez la crème avec le jus de citron, du sel et du poivre. Versez sur le riz et mélangez bien. Saupoudrez de ciboulette hachée et décorez de crevettes bouquet à volonté. Vous pouvez ajouter des rondelles de concombre, des grains de maïs, des olives.

Salade de riz aux moules

Faites ouvrir 2 litres de moules sur le feu en ajoutant un verre de muscadet, une échalote hachée et un bouquet garni. Préparez une bonne vinaigrette à laquelle vous ajouterez le jus de cuisson des moules après l'avoir passé. Dans un saladier disposez 200 g de riz cuit à la créole et froid. Mouillez avec un peu de vinaigrette. Ajoutez ensuite les moules (sauf 6 ou 8 que vous réserverez avec leurs coquilles). Saupoudrez avec un hachis d'échalote et de persil. Versez le reste de la vinaigrette. Mélangez très délicatement. Décorez avec les moules réservées. Pour 4 à 6 personnes.

Salade de riz aux olives

Pour 8 personnes: 400 g de riz, 100 g d'olives noires, 100 g d'olives vertes, un oignon, une gousse d'ail, 5 cuillerées à soupe d'huile, du sel, du poivre, du persil haché.

Faites cuire le riz à l'eau bouillante salée. Rafraîchissez-le et égouttez-le. Rectifiez l'assaisonnement avec du sel et du poivre et mélangez le riz avec l'huile, les olives, l'oignon et l'ail hachés. Saupoudrez de persil haché.

Salade de riz aux saucisses

250 g de riz long grain, 1 grande boite de maïs en grains, 1 poivron rouge, 1 poivron vert, 6 saucisses de Francfort, sauce vinaigrette moutardée.

Couvrez le riz de deux fois son volume d'eau salée, faites-le cuire très doucement 20 mn environ. Laissez-le refroidir. Égouttez le maïs, faites griller les poivrons, épépinez-les, pelez-les et coupez-les en petits dés. Coupez les saucisses en rondelles. Mélangez tous ces éléments assaisonnez copieusement de vinaigrette. Il vaut mieux assaisonner 1 à 2 h avant de servir pour que tous les éléments puissent s'imprégner de sauce.

Salade de riz exotique

Pour 6 personnes. Préparation: 20 mn. Cuisson: 20 mn. 250 g de riz, 1 avocat, 3 tomates moyennes, 1 poivron rouge, 1 carambole, 1 piment frais, 3 échalotes, 1 morceau de 3 cm de gingembre frais, 100 g de noix de cajou grillées à sec, 5 citrons verts, 3 c à soupe de nuoc mam, 4 c à soupe d'huile, quelques feuilles de menthe fraîche, sel.

Faites cuire le riz pendant 20 mn dans un grand volume d'eau bouillante salée. Rincez-le ensuite sous l'eau froide et égouttez-le bien. Entre-temps, pelez, épépinez et concassez les tomates. Épluchez l'avocat, ôtez le noyau. Coupez-le en morceaux et arrosez-les du jus d'un citron vert. Coupez ensuite le poivron et la carambole en dés. Pelez et hachez les échalotes avec le gingeembre et les noix de cajou. Mélangez le tout au riz. Incorporez alors Le jus des 4 citrons verts restants, le nuoc mam et l'huile. Parsemez de piment émincé et de menthe fraîche ciselée. Servez frais.

Salade de riz, jambon, fromage

Pour 4 personnes: 1 coeur de scarole, 4 branches de céleri blanc, ½ botte de cresson, 50 g de cressonnette, 3 carottes cuites, quelques radis, 50 g de noix, 1 tranche de 200 g de jambon cuit, 1 tranche de 150 g de gruyère, sel, vinaigrette, 250 g de riz long grain.

Mélangez le riz, ½ litre d'eau froide, sel et poivre. Portez à ébullition, couvrez et cuisez 15 minutes environ à feu doux. Retirez le riz cuit de la casserole et mettez-le à refroidir. Coupez le jambon en cubes, le fromage en lamelles, les radis en fleurs, les carottes en rondelles, le céleri en julienne, la scarole en lanières. Mélangez le riz froid, le jambon, le fromage, le céleri, les carottes, les radis, les noix et 1 dl de vinaigrette. Mettez 1 heure au réfrigérateur. Ajoutez la scarole, la cressonnette et le cresson, mélangez, vérifiez l'assaisonnement et ajoutez un peu de vinaigrette si nécessaire. Servez immédiatement.

Salade d'hiver

Préparation: 10 mn. Pour 4 personnes: 150 g de riz étuvé cuit et froid, ¼ de chou rouge, 100 g de noix hachées, ½ chicorée frisée 100 g de roquefort, 4 c. à soupe d'huile, 4 c. à soupe de vinaigre, sel, poivre.

Écraser le roquefort, lui ajouter l'huile et le vinaigre. Laver et éplucher la salade, la couper en lanières. Procéder de même pour le chou rouge. Dans un saladier, mélanger au riz, le chou, les noix sauce au roquefort. Remuer délicatement au moment de servir.

Salade dominicaine

Préparation: 20 minutes. Cuisson: 15 minutes. Pour 4 personnes: 300 g de riz Basmati, 200 g de baby maïs, 1 poivron rouge, 1 jaune, 1 vert, 1 oignon de printemps, 2 pommes, 2 carottes, poivre fraîchement moulu, sel. Pour la sauce: 3 cuillères à soupe de ketchup, 1 cuillère à soupe de crème, jus de ½ citron, jus de 1 orange, 1 cuillère à soupe de vinaigre de vin, une pincée de piment en poudre.

Faites cuire le riz 15 minutes dans de l'eau bouillante salée. Laissez-le refroidir, Nettoyez les poivrons, retirez-en le pédoncule, épépinez-les et coupez-les en dés. Épluchez l'oignon et émincez-le. Épluchez les pommes et faites-en des petites boulettes. Coupez les carottes en rondelles. Mélangez le riz avec les poivrons, l'oignon, les boulettes de pommes et les rondelles de carottes. Salez et poivrez, placez le mélange dans un plat. Préparez la sauce en mélangeant les ingrédients et versez-la sur la salade. Décorez avec les baby maïs.

Salade finlandaise

Mélangez les feuilles ciselées d'une laitue, 250 g de jambon cuit, 2 tranches de chester en lamelles, 1 oignon doux en rondelles, 1 poivron rouge ébouillanté, pelé et coupé en lanières, ½ concombre en dés et le contenu d'une petite boite de champignons égouttés. Mélangez le tout avec 200 g de riz cuit à la créole. Assaisonnez de sauce vinaigrette et laissez reposer 1 h au frais avant de servir.

Salade madrilène

2 oeufs durs, 2 tomates, 225 g de riz long grain, 8 radis, 2 branches de céleri blanc, quelques feuilles de laitue.

Coupez les tomates en tranches et tapissez-en le fond d'un plat creux. Dressez au centre les feuilles de laitue, les dés de céleri et les tranches d'oeufs durs. Disposez le riz long grain cuit et refroidi de part et d'autre de ces crudités et décorez-le de fines tranches de radis. Servez avec une mayonnaise bien relevée.

Salade mimosa

Pour 4 personnes: 200 g de riz, 150 g de jambon cuit (1 grosse tranche), 100 g de gruyère, 2 oeufs durs, 1 salade verte, sauce vinaigrette.

Faites cuire le riz dans une casserole d'eau bouillante et salée pendant 20 minutes. Égouttez-le et rincez à l'eau froide. Pendant la cuisson du riz, faites durcir 2 oeufs. Coupez le jambon en cubes et le gruyère en lamelles. Préparez la sauce vinaigrette. Mélangez le riz, les cubes de jambon, les lamelles de gruyère et la sauce. Versez la préparation dans un saladier tapissé de feuilles de salade. Décorez avec les oeufs durs hachés.

Salade niçoise

1 petite boite de haricots verts coupés, 4 tomates, 125 g de riz long grain, 10 olives, 3 c à soupe d'huile, 1 c à soupe de vinaigre, sel, poivre, quelque feuilles de laitue, 2 oeufs durs, persil.

Versez dans un plat creux les haricots égouttés, les tomates épluchées, épépinées et concassées, le riz long cuit et refroidi, les olives, l'huile, le vinaigre, le sel et le poivre, Mélangez bien le tout. Garnissez de feuilles de laitue un plat de service. Dressez, la préparation en dôme au centre. Décorez de tranches d'oeufs durs et de branches de persil.

Salade parisienne

Moutarde, sel, poivre, 6 c à soupe d'huile, 2 c à soupe de vinaigre, quelques branches de persil haché, 1 oignon haché, 1 gousse d'ail écrasée, 125 g de riz long grain, 400 g de restes de viande froide coupés en dés, 5 ou 6 cornichons.

Faites une vinaigrette avec la moutarde, le sel, le poivre, l'huile, le vinaigre, le persil et l'oignon hachés et, si vous l'aimez, l'ail écrasé. Ajoutez-y les restes de viande coupés en dés et le riz long grain cuit et refroidi. Mélangez le tout. Dressez dans un plat de service et décorez de cornichons coupés.

Salade parisienne

Préparation: 10 mn. 4 personnes: 150 g de riz étuvé cuit et froid, 150 g de saucisson sec, 12 petits oignons blancs au vinaigre, 1 tasse de vinaigrette à la moutarde, ciboule hachée.

Peler le saucisson, le couper en tranches épaisses, puis couper les tranches en 4. Goutter petits pois et oignons. Mélanger tous ces ingrédients au riz. Verser la vinaigrette, et saupoudrer de ciboule hachée.

Salade portugaise

1 boite de corned-beef (ou des restants de viande), 2 piments doux, 250 g de tomates, des olives, du riz cuit à l'eau (bien sec).

Vous coupez le corned-beef en tranches très fines (ou les restants de viandes en lamelles). Grillez, épluchez et taillez les piments en minces lanières. Faites cuire le riz. Dénoyautez les olives (mais vous pouvez les remplacer par des olives farcies au piment, ce qui est plus savoureux encore). Faites une vinaigrette. Lorsque le riz est cuit et refroidi, mélangez soigneusement le tout avec les divers ingrédients et la vinaigrette. A servir avec de minces tranches de pain beurré.

Salade repas au riz

Faites cuire à la créole 300 g de riz long grain (15 mn à l'eau bouillante salée ou dans 2 fois et demi son volume d'eau salée, à couvert, jusqu'à évaporation complète du liquide). Égouttez-le, laissez-le refroidir, Faites griller et pelez 1 poivron rouge. Pelez et épépinez 4 tomates. Pelez 1 avocat, coupez la chair en dés et citronnez-les. Mélangez tous ces éléments dans un saladier après avoir coupé le poivron en lamelles et les tomates en quartiers. Ajoutez 2 oeufs durs écalés et coupés en quartiers, le contenu d'une botte de crabe (débarrassé de ses cartilages) et une poignée d'olives noires. Arrosez la salade de vinaigrette aux herbes, laissez reposer 15 mn au frais avant de servir. On peut remplacer le crabe par du thon au naturel.

Autres recettes

  • Riz
  • Riz sucré
  • Aubergines farcies au riz
  • Boulettes de viande et riz
  • Brochettes de boeuf au vermicelle de riz
  • Cailles au riz
  • Calmars poêlés au riz
  • Chou farci au mouton et au riz
  • Courgettes au riz
  • Couronne de moules au riz et au curry
  • Couronne de riz aux pruneaux
  • Echine de porc au riz
  • Feuilles de vigne au riz
  • Filets de daurade au riz
  • Friture de riz
  • Galettes de riz au saumon
  • Galettes de riz roulées
  • Gratin de riz au céleri-rave
  • Gâteau de riz à l'abricot
  • Gâteau de riz à l'ananas
  • Gâteau de riz à l'orange
  • Gâteau de riz au caramel
  • Gâteau de riz au chocolat
  • Gâteau de riz aux pommes
  • Gâteau de riz laotien à la noix de coco
  • Gâteau de riz
  • Gâteau de riz
  • Moules au riz pilaf
  • Mousse de riz au coulis de framboises
  • Mouton au riz
  • Pain de riz aux fruits
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pigeon farci au riz
  • Pilaf de riz au poulet
  • Pilaf de riz aux saucisses
  • Poireaux au riz
  • Poires au riz
  • Poivrons au riz
  • Poivrons farcis au riz
  • Poivrons farcis au riz
  • Pommes au riz meringuées
  • Porc au riz et à la tomate
  • Potage froid au concombre et au riz
  • Poule au riz à l'estragon
  • Poule au riz au curry
  • Poule au riz
  • Poulet au riz à l'italienne
  • Pudding de riz aux poires
  • Pudding de riz
  • Ragoût au riz
  • Reste de poisson (croquettes au riz)
  • Reste de viande (riz pilaf)
  • Reste de volaille (au riz)
  • Riz à l'ananas (Créole)
  • Riz à l'ananas
  • Riz à l'impératrice et cerises flambées
  • Riz à la Bourdaloue
  • Riz à la saucisse de Morteau
  • Riz au citron
  • Riz au concombre
  • Riz au lait créole
  • Riz au lait, sauce chocolat
  • Riz au poisson (Angleterre)
  • Riz au poisson (Sénégal)
  • Riz aux bananes (Chine)
  • Riz aux calamars
  • Riz aux cerises
  • Riz aux fraises
  • Riz aux lentilles
  • Riz aux oranges
  • Riz aux pêches
  • Riz aux épinards
  • Riz aux poires meringue
  • Riz aux poires
  • Riz aux pruneaux
  • Riz aux raisins
  • Riz doux (Espagne)
  • Riz meringue aux pommes
  • Rougail (pour viande, poissons, riz)
  • Roulades farcies au riz
  • Salade de riz aux avocats
  • Salade de riz aux coques
  • Sandwich salade de riz
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Soupe au riz et aux poireaux
  • Tomates farcies au riz


Sarrasin

Galettes au cidres

Pour 12 galettes environ: Pour la pâte: 4 c à soupe bombées de farine de sarrasin, 2 oeufs, 15 cl de cidre brut, 15 cl de lait, 10 g de beurre fondu, sel. Pour la garniture: 400 g d'oignons finement émincés, la chair de 6 tomates pelées, épépinées, coupées en dés, 20 cl de cidre brut, 2 c à café de gin, 40 g de beurre, sel, poivre. Pour servir: 1 pot de crème épaisse (normale ou allégée).

Préparez la pâte: mélangez la farine et le sel dans une jatte. Creusez un trou au milieu, cassez-y les oeufs. Mélangez à la cuillère en bois en incorporant peu à peu toute la farine. Vous obtenez une pâte épaisse. Tourner toujours en versant peu à peu le lait puis le cidre. Versez enfin le beurre fondu. Laissez la pâte reposer. Pendant ce temps préparez la garniture: faites fondre le beurre dans une sauteuse anti-adhésive. Jetez-y les oignons, couvrez, laissez-les fondre 10 à 15 mn sur feu doux pour éviter qu'ils ne dorent. Ajoutez le cidre. Couvrez aux trois quarts. Laissez mijoter jusqu'à ce que le cidre se soit évaporé et que lez oignons soient bien tendres. Salez, poivrez, ajoutez les dés de tomates et le gin. Chauffez 2 mn en tournant pour bien repartir le gin. Gardez chaud de côté. Faites cuire les galettes dans une poêle anti-adhésive sur feu moyen-vif. Après les avoir retournées, étendez 1 belle cuillerée d'oignons sur une moitié de galette. Laissez cuire la seconde face. Présentez les galettes pliées, en étalant sur chacune une cuillerée de crème fraîche. Pour les garder chaudes, posez les galettes côte à côte sur un plat chaud sous une feuille d'aluminium. Mettez à four très doux (th 1). Vous avez intérêt à utiliser 2 poêles à la fois. A défaut de gin écrasez finement 3 ou 4 baies de genièvre ajoutez-les dans les oignons en même temps que le cidre.

Sarrasin aux champignons et aux olives

300 g de sarrasin, 500 g de champignons de Paris, 250 g d'olives noires, 300 d d'oignons, sel, poivre, thym et romarin, huile, 1 gousse d'ail (facultatif).

Faire cuire le sarrasin avec le thym et le romarin. Faire revenir les oignons émincés dans un peu d'huile, puis ajouter les champignons émincés et l'ail écrasé ou haché. Dès que les champignons dorent ajouter les olives dénoyautées. Saler, poivrer, faire revenir quelques mn. Ajouter le sarrasin, cuire 5 à 10 mn.


Semoule

Boulgour

Faire revenir des oignons, ajouter des poivrons en dés, du concentré de tomates, du boulgour et de l'eau, sel, poivre. Cuire.

Boulgour

Faire revenir des oignons, ajouter du concentré de tomates, du boulgour, de l'eau, un bouillon cube. Cuire.

Boulgour à l'oseille

Pour 4 personnes: 1 kg d'oseille, 4 à soupe d'huile d'olive, 200 g de boulgour.

Nettoyez et hachez l'oseille, faites-la fondre doucement dans l'huile d'olive. D'autre part, faites cuire le boulgour à l'eau bouillante salée, égouttez-le et mélangez à l'oseille.

Comment cuire le boulgour

Faire cuire le boulgour dans 2 fois le volume d'eau. Lorsque toute l'eau est absorbée, remuer le boulgour, mettre un torchon plié en quatre sur la casserole et poser le couvercle dessus. Laisser en attente jusqu'à que la préparation soit refroidie. La vapeur d'eau aura fait gonfler le boulgour à point. Le réchauffer au four ou au micro-ondes.

Couscous (Maroc)

500 g de couscous, 1 kg de mouton, 50 g de beurre, 1 petite boite d'artichauts, 1 chou blanc, 2 carottes, 2 navets, 2 poireaux, 2 oignons, 1 bouquet de persil, quelques brins de thym, 50 g de pois chiches, sel, poivre de Cayenne, 2 gousses d'ail, 1 pointe de couteau de coriandre, 1 pointe de couteau de piments broyés.

Faites revenir la viande coupée en morceaux et assaisonnée dans la matière grasse. Déposez celle-ci dans une marmite avec le chou coupé en morceaux, les carottes débitées en rondelles ainsi que les navets en tranches. Ajoutez encore les pois chiches, le bouquet de persil, le thym et l'ail. Mettez à cuire pendant une heure et demie. Incorporez ensuite au pot-au-feu les fonds d'artichauts et la coriandre. Entre-temps, faites cuire le couscous. Lorsque les préparations sont cuites à point, déposez le couscous dans un plat de service et disposez la viande et les légumes. Servez à part dans deux saucières le bouillon de cuisson, l'une contenant celui-ci au naturel tandis que l'on ajoute au contenu de la seconde les piments broyés. Gardez au chaud, à l'aide d'un chauffe-plats.

Couscous

1 kg d'épaule d'agneau, 3 oignons, 1 poivron, 3 courgettes, 5 carottes, 3 navets, 8 tomates, 100 g de pois chiches trempés la veuille ou éventuellement 1 petite boite, 3 gousses d'ail, paprika doux, ½ c à café de harissa en poudre, 2 c à soupe de coriandre, 2 c à soupe de ras el hanout, sel, huile d'olive, 500 g de couscous.

Couper l'épaule d'agneau en morceaux, les rouler dans du paprika, les laisser reposer au moins une ½ h. Mettre de l'huile d'olive dans le fond d'une casserole y faire revenir très peu la viande puis enlever la viande et mettre les oignons hachés et les faire revenir, sans les faire brunir. Remettre la viande, ajouter tous les légumes sauf les courgettes que l'on ajoute à mi-cuisson car elles cuisent plus vite et les épices et l'ai écrasé. Couvrir d'eau et laisser mijoter. On peut aussi faire cuire en autocuiseur. A la fin si on a opté pour des pois chiches en boite, les mettre à chauffer. Goûter en cours de cuisson pour rajouter s'il y a lieu de la coriandre ou du ras el hanout. Le couscous doit être bien parfumé. La graine de couscous peut être cuite dans une passoire métallique au dessus de la viande ou cuite au micro-onde après l'avoir fait gonflé avec de l'eau salée. Egrener ensuite les graines avec des mains frottées d'huile. Préparez dans un bol une sauce forte avec du harissa en pâte et du bouillon des légumes.

Couscous

2 kg de couscous moyen, 200 g de beurre, 2 poulets de 1 kg 600 chacun, 3 c à soupe d'huile (d'olive de préférence), 500 g de pois chiches, 8 tomates, 8 courgettes (facultatif), 2 poivrons, 1 kg de carottes, ½ kg de navets, 8 poireaux, 1 kg de boeuf maigre, 1 gousse d'ail, 2 oeufs, sel, poivre, farine, huile ou beurre, ½ kg d'oignons doux d'Espagne, 50 g de beurre, 250 g de raisins de Malaga, 1 litre de bouillon. Sauce: ¾ litre de bouillon, 1 c à soupe de harissa, 1 pointe de couteau de quatre épices.

Faites tremper les pois chiches la veille, à l'eau froide. Coupez les poulets en morceaux et faites-les revenir dans l'huile. Lorsqu'ils sont dorés, mouillez de 4 litres d'eau, salez et poivrez. Ajoutez les carottes les navets, les pois chiches et les poireaux. Laissez cuire à feu moyen pendant 2 heures environ. Une heure et demie avant de servir le repas, mettez le couscous sur une serviette et aspergez-le d'eau salée, en travaillant légèrement pour éviter la formation de grumeaux. Après ½ heure, mettez-le dans la couscoussière ou dans une passoire métallique, que vous placerez au-dessus de ma marmite où cuit le poulet. Apres ½ heure, remettez le couscous sur la serviette, égrenez-le à la fourchette, aspergez-le d'un peu d'eau salée et incorporez-y le beurre, en petits morceaux. Remettez dans la couscoussière et laissez cuire encore pendant 30 mn. Vingt minutes avant le repas, ajoutez au bouillon les tomates, les courgettes pelées et les poivrons nettoyés. D'autre part, faites fondre les oignons émincés dans le beurre chaud. Tenez-les au chaud. Travaillez la viande de boeuf, finement hachée, avec l'ail haché également, les oeufs, le sel et le poivre, formez-en des boulettes, roulez-les dans la farine et faites-les frire au beurre ou à l'huile. Tenez-les également au chaud. Faites tremper les raisins secs dans du bouillon pendant 1 heure, puis faites-les cuire pendant 10 mn dans ce bouillon. Pour la sauce, délayez le harissa dans le bouillon, ajoutez les quatre-épices. Pour servir, présentez d'une part le couscous en dôme, surmonté des oignons fondus et entourés des raisins. Servez à part les viandes et les légumes. Présentez la sauce dans un bol et le bouillon dans une soupière. Chacun se servira à sa guise dans des assiettes creuses. Présentez également un ravier de harissa.

Couscous

Pour 8 personnes: 1 kg de semoule de blé dur, 50 g de beurre, 1 poulet, ½ kg d'épaule de mouton, ½ kg de poitrine de mouton, ½ kg de carottes, 3 courgettes, ½ kg de navets, ½ kg de tomates, 250 g de pois chiches, 150 g de haricots blancs, 1 oignon piqué de 4 clous de girofle, 3 c à soupe d'huile d'olive. 3 litres de bouillon avec cubes, sel, poivre de Cayenne, quatre-épices. Sauce: 1 gousse d'ail, 20 g de coriandre, ½ c à café de harissa, 2 c à soupe d'huile d'olive, ¼ litre de bouillon, 1 boite de poivrons confits au vinaigre.

Mettez tremper les pois chiches pendant 24 heures et les haricots pendant 4 heures. Épluchez les légumes et coupez-les en morceaux. Faites revenir dans l'huile le poulet et le mouton découpés et, lorsqu'ils sont bien dorés, mouillez-les avec le bouillon froid. Amenez à ébullition. Ajoutez les légumes préparés, les pois chiches et les haricots égouttés, l'oignon piqué de clous de girofle. Assaisonnez. En guise de couvercle, posez sur la casserole une passoire métallique contenant le couscous (semoule de blé dur) et recouvrez-la d'une serviette humide qui retiendra la vapeur. Laissez cuire doucement pendant 3 heures, en remuant la semoule toutes les heures avec une fourchette, afin qu'elle cuise uniformément. Servez séparément le couscous (auquel vous aurez ajouté 50 g de beurre en parcelles), les légumes et la viande. Présentez à part les poivrons au vinaigre et un bol de sauce harissa: pilez l'ail avec la coriandre, ajoutez le harissa et l'huile d'olive, mélangez bien et mouillez avec le bouillon de cuisson de la viande.

Couscous

Pour 6 personnes: 1 poulet, 500 g de mouton, 150 g de pois chiches, 100 g de carottes, 1 boite de tomates pelées, du sel du poivre de Cayenne, de la coriandre, de l'huile d'olive, 250 g de blé dur, du persil haché, 1 gros oignon, un bouquet garni.

Coupez le poulet et la viande de mouton en gros morceaux. Faites revenir ceux-ci dans de l'huile et assaisonnez-les de sel, de poivre de Cayenne et de coriandre. Ajoutez l'oignon et les carottes émincés et couvrez avec de l'eau ou du bouillon de viande. Portez à ébullition et laissez mijoter dans la couscoussière avec les tomates et le bouquet garni. Dans le compartiment supérieur, placez la semoule et couvrez. Faites cuire les pois chiches à part dans de l'eau salée. Terminez la cuisson de la viande en y ajoutant les pois chiches. Dressez la semoule au milieu du plat, entourez avec la viande et servez avec harissa à part. Vous pouvez également saupoudrer le couscous d'un peu de menthe hachée.

Couscous

500 g de couscous, 1 poulet, 1 kg d'épaule d'agneau, 1 gros oignon, 4 tomates, 8 carottes, 8 navets, 2 poivrons, 2 courgettes, 4 gousses d'ail, ½ boite de pois chiche (en conserve), 5 cl d 'huile, 50 g de beurre, 100 g de raisins secs, sel, poivre, épices à couscous.

Couper le poulet et l'épaule d'agneau en morceaux et les faire revenir respectivement pendant 15 et 10 mn dans votre Cocotte-minute avec l'huile bien chaude. Ajouter les gousses d'ail écrasées et l'oignon émincé. Mouiller avec 2 litres d'eau. Assaisonner (sel, poivre, épices). Fermer et faire cuire 11 mn à partir du chuchotement de l'appareil. Au terme de la cuisson, ajouter les tomates, les carottes, les navets, les courgettes, les poivrons coupés en morceaux réguliers et les pois chiche. Fermer et continuer la cuisson 11 mn à partir du chuchotement de l'appareil. Pendant ce temps, verser la semoule et les raisins secs dans un saladier et mouiller avec ½ litre d'eau froide, les assaisonner de sel fin et laisser gonfler. Au terme de la cuisson de la viande et des légumes, verser l'ensemble dans un grand légumier et réserver au chaud. Verser ½ litre d'eau dans votre Cocotte-minute. Mettre la semoule dans le panier placé en position haute. Fermer et faire cuire 4 mn à partir du chuchotement de l'appareil. Mettre la semoule dans un plat et parsemer de noix de beurre. Servir très chaud.

Couscous

Pour 8 personnes: 700 g de graines de couscous, 1 gros poulet, 800 g d'épaule d'agneau, 8 merguez, 5 cl d'huile d'olive, quelques gouttes d'huile d'arachide, 80 g de raisins secs, 100 g de pois chiches, 8 carottes, 8 navets, 3 courgettes, 3 aubergines, 8 tomates, 200 g de fèves décortiquées, 6 fonds d'artichaut, 2 pincées de safran, 2 cuillerées à café d'harissa, 1 bouquet de coriandre fraîche, sel.

Mettre la semoule dans un plat avec les raisins secs, saler, ajouter l'huile d'olive puis bien l'égrener. Verser dessus ¾ de litre d'eau bouillante mélanger et laisser gonfler 15 minutes. L'égrener à nouveau puis la déposer dans la partie perforée du couscoussier. Détailler le poulet et l'épaule d'agneau en 8 morceaux chacun. Éplucher les légumes et les couper tous en quartiers. Dans la partie basse du couscoussier, mettre les morceaux de viande, ajouter les carottes, les navets, les pois chiches et les fonds d'artichaut; verser 4 litres d'eau froide, ajouter une pincée de gros sel, l'harissa, la coriandre et le safran. Recouvrir avec le panier contenant la semoule. Porter à ébullition, puis cuire 30 minutes sur feu moyen. Au bout de ce temps déposer la semoule dans un plat, l'égrener puis la maintenir au chaud. Dans le couscoussier, ajouter les fèves et les quartiers de courgettes et d'aubergines; cuire 15 minutes sur feu moyen. Dans une poêle, verser quelques gouttes d'huile et faire revenir les merguez 10 mn. Dresser la semoule dans un grand plat creux, la garnir de quelques légumes, de morceaux de viande et de merguez. Présenter le reste des légumes et de la viande dans un légumier, avec le bouillon.

Couscous

500 g de couscous, 1 poulet, 1 kg d'épaule d'agneau, 1 gros oignon, 4 tomates, 8 carottes, 8 navets, 2 poivrons, 2 courgettes, 4 gousses d'ail, ½ boite de pois chiches (en conserve), 5 cl d 'huile, 50 g de beurre, 100 g de raisins secs, sel, poivre, épices à couscous.

Couper le poulet et l'épaule d'agneau en morceaux et les faire revenir respectivement pendant 15 et 10 mn dans la Cocotte-minute avec l'huile bien chaude. Ajouter les gousses d'ail écrasées et l'oignon émincé. Mouiller avec 2 litres d'eau. Assaisonner (sel, poivre, épices). Fermer et faire cuire 11 mn à partir du chuchotement de l'appareil. Au terme de la cuisson, ajouter les tomates, les carottes, les navets, les courgettes, les poivrons coupés en morceaux réguliers et les pois chiches. Fermer et continuer la cuisson 11 mn à partir du chuchotement de l'appareil. Pendant ce temps, verser la semoule et les raisins secs dans un saladier et mouiller avec ½ litre d'eau froide, les assaisonner de sel fin et laisser gonfler. Au terme de la cuisson de la viande et des légumes, verser l'ensemble dans un grand légumier et réserver au chaud. Verser ½ litre d'eau dans la Cocotte-minute. Mettre la semoule dans le panier placé en position haute. Fermer et faire cuire 4 mn à partir du chuchotement de l'appareil. Mettre la semoule dans un plat et parsemer de noix de beurre. Servir très chaud.

Couscous algerois

30 minutes 500 g de couscous tout préparé, 800 g de mouton (collier de préférence), 500 g de tomates, 500 g de courgettes, 500 g de carottes et navets, 2 poivrons, 2 oignons, persil, 1 gousse d'ail, 2 clous de girofle, ½ cuillerée à café de gingembre (facultatif), 150 g de beurre ou 9 cuillerées à soupe d'huile, poivre de Cayenne, 100 g de raisins de Malaga, 3 tablettes de Pot-au-Feu Maggi.

Dans un récipient, faites dorer de toutes parts le mouton coupé en huit morceaux avec 50 g de beurre ou 3 cuillerées à soupe d'huile bien chaud. Dans la Cocotte-minute, faites dissoudre 3 tablettes de Pot-au-Feu Maggi dans deux litres d'eau. Ajoutez-y la viande, les tomates, les poivrons épépinés et coupés en morceaux, les oignons piqués d'un clou de girofle, carottes et navets, poudre de gingembre, bouquet de persil, un peu de poivre de Cayenne. Fermez la Cocotte-minute. Laissez cuire 25 minutes à partir de la mise en rotation de la soupape. Pendant ce temps, versez le couscous dans un saladier. Arroser-le à mi-hauteur d'eau froide salée. Laissez gonfler 5 minutes. Transvasez-le dans le panier "aluminium'' superposable (à tout petits trous) de la Cocotte-minute ou, à défaut, dans une passoire à pieds. Ouvrez la Cocotte-minute, videz-la puis versez-y à nouveau quelques louches du bouillon qui vient d'y cuire. Ajoutez-y les courgettes coupées en quartiers et les raisins. Par-dessus, posez le panier ou la passoire de couscous en veillant à ce que celui-ci ne soit pas en contact avec le liquide. Il doit cuire seulement à la vapeur (un petit gobelet posé au fond de la Cocotte-minute pourra maintenir le panier au-dessus du liquide). Fermez la Cocotte-minute. Laissez cuire 5 minutes à partir de la mise en rotation de la soupape. Ouvrez la Cocotte-minute sans tarder. Renversez la passoire de couscous sur un torchon, égrainez-le avec une fourchette. Remettez dans la passoire, puis dans la Cocotte-minute. Fermez celle-ci et laissez cuire à nouveau 5 minutes. Ouvrez la Cocotte-minute sans attendre. A ce moment, les grains doivent avoir doublé de volume. Versez le couscous dans un grand plat creux. Incorporez-y 100 g de beurre ou 6 cuillerées à soupe d'huile à l'aide de deux fourchettes, de façon à ne pas faire de boulettes avec les grains. Disposez en pyramide. Au sommet, disposez la viande et les légumes, arrosez de quelques louches de bouillon. Servez le reste en saucière. Si vous aimez le couscous très pimenté, accompagnez-le de sauce très forte (Harissa).

Couscous au poisson

Pour 4 à 6 personnes: 200 g de pois chiches, 4 c à soupe d'huile d'olive, 1 petit oignon, 2 c à soupe de concentré de tomates, 1 c à soupe de harissa, 2 litres d'eau, sel, poivre de Cayenne, 500 g de semoule à couscous. Légumes: 6 carottes, 3 navets, 1 coeur de céleri, 2 oignons, 3 courgettes, une pincée de ras el hanout (épices à couscous), 200 g de raisins secs, 1,500 kg à 2 kg de poisson à chair ferme (lieu, cabillaud, daurade..), 30 g de beurre.

La veille, faites tremper les pois chiches dans de l'eau froide. Le lendemain dans la partie inférieure d'un couscoussier, faites revenir l'oignon haché dans l'huile, ajoutez le concentré de tomates et le harissa, mouillez d'eau, assaisonnez et joignez les pois chiches. Couvrez et laissez cuire. D'autre part, aspergez la semoule avec 1 verre d'eau salée et laissez gonfler. Versez-la dans la partie supérieure du couscoussier. Au bout de 1 h de cuisson des pois chiches, ajoutez tous les légumes sauf les courgettes, assaisonnez, mettez la semoule par-dessus et faites cuire jusqu'à ce que la vapeur traverse la semoule. Versez-la alors sur un linge, arrosez-la d'un peu d'huile et roulez-la sous la main pour séparer les grains. Réservez-la dans la passoire du couscoussier et ajoutez les courgettes dans le bouillon. Continuez la cuisson 15 mn, puis ajoutez le poisson coupé en tranches. Retirez-les au bout de 15 mn. Servez-les avec les légumes et la semoule mélangée aux raisins (gonflés au préalable dans du bouillon) et au beurre, présentés séparément en même temps que le bouillon dont on pourra arroser son poisson, et de la sauce harissa.

Couscous au poisson

1 kg 500 de poissons assortis (vives, rougets barbets, congre, dorade, lieu), 1 kg de couscous, 2 oignons, 4 tomates, 3 gousses d'ail, 1 feuille de laurier, 1 c à soupe de harissa, 1 c à café de cumin de poivre moulu et de piment rouge, ½ verre d'huile, 100 g de beurre.

Couper en tranches les gros poissons, laisser les petits entiers. Écraser finement l'ail et en enduire les morceaux de poisson. Saler, poivrer, saupoudrer de cumin et laisser reposer 1 h. Dans un faitout, faire revenir à l'huile les oignons émincés. Ajouter les tomates pelées et grossièrement hachées. Ajouter le piment rouge, le sel et la cuillère de harissa et faire cuire à couvert pendant 10 minutes. Mouiller de 2 litres d'eau. Plonger les morceaux de poisson dans le bouillon et porter à ébullition. Laisser frémir pendant 10 mn. Retirer le poisson et le tenir au chaud, puis passer le court-bouillon. Préparer le couscous avec 150 cl d'eau bouillante salée et incorporer le beurre en remuant soigneusement jusqu'à absorption totale. Remplir un plat creux de couscous et disposer dessus les tranches de poisson. Servir aussitôt accompagné de la sauce dans une saucière à part.

Couscous de la marga

Mettre dans une marmite une épaule de mouton coupée en dés et un poulet coupé en morceaux avec trois litres d'eau. Faire bouillir puis écumer. Ajouter dans la marmite deux tomates, quelques courgettes, trois poivrons doux, quelques navets, des fonds de jeunes artichauts, des oignons, le tout en morceaux réguliers, des fèves et des pois chiches trempés de la veille. Sel, poivre rouge, épices, Cayenne. Couvrir la marmite avec le tamis où l'on met le couscous préparé. Cuire deux heures.

Couscous marocain et sa confiture d'oignons

Pour 6 personnes: 1,5 kg de viande de mouton dans l'épaule ou le collier, 1 kg de semoule à couscous moyen, 6 carottes, 4 oignons 4 navets, 4 tomates, 4 courgettes, 1 tasse d'huile d'olive, 1 cuillerée à café de safran, cumin (kamoun), épices à couscous (ras el hanout), coriandre, une demi-cuillerée à café de piment et de harissa, 1 petite boite de concentré de tomates, 1 petite boite de pois chiches. Confiture d'oignons: 1 kg d'oignons, 250 g de raisins secs, 125 g de miel, 100 g de beurre.

Tremper la viande dans 2 litres d'eau froide avec les oignons, le concentré de tomates, les épices, l'huile d'olive. Saler, poivrer. Allumer le feu. Au bout d'une demi-heure, ajouter les carottes et les navets puis, une demi-heure plus tard, les tomates et les courgettes. Laisser cuire une heure de plus, en ajoutant alors dans le bouillon les pois chiches. Dans le même temps, humecter la semoule avec trois quarts de litre d'eau salée. La placer dans la passoire au-dessus du bouillon de viande pour qu'elle cuise à la vapeur. Trente minutes après, rouler la semoule avec les doigts, l'humecter de nouveau, et la remettre à cuire, couverte d'un torchon, durant une dizaine de minutes. Avant de servir, ajouter un morceau de bourre, égrener la semoule et la disposer en dôme. Pour la confiture d'oignons, faire fondre les oignons dans le beurre. Saler, poivrer, puis ajouter les raisins secs et le miel.

Feuilles de laitue farcies

Pour 6 personnes: 1 citron, 200 g de couscous, 200 g de crevettes décortiquées, 4 cuillerées de fromage blanc, 1 bouquet de fines herbes, 24 feuilles de laitue, 200 g de mayonnaise.

Faire gonfler le couscous en l'arrosant de 30 cl d'eau bouillante salée. Lorsque l'eau est absorbée faire chauffer à feu très doux sans cesser de remuer pendant 5 minutes. Laisser refroidir et arroser avec le jus de citron. Préparer la mayonnaise avec la gousse d ail pilée. Mélanger les oeufs durs hachés avec le fromage blanc, la moitié de la mayonnaise et les fines herbes ciselées. Ajouter le couscous, les crevettes saler, poivrer. Mélanger délicatement. Jeter les feuilles de salade 1 à 1 (30 secondes) dans l'eau bouillante. Égoutter. Séparer la préparation en 12 parts et envelopper chaque part dans 2 feuilles de salade. Ranger les rouleaux dans un plat et mettre au frais. Servir avec le reste de mayonnaise et quelques crevettes entières.

Galettes de blé

200 g de blé concassé, 1 carotte râpée, 1 poireau coupé finement, 1 oignon haché, 1 oeuf, herbes aromatiques, sel, eau, éventuellement d'autres légumes crus ou cuits.

Mettre au préalable le blé concassé avec de l'eau (3 cm au-dessus du blé). Laisser tremper de 2 à 5 heures. Rajouter ensuite les autres ingrédients de façon à obtenir une pâte consistante. Disposer par cuillerées dans une poêle bien graissée, des galettes en forme d'escalopes pas trop grandes. Cuire des 2 côtés, à découvert à feu moyen. Pendant que le premier côté cuit, on pourra, selon son goût, saupoudrer le deuxième côté avec des graines de sésame. Servir avec des rondelles de citron.

Gnocchis à la romaine

Pour 4 personnes: 100 g de semoule, 5 oeufs, 100 g de beurre, 70 g de parmesan râpé, 2 verre ½ de lait, sel, poivre Préparation: 20 mn. Cuisson: 20 mn.

Mettez la semoule dans une terrine, délayez-la avec le lait, passez le mélange au moulin à légumes. Ajoutez 4 jaunes d'oeufs, 1 oeuf entier et 50 g de beurre. Assaisonnez. Mettez le mélange sur feu doux et faites cuire en tournant sans cesse 8 à 10 mn à partir de l'ébullition. Enlevez du feu et ajoutez 50 g de parmesan. Versez sur un marbre mouillé et étendez le mélange uniformément de l'épaisseur d'un doigt. Lissez à la spatule. Lorsque la préparation est froide, découpez-la en rondelles, posez-les par couche dans un plat à gratin, saupoudrez avec le reste du parmesan et arrosez avec le reste du beurre fondu. Mettez à gratiner à four chaud 10 mn.

Gnocchi au fromage

Faites bouillir 1 litre de lait avec sel, poivre et noix muscade. Versez 225 g de semoule de blé en pluie, ajoutez une noix de beurre et laissez cuire 15 mn en remuant. Laissez tiédir, ajoutez 3 oeufs, 75 g de gruyère. Étalez la préparation sur une plaque mouillée, sur 1 cm d'épaisseur. Découpez de ronds à l'emporte-pièce, saupoudrez de 50 g de gruyère, faites gratiner.

Gnocchis au jambon

Amenez à ébullition ¾ litre de lait cuit avec 30 g de beurre, sel, muscade. Jetez-y en pluie 150 g de semoule et laissez gonfler celle-ci pendant 8 à 10 minutes, en tournant. Hors du feu, incorporez 2 oeufs entiers, 150 g de jambon d'épaule haché, 30 g de parmesan ou gruyère râpé. Versez sur 1 cm d'épaisseur, dans une plaque ou un grand plat rincé à l'eau froide et laissez refroidir. Découpez ensuite en rondelles à l'emporte-pièce, rangez sur une tôle beurrée, enduisez-les, au pinceau, de beurre fondu, parsemez de 40 g de fromage râpé et faites dorer à four chaud 10 à 15 minutes. Servez chaud avec une sauce tomate bien relevée et un ravier de fromage râpé.

Gnocchis de semoule

300 g de semoule fine, 1 litre de lait, 200 g de gruyère ou parmesan râpé, 2 jaunes d'oeufs, 1 c à soupe d'huile, 80 g de beurre, sel, poivre, muscade. Cuire le tout dans le lait. Étaler la pâte sur une plaque huilée et laisser refroidir. Découper en formes et les faire gratiner au four avec un peu de beurre fondu, ou chauffer avec un coulis de tomates.

Gratin de choux au pilpil de blé

Pour 4 personnes: 60 g de pilpil de blé, 1 chou de 500 à 600 g, 1 c à soupe d'huile d'olive, 125 g de gruyère râpé, beurre, sauce béchamel.

Faire cuire séparément le chou coupé en lamelles et le pilpil. Saler et poivrer. Huiler un plat à gratin. Disposer en plusieurs couches successives: le chou, le pilpil, le gruyère. Verser la sauce béchamel, saupoudrer de gruyère et déposer quelques noix de beurre. Faire gratiner quelques minutes.

Petits pavés tourangeaux

Pour 6 personnes: 300 g de couscous, 300 g de fromage de chèvre égoutté, 2 oeufs, 1 dl de vin blanc, 100 g de beurre, 1 bouquet de persil, 1 botte de fines herbes, 600 g de brocolis.

Faire gonfler le couscous en l'arrosant de 45 cl d'eau bouillante salée. Dans un saladier, réunir le couscous avec les 1 oeufs entiers battus et le fromage bien égoutté. Ajouter le vin blanc, le persil et les fines herbes finement hachées. Mélanger très soigneusement. Étaler sur une plaque huilée une couche de 2 cm d'épaisseur et laisser refroidir. Découper la pâte en losanges et faire doucement dorer les morceaux dans 50 g de beurre. Préparer les brocolis en les séparant en petits bouquets. Les jeter dans une grande casserole d'eau bouillante salée et les laisser cuire pendant 10 minutes. Passer sous l'eau froide et égoutter avant de les faire revenir à la poêle dans 50 g de beurre. Arroser d'un filet de citron et servir immédiatement en accompagnement des pavés.

Ratatouille au couscous (Maroc)

Pour 4 personnes: 250 g de couscous, 2,5 dl de bouillon de volaille, 1 poivron rouge, 1 jaune et 1 vert, 1 aubergine, 1 courgette, 150 g de haricots fins, 1 gousse d'ail, 2 cuillères à soupe d'huile d'olive, 5 dl de sauce tomate, 1 échalote, sel, poivre.

Lavez tous les légumes et détaillez-les en cubes. Faites-les revenir 5 minutes à l'huile d'olive chauffée avec la gousse d'ail et l'oignon émincés. Assaisonnez. Couvrez et laissez mijoter 20 minutes. Dix minutes avant la fin de la cuisson, versez le bouillon brûlant sur le couscous. Lorsque ce dernier a absorbé le liquide, versez-le dans un plat de service et nappez-le des légumes cuits.

Rechta

Mélanger un kilo de semoule fine avec cinq oeufs, eau, sel, safran. Bien pétrir. Étaler au rouleau aussi mince que possible et laisser sécher. Détailler de fines lanières de cette pâte et laisser sécher 24 heures. La cuisson se fait à la vapeur, dans un tamis (une heure). Mettre alors ces pâtes dans l'eau salée et cuire trois minutes. Servir avec un jus de viande ou une sauce tomate.

Salade de boulghour aux moules

Pour 4 personnes: 150 g de boulghour (blé concassé), 2 kg de moules, 250 g de crevettes cuites et décortiquées, 1 concombre. Assaisonnement: sauce vinaigrette aux herbes ou sauce à la crème.

Choisissez le boulghour assez fin pour cette recette. Lavez-le rapidement dans plusieurs eaux. Couvrez-le d'eau froide et laissez tremper pendant 30 mn. Mettez-le ensuite dans une mousseline et pressez bien pour faire sortir toute l'eau. Laissez gonfler pendant 30 mn. Remuez de temps en temps pour que les grains s'imprègnent uniformément de liquide. Coupez le concombre en rondelles et faites-les dégorger au sel pendant 30 mn, égouttez et rincez-les. Faites ouvrir les moules nettoyées sur feu vif. Décoquillez-les. Réunissez tous les éléments de la salade dans le plat de service et assaisonnez avec la sauce choisie. Vous pouvez ajouter des tomates, de la menthe hachée, une branche de céleri en petits morceaux.

Salade de couscous

Pour 6 personnes. Verser dans un saladier 2 dl d'huile d'olive, ajouter ½ cuillerée à café de ras el-hanout et mélanger. Ajouter 1 cuillerée à soupe de raisins de Smyrne (après les avoir laissé tremper 5 minutes dans de l'eau tiède), 250 g de pois chiches cuits, 2 cuillerées à soupe de feuilles de menthe ciselées. Mélanger. Ajouter 250 g de gigot ou de carré d'agneau coupé en petits cubes et 150 g de couscous cuit et froid. Mélanger et servir.

Salade de couscous

Pour 6 personnes. Trempage: 30 mn. Préparation: 10 mn. 250 g de semoule à couscous, 1 boite de miettes de thon, 3 tomates, 3 oeufs durs, une poignée d'olives. Assaisonnement: 1 citron, 6 c à soupe d'huile d'olive, sel, poivre, persil et menthe fraîche hachés à volonté.

Faites gonfler la semoule dans de l'eau pendant 30 mn. Égouttez-la détachez bien les grains et mettez-les dans un saladier avec le thon et son huile, les tomates pelées épépinées et coupées en rondelles, les oeufs durs écalés et coupés en quartiers et les olives. Assaisonnez de jus de citron et d'huile d'olive salée et poivrée. Joignez les herbes et mélangez bien.

Salade de couscous au chorizo

Pour 4 personnes: 400 g de semoule de couscous cuite, 150 g de pois chiches cuits ou en boite, 1 bulbe de fenouil, 1 chorizo. Assaisonnement: 5 c à soupe d'huile, 1 c à soupe de vinaigre, sel, poivre, persil haché.

Mélangez la semoule et les pois chiches dans un saladier, ajoutez le bulbe de fenouil blanchi 5 mn à l'eau bouillante et coupé en dés et le chorizo en rondelles. Arrosez avec la sauce préparée avec les ingrédients indiqués, saupoudrez de persil haché, mélangez bien. Laissez reposer 1 h avant de servir. Cette recette permet d'utiliser un reste de couscous déjà cuit. Si vous deviez cuire la semoule pour cette salade, faites-la cuire à la vapeur, 30 mn environ. Vous pouvez ajouter des tomates en dés, un poivron en lamelles, du cresson.

Salade de couscous au yaourt

Pour 4 personnes: 200 g de grains de semoule pour couscous, 2 verres d'eau, une pincée de sel, 1 c à soupe d'huile d'olive, 50 g de raisins secs, 4 c à soupe de jus de citron, 1 poivron, une poignée d'olives, 100 g de gruyère ou de comté.

Sauce: 1 yaourt, 1 c à soupe d'huile d'olive sel, poivre, 2 c à soupe de persil et de ciboulette hachés.

Arrosez la semoule d'eau tiède salée et laissez gonfler. Versez un peu d'huile d'olive et roulez les grains sous les doigts pour éviter qu'ils ne s'agglomèrent. Laissez reposer 2 h au minimum. D'autre part, faites gonfler les raisins secs dans le jus de citron. Quand la semoule a gonflé, mélangez-la aux raisins, joignez le jus de citron, le poivron coupé en petits morceaux, les olives et le fromage coupé en petits cubes. Préparez la sauce avec le yaourt, l'huile l'assaisonnement et les herbes. Versez sur la semoule, mélangez bien et servez frais sur un lit de feuilles de romaine ou de laitue.

Salade de couscous aux anchois

Pour 6 personnes: 350 g de semoule fine pour couscous, 3 citrons, ½ litre d'eau chaude, huile d'olive, sel, poivre. 3 oeufs, 6 petites tomates, 18 anchois à l'huile, 18 olives noires, 2 c à soupe de persil haché, 1 c à soupe de ciboulette hachée.

Mettez la semoule dans un saladier. Pressez les citrons, versez le jus dans un verre gradué, ajoutez de l'eau, complétez par de l'huile, de façon à obtenir ¼ litre de liquide. Arrosez la semoule du mélange et remuez bien. Laissez gonfler en remuant de temps en temps. Au bout de 15 mn, croquez un grain de semoule, s'il est encore dur, ajoutez un peu d'huile, remuez et laissez gonfler de nouveau. Quand la semoule est tendre sans être molle, salez, poivrez, ajoutez les oeufs durs en rondelles, les tomates en quartiers, les anchois, les olives et les herbes. Disposez tous ces éléments de façon décorative et laissez macérer 10 mn au frais avant de servir.

Salade de pilpil

Pour 4 à 6 personnes: 1 verre de pilpil, ½ cube de bouillon, 1 carotte, 1 demi-betterave rouge, 1 pomme, quelques feuilles de salade. Sauce: 5 c à soupe d'huile d'olive, ½ c à café de moutarde, citron, sel, poivre.

Faire dissoudre le demi-cube de bouillon dans deux verres d'eau bouillante, y verser le pilpil et laisser frémir 5 minutes; bien remuer, couvrir et laisser gonfler pendant environ dix minutes. Mettre à refroidir. Au dernier moment, peler la carotte et la râper; peler la betterave et la pomme et les couper en cubes. Éplucher, laver et égoutter les feuilles de salade et les couper. Préparer la sauce en mélangeant la moutarde, le jus du citron, le sel et le poivre, verser l'huile dessus; bien mélanger. Dans le saladier, mettre le pilpil refroidi, la carotte râpée les dés de pomme et de betterave, la salade coupée; bien mélanger; verser la sauce dessus et remuer à nouveau avant de servir. Choisir une pomme bien acidulée, la salade sera au choix de la scarole, de l'endive ou de la mâche. Si l'on veut préparer un hors d'oeuvre un peu plus copieux, on peut ajouter, au choix: des demi-oeufs, des dés de jambon ou des dés de gruyère.

Taboulé

Pour 6 à 8 personnes: 500 g de semoule fine pour couscous, 2 dl d'huile d'olive, 2 citrons, 1,500 kg de tomates, 2 oignons, un bouquet de menthe fraîche, sel, poivre. Pour garnir: 2 oeufs durs, 100 g d'olives noires, 100 g de petits oignons au vinaigre à volonté.

Versez le couscous dans un grand saladier. Ajoutez l'huile. Pressez les citrons et joignez et jus. Remuez pour les grains se détachent. Ébouillantez les tomates pour pouvoir les peler. Coupez-les en petits morceaux en les épépinant et en recueillant le jus rendu. Hachez finement les oignons et joignez-les. Assaisonnez. Mélangez bien en égrenant la semoule à la fourchette, puis mettez le saladier au réfrigérateur pour une journée (ou la veille, pour le lendemain). Remuez deux ou trois fois pendant ce temps, la préparation doit doubler de volume. Joignez alors la menthe fraîche finement hachée. Décorez de rondelles d'oeufs durs, d'olives et de petits oignons à volonté. Servez frais.

Taboulé (Liban)

1 tasse de couscous, le couvrir d'eau et laisser gonfler. Dans un saladier couper finement concombre, tomates, ajouter 1 gros bouquet de persil, quelques oignons frais, de la menthe (sèche ou fraîche finement coupée), le couscous. Verser sur le tout une sauce préparée avec citron, huile d'olive, sel, poivre. Mettre au frais.

Taboulé (Liban)

Pour 1 personne. Préparation: 20 mn. Attente: 12 h. 50 g de boulghour (ou de semoule de blé moyenne), 1 citron, 2 c à café d'huile d'olive, 4 tiges de persil plat et 4 tiges de coriandre fraîche, menthe fraîche, ½ oignon émincé, 4 olives noires, sel, poivre.

Mélangez le boulghour avec 2 fois son volume d'eau bouillante. Couvrez et laissez gonfler 10 mn. Ajoutez les herbes ciselées, l'oignon, le jus du citron, les olives hachées et l'huile. Salez, poivrez, mélangez avec une fourchette. Couvrez et laissez reposer 12 heures au frais avant de servir.

Taboulé (Maroc)

Pour 4 personnes: 300 g de couscous, sel, safran, ½ bouquet de feuilles de menthe, ½ bouquet de persil, 2 tomates, 1 dl d'huile d'olive, 2 citrons, 1 botte de petits oignons.

Portez à ébullition 4 dl d'eau avec 1 cuillère à café de sel et 1 capsule de safran. Versez cette eau sur 300 g de couscous. Laissez gonfler, puis répartissez dans 2 poêles beurrées. Travaillez le couscous à feu doux. Laissez tiédir. Émincez les feuilles de menthe, le persil, les petits oignons; taillez les tomates en petits dés. Ajoutez ces ingrédients au couscous, arrosez avec l'huile et le jus des citrons. Rectifiez l'assaisonnement et laissez reposer quelques heures au frais.

Taboulé

Pour 5 personnes: 1 bol de couscous fin, 1 laitue ou autre salade croquante, 3 tomates, 1 concombre, 1 oignon, 1 petit poivron, du persil, de la menthe fraîche ou sèche, sel et poivre, 1 jus de citron, 3 cuillères à soupe d'huile.

Mettre le couscous dans un saladier. Le faire gonfler avec un peu d'eau. Pendant ce temps, découper tous les légumes en petits dés, la salade en fines lamelles. Mélanger le tout au couscous. Assaisonner, laisser refroidir 1 heure au réfrigérateur. Au moment de servir, ajouter le jus de citron et l'huile.

Taboulé au thon

Pour 6 personnes. Préparation: 20 mn. Attente 2 h 30. 200 g de bulghur fin (ou bien de couscous moyen), 500 g de tomates, 200 g de thon en boite au naturel, 2 citrons, 5 échalotes nouvelles, 1 bouquet de coriandre, 1 bouquet de menthe fraîche, 6 ouillères à soupe d'huile d'olive, sel, poivre.

Mettez le bulghur (ou le couscous) dans un saladier. Lissez la surface et couvrez d'eau froide à hauteur. Laissez de côté pendant 30 mn en soulevant les graines à plusieurs reprises avec une fourchette. Ajoutez alors le jus des citrons. Salez, poivrez. Incorporez les échalotes hachées et les fines herbes finement ciselées. Arrosez d'huile d'olive. Mélangez bien. Réservez pendant 2 h au réfrigérateur. Égouttez et écrasez grossièrement le thon à la fourchette. Coupez les tomates en quartiers. Ajoutez-les avec le thon au taboulé. Mélangez à nouveau. Rectifiez un peu l'assaisonnement. Servez frais.

Taboulé aux petits pois

Pour 4 personnes: Préparation 20 mn. Macération 3 h. 250 g de semoule de blé (semoule pour couscous ou de boulghour (blé concassé), 1 dl d'huile d'olive, 1 citron, 750 g de tomates bien mûres, 1 oignon, ½ concombre, un bouquet de menthe, un bouquet de persil, une poignée de petits pois crus.

Versez la semoule dans un saladier, arrosez-la d'huile et de jus de citron, remuez pour bien détacher les grains. Pelez les tomates, épépinez-les, coupez-les en petits morceaux et ajoutez-les dans le saladier ainsi que jus qui a pu couler. Joignez l'oignon haché menu, le concombre coupé en dés et les herbes hachées. Laissez macérer au moins 3 h. Au moment de servir, ajoutez les petits pois.

Autres recettes

  • Semoule sucrée
  • Beignets de semoule aux fruits
  • Beignets de semoule
  • Carrés de semoule confite (halva)
  • Couronne de semoule aux poires
  • Couronne de semoule aux quetsches
  • Couronne semoule avec crème au citron
  • Entremets à la semoule
  • Flamri de semoule au lait
  • Gratin de semoule aux poires
  • Gâteau de semoule à la rhubarbe
  • Gâteau de semoule au caramel
  • Gâteau de semoule aux bananes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux pêches
  • Gâteau de semoule aux quetsches
  • Petits gâteaux à la semoule
  • Pudding de semoule aux framboises
  • Pudding de semoule aux pêches
  • Pudding de semoule
  • Semoule aux fraises
  • Semoule aux pêches
  • Semoule aux raisins
  • Semoule fruitée
  • Tomates farcies à la semoule
  • Turban de semoule royal


Bonbons

Arachides à la rose

Faire cuire à l'eau deux livres d'arachides épluchées. Mettre dans une casserole 1 kilo de sucre de canne avec de l'eau. Laisser épaissir à feu doux. Ajouter alors les arachides et trois cuillerées de compote de pétales de roses. Bien mélanger. Faire des petits bonbons du mélange et mettre à refroidir sur un marbre huilé.

Bâtons de guimauve

2 blancs d'oeufs, 15 g de racine de guimauve (herboristerie), 500 g de gomme arabique (pharmacie), 500 g de sucre en poudre, 1 ¼ litres d'eau, amidon, colorant de pâtissier, eau de fleur d'oranger.

Concassez et lavez la racine de guimauve, faites-la bouillir dans un litre ¼ d'eau, laissez infuser et passez au chinois ou à travers une mousseline. Ajoutez dans l'infusion encore chaude 500 g de gomme adragante concassée. Posez la casserole à feu doux, mélangez avec une cuillère en bois jusqu'à dissolution, faites fondre le sucre et épaissir le tout jusqu'à consistance de sirop en remuant sans arrêt. Ajoutez les blancs d'oeufs battus et la fleur d'oranger. Faites épaissir à feu doux en battant le tout, versez quelques gouttes de colorant. Saupoudrez très largement un marbre d'amidon. Coulez la pâte, laissez-la refroidir et coupez-la en bandes ou en carrés.

Berlingots

250 g de sucre en poudre, 25 g de glucose, 1 citron ou 1 cl d'extrait de citron, 7,5 cl d'eau, 2 gouttes de colorant de pâtissier.

Versez le sucre, le glucose, l'extrait de citron et l'eau dans une casserole en cuivre non étamé ou en fonte émaillée. Faites, bouillir (jusqu'à 140°C). Si vous n'avez pas de thermomètre, versez 1 ou 2 gouttes de sirop dans un bol d'eau froide. Vérifiez si vous pouvez le modeler. Huilez un marbre. Versez, le sirop bouillant. Ajoutez un peu de colorant, incorporez-le à l'aide d'une spatule métallique. Dès que la pâte à berlingots est souple et pas trop chaude étirez-là, repliez-là jusqu'à ce qu'elle soit souple. Roulez un long boudin de 2 cm de diamètre découpez-le avec des ciseaux en faisant tourner le boudin d'un quart de tour à chaque fois, afin d'obtenir une section perpendiculaire à la première. Séparez alors les berlingots. étalez-les sur le marbre huilé et laissez refroidir.

Bonbons au miel

500 g de miel, 400 g de sucre semoule, 300 de noisettes, 350 g d'amandes mondées, 200 g de pignons grillés, 5 g de coriandre, 5 g de cannelle, 4 clous de girofle, huile pour le moule.

Faire griller les amandes et les noisettes au four ou à la poêle. Retirer la peau des noisettes. Chauffer doucement le miel et le sucre pour obtenir un sirop lisse et qu'en laissant tomber une goutte dans l'eau froide il se forme une boulette molle. Retirer aussitôt du feu et ajouter les amandes, les noisettes et les épices. Verser dans un moule carré bien huilé. Répandre dessus les pignons grillés ou non. Laisser reposer 12 heures, puis découper en rectangles. Se conserve plusieurs jours au frais.

Bonbons maison

Faites épaissir à feu moyen 10 cl de lait additionné de 100 g de sucre, 50 g de miel, et 50 g de beurre. Remuez constamment avec une spatule en bois, jusqu'à ce que la préparation soit blond clair (une goutte de caramel plongée dans un verre d'eau glacée doit durcir immédiatement). Sur une feuille d'aluminium préalablement huilée, étalez le caramel sur 1 cm d'épaisseur. Quand le caramel est refroidi mais pas encore dur, retournez la plaque et marquez des bâtonnets de 8 à 10 cm de long et 1 cm de large avec un grand couteau huilé. Cassez les caramels lorsqu'ils sont durs. Enveloppez-les individuellement dans du papier cellophane pour confitures.

Bouchées au café et aux noix

500 g de sucre glace, 2 c à soupe de lait en poudre, 2 c à soupe de café soluble, cerneaux de noix.

Tamisez le sucre glace au-dessus d'une terrine. Délayez le café soluble dans 1 c à soupe d'eau bouillante, versez-le sur le sucre. Ajoutez le lait en poudre. Mélangez avec une spatule, jusqu'à ce que la pâte soit lisse et se décolle facilement des doigts. Si nécessaire, ajoutez un peu d'eau bouillante pendant la préparation de la pâte. Poudrez le plan de travail avec un peu de sucre glace et étalez la pâte sur une épaisseur de 5 mn. Avec un emporte-pièce, découpez des petits cercles de 2,5 cm de diamètre. Posez les cercles de pâte sur une feuille de papier sulfurisé. Mettez un cerneau de noix au centre de chaque bouchée, en appuyant un peu pour le faire adhérer. Laissez reposer les bouchées dans un endroit frais pendant 24 h avant de les déguster. Vous pouvez conserver ces bouchées pendant environ huit jours dans une boite hermétique.

Bouchées au parfum de menthe

500 g de sucre glace, 2 c à café de crème de menthe, 2 c à soupe de lait en poudre, 1 blanc d'oeuf.

Tamisez le sucre au-dessus d'une terrine. Ajoutez le lait en poudre et la crème de menthe. Mélangez, puis ajoutez le blanc d'oeuf. Mélangez d'abord avec une spatule, puis avec vos doigts, jusqu'à ce que vous obteniez une pâte homogène qui ne colle pas aux doigts. Poudrez le plan de travail avec un peu de sucre glace et étalez la pâte sur une épaisseur de 5 mn. Avec un emporte-pièce, découpez des petits cercles de 2,5 cm de diamètre. Posez les cercles de pâte sur une feuille de papier sulfurisé et laissez-les reposer dans un endroit frais pendant 24 h avant de les déguster. Vous pouvez conserver ces bouchées pendant environ huit jours dans une boite hermétique. Vous pouvez donner à ces bouchées une teinte un peu plus verte, en ajoutant de 4 à 6 gouttes de colorant vert au début de la préparation de la pâte.

Bouchées chocolat menthe

500 g de bouchées au parfum de menthe, 100 g de chocolat amer en morceaux.

Mettez le chocolat coupé en gros morceaux dans une casserole. Ajoutez 2 c à soupe d'eau et posez la casserole sur feu très doux. Dès que le chocolat est ramolli, retirez la casserole du feu et mélangez le chocolat à l'aide d'une spatule jusqu'à ce qu'il soit lisse. Plongez les bouchées au parfum de menthe dans le chocolat de façon à les enrober à moitié seulement. Posez-les sur une grille pour les faire sécher. Vous pouvez conserver ces bouchées pendant environ huit jours dans une boite hermétique.

Boules au massepain

100 g de pâte d'amandes rose, 100 g de pâte d'amandes verte. Pour garnir: pignons, noix hachées, vermicelles au chocolat ou amandes effilées selon le goût.

Façonnez la pâte d'amandes en boulettes. Enfoncez-y des pignons ou des morceaux de noix ou roulez-les dans des vermicelles en chocolat ou des amandes effilées.

Boules pralinées

Pour 20 boules: 150 g de pâte d'amandes, 25 g de beurre fin, 30 g de pralines roses, 50 g de chocolat.

Réduire en poudre fine les pralines (au moulin électrique de préférence). A la fourchette, incorporer le beurre à la pâte d'amandes. Ajouter la poudre de pralines. Former des boules rondes, à la main. Mettre à raffermir au frais. Rouler ensuite ces boules dans des copeaux de chocolat. Mettre en caissettes.

Cuisson du sucre

210 g de sucre dans 5 décilitres d'eau donnent 19° Baumé.

500 g de sucre dans 7 décilitres d'eau donnent 22° Baumé.

600 g de sucre dans 7 décilitres d'eau donnent 26° Baumé.

700 g de sucre dans 6 décilitres d'eau donnent 32° Baumé.

850 g de sucre dans 6 décilitres d'eau donnent 35° Baumé.

900 g de sucre dans 4,5 décilitres d'eau donnent 36° Baumé.

Toutes les densités pourront être mesurées avec un pèse-sirop jusqu'à 38° Baumé. Pour la cuisson mettre le sucre et l'eau dans une casserole avec environ 10 g de glucose pour 100 g de sucre, sans pousser plus loin cette proportion. Mettre la casserole en plein feu et remuer avec une spatule en bois, jusqu'à ébullition. Dès ce moment, il faut prendre soin de nettoyer le bord de la casserole pour faire tomber toute la cristallisation qui se produit et aussi pour enlever l'écume. Précaution nécessaire pour éviter au sucre de tourner pendant la cuisson. Pour cette opération, procéder de la façon suivante: tremper les doigts dans froide puis les passer sur la paroi intérieure de la casserole en allant jusqu'au liquide. Enlever alors l'écume qui se trouve à la surface. Le sucre ainsi préparé passera au cours de la cuisson par les phases suivantes. Le filet. Le petit boulé. Le gros boulé. Le petit cassé. Le grand cassé. Le caramel.

Filet: Après avoir trempé les doigts dans l'eau froide et prit dans la casserole entre le pouce et l'index une parcelle de sucre, on reporte vivement les doigts dans l'eau froide; on constate alors que le sucre est épais. Si en écartant les doigts le sucre s'allonge sans se rompre il a atteint le filet et marque 38° Baumé.

Petit boulé: A partir de cet instant le sucre ne pourra plus être contrôlé au pese-sirop. Il faudra uniquement se servir des doigts ou suivre la cuisson au thermomètre. Après avoir pris une parcelle de sucre comme précédemment, ce sucre (après immersion dans l'eau froide) doit pouvoir se rouler sous les doigts en une pâte molle et marquer 116° centigrades au thermomètre spécial.

Gros boulé: Il se constate par le même procédé. Il doit être plus consistant sous la pression des doigts et marque 120° centigrades.

Petit cassé: Sous cette dénomination le sucre est déjà résistant. Si on le porte sous la dent, il doit attacher légèrement, il marque alors 125° centigrades.

Grand cassé: En prenant le sucre avec les doigts mouillés, on doit, en les replongeant dans l'eau froide, entendre un pétillement. Si le sucre est porté sous la dent doit se rompre sans coller. Il marque 146° centigrades. Toutes ces phases se succèdent assez rapidement. Le temps est toutefois proportionnel à l'intensité de chauffage. Il y a intérêt à mener la cuisson le plus rapidement possible car un délai prolongé nuit à la qualité du travail. Tremper le thermomètre dans de l'eau bouillante après chaque contrôle, cela pour empêcher l'éclatement qui pourrait se produire au contact de l'air.

Fondant

Prendre au tableau de solubilité du sucre la quantité nécessaire de sucre et d'eau. Faire cuire avec les précautions indiquées à la cuisson. Cette cuisson se fera jusqu'au fort filet. Tourner toujours le sucre dans le même sens, sinon il devient, lorsqu'il est cuit granuleux et sableux. Le sirop sera ensuite versé sur un marbre. Lorsqu'il a perdu sa chaleur et que le dos du doigt pourra le supporter, travailler le sucre à l'aide d'un coupe-pâte, en ramenant toujours les bords vers le centre. Au bout de quelques minutes le sucre blanchira puis deviendra sableux. Des cet instant arrêter le travail au coupe-pâte, fraiser alors avec la paume de la main pour le mettre en pâte. Un fondant tourné trop chaud deviendra graineux et dur; tourné trop froid, le travail sera plus long. Le fondant terminé sera mis dans une terrine et couvert d'un linge humide. Il peut se conserver très longtemps.

Fondant

Faites cuire 250 g sucre, 1 dl d'eau jusqu'au petit filet 114°C en écumant soigneusement pour garder le sucre propre. Tourner toujours le sucre dans le même sens, sinon il devient, lorsqu'il est cuit granuleux et sableux. Versez sur un marbre et laissez refroidir. Après refroidissement, travaillez à la spatule en humectant la masse d'eau, jusqu'à ce que le mélange blanchisse et devienne solide. Il faudra le faire fondre ensuite pour l'utiliser.

Fondant

500 g de sucre glace, 50 g de glucose, 1 cuillerée à soupe de jus de citron, 1/8 litre d'eau.

Le refroidissement après la cuisson est capital et il faudra travailler sur un marbre froid.

Faites bouillir dans une casserole de grandeur moyenne le sucre avec le jus de citron. Incorporez ensuite le glucose en continuant à remuer et à chauffer. Lorsque la masse devient consistante, vous pouvez la verser sur le marbre bien propre. Versez le sucre et le glucose fondus sur un marbre froid, préalablement humidifié. Le marbre peut être remplacé par une autre pierre, mais le froid reste un élément très important. Arrosez le fondant avec un peu d'eau froide. Cette opération simple permet d'accélérer le processus de refroidissement, sans pour autant altérer lu qualité du fondant que vous avez préparé. Utilisez une spatule de bricolage (si possible neuve et réservée à cet unique usage afin de respecter les conditions d'hygiène), et travaillez la masse de sucre en faisant des mouvements réguliers de va et vient. Durant cette opération, le fondant devient de plus en plus blanc et de plus en plus solide. Faites des essais pour voir ou en est la consistance: laissez retomber le fondant sur la plaque de marbre en le soulevant sur votre spatule. Il doit retomber en une masse compacte et lisse. Il est maintenant temps de malaxer cette masse avec vos mains. Il convient de faire des noeuds dans la pâte afin de bien la mélanger. Cette opération n'est pas difficile, mais elle est indispensable à la bonne réussite de cette recette et c'est elle qui détermine la qualité du fondant. Cette masse de fondant n'a encore aucun goût: elle est simplement constituée de sucre. A vous de l'aromatiser avec des arômes et colorants alimentaires. Vous pouvez rouler le fondant dans des vermicelles de chocolat, y déposer des pistaches, noisettes ou noix, etc...

Conseils pour le travail du fondant: N'utiliser (approximativement) que la quantité nécessaire au glaçage: le fondant réchauffé graine et par conséquent, il perd la majeure partie de son brillant et de sa souplesse. Chauffer le fondant non pas sur un feu nu, mais au bain-marie, c'est-à-dire dans une casserole ou un récipient contenant de l'eau qui sera placée sur le feu.

Ne pas laisser le fondant fondre sans surveillance pour se livrer pendant ce temps à d'autres occupations: il faut le brasser sans arrêt à la spatule. Corner fréquemment les bords du récipient. Eviter de surchauffer le fondant et naturellement l'utiliser au degré le plus favorable, qui sera un peu plus bas pour le fondant chocolat. Laisser croûter après le glaçage en maintenant les gâteaux dans un endroit sec et chaud (30 à 35°C). Ne pas passer sans transition les gâteaux glacés dans un local humide et froid (condensation de vapeur d'eau sur le glaçage). Vous pouvez conserver le fondant pendant quelques temps. Au moment de la réutilisation, chauffez au bain-marie la quantité nécessaire. Il est possible de colorer le fondant avec du chocolat, ainsi qu'avec des colorants alimentaires: pistache, noisette, rose, jaune, etc...

Emploi du fondant

Prendre la quantité de fondant nécessaire. Le mettre dans une casserole de dimension suffisante pour le remuer facilement. Porter cette casserole à la flamme modérée d'un réchaud à gaz. Remuer avec une spatule en bois, pour attiédir à peine le fondant. Il est évident sera trop épais. Il faudra alors le détendre avec un peu de sirop de sucre, l'amener à une consistance telle qu'il recouvre la spatule d'une légère couche. Un fondant trop liquide coulera sur le gâteau. Un fondant trop chaud deviendra terne. La bonne température s'appréciera en passant la spatule sur le bout langue et elle ne devra pas dépasser 40° centigrades.

Loukoums au parfum de rose

450 g de sucre, 25 g de gélatine en poudre, de 4 à 6 gouttes de colorant rouge, 2 c à soupe de sucre glace, 6 gouttes d'eau de rose, 2 c à soupe de Maïzena.

Mettez 1 dl d'eau dans un bol et faites tremper la gélatine. Mettez 2 dl d'eau dans une casserole, ajoutez le sucre et posez la casserole sur feu doux. Laissez chauffer le sirop jusqu'à la température de 115°C. Retirez la casserole du feu et versez-y le contenu du bol. Mélangez, ajoutez le colorant et remettez la casserole sur feu doux. Dès que la température de 107° est atteinte, retirez la casserole du feu. Rafraîchissez le contenu de la casserole en la plongeant dans de l'eau froide puis versez-y l'eau de rose. Mélangez. Tapissez avec du papier sulfurisé un moule carré de 18 cm de côté et versez-y le sirop refroidi. Mettez le moule dans le réfrigérateur. Au bout de 24 h, tamisez le sucre glace et la Maïzena sur le plan de travail. Mélangez. Sortez le moule du réfrigérateur et retournez-le de façon à faire tomber son contenu sur le mélange sucre-Maïzena. Retirez le papier et découpez la préparation en carrés. Roulez ces carrés dans le mélange et posez-les au fur et à mesure sur le plat si vous les servez aussitôt. Vous pouvez conserver les loukoums dans une boite hermétique, en poudrant chaque couche d'un mélange sucre glace-Maïzena. Ainsi, ils se garderont un mois.

Mondalach (Russie)

Piler des grains de pavot. Les faire cuire dans du miel en remuant fréquemment. Dès que le miel se colore, verser sur une plaque huilée. Étendre au rouleau et découper une fois tiédi. Laisser refroidir.

Noix fourrées

Pour 2 douzaines. Incorporez 1 blanc d'oeuf à 150 g d'amandes en poudre, joignez 100 g de sucre glace et 60 g de chocolat râpé. Travaillez longuement ce mélange et formez des boulettes. Surmontez-les d'un cerneau de noix et laissez durcir au frais. Présentez-les dans des caissettes de papier plissé. Vous pouvez mélanger les parfums en ajoutant à la préparation aux amandes 1 c à soupe de café fort.

Nougat aux pistaches et aux cerises

100 g d'amandes émondées, 50 g de pistaches émondées, 50 g de cerises confites, 75 g de sucre, 50 g de miel liquide, 2 c à soupe de glucose liquide, 2 blancs d'oeufs.

Mettez les amandes et les pistaches dans une poêle à revêtement anti-adhésif et laissez-les dorer à feu doux en les remuant de temps en temps. Coupez les cerises en deux. Dès que les amandes et les pistaches sont dorées retirez-les de la poêle et laissez-les refroidir dans une assiette. Mettez 1,2 dl d'eau, le sucre et le glucose dans une casserole, et laissez fondre à feu doux. Portez à ébullition. Dès que le sirop atteint 138°C, versez le miel et portez à 138°C. Retirez la casserole du feu et plongez-la dans de l'eau froide pour arrêter la cuisson du sirop. Dans un récipient supportant la chaleur, battez les blancs d'oeufs en neige ferme et, sans cesser de battre, versez le sirop en un mince filet. Posez le récipient dans un bain-marie chaud, mais non bouillant, et laissez épaissir la préparation jusqu'à ce qu'elle tienne bien dans les branches du fouet. Retirez le récipient du bain-marie. Ajoutez les amandes, les pistaches et les cerises. Mélangez délicatement. Posez une feuille de papier de riz au fond d'un moule carré de 18 cm de côté. Versez le nougat, étalez-le à l'aide d'une spatule et posez une seconde feuille de papier de riz sur le nougat. Posez une planche et des poids par-dessus, de façon que la planche appuie sur le nougat, et laissez reposer. Au bout de 24 h, ôtez la planche et les poids et retournez le nougat sur le plan de travail. Découpez-le en barres ou en carrés. Vous pouvez conserver ce nougat dans une boite hermétique pendant un mois. Intercalez du papier de riz entre les couches de nougat.

Nougat blanc

250 g de sucre, 300 g de miel, 100 g de pistaches épluchées ou d'amandes, 100 g de pralines concassées, 3 blancs d'oeufs, 1 verre d'eau, 3 feuilles de papier d'hostie.

Préparez un sirop avec le sucre et l'eau, autant que possible dans une casserole de cuivre étamé, vérifier si le sirop est à point en faisant tomber une goutte dans de l'eau froide, elle doit se transformer en perle et craquer sous la dent. Faites cuire le miel dans une autre casserole, grillez les pistaches ou les amandes. Battez les blancs d'oeufs en neige bien fermes mélangez le miel et le sirop, sur feu doux incorporez les blancs d'oeufs par cuillères en soulevant le mélange laissez cuire un petit moment, ajoutez les amandes ou les pistaches, ou les deux, ainsi que les pralines. Garnissez un moule rectangulaire de papier d'hostie, versez le nougat, laissez-le refroidir et coupez-le en morceaux.

Orangettes au chocolat

Pour 30 orangettes: 300 de chocolat noir, 30 g de beurre, 300 g d'écorces d'oranges confites.

Coupez les écorces de fruits confits en bâtonnets. Faites fondre le chocolat au bain-marie sans ajouter d'eau puis hors du feu, ajoutez le beurre en mélangeant bien. Trempez les orangettes les unes après les autres dans le chocolat chaud pour les enrober partiellement. Égouttez-les, posez-les au fur et à mesure sur une feuille de papier sulfurisé et laissez-les refroidir au frais. Servez les orangettes en accompagnement d'un sorbet ou comme friandises avec le café ou le thé.

Pâté de fruits au sésame

375 g de sucre, 5 c à soupe de miel, 150 g de graines de sésame.

Chauffer le sucre et le miel jusqu'à l'obtention d'un caramel léger. Incorporer les graines de sésame. Étaler sur une feuille de papier d'aluminium. Laisser refroidir et dé&couper. Tremper le couteau dans l'eau chaude pour faciliter la découpe.

Pâté de pistaches

125 g de pistaches décortiquées et réduites en poudre, 125 g de sucre, 1 c à soupe de crème de riz, 1 c à soupe d'eau chaude. Bien malaxer le tout pour obtenir une pâte.

Pâté de violettes

Faites cuire 2 kilos de sucre au grand boulé. Ajoutez-y alors 1 kilo de violettes pilées et 1 kilo de gelée de pomme. Mélangez bien et laissez réduire 10 minutes pas plus, les violettes sont fragiles.

Pralines

500 g de sucre roux, 500 g d'amandes avec leur peau, 150 g de praline, vanille en poudre.

Versez le sucre dans un poêlon en cuivre, ajoutez la vanille (une cuillère à café). Quand le sirop est épais et d'un beau brun, ajoutez la praline et les amandes grillées au four et frottées dans un torchon. Mélangez sur le feu avec une spatule en bois jusqu'à ce qu'une goutte de sirop versée sur une assiette froide forme une perle. Sortez les pralines avec une écumoire trempée dans l'eau froide. Répartissez les pralines sur un marbre huilé et laissez-les refroidir.

Rahat el halkum (Turquie)

Faire avec un kilo de sucre et de l'eau un sirop épais. Y ajouter 6 jus de citron puis 125 g d'amidon délayé dans un peu d'eau et mettre au feu. Cuire sans cesser de remuer. Ajouter amandes, pistaches et noisettes épluchées. A épaisseur verser dans un plat poudré d'amidon, carré, sur quatre centimètres d'épaisseur. Laisser refroidir et couper en morceaux.

Autres recettes

  • Bonbons durs en caramel


Conserves

Comment cuire une confiture

Faut-il mener la cuisson sur feu vif ou lent ?
Plutôt vif, parce que plus la confiture a cuit rapidement, plus le fruit a gardé son parfum. Attention cependant que la confiture n'attache en fin de cuisson, à ce moment, baissez le feu.
Faut-il remuer pendant la cuisson ?
Oui, souvent, pour que la confiture n'attache pas au fond.
Quand faut-il écumer ?
A la fin de la cuisson seulement. Au début, la pectine (substance contenue dans les fruits qui fait prendre la confiture) se réfugie dans l'écume qui se forme sans cesse; il ne faut pas l'éliminer.
Comment calculer le temps ?
Il est impossible d'évaluer exactement le temps de cuisson d'une confiture, car il dépend de conditions très variables telles que l'intensité plus ou moins grande du feu, la teneur en eau et en sucre des fruits employés. Tout au plus peut-on donner des indications de temps.
Comment vérifier alors qu'une confiture ou une gelée est cuite ?
En versant une goutte de confiture sur une assiette froide, elle ne doit pas s'étaler, mais rester bombée et se figer rapidement.
Quand faut-il remplir les pots ?
Immédiatement après la cuisson (ne jamais laisser une confiture refroidir dans la bassine, surtout si elle est en cuivre).
Faut-il remplir les pots à ras bord ?
Oui, moins il y a de l'air à l'intérieur, mieux la confiture se conserve. Mais attention aux bords, ils doivent être bien nets pour une bonne adhésion du papier cellophane (au besoin essuyer).
Comment éviter que les pots n'éclatent ?
En les chauffant, au préalable à la vapeur d'eau et en versant la confiture par petites quantités.
Comment couvrir les pots ?
Avec du papier cellophane (vendu en sachets) humecté à l'extérieur et tendu pour bien adhérer sur les bords. Il est fixé ensuite par un élastique. Ou avec de la paraffine préalablement fondue sur feu doux que l'on coule sur la confiture en une couche de 2 à 3 mm. Il faut attendre ensuite qu'elle se solidifie pour coiffer le pot d'un papier. On peut aussi utiliser des pots de récupération du commerce (pots de confiture, de moutarde, de fruits, etc...) ayant un couvercle métallique. Fermer alors le pot immédiatement après la mise en pot, il se produit un vide d'air avec la chaleur de la confiture et elle est stérilisée.
Quand peut-on couvrir les pots ?
Sitôt remplis pour les confitures. Pour les gelées il faut attendre qu'elles soient refroidies. S'ils sont recouverts de paraffine il faut aussi attendre que la confiture soit froide.

Confiture au miel

Vous avez une ruche dans votre maison et cette année elle a donné beaucoup de miel. Au lieu de toujours le manger à la petite cuillère, faites-en des confitures. En y incorporant des fruits, votre miel ne perdra rien de ses vertus et y gagnera en saveur. On peut faire des confitures pur miel ou miel et sucre, par moitié. Mais attention le miel brûle facilement. Faites-le cuire à tout petit feu dans un poêlon en remuant avec une cuillère de bois. Dès qu'il bout, écumez-le, il restera plus transparent. Ajoutez-y alors le même poids de fruits que vous avez de miel (ou bien autant de sucre que de miel et ensuite autant de fruits que des deux). Laissez réduire à petit feu plusieurs heures pour que la confiture soit bien prisé et se conserve longtemps. Vous pouvez faire ainsi des confitures avec tous les fruits de votre jardin: cerises, fraises, pêches, abricots, pommes, poires, prunes...

Confiture de carottes au citron

Pelez 500 g de carottes, coupez-les en fines rondelles. Mettez-les dans une bassine à confiture avec le zeste et le jus de 2 citrons non traités et 350 g de sucre. Couvrez d'eau, portez à ébullition et laissez cuire à feu doux pendant 4 h. Mettez en pots.

Confiture de carottes aux poires

Pelez 500 g de carottes et râpez-les grossièrement. Mettez-les dans la bassine à confiture avec 2 poires pelées et coupées en cubes, 500 g de miel et le zeste de 1 citron non traité. Joignez une pincée de cannelle en poudre et gousse de vanille fendue en deux. Faites cuire doucement le tout pendant 4 heures en remuant de temps en temps pour que la confiture n'attache pas au fond. Mettez en pots.

Confiture de tomates aux pommes

2 kilos de tomates rouges très fermes, 750 g de pommes, 2 kilos de sucre, le zeste de deux citrons, 2 pincées de cannelle, un clou de girofle.

Lavez, essuyez les tomates. Plongez-les une minute dans de l'eau bouillante, pelez-les. Coupez-les en quartiers en retirant le maximum de graines. Pelez les pommes, évidez-les avec le vide-pomme et coupez-les en petits dés. Versez les tomates et le sucre dans la bassine à confiture. Ajoutez le zeste de citron, la cannelle et le clou de girofle. Portez la bassine sur le feu et laissez cuire à petits bouillons jusqu'à ce que la confiture épaississe (comptez environ trente minutes). Jetez alors les dés de pomme dans la confiture, remuez avec une spatule pour bien mélanger. Laissez s'achever la cuisson en veillant à ce que la confiture n'attache pas. Répartissez la confiture dans les pots avec une louche. Couvrez aussitôt.

Confiture de tomates aux pommes

4 kg de tomates mûres, un zeste de citron, 1,500 kg de pommes, ½ d'eau, 1 gousse de vanille. Sirop: 1,500 kg de sucre, ¼ litre d'eau. Pour parfumer: un petit verre de rhum (facultatif).

Coupez les tomates en quartiers. Passez-les au moulin à légumes ou au mixeur puis au tamis. Mettez la purée obtenue dans une casserole avec le zeste de citron et portez à ébullition, laissez cuire 15 mn. D'autre part, mettez 1 kg de pommes coupées en quartiers (avec peaux et pépins) dans une casserole avec ½ litre d'eau. Laissez les cuire 15 mn. Égouttez-les et pressez-les pour faire sortir le jus. Mélangez le jus de pomme et le jus de tomate. Dans la bassine à confiture, portez le sucre et l'eau à ébullition, laissez cuire jusqu'au perlé (33°, 35° au pèse-sirop), ajoutez les de fruits et le reste des pommes pelées et coupées en tranches. Laissez cuire jusqu'à épaississement. Parfumez à volonté avec le rhum. Écumez, vérifiez la cuisson et mettez en pots.

Confiture de tomates

2 kg de tomates, 2 kg de sucre, 500 g de pommes, un citron.

Lavez les tomates, essuyez-les et coupez-les en quartiers. Prenez une grande bassine à confiture et mettez-y les tomates avec le sucre, le zeste du citron et le jus du citron. Portez à ébullition et laissez cuire à petits bouillons. Laissez bien réduire le jus afin que la confiture épaississe. Ajoutez les pommes épluchées et émincées. Prolongez la cuisson à petit feu une demi-heure. Mettez en pots.

Confiture de tomates rouges

Lavez et essuyez 2 kg de tomates rouges, coupez-les en morceaux, passez-les au tamis de façon à éliminer les graines, mettez la pulpe avec 1,250 kg de sucre dans une bassine, portez lentement à ébullition. Laissez frémir doucement pendant 2 h en remuant de temps en temps. Écumez, parfumez à volonté avec 1 petit verre de rhum. Vérifiez la consistance et mettez en pots.

Variante: vous pouvez ajouter le jus de 2 citrons et 1 clou de girofle.

Confiture de tomates vertes

Lavez et essuyez soigneusement 2 kg de tomates bien vertes. Coupez-les en tranches minces. Lavez 2 citrons non traités et coupez-les également en tranches. Disposez les tomates et les citrons dans une terrine en couches alternées en les saupoudrant de 1,600 kg de sucre. Laissez macérer pendant 24 h. Versez ensuite dans la bassine à confiture et portez lentement à ébullition. Laissez cuire pendant 2 h en remuant à la cuillère en bois. Écumez, vérifiez la consistance et mettez en pots.

Conserves d'olives vertes

Triez, lavez les olives vertes. A l'aide d'un couteau, pratiquez 2 ou 3 entailles dans le sens de la longueur, pénétrant jusqu'au noyau. Puis jetez les olives dans une bassine et recouvrez d'eau. Changez cette eau deux fois par jour. Au bout de quelques jours, goûtez une olive. Si elle a perdu son amertume, mettez les olives dans un grand bocal, ajoutez les feuilles de laurier, l'écorce d'orange et les rondelles de citron. Couvrez d'eau bouillie, refroidie et additionnée de sel. Fermez hermétiquement le bocal. Vous pourrez commencer à consommer les olives une semaine après environ.

Cornichons à l'aigre-doux

2 kg de gros cornichons, 2 litres d'eau, 150 g de sel. Quelques brins d'aneth et de fenouil, quelques feuilles d'estragon, 3 ou 4 clous de girofle, 1 petit piment rouge, ½ litre de vinaigre, ¼ litre d'eau, ¼ litre de vin blanc sec, 100 g de sucre.

Brossez les cornichons avec une petite brosse pour éliminer toutes les poussières. Préparez la saumure en portant l'eau et le sel à ébullition, laissez bouillir 10 mn. Versez-la sur les cornichons. Laissez macérer 12 h. Égouttez-les et rincez-les à l'eau froide. Tassez-les dans des bocaux soigneusement lavés et ébouillantés et séchés. Répartissez les aromates et les épices. Faites bouillir le vinaigre, l'eau, le vin blanc et le sucre. Versez dans les bocaux. Laissez refroidir avant de fermer. Attendez 10 jours avant de consommer. Vous pouvez conserver ces cornichons 6 mois au frais, mais si vous voulez les conserver plus longtemps ou si vous n'avez pas d'endroit frais pour les stocker, mieux vaut les stériliser (comptez 20 mn de stérilisation).

Cornichons à la russe

Lavez de gros cornichons et essuyez-les en les frottant avec un linge rugueux. Placez-les dans des bocaux, en intercalant entre-eux des branches de fenouil, des feuilles de laurier, des grains de poivre et des clous de girofle. Saupoudrez d'un peu de sel. Remplissez les bocaux d'eau salée à 10% (100 g de sel pour 1 litre d'eau). Fermez et tenez au frais dans un endroit sec. Consommez après un mois.

Cornichons à la russe

Pelez et coupez des gros cornichons en deux, égrainez-les. Faites cuire 2/3 dl vinaigre et 1/3 d'eau, avec sel, 1 c à soupe de sucre, des grains de moutarde et de poivre, 2 ou 3 clous de girofle, feuilles de laurier, tranches d'oignon, persil, estragon, fenouil. Mettez les cornichons dans le liquide bouillant et laissez frémir jusqu'à ce qu'ils soient translucides, vitreux. Versez le tout dans une terrine et couvrez d'une assiette pour maintenir les morceaux de cornichons dans le liquide. Laissez huit jours en contact, puis faites recuire le liquide en y ajoutant vinaigre et sel. Versez sur les cornichons dans les bocaux et stérilisez durant 25 mn à 80°C.

Cornichons au vinaigre

Vous choisissez de petits cornichons gros comme le petit doigt, vous coupez la queue, vous les brossez et vous terminez la préparation en les frottant avec du gros sel dans un torchon. Vous les essuyez bien et vous les laissez macérer 24 heures dans une terrine, recouverts de gros sel. Vous les égouttez alors et vous les essuyez soigneusement. Vous les tassez dans un bocal, vous ajoutez selon votre goût, alternativement ail, oignon, estragon... Recouvrez de vinaigre fin. Couvrez et laissez macérer 3 semaines. A ce moment-là, égouttez et renouvelez le vinaigre. Procédez de même trois semaines plus tard, le vinaigre utilisé devenant alors le vinaigre de conservation. Ne prélevez jamais les cornichons avec un objet métallique.

Cornichons au vinaigre

Coupez légèrement les deux bouts de très petits cornichons. Mettez ceux-ci dans une toile rugueuse avec du gros sel et frottez-les à travers la toile pour enlever l'épiderme grisâtre qui les recouvre. Placez-les dans une terrine et recouvrez-les de bon vinaigre bouilli avec une poignée de sel, 12 grains de poivre et 4 clous de girofle par kilo de cornichons. Ajoutez à volonté quelques branches d'estragon, des oignons blancs et un brin de fenouil. Couvrez la terrine d'une serviette. Le lendemain, égouttez les cornichons et remettez le vinaigre à bouillir pendant ¼ d'heure, additionné de vinaigre frais. Versez-le sur les cornichons et couvrez d'une serviette. Mettez en pots le lendemain, fermez bien et gardez au frais, à l'abri de l'humidité.

Olives noires à l'huile

Triez les olives et mettez-les dans une corbeille en rotin (ou un petit tonneau), en saupoudrant suffisamment de sel chaque couche d'olives. Recouvrez la corbeille d'un plat (ou d'un couvercle) de même diamètre sur lequel vous placez un gros poids (par exemple: une grosse pierre). La pression exercée par le poids sur les olives fera écouler l'eau quelles renferment. Mettez également un grand plat ou une assiette sous la corbeille, pour recueillir l'eau qui s'écoule, et qui sera jetée au fur et à mesure. Agitez la corbeille une fois par jour, pour bien imprégner les olives de sel. Si vous utilisez un tonneau, il suffit de le rouler quelques instants. Continuez à procéder de la sorte jusqu'à ce qu'il ne s'écoule plus de jus (après 30 à 40 jours). Retirez alors les olives, lavez-les à grande eau, mettez-les à égoutter (dans la corbeille) puis faites-les sécher au soleil (sur un linge propre), et recouvrez-les d'un tissu fin, pour les garder propres. Lorsque les olives sont bien séchées, mettez-les dans une grande marmite. Versez l'huile, mélangez bien et conservez les olives de préférence dans des bocaux. Il est à conseiller de ne pas conserver les olives dans des récipients en aluminium, car ces derniers se détériorent rapidement.

Olives macérées

1 kg d'olives vertes macérées pour 1 litre de marinade aromatique, 125 g de gros sel gris, 2 petits piments forts, 3 c à soupe de graines de fenouil, 2 c à soupe de graines de coriandre, l'écorce d'une orange non traitée, 3 feuilles de laurier, 1 petite touffe de romarin frais, 1 branche de thym.

Les olives achetées dans le commerce ont déjà subit une macération dans une eau de chaux et de cendre ou un autre produit conservateur. Sauf dans les régions productives ou vous pouvez trouver des olives fraîches vertes de début de saison et préparer vous-même votre bain de lessive de cendres de bois, contentez-vous de faire tremper les olives vertes achetées sans aucune tache dans de l'eau froide pendant 3 ou 4 jours en changeant l'eau deux fois par jour. Ceci pour éliminer le goût de la saumure.

Commence ensuite la macération aromatique proprement dite: faites bouillir 1 litre d'eau avec tous les éléments indiqués. L'ébullition atteinte, baissez le feu pour n'avoir pendant 15 minutes qu'un léger bouillonnement. Laissez refroidir avec les ingrédients. Concassez les olives, rincées et séchées, sur une surface dure: planche ou marbre et avec un rouleau ou un maillet en bois, donnez un petit coup sec, de façon à écraser la chair. Mettez les olives cassées dans un bocal, versez dessus le liquide et les aromates qui doivent recouvrir les fruits, fermez hermétiquement et tenez trois semaines à l'abri de l'air, de la chaleur et de la lumière, avant l'utilisation. Prenez soin de ne jamais prélever les olives avec une cuillère métallique ou grasse, ou avec le doigts, ce qui altèrerait la préparation. Les olives ainsi marinées serviront à l'apéritif mais également dans les salades et dans diverses préparations.

Olives noires à l'huile

1 kg d'olives noires fraîches, 2 kg de gros sel, 1 litre d'huile d'olive, poivre en grains, thym, laurier, clous de girofle.

Laver et essuyer les olives, les piquer en deux endroits avec une aiguille à brider flambée. Les mettre dans un saladier. Couvrir de gros sel. Laisser macérer 10 jours. Remuer de temps en temps et rejeter l'eau qui se forme. Sortir les olives, les rincer abondamment, les égoutter et les sécher sur du papier absorbant. Les mettre dans des bocaux, et ajouter 5 grains de poivre, 2 clous de girofle, une branche de thym, une feuille de laurier par bocal de 500 g. Verser de l'huile d'olive, fermer. Consommer au bout de 2 mois.

Olives noires à l'huile

Les choisir bien mûre c'est-à-dire absolument noires. Fixer 4 ou 5 épingles à travers un bouchon de liège et en piquer les olives. Les mettre dans un saladier et les saupoudrer de sel fin et les faire suer. Les laisser ainsi trois ou quatre jours, en les faisant sauter plusieurs fois par jour et en égouttant chaque jour de l'eau qu'elles ont rendues. Les 2 derniers jours ajouter encore un peu de sel pour remplacer celui qu'elles ont perdu dans l'eau éliminée. Lorsqu'on les juge suffisamment confites et qu'elles ont perdu leur amertume, les mettre dans un bocal, les arroser d'un demi-décilitre d'huile d'olive. Ajouter soit des feuilles de laurier, soit de l'aneth, soit du thym. Remuer de temps en temps.

Olives noires à l'huile

Piquez avec une épingle des olives noires bien mûres. Mettez-les dans une terrine, recouvrez de sel. Laissez macérer pendant 8 jours environ, en retirant au fur et à mesure l'eau rendue par les olives. Lorsque les olives sont bien dégorgées, rincez, essuyez et mettez en bocaux, avec des grains de poivre et des feuilles de laurier. Remplissez d'huile d'olive.

Piments à l'huile

Lavez les piments, les essuyer, les couper en deux sans enlever les graines les mettre dans un saladier en salant régulièrement les couches. Les couvrir de vinaigre d'alcool. Les laisser environ 48 heures. Les piments changent de couleur au bout de ce temps. Les sortir, les ranger bien tassés dans un bocal. Les recouvrir avec de l'huile d'olive, attendre 1 mois avant de consommer.

Autres recettes

  • Comment améliorer les conserves au vinaigre
  • Comment conserver les champignons
  • Comment conserver les poissons au réfrigérateur
  • Conserves de fruits séchés
  • Conserves de poivrons aux variantes
  • Conserves de poivrons grillés
  • Conserves de poivrons rouges
  • Tomates en conserve au sel


Vinaigre

Comment améliorer les conserves au vinaigre

Vos conserves seront meilleures si après 1 mois de macération des légumes et des fruits dans du vinaigre d'alcool, vous le remplacez par du vinaigre de vin et si vous attendez encore 1 mois avant de les entamer.

Légumes au vinaigre

1 litre de vinaigre, une douzaine de petits oignons (blancs ou rouges), 1 branche d'estragon, 1 petit piment rouge, une dizaine de grains de poivre, macis, graines de moutarde, ail, estragon, 3 ou 4 clous de girofle. Un choix de légumes bien frais: chou-fleur, carottes, cornichons, petites tomates vertes...

Préparez le vinaigre une semaine à l'avance pour qu'il soit bien parfumé en y mettant les oignons entiers pelés, l'estragon, le piment entier, le poivre et les clous de girofle. Préparez les légumes que vous voulez conserver, nettoyez-les, divisez le chou-fleur en petits bouquets, pelez et coupez les carottes en rondelles. Faites blanchir tous les légumes 5 mn à l'eau bouillante, égouttez-les. Répartissez-les dans un ou plusieurs bocaux, couvrez de vinaigre aromatisé et bouchez le bocal. Laissez macérer 3 semaines au frais avant de consommer. Vous pouvez de la même façon conserver ces légumes à l'aigre-doux en ajoutant une cuillère à soupe de sucre et une pincée de sel par litre de vinaigre.

Légumes au vinaigre

Nettoyez 500 g de haricots verts, 300 g de carottes, 1 coeur de céleri blanc, 1 poivron, 200 g de petits oignons, 1 petit chou-fleur, coupez-les en petits morceaux sauf les petits oignons (le chou-fleur sera divisé en petits bouquets). Dans une casserole, portez à ébullition 1 litre de vinaigre d'alcool avec 100 g de sucre et une pincée de sel. Jetez les légumes dans le vinaigre et laissez-les 10 mn (le liquide étant maintenu frémissant). Laissez refroidir, puis répartissez dans des bocaux; fermez et laissez macérer 2 mois avant de consommer.

Melons au vinaigre

Lavez 2 ou 3 melons, coupez-les en quartiers, retirez les graines. Faites pocher les quartiers de fruits pendant 2 ou 3 mn à l'eau bouillante (ils doivent rester fermes). D'autre part, mettez ¾ litre de vinaigre d'alcool dans une casserole avec 400 g de sucre, 6 ou 6 clous de girofle, 1 bâton de cannelle, joignez ¼ litre de l'eau de cuisson des melons et portez le tout à ébullition. Répartissez les melons dans des bocaux, couvrez avec le liquide bouillant en répartissant les aromates équitablement, si vous avez plusieurs bocaux. Fermez et attendez au moins 1 mois avant de consommer. Ces melons aigre-doux se consomment comme condiment avec les viandes, le gibier.

Poires au vinaigre

Pelez 1 kg de poires assez fermes. Coupez-les en quartiers, retirez coeurs et pépins. Répartissez-les dans des bocaux avec 1 branche d'estragon et quelques grains de poivre. Couvrez de vinaigre d'alcool, fermez hermétiquement. Laissez macérer au moins 3 mois avant de consommer comme condiment avec viande et gibier également.

Vinaigre à l'estragon

1 gros bouquet d'estragon, 1 brindille de thym, 1 gousse d'ail, 1 échalote, 1 litre de vinaigre de vin.

Lavez et séchez l'estragon, introduisez-le dans la bouteille avec le thym, l'ail et l'échalote pelés. Couvrez de vinaigre, fermez et laissez macérer 1 mois avant d'entamer. Utilisation: toutes les salades.

Vinaigre aux agrumes et à la citronnelle

1 citron et 1 orange non traités, 3 ou 4 feuilles de citronnelle lavées et séchées, 1 litre de vinaigre de vin blanc.

Lavez le zeste du citron et de l'orange. Coupez une moitié de l'orange en morceaux. Mettez les zestes les morceaux d'orange et la citronnelle dans une bouteille remplissez de vinaigre, fermez. Laissez macérer 1 mois avant de l'entamer. Utilisation: pour assaisonner les salades vertes.

Vinaigre de vin

Laisser un bouteille de bon vin rouge ouverte un jour ou deux. Utiliser un récipient en terre cuite avec bouchon poreux (liège...) ou avec un linge sous le bouchon (l'air doit passer). Mettre le vin dans le récipient avec une 'mère' de vinaigre. Laisser reposer environ un mois. Rajouter du vin au fur et a mesure de l'utilisation, en laissant reposer une semaine chaque fois.

Note: le vinaigre ainsi créé peut être filtré puis pasteurisé au bain-marie. Le vinaigre craint la lumière. On peut aussi faire du vinaigre de malt en utilisant une bière brune épaisse.

Vinaigre aux épices

1 litre de vinaigre blanc pour conserves, 50 g de feuilles d'estragon frais et non lavées, 50 g de cerfeuil, 50 g de pimprenelle, 1 petite branche de fenouil, 10 feuilles de bourrache, 10 graines de moutarde, 10 grains de poivre, 10 grains de coriandre, 2 clous de girofle, 1 feuille de laurier, 2 petites gousses d'ail épluchées et entières, 4 échalotes épluchées et entières.

Mettre tous les ingrédients dans un bocal à fermeture hermétique et les recouvrir de vinaigre. Fermer le récipient et laisser reposer pendant un mois. Filtrer dans des bouteilles et conserver bien bouché.

Vinaigres aromatisés

A la framboise: équeutez 250 g de framboises, mettez-les dans un bocal et couvrez-les avec 1 litre de vinaigre de vin (rouge ou blanc). Laissez macérer 2 mois. Passez au tamis en pressant bien pour exprimer tout le jus des fruits et mettez en bouteille.

Aux échalotes: une dizaine d'échalotes par litre, 2 feuilles de laurier, 1 brindille de thym, et quelques grains de poivre.

A l'estragon: une belle branche d'estragon glissée dans une bouteille avec 2 ou 3 petits oignons.

A l'ail: 6 à 8 gousses d'ail pelées par litre.

A la menthe: 1 branche de menthe, 1 c à entremets de sucre en poudre par litre de vinaigre.

Au poivre vert: mettez une vingtaine de grains de poivre vert dans 1 litre de vinaigre et laissez macérer.

Aux herbes diverses: estragon, basilic, marjolaine et thym, un petit bouquet de ces herbes hachées et mélangées dans 1 litre de vinaigre avec 2 clous de girofle et une pincée de noix muscade (filtrez après macération avant de consommer).

Attendez au moins un mois avant d'utiliser ces vinaigres dans vos sauces et vos salades.

Autres recettes

  • Aubergines au vinaigre
  • Betteraves au vinaigre
  • Bigorneaux vinaigrette
  • Canard au vinaigre
  • Carottes aux vinaigre
  • Cerises au vinaigre
  • Cerises montmorency au vinaigre
  • Champignons à la vinaigrette
  • Champignons au vinaigre
  • Chou rouge au vinaigre
  • Cornichons au vinaigre
  • Cèpes au vinaigre
  • Fricassée de poulet au vinaigre
  • Harengs au vinaigre
  • Jambon au vinaigre de framboise
  • Lentilles vinaigrette au saumon
  • Légumes confits au vinaigre à la cantonaise
  • Macédoine à la vinaigrette
  • Marinade cuite au vinaigre
  • Maïs au vinaigre
  • Mérou aux légumes confits dans le vinaigre
  • Navets au vinaigre
  • Petits oignons au vinaigre
  • Piments au vinaigre
  • Pintadeau au vinaigre
  • Poires au vinaigre
  • Radis au vinaigre
  • Rillettes de lapin aux figues vinaigrées
  • Sauce vinaigrette
  • Tomates vertes au vinaigre
  • Vinaigrette au soja (pour canard et poulet)


Recettes par pays

Afrique

  • Agneau au curry (Afrique du sud)
  • Beignets soufflés (Cameroun)
  • Cabillaud froid à l'égyptienne
  • Curry d'agneau à l'africaine
  • Gâteau congolais
  • Gâteaux congolais
  • Potage à l'arachide (Afrique noire)
  • Potage congolais
  • Poule congolaise
  • Poulet Abidjan

Allemagne

  • Bavarois à l'ananas
  • Bavarois à l'orange
  • Bavarois au café
  • Bavarois au citron
  • Bavarois aux cassis
  • Bavarois aux fraises
  • Bavarois aux mangues
  • Bavarois aux myrtilles
  • Bavarois aux noisettes
  • Berlingots
  • Boules de Berlin
  • Crêpes aux pommes (Bavière)
  • Escalopes Francfort
  • Haricots verts à l'allemande
  • Kugel d'avoine (Allemagne)
  • Oeufs au lard aux oignons et aux pommes de terre (Allemagne)
  • Pudding au chocolat (Allemagne)
  • Salade allemande
  • Salade allemande
  • Salade de betteraves marinées (Allemagne)
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sauce allemande
  • Strudel à la crème (Allemagne)
  • Tarte tyrolienne

Amérique

  • Beefsteak américain
  • Brochettes du Michigan
  • Brownies (Amérique)
  • Calmars à l'américaine
  • Cigales à l'américaine en timbale
  • Cookies (Amérique)
  • Coupe californienne
  • Crabe à l'américaine
  • Crabe nouvelle Orléans
  • Crème hawaiienne
  • Gâteau au potiron (Amérique)
  • Gâteau aux carottes (Amérique)
  • Gâteaux américains
  • Homards à l'américaine
  • Jambon californien
  • Langouste à l'américaine
  • Langue de boeuf californienne
  • Lotte à l'américaine
  • Médaillons de lotte façon américaine
  • Morue à l'américaine
  • Pain de viande américain
  • Pamplemousse à la californienne
  • Pamplemousses farcis Florida
  • Petits pois à l'américaine
  • Poulet à l'américaine
  • Poulet frit à l'américaine
  • Salade américaine
  • Salade américaine
  • Salade californienne
  • Salade californienne
  • Salade de Los Angeles
  • Salade du Michigan
  • Salade U.S.A.
  • Tarte au potiron (Amérique)
  • Toast à l'américaine

Angleterre

  • Abricots à l'anglaise
  • Algues à l'écossaise
  • Betteraves à l'anglaise
  • Cake écossais
  • Chicken pie (Angleterre)
  • Chou-fleur à l'anglaise
  • Crème anglaise au chocolat
  • Crème anglaise
  • Crème fluide à l'anglaise
  • Crumpets (Angleterre)
  • Dames d'honneur (Angleterre)
  • Filet de boeuf Wellington
  • Foie de veau à l'anglaise
  • Gâteau aux noix à la crème anglaise
  • Gâteaux anglais
  • Gelée à l'anglaise
  • Haddock à l'anglaise
  • Limandes à l'anglaise
  • Marmelade d'oranges à l'anglaise
  • Muffins (Angleterre)
  • New England boiled dinner
  • Oeufs au lard (Angleterre)
  • Oeufs durs écossais
  • Pannequet à l'anglaise
  • Petits pois à l'anglaise
  • Pie aux pommes à l'anglaise
  • Poireaux à l'anglaise
  • Potage aux cosses de petits pois
  • Pudding anglais
  • Raie à l'écossaise
  • Riz au poisson (Angleterre)
  • Roast beef (Angleterre)
  • Sablés écossais
  • Sauce londonienne
  • Soupe à l'oignon blanche (Angleterre)
  • Soupe écossaise
  • Steak, rognon et huîtres en pudding (Angleterre)
  • Tarte anglaise

Argentine

  • Dulce cocada (argentine)
  • Puchero (argentine)

Australie

  • Épinards à l'australienne
  • Poisson à l'australienne

Autriche

  • Boeuf aux oignons (Autriche)
  • Chou rouge autrichienne
  • Consommé à l'autrichienne
  • Crème péruvienne
  • Crêpes au fromage blanc (Autriche)
  • Escalopes viennoises
  • Gâteau autrichien aux abricots
  • Gâteau viennois au chocolat
  • Nouilles en timbale (Autriche)
  • Petits pâtés viennois
  • Poularde au raifort (Autriche)
  • Pâté autrichien
  • Riz viennois
  • Rôti de veau aux viennoises

Belgique

  • Anguilles au vert (Belgique)
  • Café liégeois
  • Choux de Bruxelles à l'auvergnate
  • Choux de Bruxelles à la boulangère
  • Choux de Bruxelles à limousine
  • Choux de Bruxelles aux marrons
  • Choux de Bruxelles frits
  • Choux de Bruxelles revenus à l'ail
  • Choux de Bruxelles sautés au lard
  • Côtes de porc aux choux de Bruxelles
  • Coupe liégeoise
  • Crêpes à la cassonade (Belgique)
  • Haricots liégeoise
  • Marrons aux choux de Bruxelles
  • Pigeons liégeoise
  • Poissons à l'escaveche (Belgique)
  • Potée aux choux de Bruxelles
  • Quiche à la Bruxelloise
  • Salade liégeoise
  • Salade liégeoise
  • Saucisses aux choux de Bruxelles et aux marrons
  • Sauté de choux de Bruxelles
  • Tarte belge aux poires

Brésil

  • Brésilien au rhum
  • Brésilien
  • Brésiliens
  • Bûche brésilienne
  • Crème renversée brésilienne
  • Feijao (Brésil)
  • Gaufrettes dentelles (Brésil)
  • Gâteau brésilien au café
  • Noix du Brésil chocolatées
  • Poires brésiliennes
  • Poulet aux poivrons (Brésil)
  • Vapata de poulet (Brésil)

Bulgarie

  • Concombre à la bulgare
  • Poulet à la bulgare
  • Salade bulgare
  • Salade bulgare
  • Soupe bulgare aux boulettes
  • Soupe de poisson à la bulgare
  • Soupe froide bulgare

Chine

  • Abattis de poulet aux pâtes jaunes (Chine)
  • Araignées de mer à la sauce aigre douce (Chine)
  • Aubergines farcies (Chine)
  • Avocats farcis à la chinoise
  • Bananes au lait de coco (Chine)
  • Bar à la vapeur (Chine)
  • Beignets (Chine)
  • Beignets de crevettes à la pékinoise (Chine)
  • Beignets de langoustines (Chine)
  • Boeuf à la chinoise (Chine)
  • Boeuf à la laotienne (Chine)
  • Boeuf en allumettes à la chinoise (Chine)
  • Boeuf froid (Chine)
  • Boeuf ou poulet (Chine)
  • Boeuf sauce piquante (Chine)
  • Bouillon de poulet aux champignons (Chine)
  • Boulettes à la vapeur (Chine)
  • Boulettes aux champignons (Chine)
  • Boulettes de porc (Chine)
  • Boulettes de viande (Chine)
  • Boulettes de viande (Chine)
  • Calmars à la chinoise (Chine)
  • Canard laqué (Chine)
  • Carpe à la chinoise
  • Carpe à la vapeur (Chine)
  • Chevaux au galop
  • Chinois
  • Chop souey
  • Chop suey (Chine)
  • Choucroute chinoise (Chine)
  • Choucroute du siam (Chine)
  • Coquelets à la citronnelle (Chine)
  • Coquilles Saint-Jacques à la chinoise
  • Coquilles Saint-Jacques aux asperges (Chine)
  • Cornets de poisson (Chine)
  • Crabe au vermicelle chinois
  • Crêpe farcie
  • Crêpe vietnamienne
  • Crêpes chinoises
  • Crevettes à la Seu-Tchouan (Chine)
  • Crevettes au gingembre (Chine)
  • Crevettes au porc aigre-doux (Chine)
  • Crevettes frites aux la petits pois (Chine)
  • Crevettes géantes à la sauce piquante (Chine)
  • Croquettes de crevettes (Chine)
  • Curry de poulet jaune (Chine)
  • Daurade à la chinoise
  • Echine de porc au riz
  • Echine de porc aux olives
  • Echine de porc aux raisins
  • Echine de porc braisée au fromage
  • Épinards à l'ail (Chine)
  • Épinards sautés (Chine)
  • Estomac de requin sauté (Chine)
  • Estouffade de poulet (Chine)
  • Filets de poisson frits aux shiitakes (Chine)
  • Fondue à la japonaise
  • Fondue chinoise
  • Friture de riz
  • Galettes de riz roulées
  • Galettes roulées
  • Gâteaux roulés à la vapeur
  • Gratin chinois
  • Hachis de poisson cru (Chine)
  • Haricots verts et marrons (Chine)
  • Katmandou salade
  • Lamelles de boeuf en brochettes (Chine)
  • Langoustines à la pékinoise
  • Légumes à la chinoise
  • Nasi-goreng
  • Nems
  • Nouilles à la chinoise
  • Nouilles frites et croquantes
  • Oie à l'étuvée (Chine)
  • Omelette aux champignons (Chine)
  • Omelette chinoise
  • Omelette thaïlandaise (Chine)
  • Pâté de curry
  • Pâté de masamam curry
  • Pâtés impériaux à la vietnamienne
  • Petits pains aux crevettes
  • Petits pois mange-tout (Chine)
  • Pintade laquée au miel (Chine)
  • Poisson à la pékinoise
  • Poisson aigre-doux (Chine)
  • Poisson au gingembre (Chine)
  • Poisson au gingembre (Chine)
  • Poisson aux haricots noirs (Chine)
  • Poisson en sauce (Chine)
  • Porc (Chine)
  • Porc à l'aigre-doux (Chine)
  • Porc à l'asiatique (Chine)
  • Porc à la chinoise
  • Porc au caramel (Chine)
  • Porc aux champignons parfumés (Chine)
  • Porc aux oignons sauce soja (Chine)
  • Porc aux pousses de bambou (Chine)
  • Porc laqué (Chine)
  • Porc sauté aux amandes (Chine)
  • Porc sauté aux germes de soja (Chine)
  • Potage à l'omelette (Chine)
  • Potage à l'omelette
  • Potage au curry
  • Potage au porc et aux pousses de bambou (Chine)
  • Potage au poulet et aux champignons (Chine)
  • Potage au poulet et aux légumes (Chine)
  • Potage au tapioca
  • Potage aux ailerons de requins (Chine)
  • Potage indochinois
  • Potage pékinois
  • Potage vietnamien
  • Potage yang (Chine)
  • Poulet (Chine)
  • Poulet à la balinaise (Chine)
  • Poulet à la broche (Chine)
  • Poulet au gingembre (Chine)
  • Poulet au lait de coco (Chine)
  • Poulet au poivre et aux épices (Chine)
  • Poulet aux amandes (Chine)
  • Poulet aux champignons à la chinoise
  • Poulet aux nouilles grillées (Chine)
  • Poulet aux pousses de bambou (Chine)
  • Poulet aux pousses de bambou sec (Chine)
  • Poulet chinois
  • Poulet en salade à la chinoise
  • Poulet sauté aux noix de cajou (Chine)
  • Poulet sauté aux pousses de bambou frais (Chine)
  • Poulet tikka (Chine)
  • Pousses de fèves, choux, ou brocolis frits
  • Ravioli à la chinoise
  • Raviolis à la chinoise
  • Riz à la cantonnaise
  • Riz à la chinoise
  • Riz à la chinoise
  • Riz aux bananes (Chine)
  • Riz aux champignons noirs au poivre (Chine)
  • Riz cantonnais (Chine)
  • Riz cantonnais
  • Rouleaux de printemps
  • Salade au chou chinois
  • Salade aux germes de soja
  • Salade chinoise au canard
  • Salade de boeuf thaïlandaise (Chine)
  • Salade de légumes
  • Salade de porc aux navets (Chine)
  • Salade de poulet aux cacahuètes (Chine)
  • Salade de Shangail
  • Sandwich chinois
  • Sauce au gingembre
  • Sauce aux cacahuètes
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Sauce tomate pimentée
  • Sauce
  • Sauté chinois
  • Seiches sautées au céleri (Chine)
  • Soupe aux boulettes de poisson (Chine)
  • Soupe aux estomacs de requins (Chine)
  • Soupe chinoise aux pâtes jaunes
  • Soupe chinoise
  • Soupe chinoise
  • Soupe de boeuf au tapioca (Chine)
  • Soupe de boeuf aux tomates (Chine)
  • Soupe de cresson ou brocolis aux crevettes (Chine)
  • Soupe de poisson à la chinoise
  • Soupe de poisson aux pousses de bambou (Chine)
  • Soupe de raviolis (Chine)
  • Soupe sans nom
  • Soupe tonkinoise
  • Soupe tonkinoise
  • Soupe won ton
  • Soupe
  • Steak au poivre de Szechuan
  • Sushis aux crevettes
  • Tam suom
  • Thon en sauce soja (Chine)
  • Tranches de pain au porc, au boeuf ou aux crevettes
  • Travers de porc à la cantonaise (Chine)
  • Travers de porc à la chinoise
  • Vermicelle de crevettes (Chine)
  • Vermicelle sauté au crabe

Colombie

  • Macédoine de fruits frais (Colombie)
  • Mangues épicées (Colombie)
  • Poisson à la colombienne

Créole

  • Acras de crevettes (Créole)
  • Avocats créole
  • Bananes martiniquaises (Créole)
  • Bisque aux touloulous (Créole)
  • Calmars sur canapés (Créole)
  • Canard aux olives à la créole (Créole)
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Cari d'aubergines à la créole
  • Cari de boeuf (Créole)
  • Cari de langoustes (Créole)
  • Cari de poissons rouges (Créole)
  • Cari de poulet aux champignons (Créole)
  • Cari de poulet (Créole)
  • Cari de thon aux tomates arbustes (Créole)
  • Cari d'oeufs (Créole)
  • Casserole créole
  • Charlotte créole
  • Chaussons au crabe (Créole)
  • Civet de lapin (Créole)
  • Coeur de palmier bouilli au citron (Créole)
  • Colombo de cabri (Créole)
  • Colombo de porc (Créole)
  • Colombo de poulet (Créole)
  • Comment faire de la crème chantilly sans crème fluide
  • Compote d'abricots à la créole
  • Couronne à la chantilly au chocolat
  • Crabe farci à la créole
  • Crevettes à la sauce rouge (Créole)
  • Crème chantilly
  • Crème glacée créole
  • Cuisses de poulet farcies (Créole)
  • Curry d'agneau antillais (Créole)
  • Curry d'agneau (Créole)
  • Daurade à la hahitienne
  • Escalope de mérou à la créole
  • Espadon en daube (Créole)
  • Étrilles à la créole
  • Filets de lotte créole
  • Filets de sole aux kiwis (Créole)
  • Gratin d'ananas (Créole)
  • Gratin de crevettes (Créole)
  • Huîtres au gratin (Créole)
  • Jambalaya créole
  • Jambon Trinidad
  • Jumbalaya créole
  • Langouste grillée à la coriandre (Créole)
  • Langue de boeuf aux tomates (Créole)
  • Melon chantilly
  • Morue à la cubaine
  • Morue aux haricots rouges (Créole)
  • Morue frite à la créole
  • Papillotes de poisson (Créole)
  • Potage chantilly
  • Pot-au-feu du pêcheur (Créole)
  • Poulet aux petits pois et aux crevettes (Créole)
  • Poulet créole
  • Profiteroles à la chantilly
  • Pyramides chantilly
  • Raisins chantilly
  • Riz à l'ananas (Créole)
  • Riz au lait créole
  • Rochers de crevettes (Créole)
  • Rougail de crevettes (Créole)
  • Rougail de harengs fumés (Créole)
  • Rougail de morue (Créole)
  • Rougail de saucisses (Créole)
  • Rougail de tomate (Créole)
  • Rouget sur mousse de citron vert (Créole)
  • Salade de riz aux avocats (Créole)
  • Salade dominicaine
  • Salade jamaïquaine
  • Salmis de lapin (Créole)
  • Saucisses au chou (Créole)
  • Scampi à la sauce peri peri (Créole)
  • Tarte créole
  • Thon aux gros piments (Créole)

Danemark

  • Potage aux pois et à l'oie (Danemark)
  • Salade danoise
  • Salade danoise
  • Sandwich oeufs frits aux oignons (Danemark)

Espagne

  • Assiette espagnole
  • Avocats à l'andalouse
  • Beignets espagnols
  • Bouillon Estramadure
  • Calmars à l'espagnole
  • Champignons à l'espagnole
  • Chocolat espagnol (boisson)
  • Chou à l'espagnole
  • Cocido (Espagne)
  • Cocido (pot-au-feu espagnol)
  • Colin à l'espagnole
  • Colin au four (Espagne)
  • Coquilles Saint-Jacques au Xeres
  • Crabe à l'espagnole
  • Crème andalouse
  • Crêpes à l'espagnole
  • Daurade à l'espagnole
  • Encornets à l'espagnole
  • Estouffade de lapin aux légumes (Espagne)
  • Feijoada (Espagne)
  • Filets de limande à l'espagnole
  • Gaspacho (Espagne)
  • Gâteau aux amandes (Espagne)
  • Gâteau de Pampelune
  • Homard au Xeres
  • Homard grillé au Xeres
  • Langouste sauce espagnole
  • Langoustines en salade au Xeres
  • Marmite catalane (Espagne)
  • Morue à la valenzianna (Espagne)
  • Morue (Espagne)
  • Moules à l'espagnole
  • Oeufs à l'espagnole
  • Oeufs andalous
  • Oeufs au plat à l'espagnole
  • Oeufs au plat (Andalousie)
  • Oeufs en omelette à l'espagnole
  • Oeufs pochés à l'espagnole
  • Omelette (Espagne)
  • Omelette espagnole
  • Paella à la valencienne
  • Paella d'alicante
  • Paella
  • Pain perdu à l'espagnole
  • Pois chiches à l'espagnole
  • Poisson frit à l'espagnole
  • Poivrons à l'espagnole
  • Pommes de terre sautées à l'espagnole
  • Porc aux amandes (Espagne)
  • Pot-au-feu espagnol
  • Pot-au-feu espagnol
  • Potée espagnole
  • Poule à l'andalouse
  • Poulet chilindron (Espagne)
  • Ragoût à l'espagnole
  • Riz à l'espagnole
  • Riz au lait à l'espagnole
  • Riz doux (Espagne)
  • Rôti de veau à l'espagnole
  • Salade à l'espagnole
  • Salade de fruits au Xeres
  • Sandwich à l'espagnole
  • Sardines à l'andalouse
  • Sauce andalouse (pour viandes et poissons froids)
  • Sauce espagnole (pour du thon)
  • Sauce espagnole (pour poisson et crustacés)
  • Sauce espagnole
  • Soupe de pois chiches aux épinards (Espagne)
  • Soupe de poule au citron (Espagne)
  • Soupe glacée à l'espagnole
  • Thon sauté à l'espagnole
  • Truite marinée (Espagne)
  • Zarzuela (Espagne)

France

  • Cailles à la française
  • Fèves à la française
  • Francescas
  • Gâteau Ile de France
  • Macaronis à la française
  • Meringue française
  • Petits pois à la française
  • Riz à la cantonaise (à la française)
  • Veau à la française

Grèce

  • Artichauts à la grecque
  • Artichauts à la grecque
  • Aubergines à la grecque
  • Aubergines frites sauce grecque au yaourt
  • Baklava (Grèce)
  • Baklava (Grèce)
  • Bouillon à la grecque
  • Céleri à la grecque
  • Champignons à la grecque
  • Champignons de Paris farcis à la grecque
  • Chiche-kebab à la grecque
  • Chou-fleur à la grecque
  • Chou-fleur à la tomate (Grèce)
  • Concombres à la crétoise (crête)
  • Courgettes à la grecque
  • Fenouil à la grecque
  • Feuilles de vigne à la grecque
  • Feuilles de vignes farcies à la grecque
  • Feuilleté d'épinards (Grèce)
  • Filets de poissons à la grecque
  • Fricassée d'agneau grecque
  • Fromage blanc à la grecque
  • Gratin de macaronis à la viande (Grèce)
  • Greco
  • Haricots verts à la grecque (Evelyne)
  • Langoustines à la grecque
  • Légumes à la grecque
  • Légumes à la grecque
  • Légumes farcis (Grèce)
  • Maquereaux à la grecque
  • Moussaka grecque
  • Mulets à la grecque
  • Nectarines ou brugnons Olympie
  • Oignons à la grecque
  • Petits feuilletés au fromage (Grèce)
  • Poireaux à la grecque
  • Poulet à la sauce au citron (Grèce)
  • Poulet Avgolemono (Grèce)
  • Poulet crétois
  • Poulpe à la grecque
  • Riz à la grecque
  • Rouleaux de poulet à la sauce béchamel (Grèce)
  • Salade du Pirée (Evelyne)
  • Salade grecque
  • Salade grecque
  • Sardines à la grecque
  • Sauce grecque au yaourt
  • Sauté d'agneau à la grecque
  • Taramasalata (Grèce)
  • Terrine de légumes Olympe (Catherine)
  • Toasts à la grecque
  • Triangles au fromage (Grèce) (sister Evans)

Hollande

  • Artichauts à la sauce hollandaise
  • Couronne de poisson, sauce hollandaise
  • Côtes de porc à la hollandaise
  • Hochepot des Flandres
  • Huîtres au champagne à la sauce hollandaise
  • Langouste grillée à la sauce hollandaise
  • Omelette hollandaise
  • Rougets à la sauce hollandaise
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce hollandaise (pour poisson)
  • Soupe aux anguilles (Pays-Bas)
  • Soupe hollandaise aux pois cassés
  • Turbotin sauce hollandaise

Hongrie

  • Blanquette de veau hongroise
  • Boeuf à la hongroise
  • Chou-fleur à la hongroise
  • Crêpes aux noix (Hongrie)
  • Épaule à la hongroise
  • Escalopes à la hongroise
  • Goulasch (Hongrie)
  • Kouglof à la hongroise
  • Lapin de garenne à la hongroise
  • Matelote hongroise
  • Poulet à la hongroise
  • Poulet au paprika à la hongroise
  • Poulet farci à la hongroise
  • Ravier à la hongroise
  • Sauce hongroise
  • Soupe à la choucroute (Hongrie)
  • Soupe hongroise
  • Truite à la hongroise
  • Veau à la hongroise

Inde

  • Agneau à l'indienne
  • Aubergine (Inde)
  • Beurre clarifié (Inde)
  • Boeuf à l'indienne
  • Boulettes aux épinards et au fromage (Inde)
  • Boulettes de madras (Inde)
  • Brochettes de mérou (Inde)
  • Brochettes de poulet au yaourt (Inde)
  • Cabillaud fourré à l'indienne
  • Cari d'épinards aux rougets (Inde)
  • Chappati (Inde)
  • Chou-fleur à l'indienne
  • Courgettes à la crème (Inde)
  • Courgettes farcies (Inde)
  • Court-bouillon végétarien (Inde)
  • Croustillants de choucroute au haddock (Inde)
  • Épinards au fromage (Inde)
  • Épinards au panir (Inde)
  • Épinards aubergines et pois chiche (Inde)
  • Filets de soles à l'indienne
  • Garam masala (Inde)
  • Légumes (Inde)
  • Légumes au curry (Inde)
  • Lentilles (Inde)
  • Lentilles à l'indienne
  • Lentilles jaunes (Inde)
  • Morue à l'indienne
  • Mouton à l'indienne
  • Mulligatawny (Inde)
  • Mulligatawny
  • Panir (Inde) fromage maison
  • Panir aux tomates braisées (Inde)
  • Pommes de terre aux épices (Inde)
  • Pommes de terre aux pois (Inde)
  • Porc à l'indienne
  • Poulet à l'indienne
  • Poulet sauté à l'indienne
  • Praires à l'indienne
  • Raviolis ladakhis (Inde)
  • Riz à l'indienne aux piments
  • Riz au safran (Inde)
  • Riz doux à la ceylanaise
  • Riz pilaf à l'indienne
  • Riz pualo (Inde)
  • Salade du Népal
  • Sandesh (Inde)
  • Sandesh
  • Sauce indienne
  • Sauté de courgettes (Inde)
  • Soupe de thon à l'indienne
  • Soupe indienne
  • Tamatar panlr malai

Indonésie

  • Boeuf grillé à l'indonésienne
  • Curry de mouton à la malaise
  • Gâteau de bananes (Java)
  • Poulet grillé aux épices (Indonésie)
  • Potage aux tripes (Java)
  • Riz à l'indonésienne
  • Riz indonésien

Iran

  • Potage iranien

Irlande

  • Brochettes irlandaises
  • Christmas pudding (Irlande)
  • Crevettes à la sauce rose (Irlande)
  • Poulet à l'irlandaise

Italie

  • Agneau de lait à la romaine (Italie)
  • Anchois à la napolitaine
  • Artichauts à la romaine
  • Asperges à l'italienne
  • Asperges à la milanaise
  • Aubergines à la sicilienne
  • Bar à la livournaise
  • Blanquette de veau l'italienne
  • Boulettes à la napolitaine
  • Brochettes de poisson à la sicilienne
  • Brochettes de veau (Italie)
  • Brocolis à la sicilienne
  • Cabillaud à l'italienne
  • Calmars à la carthaginoise
  • Calmars à la livournaise
  • Calmars à la napolitaine
  • Calmars à la romaine
  • Calmars farcis à l'italienne
  • Chou-fleur à l'italienne
  • Chou-fleur à la milanaise
  • Chou-fleur en fricots à l'italienne
  • Chou à l'italienne
  • Citrons confits (Italie)
  • Cocktail de fruits (Italie)
  • Congre à l'italienne
  • Cornets de jambon à l'italienne
  • Côtes de porc à l'italienne
  • Côtes de porc à la milanaise
  • Côtes de veau à la milanaise
  • Côtes de veau à la valdotaine
  • Courgette farcies à l'italienne
  • Courgettes à la génoise
  • Crème Saint-Honoré (pour garnir choux, génoise, etc.)
  • Crêpes à la fleur d'oranger (Italie)
  • Crêpes à la florentine
  • Cromesqui
  • Croque-monsieur napolitain
  • Croquettes de pommes de terre à l'italienne
  • Croquettes milanaises
  • Crostini (Italie)
  • Effilochade à la milanaise
  • Encornets napolitaine
  • Endives à la piémontaise
  • Épinards braisés à la florentine
  • Escalopes à la romaine
  • Escalopes à la sauge (Italie)
  • Escargots à l'italienne
  • Farces à l'italienne pour cochon de lait
  • Fenouils à la mode de Vérone
  • Fenouils à la mode de Vérone
  • Fenouils à la piémontaise
  • Feuilles de romaines farcies
  • Figues au sirop (Italie)
  • Florentine de poisson
  • Florentine de veau aux cèpes
  • Foie de veau à l'italienne
  • Foie de veau vénitien
  • Fondue piémontaise
  • Fondue piémontaise
  • Galette perougienne
  • Gâteau de pâtes (Italie)
  • Gâteau sicilien
  • Génoise au chocolat
  • Génoise aux framboises
  • Génoise aux pêches et aux framboises
  • Génoise aux raisins
  • Génoise fourrée chocolat
  • Génoise
  • Gnocchi à l'italienne
  • Gnocchis à l'italienne
  • Gnocchis à la florentine
  • Gnocchis à la romaine
  • Gnocchis à la sicilienne
  • Gratin de navets à la milanaise
  • Haricots blancs à l'italienne
  • Haricots verts à l'italienne
  • Jambon farci à la milanaise
  • Jarret de veau à l'italienne
  • Laitues farcies à l'italienne
  • Laitues farcies à la vénitienne
  • Langue de veau à la napolitaine
  • Langues de mouton à la sicilienne
  • Languettes de dinde à l'italienne
  • Languettes de veau à l'italienne
  • Lapin à l'italienne
  • Lapin de garenne à l'italienne
  • Macaronis aux anchois (Italie)
  • Meringue italienne
  • Minestrone (Italie)
  • Minestrone milanais
  • Morue à l'italienne
  • Nouilles à l'italienne
  • Oeufs pochés florentine
  • Pain de Gênes aux fruits confits
  • Pain de riz à l'italienne
  • Palourdes aux spaghettis (Naples)
  • Pastiera napolitaine
  • Pâtes à l'italienne
  • Pâtes à la sicilienne
  • Pâtes à la viande (Italie)
  • Pâtes aux brocolis à la sicilienne
  • Paupiettes à l'italienne
  • Pêches à l'italienne
  • Petits génois
  • Petits pois à l'italienne
  • Pizza génoise
  • Pizza napolitaine
  • Pizza romaine
  • Poivrons à la romaine
  • Pommes florentines à la crème
  • Potage aux tomates à l'italienne
  • Potage aux tripes de veau (Lombardie)
  • Potage napolitain
  • Potage sicilien
  • Potée milanaise
  • Poulet à l'italienne
  • Poulet à la mode de Vérone
  • Poulet à la padouane (Italie)
  • Poulet à la sicilienne
  • Poulet au riz à l'italienne
  • Poulpe à la mode de Gênes
  • Purée d'olives vertes ou noires (Italie) (pour des pâtes)
  • Purée florentine
  • Raviolis à la napolitaine
  • Raviolis au fromage (Italie)
  • Risotto (Italie)
  • Risotto à l'italienne
  • Risotto à la milanaise
  • Risotto au lait de sauge (Italie)
  • Romaine au roquefort
  • Romaines braisées
  • Rôti de boeuf à l'italienne
  • Rôti de veau à la romaine
  • Sablés milanais
  • Salade de fenouil (Italie)
  • Salade de fromage à l'italienne
  • Salade de pâtes à l'italienne
  • Salade de romaine à la feta
  • Salade de romaine aux croûtons et au fromage
  • Salade italienne
  • Salade milanaise
  • Salade sicilienne
  • Saltimbocca (Rome)
  • Sardines à la napolitaine
  • Sardines à la sicilienne
  • Sauce génoise
  • Sauce italienne au vermouth
  • Sauce italienne
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Sauce napolitaine
  • Sauce pour pâtes à l'italienne
  • Sauce romesco
  • Sauce tomate à l'italienne
  • Seiches à la vénitienne
  • Soupe italienne
  • Soupe italienne
  • Spaghettis à la mode de Capri
  • Spaghettis à la napolitaine
  • Spaghettis à la romaine
  • Spaghettis aux brocolis (Italie)
  • Spaghettis façon Syracuse
  • Tarte romaine
  • Thon confit (Italie)
  • Thon et veau sautés à l'italienne
  • Timbale milanaise
  • Timbale napolitaine
  • Turinois
  • Vitello tonato (Milan)

Japon

  • Anguilles grillées à la japonaise
  • Anguilles grillées (Japon)
  • Bananes à la japonaise
  • Brochettes à la japonaise
  • Filet de porc à la japonaise
  • Fondue à la japonaise
  • Mizutaki (Japon)
  • Nouilles japonaises
  • Porc à la japonaise
  • Tamago-yaki (Japon)

Maghreb

  • Amandes Aboukir
  • Anchois à la tunisienne
  • Artichauts farcis (Maroc)
  • Avocats farcis (Maroc)
  • Beignets comme à Alger
  • Beignets de pommes de terre (Maroc)
  • Bouillabaisse tunisienne
  • Boulettes à la marocaine
  • Boulettes de viande à la marocaine
  • Brochettes à la marocaine
  • Calmars à la carthaginoise
  • Canard farci aux olives (Maroc)
  • Carré d'agneau almohade (Maroc)
  • Cigare aux amandes (Maroc)
  • Coeurs de palmier à la maghrebine
  • Corbeille aux amandes (Maroc)
  • Cornes de gazelle (Maroc)
  • Côtelettes marinées au citron (Maroc)
  • Couscous (Maroc)
  • Couscous algerois
  • Couscous marocain et sa confiture d'oignons
  • Crème d'aubergines (Maroc)
  • Crème de bananes de Tanger
  • Croquettes de courgettes (Maroc)
  • Daurade à la marocaine
  • Daurade à la tunisienne
  • Daurade farcie (Maroc)
  • Délice d'Alger
  • Épaule à la marocaine
  • Fricassée de poulet à la marocaine
  • Grondins à l'algeroise
  • Haricots blancs en salade (Maroc)
  • Makrouds aux amandes (Maroc)
  • Makrouds aux dattes (Maroc)
  • Merlans à la marocaine
  • Messelman (Maroc)
  • Oeufs brouillés piquants (Maroc)
  • Olives en salade (Maroc)
  • Omelette aux olives (Maroc)
  • Omelette aux poireaux (Maroc)
  • Pain de viande aux olives (Maroc)
  • Pastilla au poulet (Maroc)
  • Pigeon aux olives (Maroc)
  • Pigeonneau rôti (Maroc)
  • Poisson au four (Maroc)
  • Poisson farci (Maroc)
  • Poulet au citron à la marocaine
  • Poulet aux olives (Maroc)
  • Poulet aux olives et fines herbes (Maroc)
  • Poulet aux pommes (Maroc)
  • Poulet marocain
  • Ragoût de mouton à la bamia (Maroc)
  • Ragoût de mouton aux pommes de terre (Maroc)
  • Ragoût de poulet au citron et aux olives (Maroc)
  • Ragoût de poulet aux olives (Maroc)
  • Ratatouille au couscous (Maroc)
  • Rougets à la marocaine
  • Rougets aux fines herbes (Maroc)
  • Rouleaux de chou (Maroc)
  • Salade au citron (Maroc)
  • Salade d'oignons à la marocaine
  • Salade de chou (Maroc)
  • Salade de courgettes (Maroc)
  • Salade de haricots verts (Maroc)
  • Salade de poivrons et de tomates (Maroc)
  • Salade de riz (Maroc)
  • Salade de riz à la marocaine
  • Salade de thon (Maroc)
  • Salade marocaine
  • Salade marocaine
  • Salade tunisienne
  • Soupe tunisienne
  • Taboulé (Maroc)
  • Tajine à la marocaine
  • Tajine aux artichauts (Maroc)
  • Tajine aux haricots (Maroc)
  • Tajine aux olives (Maroc)
  • Tarte tunisienne
  • Terrine de merlan (Maroc)
  • Thon à la marocaine
  • Thon à la tomate (Maroc)
  • Thon à la tunisienne
  • Timbale d'oeufs (Maroc)

Malte

  • Longe de porc à la maltaise
  • Rôti de porc maltaise
  • Sauce maltaise (pour asperges)

Mexique

  • Avocat (Mexique)
  • Bananes au vin (Mexique)
  • Beignets mexicains
  • Boeuf à la mexicaine
  • Cazuela de chancho (Mexique)
  • Courges au gratin (Mexique)
  • Côte de boeuf à la mexicaine
  • Cuisses de poulet à la mexicaine
  • Des de merlans à la mexicaine
  • Dinde au chocolat (Mexique)
  • Dinde mexicaine
  • Dinde mole (Mexique)
  • Entremets mexicain
  • Fricassée de poulet à la mexicaine
  • Langue de boeuf à la mexicaine
  • Lasagnes mexicaines
  • Lentilles à la mexicaine
  • Locro santiagueno
  • Omelette mexicaine
  • Paupiettes à la mexicaine
  • Poulet à la mexicaine
  • Poulet mexicain
  • Salade de poulet à la mexicaine
  • Salade mexicaine
  • Salade mexicaine
  • Sauce mexicaine
  • Soupe aux haricots (Mexique)
  • Tacos au boeuf (Mexique)
  • Tostadas (Mexique)

Monaco

  • Coquilles Saint-Jacques Monaco

Nicaragua

  • Picadillo (Nicaragua)

Moyen-Orient

  • Artichauts à l'orientale
  • Aubergines et courgettes farcies à l'orientale
  • Beurrée d'avocat au fromage (Israël)
  • Boulettes de boeuf à l'orientale
  • Brochettes à l'orientale
  • Brochettes de poulet à l'orientale
  • Cabillaud à l'orientale
  • Carré d'agneau à l'orientale
  • Concombre à l'orientale
  • Courgettes à l'orientale
  • Crevettes à l'orientale
  • Crème de figues (Palestine)
  • Dessert oriental
  • Faisan à la libanaise
  • Feuilles d'épinards farcies (Syrie)
  • Filets de carpe à l'orientale
  • Fromage blanc à l'orientale
  • Fèves à l'orientale
  • Humous à la syrienne
  • Melon glacé à l'orientale
  • Oignons à l'orientale
  • Pilaf de poulet (Syrie)
  • Pois chiches à l'orientale
  • Poulet farci à l'orientale
  • Poulet frit à l'orientale
  • Pâte d'amandes orientale
  • Riz à l'orientale
  • Riz à l'orientale
  • Rougets à l'orientale
  • Salade de pamplemousses (Palestine)
  • Salade de pois chiches à l'orientale
  • Salade de riz à l'orientale
  • Selle de chevreau à l'orientale
  • Taboulé (Liban)
  • Taraba (Syrie)
  • Tarte de Tel-Aviv

Pacifique

  • Ananas Maurice
  • Bananes Maori
  • Calmars à la mauricienne
  • Confiture de papayes (Nouvelle-Calédonie)

Pologne

  • Asperges à la polonaise
  • Beignets varsoviens (Pologne)
  • Bortsch (Pologne)
  • Boulettes de poisson (Pologne)
  • Chou-fleur à la polonaise
  • Consommé à la polonaise
  • Crosnes à la polonaise
  • Crêpes aux raisins secs (Pologne)
  • Épinards à la polonaise
  • Lieu à la polonaise
  • Mousse polonaise
  • Poireaux à la polonaise
  • Polonaise
  • Potage polonais
  • Poularde rôtie (Pologne)
  • Pâté de lièvre à la polonaise
  • Raviolis (Pologne)
  • Salade polonaise
  • Sauce polonaise
  • Tomates farcies à la polonaise
  • Truite à la cracovienne (Pologne)
  • Truite à la polonaise

Portugal

  • Cocido portugais
  • Crème portugaise
  • Daurade à la portugaise
  • Haricots verts à la portugaise
  • Langoustines à la portugaise
  • Morue à la portugaise
  • Oeufs brouillés à la portugaise
  • Omelette à la portugaise
  • Porc à la portugaise
  • Potage aux choux (Portugal)
  • Poulet garni à la portugaise
  • Ragoût de porc (Portugal)
  • Raie à la portugaise
  • Recao de binefar (Portugal)
  • Salade portugaise
  • Sardines à la portugaise
  • Sauce portugaise
  • Saumonette à la portugaise

Roumanie

  • Beignets de poulet (Roumanie)
  • Carpe aux légumes (Roumanie)
  • Letcho (Roumanie)
  • Mamaliga (Roumanie)
  • Paupiettes de veau (Roumanie)
  • Ratatouille roumaine
  • Saucisses (Roumanie)

Russie

  • Artichauts à la russe
  • Bortch vert (Russie)
  • Bortsch à l'ukrainienne
  • Bortsch (Russie)
  • Brioche pascale (Russie)
  • Cake russe
  • Chachlick à la tartare (Russie)
  • Charlotte russe
  • Charlotte russe
  • Cigarettes russes
  • Confiture de radis noir (Turkestan)
  • Cornichons à la russe
  • Coupes ukrainiennes
  • Croquettes de boeuf à la russe
  • Côtelettes de poulet à la russe
  • Dome de fromage blanc (paska Russie)
  • Escalopes à la russe
  • Filets de cabillaud à la russe
  • Fromage blanc à la russe
  • Harengs à la russe
  • Maquereaux sauté à la russe
  • Mondalach (Russie)
  • Pamplemousses à la russe
  • Paska (Russie)
  • Potage froid à la russe
  • Pot-au-feu russe
  • Queue de boeuf à l'étouffée (Russie)
  • Raviolis (Lituanie)
  • Raviolis au fromage (Russie)
  • Salade de choux à la russe
  • Soupe aux orties (Russie)

Scandinavie

  • Biscuit aux amandes caramélisées (Finlande)
  • Canapés suédois
  • Harengs à la scandinave
  • Harengs norvégiens
  • Kalakukko (Finlande)
  • Mouton au chou (Norvège)
  • Mouton aux choux (Norvège)
  • Omelette norvégienne
  • Omelette norvégienne
  • Pommes de terre à la suédoise
  • Renne à la finlandaise
  • Salade de poisson au raifort (Norvège)
  • Salade finlandaise
  • Salade finlandaise
  • Salade suédoise
  • Sauce norvégienne
  • Tartelettes de Noël (Finlande)
  • Truite marinée (Norvège)

Suisse

  • Boulettes de boeuf (Suisse)
  • Brochet à la zurichoise
  • Canapés fribourgeois
  • Cassolette suisse
  • Croquettes suisses
  • Escalopes à la mode zurichoise
  • Fondue suisse
  • Gratin genevois
  • Gâteau au fromage (Suisse)
  • Jambonneau à la bernoise
  • Meringue suisse
  • Muesli (Suisse)
  • Petits-suisses aux bananes
  • Petits-suisses glacés
  • Risotto (Suisse)
  • Salade baloise
  • Salade bernoise
  • Salade fribourgeoise au fromage frit
  • Salade suisse
  • Sandwich petit suisse printanier
  • Sauce genevoise
  • Soupe aux pommes de terre (Suisse)
  • Steak de fromage (Suisse)
  • Suprême suisse
  • Tarte aux poires genevoise
  • Tarte suisse

Tchèquie

  • Aubergines bohémienne
  • Crépinettes d'agneau à la bohémienne
  • Gratin de pommes de terre (Tchécoslovaquie)
  • Mulet bohémienne
  • Pommes de terre à la mode de Prague
  • Pommes de terre bohémienne

Thaïlande

  • Omelette thaïlandaise (Chine)
  • Quenelles aux amandes (Thaïlande)
  • Salade de boeuf thaïlandaise (Chine)
  • Salade de boeuf thaïlandaise
  • Soupe de boulettes thaïlandaises

Turquie

  • Aubergines à la turque
  • Aubergines à la turque
  • Beurreks (Turquie)
  • Café à la turque (boisson)
  • Carottes à la turque
  • Carottes à la turque
  • Chachlick caucasien
  • Épinards en feuilleté à la caucasienne
  • Feuilles de vignes farcies à la turque
  • Moussaka caucasienne
  • Pilaf sucré (Turquie)
  • Poisson du bosphore (Turquie)
  • Poulet aux noix (Turquie)
  • Rahat el halkum (Turquie)
  • Riz à la turque
  • Steak à la mode des Balkans

Venezuela

  • Sancocho (Venezuela)

Vietnam

  • Crêpe vietnamienne
  • Poisson à la vietnamienne
  • Porc à la vietnamienne
  • Potage indochinois
  • Potage vietnamien
  • Pâtés impériaux à la vietnamienne
  • Soupe hanoienne

Yougoslavie

  • Carpe à la Yougoslave
  • Gratin de riz aux poivrons (Yougoslavie)
  • Pita dalmatienne (Yougoslavie)
  • Poivrons à la yougoslave
  • Soupe du Montenegro

Index — Sommaire.


Mouton

Agneau à la broche

Faire mariner du thym et d'autres herbes au goût pendant 24 h. Embrocher l'agneau, le ficeler aux pattes sur la broche et le fixer au cou. Le badigeonner à l'intérieur et à l'extérieur avec l'huile, saler, poivrer. Le cuire au dessus des braises, le feu ne doit pas être trop vif, pendant 3 heures en tournant la broche continuellement. Le badigeonner de temps en temps avec l'huile.

Agneau à la cannelle

Une douzaine de côtelettes d'agneau, 1/8 de litre d'huile d'olive, 1/8 de litre d'eau chaude, 3 pointes de couteau de cannelle, 1 pointe de couteau de safran, sel, poivre, 1 citron.

Faites revenir les côtelettes d'agneau dans l'huile d'olive. Lorsqu'elles ont pris couleur, arrosez d'eau chaude, saupoudrez de cannelle, de safran, de sel et de poivre et ajoutez quelques fines rondelles de citron. Laissez mijoter pendant soixante minutes. Dressez les côtelettes sur un plat et entourez de riz blanc.

Agneau à la crème d'herbes vertes

Pour 6 personnes: 18 morceaux de collier d'agneau de 80 g pièce, 2 cubes de bouillon de volaille, 2 belles carottes, 3 clous de girofle, 2 poireaux, 1 oignon, 5 brins de persil, 1 feuille de laurier, 1 branche de thym, 3 branches d'estragon frais, 3 branches de menthe fraîche, 3 branches de basilic frais, 1 c à soupe de gros sel, 1 c à café de poivre concassé, 2 c à soupe de beurre (50 g), 2 c à soupe de farine, ¾ de verre (15 cl) de crème fraîche, 2 jaunes d'oeufs, ½ citron, sel, poivre, 4 brins de cerfeuil.

Rangez 18 morceaux de collier d'agneau dans une cocotte. Faites fondre 2 cubes de bouillon de volaille dans 1 litre d'eau tiède et couvrez la viande de ce bouillon. Posez la cocotte sur feu fort, ajoutez 2 belles carottes en rondelles, 1 oignon piqué de 3 clous de girofle, le vert de 2 poireaux, le bouquet garni, les branches (sans les feuilles que vous réservez à part) de basilic, de menthe et d'estragon frais. Ajoutez 1 c à soupe de gros sel, 1 c à café de poivre concassé, attendez l'ébullition, baissez le feu (doux), couvrez la cocotte et laissez cuire une heure. Posez une autre cocotte sur feu doux mettez-y 50 g de beurre, 2 c à soupe de farine, mélangez et laissez cuire doucement 7 minutes pour obtenir un roux que vous laissez refroidir (le beurre doit rester blond). 1 heure après, sortez tous les morceaux d'agneau de la cocotte, versez la sauce à travers une passoire fine dans la réduction beurre-farine refroidie, mélangez avec un fouet à main, rectifiez l'assaisonnement si nécessaire, remettez les morceaux d'agneau dans la sauce et laissez cuire 15 minutes de plus à feu doux. Mettez ¾ de verre (15 cl) de crème fraîche dans un robot, ajoutez 2 jaunes d'oeufs, le jus de ½ citron, toutes les feuilles réservées de basilic, d'estragon, de menthe fraîche et réduisez en purée verte. Rangez l'agneau au centre d'un plat. Filtrez la sauce dans une autre casserole posée sur feu moyen, versez dedans la purée d'herbes fraîches, fouettez avec un fouet à main, versez la sauce sur l'agneau et saupoudrez de pluches de cerfeuil.

Agneau à l'indienne

Pour 6 personnes: 1 kg d'épaule d'agneau coupée en dés de 4 cm, 6 pots de yaourt nature, 10 clous de girofle, 1 bâton de cannelle de 12 cm, 2 c à café de Chili, 9 grains de cardamome, 4 c à café de grains de pavot, ¼ c à café de macis en poudre, ½ c à café de noix muscade, ½ c à café de poudre de cumin, ½ c à café de poivre noir, ¾ c à café de curcuma, 1 c à café de sel, ½ c à café de poudre d'amande, 1 c et demie de pistaches nature, 2 c à café de gingembre frais émincé, ½ tasse d'abricots secs émincés, trempés dans de l'eau, 250 g de beurre, 2 gros oignons coupés en lamelles, ¼ de c à café de safran dilué dans une tasse d'eau chaude, 3 c à café de coriandre fraîche.

Dans une jatte, mélanger au yaourt les épices en poudre avec les abricots mis à tremper. Ajouter la viande. Couvrir et faire mariner au réfrigérateur pendant six heures. Une heure et demie avant de servir le dîner, préchauffez le four à 150°C. Dans un grand récipient à l'épreuve du feu, faire fondre le beurre et frire les oignons. Ajouter la viande, la marinade et l'eau safranée. Couvrir le récipient avec du papier d'aluminium. Ajouter le couvercle et faire cuire au four pendant une heure. Parsemer de coriandre fraîche et servir.

Agneau au curry (Afrique du sud)

1,250 kg d'agneau haché, 1 oignon haché, 1 ½ c à café de sel, 1 ½ c à café de poivre, 1 oeuf, 6 c à soupe de chapelure, 8 c à soupe de beurre, 3 c à soupe de Maïzena, 1 ½ c à soupe de poudre de curry, 3 tasses de lait, feuilles de laurier.

Mélangez l'agneau haché, l'oignon, le sel, le poivre, l'oeuf et la chapelure. Divisez en petites boulettes. Faites fondre deux c à soupe de beurre dans une cocotte. Ajoutez y les boulettes et laissez brunir. Dans un autre poêlon, faites fondre le restant du beurre. Ajoutez la maïzena du sel, du poivre, la poudre de curry et mélangez. Retirez du feu et ajoutez progressivement le lait. Remettez sur feu lent en remuant jusqu'à épaississement. Laissez bouillir une minute. Dans le fond d'un plat allant au four, placez deux feuilles de laurier et arrangez les boulettes d'agneau. Versez-y la sauce curry et saupoudrez avec la chapelure. Laissez cuire à feu modéré pendant 20 minutes. Servez avec du riz.

Agneau au paprika

1 kg d'épaule d'agneau désossée, 80 g de saindoux, 2 gros oignons, 1 c à soupe de farine, 1 c à soupe bombée de paprika doux, 4 tomates, 1 poivron rouge, 1 poivron vert, 2 dl de crème aigre, sel, poivre.

Faire revenir l'agneau coupé en cubes de 4 cm de côté dans le saindoux. Retirer et mettre les oignons émincés. Les blondir pendant 10 mn. Poudrer de farine et de paprika. Na pas laisser roussir. Remettre la viande, ajouter les tomates pelées, épépinées et concassées, les poivrons coupées en fines lanières, sel, poivre. Mijoter 1 h. Verser la crème et cuire encore 10 mn. La crème aigre peut être remplacée par un yaourt nature.

Agneau aux légumes confits

Pour 4 à 5 personnes. Préparation: 30 mn. Cuisson: 1 h 30 environ. 1 kg de côtes d'agneau, 4 courgettes, 800 g de pommes de terre, 6 tomates, 125 g de pruneaux, 1 oignon, 1 citron, 2 c à soupe de miel liquide, 2 doses de safran, sel, poivre.

Placez les côtelettes dans un faitout. Râpez l'oignon. Versez 25 cl d'eau. Assaisonnez de sel de poivre et de safran. Portez à ébullition. Couvrez t laissez mijoter doucement pendant 30 à 40 mn. Pelez les courgettes en laissant une bande de peau sur deux. Partagez-les en quatre dans la longueur puis coupez-les en morceaux. Plongez les tomates pendant 1 mn dans une casserole remplie d'eau bouillante. Rincez-les à l'eau froide puis pelez-les. Coupez-les en deux. Pressez-les doucement pour éliminer toutes les graines. Coupez-les en quartiers. Épluchez les pommes de terre. Retaillez les plus grosses en morceaux. Lorsque les os se détachent des côtelettes elles sont cuites. Retirez-les. Remplacez les dans le faitout par les légumes. Rectifiez l'assaisonnement en sel et en poivre. Couvrez. Laissez cuire sur feu doux 30 mn jusqu'à ce que les courgettes soient fondantes. Découvrez et laissez réduire la sauce si nécessaire. Elle doit être abondante mais onctueuse. Disposez les côtelettes dans un plat en terre ou un tajine. Répartissez dessus les légumes et les pruneaux dénoyautés. Versez la sauce et le miel. Posez le couvercle sur le plat et laissez cuire à l'étouffée 30 mn sur feu très doux en intercalant un diffuseur. Au dernier moment ajoutez le jus du citron. Servez dans le plat de cuisson. A défaut de tajine, utilisez une cocotte en terre ou même en fonte. Intercalez alors une feuille d'aluminium ménager entre la cocotte et le couvercle pour obtenir une cuisson véritablement à l'étouffée.

Agneau de lait au citron

Faites revenir 800 g d'agneau de lait coupé en morceaux dans une cocotte avec un mélange de beurre et d'huile. Quand la viande est dorée, ajoutez deux citrons lavés et coupés en tranches, 4 gousses d'ail ou plus, épluchées, ½ morceau de sucre, sel, poivre et 2 pincées de safran diluées dans ½ verre d'eau chaude. Faites mijoter 35 mn à couvert en retournant la viande délicatement de temps à autre. Ajoutez un peu d'eau chaude à mi-cuisson et du persil haché avant de servir.

Agneau en croûte

Pour 4 à 5 personnes: 2 carrés de 8 côtes d'agneau d'environ 1 kg chacun, ½ litre de vin blanc, ½ litre d'eau, 500 g de pâte feuilletée, 1 tomate, 1 carotte, 1 poireau, 1 oignon, thym, 1 jaune d'oeuf, 250 g d'oignons, 2 kg de tomates, 10 anchois, 1 c à café de mile.

Désosser les deux carrés de façons à obtenir deux boudins. Faire revenir les os et les parures dans de l'huile très chaude. Ajouter la carotte, l'oignon et le poireau taillé, mouiller avec le vin blanc. Remuer à la spatule en bois. Ajouter l'eau. Laisser réduire, rajouter la tomate et faire réduire à nouveau afin d'obtenir un bon fond d'agneau. Pour les tomates confites. Monder les tomates et placer les quartiers de chair avec du thym et un filet d'huile d'olive 2 h sur une plaque au four à 100°. Pour la compote d'oignons. Les couper en rondelles et les mettre sur le feu avec deux anchois et le miel. Laisser cuire doucement ¾ h. Avec un lardoire, insérer dans la viande 4 filets d'anchois par carré. Faire cuire dans une poêle les petits boudins d'agneau, deux minutes de chaque côté. Laisser refroidir. Disposer sur le dessus une couche d'oignons et de tomates confites. Envelopper dans la pâte feuilletée, badigeonner au jaune d'oeuf et enfourner à 250°C, durant 15 mn. Servir avec le jus d'agneau parfumé au thym.

Agneau en fricassée

Préparation: 30 minutes. Cuisson: 1 heure, Pour 6 personnes: 1 épaule d'agneau désossée, coupée en morceaux, 3 c à soupe d'huile, 60 g de beurre, 5 gousses d'ail, 2 c à soupe de persil haché, 1 c à café de feuilles de thym, 4 c à soupe de chapelure de pain de mie, sel, poivre.

Salez et poivrez les morceaux d'agneau, laissez-les macérer 20 minutes. Dans la cocotte faites chauffer l'huile et dorer la viande de toutes parts sans hâte et sans laisser brûler l'huile. En principe la viande est cuite lorsqu'elle est dorée. Retirez-la, réservez-la au chaud, jetez presque toute la matière grasse de la cocotte. Ecroûtez le pain de mie rassis, râpez-le pour obtenir une fine chapelure. Mettez le beurre dans la cocotte, faites dorer la chapelure en remuant et remettez la viande. Remuez pour enrober tous les morceaux, saupoudrez avec le hachis d'ail et de persil, chauffez doucement. Versez dans le plat de service. Entourez avec des pommes de terre sautées dans moitié huile, moitié beurre. Saupoudrez-les, dès qu'elles sont dorées, des feuilles de thym, salez et couvrez pour qu'elles se parfument. Commencez par la cuisson des pommes de terre et surveillez-les bien.

Agneau de lait à la romaine (Italie)

Pour 6 personnes: 2 kg d'épaule d'agneau de lait, 6 gousses d'ail, 6 filets d'anchois, 15 cl de vinaigre, 2 brins de romarin, 7 cl d'huile d'olive, 5 c à soupe de farine, 3 citrons non traités, sel, poivre.

Épluchez l'ail. Hachez-le ainsi que las filets d'anchois. Pilez le tout dans un mortier. Ajoutez le vinaigre. Mélangez. Détaillez la viande en cubes de 3 cm. Salez, poivrez les morceaux de viande avant de les passer dans la farine. Faites revenir le romarin dans une cocotte avec l'huile d'olive. Ôtez-le. Remplacez-le par la viande, qui doit dorer de tous côtés sur feu vif. Baissez le feu, ajoutez le mélange ail-anchois. Couvrez. Laissez cuire 25 minutes. Retournez les morceaux de viande de temps en temps. Goûtez, rectifiez l'assaisonnement si nécessaire. Coupez les citrons non traités en quartiers dans le sens de la longueur. Posez la viande dans un plat de service chaud, entourée des quartiers de citron. Servez immédiatement.

Agneau grillé à l'estragon

Pour 4 personnes: 4 côtes d'agneau doubles, 1 bouquet d'estragon, 1 verre d'huile, 1 citron, 1 gousse d'ail. Pour servir: 50 g de, beurre, sel, poivre. 4 tomates.

La veille, faites macérer 4 c à soupe d'estragon haché dans le mélange huile-citron. Ajoutez une gousse d'ail hachée menu. Deux heures avant la cuisson, mettez-y la viande. Au moment de la cuisson, posez les côtes sur le gril huilé et faites-les cuire en les badigeonnant en cours de cuisson avec l'huile aromatisée. Posez également sur le gril les tomates coupées en deux, huilées, salées et poivrées (on peut également les saupoudrer d'un léger hachis d'ail). Servez la viande avec une noisette de beurre assaisonné et pétri avec 2 c à soupe de feuilles d'estragon hachées.

Agneau sauté aux oignons

Pour 4 personnes: 600 g d'épaule d'agneau, 4 oignons, 60 g de beurre, sel poivre, 3 c à soupe de vinaigre de vin.

Coupez l'épaule en morceaux. Pelez et émincez les oignons, faites-les revenir dans la matière grasse chaude; retirez-les et, à leur place, faites sauter les morceaux d'agneau. Assaisonnez, remettez les oignons, couvrez et laissez cuire 10 mn. Déglacez la poêle avec le vinaigre. Servez bien chaud avec des flageolets en boite réchauffés ou des petits pois en conserve ou surgelés vite prêts. C'est une recette que l'on peut faire aussi avec des côtelettes.

Ballottine d'agneau

Pour 8 personnes: 1,6 kg d'épaule d'agneau désossée, 2 carottes, 2 poireaux, 1 oignon, 1 clou de girofle, 1 bouquet garni, sel, poivre, 350 g de chair à saucisse, 1 oeuf, 2 c de fines herbes, 2 litres d'eau.

Épluchez les carottes et poireaux. Coupez-les en gros morceaux. Épluchez l'oignon et piquez-le du clou de girofle. Dans une cocotte, faites chauffer l'eau en ajoutant le bouquet garni, les carottes, les poireaux et l'oignon. Salez et portez à ébullition. Dans une jatte malaxez la chair à saucisse avec l'oeuf entier et les fines herbes, sel et poivre. Étalez la viande et posez cette farce au milieu. Roulez l'épaule sur elle-même et ficelez solidement. Plongez-la dans le bouillon en ébullition et couvrez. Laissez cuire 1 h 20 à feu doux. Au bout de ce temps, sortez la viande et égouttez bien. Pressez-la dans un linge pour bien tasser. Laissez refroidir. Servez sur un lit de salade après l'avoir coupée en tranches.

Blanquette d'agneau

1,500 kg d'agneau (épaule désossée), 2,5 litres de bouillon (eau et cube), 2 carottes, 1 oignon, 1 clou de girofle, 1 bouquet garni (thym, laurier, persil), sel, poivre. Garniture: 300 g de champignons de couche, 1 botte de petits oignons, pain de mie. Pour lier la sauce: 100 g de crème fraîche, 3 jaunes d'oeufs, 1 c à soupe de moutarde, un filet de citron.

Coupez la viande dégraissée au maximum en cubes. Plongez-la dans l'eau froide, ajoutez le cube de bouillon, les carottes pelées et émincées, l'oignon pelé et piqué du clou de girofle, le bouquet garni et l'assaisonnement. Portez à ébullition, écumez, couvrez et laissez cuire très doucement, pendant 1 h 15 (25 mn en autocuiseur). D'autre part, nettoyez et émincez les champignons, pelez les petits oignons, ajoutez ces légumes à la viande 30 mn avant la fin de la cuisson. Égouttez le tout et laissez réduire le liquide de cuisson de moitié. Pour lier la sauce, délayez la crème, les jaunes d'oeufs, le jus de citron et la moutarde, versez le liquide de cuisson sur ce mélange et remettez sur feu doux en tournant sans arrêt. Vérifiez l'assaisonnement de la sauce et versez-la sur la viande. Servez avec des haricots blancs et des croûtons de pain frits à volonté.

Blanquette d'agneau au concombre

Préparation: 20 mn. Cuisson: 50 mn. Pour 4 personnes: 1 kg d'épaule d'agneau, 800 g de concombre, 300 g de champignons de Paris, ½ citron, 1 oignon, 1 carotte, 1 bouquet garni, 1 clou de girofle, 80 g de beurre, 50 g de farine, 3 jaunes d'oeufs, 1 dl de crème fraîche, sel, poivre.

Dégraisser et découper l'épaule d'agneau en gros cubes. Dans une cocotte mettre la viande avec 1,5 litre d'eau puis ajouter l'oignon piqué d'un clou de girofle, la carotte et le bouquet garni; saler, porter à ébullition et cuire sur feu moyen 45 minutes. Dans une casserole, réaliser le roux: mettre 60 g de beurre à fondre, ajouter la farine, remuer et cuire 2 minutes sans coloration; réserver. Éplucher les concombres, les couper en quartiers puis leur donner une forme arrondie. Les cuire à l'eau bouillante salée 10 minutes; les réserver au chaud dans une casserole avec 20 g de beurre. Éplucher les champignons, les couper en quartiers et les cuire 5 minutes dans une petite casserole d'eau bouillante citronnée. Dans un saladier, mélanger les jaunes d'oeufs et la crème fraîche; saler et poivrer. Lorsque la blanquette est cuite, verser 1 litre de jus de cuisson bouillant, sur le roux froid, remuer avec un fouet, porter à ébullition et laisser cuire 5 minutes sur feu doux. Hors du feu, incorporer le mélange jaunes d'oeufs et crème fraîche; goûter et rectifier l'assaisonnement si nécessaire. Dresser la blanquette, les champignons et les concombres dans un plat creux; napper de sauce et servir aussitôt.

Boulettes à la marocaine

Hachez 600 g d'agneau maigre, mélangez-le avec 2 oignons et 2 gousses d'ail hachés menu, salez, poivrez, joignez ½ c à café de cumin, quelques feuilles de coriandre hachées et 2 oeufs battus. Formez des boulettes et farinez-les. Faites-les revenir à l'huile d'olive, ajoutez 4 écorces de citron confit et mouillez avec ½ litre d'eau. Laissez cuire 20 mn. Servez avec des courgettes sautées.

Brochettes à la marocaine

Pour 4 personnes: 800 g d'épaule d'agneau découpé en gros morceaux, 1 cuillère à soupe de paprika, 2 pincées de poivre de Cayenne, 1 cuillère à café de cumin, 1 gros oignon, 1 poivron rouge, 4 petites tomates.

Coupez les poivrons en dés. Pelez l'oignon et coupez-le en quatre Détachez les couches en lamelles. Sur des brochettes, alternez les morceaux de viande, de poivron et d'oignon. Saupoudrez de paprika, poivre de Cayenne et cumin. Parsemez de quelques gouttes d'huile et faites griller sur feu vif en même temps que les tomates coupées en deux et légèrement poivrées.

Brochettes à la marocaine

Coupez en morceaux réguliers 600 g de mouton. Faites-les mariner 2 h avec 1 dl d'huile, 4 grains de poivre concassés, 1 c à café de safran, 1 c à soupe de persil haché, enfilez-les ensuite sur 4 brochettes, salez, poivrez et faites griller. Servez avec de la semoule de couscous.

Brochettes à l'orientale

Pour 4 personnes: 600 g d'agneau (épaule désossée), 6 tranches de lard fumé. Marinade: 4 c à soupe d'huile d'olive, 3 c à soupe de jus de citron, sel, poivre, 1 oignon, thym, laurier, 200 g de riz long grain, 1 oignon, 3 c à soupe d'huile, sel, poivre, 1 bol de pois chiches cuits (en boite), 1 poivron rouge.

Coupez la viande en morceaux réguliers, faites-les mariner pendant 2 h dans l'huile d'olive mélangée au jus de citron avec sel, poivre et l'oignon émincé. Égouttez-soigneusement et enfilez les dés de viande sur 4 brochettes en les alternant; roulez-les dans du thym et du laurier hachés. Faites-les griller 15 mn sur feu doux en les retournant souvent et en les badigeonnant de marinade de temps en temps. D'autre part, faites cuire du riz pilaf: faites revenir l'oignon haché dans l'huile, ajoutez le riz, remuez jusqu'à ce que les grains deviennent transparents, assaisonnez, mouillez de bouillon (2 fois ½ le volume du riz), couvrez et laissez cuire jusqu'à ce que le riz ait absorbé tout le liquide (20 mn environ). En fin de cuisson, ajoutez les pois chiches égouttés. En même temps, faites griller le poivron, coupez-le en morceaux et ajoutez-les au riz. Vous pouvez aussi alterner sur les brochettes dés de viande, morceaux de poivron, lamelles d'oignons et quartiers de tomates, et remplacer les pois chiches par des raisins secs.

Brochettes au romarin

Coupez 400 g d'épaule de mouton en petits morceaux ainsi que 200 g de lard. Faites-les mariner pendant 1 ou 2 h dans de l'huile assaisonnée et aromatisée avec du romarin frais et 1 gousse d'ail. Enfilez-les sur des brochettes en alternant avec des quartiers de tomates, des lamelles de poivrons et d'oignons. Faites griller pendant 15 mn environ en retournant souvent les brochettes. Servez avec du riz créole.

Brochettes au yaourt

Pour 6 personnes: 800 g d'agneau maigre, 2 pots de yaourt, 3 c à soupe de jus de citron, sel, poivre, 1 oignon, 1 gousse d'ail, 2 tomates, 2 poivrons.

Coupez la viande en dés. Mélangez le yaourt et le jus de citron, assaisonnez, ajoutez l'oignon et l'ail râpés. Arrosez la viande de ce mélange et laissez mariner pendant 4 h. Enfilez-la ensuite sur des brochettes en alternant avec des morceaux de tomate et de poivron. Faites griller en badigeonnant avec la marinade. Servez avec du riz et une salade à volonté.

Brochettes d'agneau

1 kg d'agneau (épaule), 4 c à soupe de sauce soja, et une pincée de sucre, 2 c à café de coriandre, 3 échalotes, 3 gousses d'ail.

Coupez la viande en petits dés. Faites les macérer 1 h environ dans la sauce soja sucrée, additionnée de coriandre moulue, d'échalotes et d'ail pilés. Enfilez la viande sur des brochettes et faites griller 5 à 8 mn de chaque côté, servez avec la sauce aux cacahuètes.

Brochettes d'agneau

Pour 4 personnes: 400 g de mouton (épaule), 200 g de lard fumé, 3 c à soupe d'huile d'olive, 1 échalote, sel, poivre, thym, laurier, 8 champignons de couche, 2 ou 3 tomates, 1 poivron.

Coupez le mouton et le lard en cubes. Faites-les mariner pendant 1 h avec l'huile, l'échalote hachée, le sel et le poivre, le thym et le laurier. Enfilez ensuite sur 4 brochettes en alternant avec des champignons nettoyés, les tomates en quartiers et le poivron en lamelles. Faites-les griller pendant une quinzaine de minutes en les retournant souvent. Accompagnez de riz créole et à volonté, d'une sauce tomate. Vous pouvez faire pocher le poivron au préalable 2 mn à l'eau bouillante salée, il sera plus digeste.

Brochettes d'agneau

1 kg d'agneau (épaule), 2 oignons, 2 poivrons, 2 tomates. Marinade: 4 c à soupe d'huile d'olive, thym, romarin, laurier, sel, poivre.

Coupez l'agneau en morceaux égaux, faites-les mariner avec les ingrédients indiqués pendant 2 h en les retournant de temps en temps. D'autre part, pelez les oignons, nettoyez les poivrons, faites-les blanchir 5 mn à l'eau bouillante, puis coupez les oignons en quartiers et les poivrons en lamelles. Coupez également les tomates en quartiers. Enfilez tous ces éléments sur des brochettes en les alternant et faites-les griller pendant 10 mn en les retournant souvent. Servez avec un coulis de tomates ou une autre sauce au choix. Accompagnez de pommes de terre en papillotes ou de riz.

Brochettes d'agneau à la provençale

Préparation: 30 mn. Cuisson: 35 mn. Pour 4 personnes: 1 kg de gigot d'agneau, 1 poivron, 1 oignon, 8 champignons, 1 dl d'huile d'olive, 6 tomates, 2 cuillerées à soupe de persil haché, 50 g de chapelure, 2 gousses d'ail hachées, ½ yaourt nature, ½ bocal de sauce tomate, quelques gouttes de sauce Worcestershire, thym, romarin, sel, poivre.

Couper le gigot en cubes de 2 cm. Couper le poivron en dés; éplucher l'oignon, le couper en quartiers puis le séparer en lamelles. Nettoyer les champignons, les laver rapidement puis arracher les pieds. Embrocher agneau, poivron, oignon, têtes de champignons en les alternant. Effeuiller le thym et le romarin. Disposer les brochettes sur un plat, ajouter le thym, le romarin et 7 cl d'huile d'olive, laisser macérer une heure (retourner 2 ou 3 fois). Tomates provençales: couper les tomates en deux. Les épépiner; saler et poivrer puis les déposer sur un plat allant au four. Dans un saladier, mélanger quelques feuilles de thym, l'ail et le persil hachés, la chapelure et 3 cl d'huile d'olive; bien mélanger et répartir cette préparation sur les demi-tomates. Ensuite, cuire au four à th. 6 (200 °) pendant 30 minutes. Sauce d'accompagnement: mélanger le demi-yaourt et la sauce tomate froide, ajouter quelques gouttes de sauce Worcestershire; saler et poivrer. Égoutter les brochettes, puis les déposer dans une poêle ou sur un barbecue; les cuire en les retournant régulièrement; saler et poivrer. Servir les brochettes accompagnées des tomates provençales bien chaudes et de la sauce froide.

Brochettes de Meknès

Préparation: 15 mn. Cuisson: 15 mn. Pour 4 personnes: 400 g de mouton, 4 merguez, 150 g de bacon, 12 beaux champignons, 1 poivron vert, 1 poivron rouge, 4 petits oignons, thym, laurier, herbes aromatiques, sel, poivre, huile, vinaigre.

Couper la viande de mouton en gros dés. Faire une marinade avec huile, vinaigre, sel, poivre, thym et laurier et autres herbes aromatiques selon disponibilités (romarin, fenouil, etc.). Faire macérer les morceaux de viande dans cette préparation pendant deux heures en les retournant plusieurs fois. Les égoutter. Peler les oignons, les couper en deux, essuyer les poivrons, les ouvrir, les épépiner et les couper en carrés. Couper les merguez en trois et le bacon en morceaux. Éplucher rapidement les champignons, séparer les pieds des têtes. Éplucher les oignons et les couper en deux. Enfiler tous les éléments sur les brochettes en commençant et en finissant par une tête de champignons partie bombée vers l'extérieur. Cuire au barbecue ou sur le gril en retournant plusieurs fois et en arrosant avec la marinade.

Brochettes de mouton

½ oignon, 2 gousses d'ail, 1 c à soupe de curry, 2 c à soupe de jus de citron, ¼ de verre d'huile, 600 g d'épaule de mouton désossée, 4 tranches de citron, sel, poivre, 1 bonne pincée de sucre fin.

Mélanger oignon haché, ail écrasé, curry, jus de citron et huile à la viande coupée en cubes 2 à 3 cm. Faire mariner au moins 2 h. Enfiler sur 4 brochettes et terminer par une tranche de citron. Ajouter sel, poivre, sucre à la marinade et en arroser la viande pendant qu'elle grille doucement de 8 à 10 mn.

Brochettes du Michigan

Préparation: 20 mn. Cuisson: 20 mn. Pour 4 personnes: 4 gros oignons, 8 petites saucisses chipolata, 200 g de foie de veau (ou de génisse), 125 g de lard fumé, 1 poivron vert, 1 poivron rouge, 4 gousses d'ail, 8 grosses têtes de champignons, le jus de citron, 400 g de rumsteck d'agneau, sel, poivre, paprika, un peu d'huile, 1 boite de 4/4 de haricots à la sauce tomate.

Couper le foie, le lard et l'agneau en morceaux. Peler les oignons et les couper en quatre. Laver les poivrons et les débarrasser de leurs graines puis passer quelques secondes à l'eau bouillante pour retirer leur âcreté. Les couper enfin en lamelles. Laver les têtes de champignons et les arroser d'un peu de jus de citron. Former les brochettes en alternant tous les ingrédients cités ci-dessus en commençant et en terminant par un champignon. Pour accentuer la saveur des brochettes, les arroser 2 à 3 heures, avant leur cuisson. du mélange suivant: 2 cuillerées à soupe d'huile, 2 cuillerées à soupe de vin blanc sec ou du vin dont seront accompagnées les brochettes, un peu d'herbes de Provence et un éclat d'ail coupé finement. Retourner les brochettes en cours de macération. Ne plus les huiler avant de les cuire. Les assaisonner de sel, de poivre et de paprika. Les cuire 15 minutes à gril vif en retournant à mi-cuisson. Servir avec les haricots à la sauce tomate qui auront été mis à chauffer doucement dans leur sauce.

Brochettes irlandaises

Sur des brochette rien que des morceaux de mouton et de lard maigre. Enduisez du mélange suivant: 3 gousses d'ail, 1 oignon et des feuilles de menthe hachés, liez avec une cuillerée à soupe de moutarde et de l'huile à suffisance, sel et poivre. Les arroser éventuellement durant la cuisson.

Brochettes sauce au yaourt

Coupez en dés un bon kilo de viande de mouton et mettez-les dans une terrine. Ajoutez 3 cuillerées à soupe de persil et 3 cuillerées à soupe d'oignons hachés, 5 à 6 cuillerées à soupe d'huile d'olive, le jus d'un citron et demi, sel, poivre et un peu d'origan. Retournez les morceaux de viande dans l'huile. Couvrez et laissez macérer dans un endroit frais pendant 12 h au moins, en remuant de temps en temps. Les brochettes: enfilez sur les brochettes les morceaux de mouton en intercalant du gras de mouton que vous aurez également coupé en gros dés. Par ailleurs faites des brochettes de légumes en alternant des quartiers de tomate, des quartiers de poivrons et quelques oignons nouveaux. Huilez le tout. Faites cuire les brochettes sur braise ou sous la voûte du four. Mettez les brochettes de légumes au moins 5 minutes avant les autres. Pendant la cuisson retournez de temps en temps les brochettes et badigeonnez-les avec le jus de macération de la viande. Servez bien chaud accompagné de la sauce. La sauce: lavez 2 concombres, mais ne les épluchez pas. Hachez-les. Épluchez 1 à 2 têtes d'ail et hachez-les finement. Réduisez 1 à 2 cuillerée à soupe de menthe fraîche en poudre (ou à la rigueur de la menthe sèche). Mettez le tout dans une terrine avec 1 litre de yaourt (un peu épais). Ajoutez ¼ de tasse d'huile d'olive, le jus de 2 petits citrons, le sel et un rien de paprika. Mélangez et tenez au frais.

Carré d'agneau almohade (Maroc)

Badigeonnez 1 carré de 8 côtelettes d'agneau d'un peu d'huile. Salez-le, poivrez-le puis saupoudrez-le d'éclats d'ail émincé et d'un mélange de romarin, de basilic, de menthe et de sauge finement hachés. Cuisez 20 minutes environ à four vif un peu plus longtemps pour une viande cuite à point. Dix minutes avant la fin de la cuisson, disposez près du carré 2 tomates coupées en 2, huilées et assaisonnées de sel et de poivre. Pelez 4 belles pommes. Coupez-les en 2. Retirez les pépins et cuisez-les dans une casserole avec 1 litre d'eau, le jus de ½ citron et 80 g de sucre. Préparez une sauce tomate. Coupez 2 poivrons verts en fines lanières. Conservez-en quelques une pour la garniture finale. Ajoutez les autres à la sauce tomate. Assaisonnez celle-ci de sel, de poivre, de poivre de Cayenne et de sambal selon le goût. Dressez le carré sur un plat. Entourez-le des pommes égouttées, des tomates, des lanières de poivrons conservées à cet effet. Saupoudrez-le d'un peu d'amandes effilées et grillées et de persil haché. Servez en accompagnant de 200 g de riz long grain américain cuit dans ½ litre d'eau ou de bouillon (porter à ébullition à feu vif, couvrir et cuire 15 minutes environ à feu doux). Assaisonnez de sel et de poivre en début de cuisson.

Carré d'agneau à la niçoise

Dans une cocotte contenant du beurre, faites dorer un kilo de carré d'agneau. Dans un autre récipient contenant un dl d'huile, faites sauter une courgette pelée et coupée en dés, ajoutez-y une quinzaine de petites pommes de terre. Salez et poivrez. Mettez cette préparation dans la cocotte contenant la viande et faites cuire au four moyen une heure environ. Servez dans le récipient de cuisson et saupoudrez de persil haché.

Carré d'agneau à la purée de haricots verts

Prenez deux carres d'agneau de huit côtes, des tomates fraîches, de la noix de muscade, des herbes de Provence et des légumes surgelés (haricots verts princesse, petits pois, fonds d'artichauts. Faites rôtir vos carrés d'agneau avec du fenouil, du romarin, du basilic et de l'estragon, en comptant 15 minutes par livre de viande. Pendant ce temps, faites bouillir de l'eau dans trois casseroles différentes et jetez respectivement dans chacune d'elle les haricots verts, petits pois et fonds d'artichauts surgelés. Ensuite, faites cuire les tomates fraîches au four ou au gril. Puis, avec les haricots verts cuits, faites une purée (utilisez un mixer plutôt qu'un moulin à légumes ordinaire). Mettez cette purée sur le feu dans une casserole avec du beurre, un peu de crème, du sel, du poivre et de la noix de muscade. Cette opération terminée faites revenir dans du beurre les fonds d'artichauts dans lesquels vous mettrez votre purée de haricots verts. Faites revenir aussi les petits pois. Ensuite, sortez du four les carrés d'agneau et dégraissez-les; ajoutez à ce fond de cuisson du beurre, encore quelques herbes, ajoutez un peu de cognac, et servez ce jus en saucière.

Carré d'agneau à l'orientale

Pour 4 personnes: 1 carré d'agneau entier (1,200 kg), 2 g de gingembre frais, 4 g de carry, 1 g de marjolaine, 1 g de paprika, 2 g de romarin, 1 cuillère à soupe d'huile d'olive citronnée, sel, poivre. Pour la garniture: 1 oignon, 1 aubergine, 1 courgette, 2 tomates, 50 g de céleri branche, 8 olives noires, 30 g de câpres, 3 g de persil, 50 g de poivron rouge, 3 feuilles de menthe.

Désosser soigneusement le carré d'agneau, récupérer les filets et les poêler dans de l'huile d'olive. Mélanger toutes les épices, en parsemer les filets et les passer au four, thermostat 6, une douzaine de minutes. Trancher très finement les filets, arroser d'huile citronnée et disposer dans un plat en forme de rosace. Garniture: couper en petits dés les légumes lavés et les faire revenir à l'huile d'olive. Ajouter le sucre, le vinaigre et laisser cuire à feu doux 30 minutes dans une sauteuse. Ajouter en fin de cuisson les olives hachées, le poivron, les câpres, le persil, sel, poivre et la menthe en décoration.

Carré d'agneau au porto

1 train de 6 côtes d'agneau, 10 cl de porto, 3 pommes, 50 g de lardons, 2 c à soupe d'huile d'olive, 20 g de beurre.

Le matin. Dans un récipient hermétique, arrosez l'agneau avec le porto. Fermez. Laissez mariner la journée. Épluchez les pommes, émincez-les. Faites revenir les lardons 3 mn dans le beurre. Ajoutez les pommes. Cuisez 1 mn. Gardez au frais dans une boite parfaitement hermétique. Le soir. Préchauffez le four thermostat 7 (210 °C). Égouttez l'agneau, gardez le porto. Badigeonnez l'agneau et un plat à four d'huile d'olive. Parsemez l'agneau de gros sel, poivrez. Entourez de pommes au lard, arrosez avec le porto. Enfournez 20 mn avant de servir (10 mn avant la salade).

Carré d'agneau en pâté de sel

Pour 4 personnes: 1 carré d'agneau désossé et ficelé (800 à 900 g), 250 g de gros sel de mer, 400 g de farine, 1 blanc d'oeuf, 6 brins de romarin, 10 brins de thym, ½ c à café de cumin en poudre, poivre.

Préparer la pâte: verser la farine et le sel dans un saladier, le blanc d'oeuf, ajouter 1 dl d'eau et mélanger afin de former une pâte. Ajouter 2 brins de thym et étaler la pâte sur 1 cm d'épaisseur. Pendant ce temps, allumer le four (thermostat 8). Poser le carre d'agneau au centre de la pâte poudrer de cumin, parsemer de thym et de romarin, poivrer puis envelopper la viande avec la pâte de manière à l'y enfermer. Poser le tout dans un plat à four, glisser au four et laisser cuire 35 minutes. Au bout de ce temps, retirer le plat du four et sur la table casser la croûte de sel, dégager le carré et servir aussitôt. Servir accompagné de pommes de terre nouvelles sautées ou de coeurs d'artichauts sautés.

Carré d'agneau farci

2 carrés d'agneau de 8 côtes chacun, préparés par le boucher. Farce: 500 g d'épinards frais ou surgelés, 100 g d'oseille, 1 oignon, 1 gousse d'ail, 50 g de beurre, 250 g de mie de pain rassis, sel, poivre, noix muscade, 3 oeufs, une poignée de pignons. Pour la cuisson: 75 g de beurre. Accompagnement: 2 kg de carottes, 50 g de beurre, sel, poivre.

Faites cuire à l'eau les épinards et l'oseille, pressez-les soigneusement et hachez-les, Faites revenir au beurre l'oignon et l'ail hachés, ajoutez les herbes et la mie de pain. Assaisonnez et ajoutez les oeufs battus et les pignons, Farcissez le creux des côtes croisées avec cette préparation. Enduisez la viande de beurre, assaisonnez-la et faites rôtir à four chaud de 30 à 35 mn en arrosant souvent. Pendant ce temps, vous aurez fait cuire les carottes juste couvertes d'eau avec le beurre et l'assaisonnement, jusqu'à évaporation du liquide, Quand la viande est cuite, déglacez le plat de cuisson avec un peu d'eau, versez la sauce en saucière et servez la viande avec les légumes. Vous découperez 2 côtes par personne avec un peu de farce.

Casserole d'agneau aux carottes

Pour 4 personnes: 700 g d'épaule d'agneau désossée, 2 gros oignons, 1 gousse d'ail, 1 c à café de sauge, 25 cl de vin d'Anjou rouge, 1 cube de bouillon de boeuf émietté, 700 g de carottes, 2 c à soupe de persil haché, 2 c à soupe d'huile, sel, poivre.

Couper l'agneau en gros dés. Éplucher et hacher oignons et ail. Peler les carottes, les couper en tronçons. Dans une cocotte, chauffer l'huile à feu moyen. Dorer les dés d'agneau 5 mn en les remuant. Ajouter oignons, ail, sauge, et cuire 2 mn. Verser l'Anjou rouge, ajouter le cube de bouillon, les carottes, sel et poivre. Couvrir et cuire à feu doux 30 mn. Saupoudrer de persil et servir dans la cocotte.

Cervelle (Alsace)

Faire cuire au court bouillon des cervelles de mouton. Faire un roux blond. Mouiller de bouillon. Ajouter sucre, sel, poivre, un filet de vinaigre. Jeter cette courte sauce sur les cervelles.

Cervelle aux tomates

4 cervelles de mouton, 2 cuillerées à soupe d'huile, 2 gros oignons, 1 kilo de tomates fraîches ou en boite, une cuillerée à soupe de vinaigre, 1 citron, sel, poivre.

Faites revenir dans l'huile chaude les oignons hachés et les tomates pelées. Mouillez avec 1 dl d'eau et laissez réduire jusqu'à obtention d'un coulis bien épais. Passez au tamis. Faites dégorger les cervelles au moins une heure dans de l'eau contenant le jus d'un citron et une cuillerée à soupe de vinaigre. Égouttez les cervelles et plongez-les dans l'eau bouillante salée. Retirez les peaux et, lorsque les cervelles sont bien nettoyées pochez-les 5 minutes dans de l'eau bouillante. Passez-les à l'eau froide et faites-les mijoter quelques minutes dans le coulis de tomates après avoir rectifié l'assaisonnement.

Cervelles Richelieu

Pour 6 personnes: 6 cervelles d'agneau, un oignon, deux clous de girofle, du thym, du persil, du laurier, du sel, du poivre.

Sauce: un quart de litre de lait, une cuillerée à dessert de concentré de tomate, 30 g de beurre, 50 g de gruyère râpé, une cuillerée à soupe d'huile, une cuillerée à soupe de farine. Cuisson: 25 minutes.

Pour enlever la pellicule des cervelles, crevez-la avec la pointe d'un couteau bien tranchant. Les cervelles congelées sont d'un prix très abordable et conviennent parfaitement à cette préparation. Le court-bouillon peut être remplacé par deux sachets de court-bouillon instantané. Faites dégorger les cervelles pendant deux heures dans de l'eau froide en renouvelant l'eau plusieurs fois. Débarrassez les cervelles de leur pellicule et faites-les cuire 10 minutes dans le court-bouillon préparé avec les oignons et les aromates. Pendant ce temps, faites fondre le beurre et l'huile dans une casserole. Ajoutez-y le concentré de tomate et la farine. Mélangez en y versant le lait chaud. A l'aide d'une écumoire, sortez les cervelles, égouttez-les bien et dressez-les sur un plat à gratin. Recouvrez avec la sauce et mettez au four un quart d'heure.

Cervelle sauce aurore

Pour 4 personnes: un litre de court-bouillon, quatre cervelles d'agneau fraîches (ou surgelées), quatre tranches de pain de mie, une boite de sauce tomate, quatre cuillerées à soupe de crème fraîche, un morceau de beurre, sel, poivre.

Placez les cervelles dans le court-bouillon et faite-les chauffer lentement. A ébullition, baissez la flamme du feu et laissez frissonner dix minutes. Faites dorer les tranches de pain de mie à la poêle avec une quantité suffisante de beurre. Égouttez les cervelles cuites; placez-en une sur chaque tranche de pain. Nappez-les de sauce tomate chaude, additionnée de crème fraîche salée et poivrée sans excès.

Cervelle sauce tartare

Faites dégorger 4 cervelles pendant 2 heures à l'eau froide, nettoyez-les et mettez-les dans une casserole d'eau froide. Portez à ébullition et laissez cuire à frémissement pendant 15 minutes. Égouttez les cervelles sur une serviette. Lorsqu'elles sont froides, coupez-les en tranches et enrobez-les de sauce tartare: écrasez 1 jaune d'oeuf dur, salez, poivrez et montez en mayonnaise avec 1 dl d'huile. Ajoutez 1 filet de vinaigre et 1 c à café de ciboulette hachée.

Cervelle sur canapé

Pour 4 personnes: 4 cervelles surgelées, 3 tranches de jambon, 2 tranches de pain de mie rassis, 450 g ou 600 g d'épinards surgelés, 30 g de farine, 100 à 140 g de beurre, huile, sel, poivre, muscade, 4 dl de sauce béchamel, 1 dl de crème fraîche, quelques gouttes de citron. Court-bouillon: 0,5 dl d'eau, ½ citron, thym, laurier.

Préparez le court-bouillon pour les cervelles, en mettant à bouillir dans une casserole l'eau avec le sel, le jus de citron, très peu de thym et de laurier. Pendant temps, trempez les cervelles surgelées dans l'eau froide, pour pouvoir enlever l'emballage. Plongez les cervelles dans le court-bouillon. Laissez reprendre l'ébullition lentement, puis retirer du feu, couvrez et laissez pocher pendant 12 mn. Préparez une sauce béchamel bien assaisonnée. La crème fraîche sera mise au dernier moment ainsi que le jus de citron. Taillez les tranches de pain mie. Faites frire à la poêle dans environ 50 g de beurre. Tenez au chaud si possible. Coupez le jambon en petites tranches et disposez celui-ci sur le tour du plat de service. Mettez les épinards surgelés sortis de l'emballage dans une casserole, sans eau. Faites réchauffer sur feu moyen pendant 15 à 20 mn en tournant de temps à autre. Assaisonnez selon votre goût et mettez même un peu de noix de muscade râpée. Égouttez les cervelles, essuyez-les délicatement avec du papier absorbant. Farinez-les et faites-les saisir dans une poêle avec 50 g de beurre et un filet d'huile bien chauds. Faites dorer sur chaque face. Salez et poivrez. Versez les épinards bien chauds au centre du plat. Décorez avec les croûtons. Placez une cervelle sur chaque canapé. Nappez ou non selon goût avec la sauce à la crème, dont le reste sera servi en saucière.

Chachauka

6 côtelettes de mouton, 1,5 kg de tomates, 750 g de poivron, 1 aubergine de taille moyenne, 3 oignons, 3 gousses d'ail, ½ verre d'huile d'olive, 1 piment de Cayenne, 6 oeufs, sel, poivre.

Coupez les poivrons en lamelles. Pelez les tomates et épépinez-les, coupez-les en morceaux. Épluchez l'aubergine et coupez-la en dés. Faites revenir les côtelettes à l'huile chaude pendant 5 mn, retirez-les. Puis, faites revenir à l'huile chaude, les poivrons pendant 5 mn, ajouter les oignons et l'ail épluchés, 5 mn après, ajoutez les tomates et l'aubergine. Assaisonner avec sel, poivre et piment de Cayenne. Laisser cuire 1 h à découvert à feu modéré, en remuant de temps en temps pour que le fond n'attache pas. 5 mn avant de servir disposez les côtelettes sur les légumes et faites pocher sur chacune d'elles un oeuf.

Chachlick à la tartare (Russie)

Tailler en escalopes épaisses la noix d'un gigot bien rassis. Les mettre à mariner avec huile, sel, poivre, thym, muscade, laurier, oignons pendant deux heures. Embrocher en alternant avec une tranche mince de lard ou de jambon cru et faire griller; servir avec un riz pilaf.

Chachlick caucasien

Faire mariner de l'épaule de mouton coupées en cubes pour brochettes, citrons en tranches, oignons en rondelles, laurier, thym, huile d'olive, romarin, sel, poivre.

Mettre une couche d'oignons, puis de citrons. Poser dessus de la viande enrobée d'huile, sel, poivre, thym, quelques feuilles de laurier. Recommencer l'opération. Laisser mariner 24 heures. Enfiler la viande sur des brochettes en alternant avec des poivrons. Servir avec du riz aux oignons et à la muscade.

Charlotte d'agneau aux aubergines

Préparation: 1 heure. Pour 6 personnes. Cuisson: 45 minutes. 1 kg de sauté d'agneau, 200 g d'oignons éminces, 1 c à soupe d'ail haché, 1 c à café de cumin en poudre, 800 g de sauce tomate, 1 pincée de poivre de Cayenne, 2 jaunes d'oeufs, 8 c à soupe d'huile d'olive, sel, poivre.

Mettre dans le bol d'un mixeur l'agneau les oignons, l'ail, le cumin, le poivre de Cayenne les jaunes d'oeufs, sel et poivre. Mixer le tout afin d'obtenir une farce. Couper les aubergines dans le sens de la longueur en tranches pas trop épaisses. Les faire poêler dans l'huile d'olive les déposer sur du papier absorbant pour retirer l'excédant de graisse. Préchauffer le four th 6 (180°). Tapisser un moule à charlotte avec les tranches d'aubergines en les laissant dépasser. Verser un tiers de la farce recouvrir de tranches d'aubergines recommencer l'opération deux fois terminer par les tranches d'aubergines et rabattre vers le centre celles du bord qui dépassent. Bien tasser la préparation. Verser un peu d'eau dans un plat à four et y déposer le moule à charlotte au bain-marie. Glisser au four pour 45 minutes. Au besoin rajouter un peu d'eau dans le plat en cours de cuisson. Pendant ce temps faire chauffer à feu doux la sauce tomate dans une casserole. Sortir le plat du four laisser reposer 5 minutes puis démouler la charlotte. Servir chaud ou froid selon votre goût accompagner de sauce tomate.

Chiche-kebab à la grecque

Pour 4 personnes: 1 kg d'épaule de mouton désossée, coupée en cubes, 15 cl de yaourt nature, jus de 1 citron, 1 c à soupe d'huile d'olive, sel et poivre noir fraîchement moulu, 4 brins de romarin ou de marjolaine.

Mettez le mouton dans une jatte. Ajoutez le yaourt, le jus de citron, l'huile d'olive et assaisonnez bien. Mélangez bien, puis mettez à refroidir 7 heures au réfrigérateur et assurez-vous de temps à autre que la viande est bien recouverte par la marinade. Enfilez le mouton sur quatre brochettes. Quand le feu du barbecue est à point, disposez sur la grille le romarin ou la marjolaine (si vous effectuez la cuisson au four, mettez-les dans le lèche-frite). Faites cuire les brochettes à votre goût en les arrosant de temps à autre avec la marinade.

Collet d'agneau à la printanière

1 kg de collet d'agneau, 2 c à soupe de vin blanc sec, une cuillerée à soupe de beurre, 1 c à dessert de concentré de jus de viande, 200 g de petits pois écossés, une botte de jeunes carottes, 2 gousses d'ail, une tasse de haricots blancs, une botte de jeunes oignons, deux gousses d'ail, du sel, du poivre, une c à café de crème de maïs, des pommes vapeur.

Faites fondre le beurre dans une cocotte et placez-y les morceaux de viande à dorer. Lorsqu'ils le sont, les oignons et l'ail hachés. Faites prendre couleur. Salez, poivrez et mouillez avec le vin blanc et le concentré de jus de viande. Laissez mijoter avec couvercle. Pends ce temps, faites cuire séparément dans de l'eau bouillante salée les carottes nettoyées, les petits pois écossés et les haricots blancs que vous aurez mis à tremper la veille. Un quart d'heure avant la fin de la cuisson de la viande, ajoutez les légumes, rectifiez l'assaisonnement et liez la sauce avec la crème de maïs délayée dans un peu d'eau froide. Servez avec des pommes vapeur.

Collier d'agneau aux raisins

Pour 4 personnes: 1 kg de collier d'agneau en tranches, 500 g d'oignons, 500 g de tomates, 2 c à soupe de raisins secs, 20 cl de vin blanc, 4 gousses d'ail, ½ c à café de curry, ½ c à café de cannelle, 1 bouquet garni, sel et poivre.

Dans une cocotte, en terre de préférence, placer les tomates concassées, les oignons pelés et coupés en lamelles, les gousses d'ail, les raisins, le curry, la cannelle et le bouquet garni. Ajouter la viande, saler et poivrer. Arroser avec le vin blanc et fermer la cocotte. Laisser cuire pendant 1 heure et demie dans le four à 140 °C.

Colombo de cabri (Créole)

1 kg d'épaule de cabri (ou d'agneau ou de chevreau) désossée, 6 citrons, 1 botte d'oignons nouveaux, 3 gousses d'ail, 2 clous de girofle, 100 g de poudre de colombo, 1 aubergine, 1 kilo de patates douces, 1 dl d'huile, ½ piment, thym, laurier, sel, poivre.

Couper la viande en dés de 2 cm de côté. Placer ces morceaux dans un plat creux les assaisonner de sel, poivre, laurier, thym girofle, ail et piment hachés. Arroser la viande du jus des citrons, mélanger et laisser mariner au frais pendant 1 heure. Dans une cocotte, verser la viande marinée, et lui laisser rendre son jus pendant 10 minutes, ajouter les oignons hachés puis saupoudrer de colombo. Mouiller avec la marinade passée au chinois et compléter par de l'eau froide jusqu'à recouvrir la viande. Porter à ébullition et laisser mijoter à couvert 45 minutes. Couper l'aubergine en rondelles. Les faire sauter dans l'huile chaude, les assaisonner puis les ajouter au colombo 5 minutes avant la fin de la cuisson. Pendant ce temps, éplucher les patates douces, puis les cuire. Lorsqu'elles sont cuites, les égoutter et les servir coupées en tranches en accompagnement du colombo.

Côtelettes à la béchamel

Pour 4 personnes: 4 côtelettes de mouton, 20 g de farine, 25 g de beurre, 3 verres de lait, 50 g de parmesan râpé, 1 gousse d'ail, 2 oignons, persil, sel, poivre de Cayenne, chapelure. Préparation: 30 mn. Cuisson : 30 mn.

Faites griller les côtelettes 2 mn de chaque côté. Faites cuire les oignons, finement hachés, dans de l'eau bouillante salée. Quand ils sont cuits, passez-les au moulin à légumes. Faites une béchamel avec le beurre, la farine et le lait, ajoutez la purée d'oignons, la gousse d'ail crue hachée finement, le jaune d'oeuf et la moitié du parmesan. Faites réchauffer cette sauce au bain-marie, assaisonnez, mettez un peu de Cayenne et de persil haché. Tapissez le fond d'un plat allant au four avec un peu de cette sauce, posez dessus Les côtelettes, recouvrez avec le reste de la sauce, saupoudrez, avec la chapelure mêlée de persil haché et du reste du parmesan râpé. Mettez au bain-marie à four très chaud. Laissez gratiner.

Côtelettes à la menthe

Préparation 15 mn. Cuisson: 20 mn. Pour 4 personnes: 4 côtes d'agneau, un peu de menthe séchée, 2 sachets doses de menthe, 2 petites cuillerées à soupe de sucre en poudre, 6 cuillerées à soupe d'huile d'olive, 3 cuillerées à soupe de vinaigre de vin, 4 cuillerées d'eau, sel, poivre.

Faire préparer par le boucher des belles côtes jumelles d'agneau d'égale épaisseur. Les huiler, les saupoudrer de menthe séchée, saler et poivrer. Les laisser ainsi une demi-heure eu frais puis les faire griller à feu vif sur leurs deux faces. Pour la préparation de la sauce anglaise servie avec les côtes, procéder ainsi: plonger les deux sachets-doses de menthe dans un verre d'eau frémissante: faire infuser ainsi 5 minutes, retirer les sachets puis laisser refroidir. Dans un bol, faire dissoudre le sucre dans le vinaigre, remuer puis saler et poivrer avant d'ajouter l'infusion à la menthe. Servir les côtelettes bien chaudes accompagnées de la sauce froide.

Côtelettes à la normande

Pour 6 personnes: 6 belles côtelettes de mouton, sel, poivre, 1 oignon, 100 g de beurre, 1 cuillerée à soupe de farine, 1 petit verre de cidre, un peu de noix de muscade râpé, 4 cuillerées à soupe de crème fraîche, 1 citron, 1 jaune d'oeuf.

Faites griller des côtelettes au gril ou à la poêle beurrée, salez, poivrez, réservez au chaud pendant que vous préparez la sauce. Épluchez et émincez finement l'oignon, faites-le blondir à feu doux dans une noix de beurre; lorsqu'il a pris couleur, ajoutez à nouveau 50 g de beurre et la farine: travaillez le mélange à la cuillère en bois, sans laisser prendre couleur, laissez un peu épaissir, puis mouillez avec de cidre en travaillant au fouet ajoutez alors à nouveau quelques petits morceaux de beurre tout en continuant à remuer, salez, poivrez, ajoutez la muscade, le jaune d'oeuf et la crème. Disposez les côtelettes sur le plat à four, nappez de la sauce, faites dorer quelques minutes à four chaud. Servez avec accompagnement de rondelles de citron.

Côtelettes à la provençale

4 côtes de mouton, 50 g de beurre, sel, poivre, 3 gousses d'ail, 4 c à soupe rases de pain rassis, 1 branche de persil haché, 2 c à soupe d'huile d'olive, 4 tomates, 300 g de riz long grain.

Cuisez les côtes de mouton dans le beurre. Salez et poivrez. Quand elles sont cuites à point, retirez-les et gardez-les au chaud. Faites sauter l'ail haché dans le jus de cuisson des côtes. Ajoutez-y la mie de pain, le persil haché et laissez cuire le tout ensemble pendant trois à quatre minutes, en tournant de temps à autre. Retirez du feu, vérifiez l'assaisonnement et farcissez de cette préparation les tomates évidées. Passez à four moyen pendant huit minutes. Tassez le riz long grain, cuit, dans un bol profond bien beurré. Démoulez-le aussitôt au centre d'un plat de service rond. Entourez-le des tomates farcies. Servez les côtes de mouton à part.

Côtelettes à la sauge

Pour 4 personnes: 4 côtes doubles de mouton, 1 dl d'huile, 1 bouquet de sauge, sel, poivre. Accompagnement: 4 tomates, 1 kg de courgettes, 1 gousse d'ail.

Faites d'abord chauffer légèrement l'huile avec quelques feuilles de sauge pour qu'elle s'imprègne bien de leur parfum. Laissez refroidir. Enduisez les côtes de cette huile et saupoudrez-les de quelques feuilles de sauge hachées. Faites griller les côtelettes 4 ou 5 mn de chaque côté. Vous aurez d'autre part préparé les légumes: passez les tomates huilées et assaisonnées 10 mn sous le gril. Faites étuver les courgettes en rondelles dans le reste de l'huile avec l'ail pilé, sel et poivre (20 mn environ). Servez les légumes avec la viande.

Côtelettes à l'estragon

Pour 4 personnes: 8 côtes d'agneau, 25 g de beurre, 1 verre de vin blanc sec, le jus de ½ citron, sel, poivre, 60 g de crène fraîche, une poignée d'estragon frais.

Faites cuire les côtes au beurre à la poêle, des deux côtés. Retirez-les et gardez-les au chaud. Déglacez la cuisson avec le vin blanc et le jus de citron, assaisonnez, ajoutez la crème fraîche et l'estragon haché. Placez la viande pendant quelques minutes dans la sauce et servez avec des flageolets ou des haricots verts.

Côtelettes à l'oignon

4 belles côtelettes de mouton, une grosse carotte, un gros oignon, 50 g de beurre, un verre de bouillon, un clou de girofle, du sel, du poivre. Purée d'oignons: 1 ½ kilo d'oignons, 75 g de beurre, 160 g de crème fraîche, du sel, du poivre.

Émincez finement carotte et oignon. Faites-les fondre dans une poêle contenant du beurre. D'autre part, faites rapidement prendre couleur aux côtelettes et placez-les sur la préparation carotte-oignon. Salez, poivrez, ajoutez le bouillon, le clou de girofle et faites cuire à petit feu avec couvercle pendant ¾ d'heure. Pendant ce temps, coupez les oignons en tranches et faites-les cuire dans du beurre à petit feu une demi-heure. Ajoutez la crème fraîche et passez au tamis. Rectifiez l'assaisonnement. Dressez les côtelettes autour du plat et placez au centre la purée d'oignons.

Côtelettes au citron et à la cannelle

4 côtes d'agneau doubles, sel, poivre, 2 c à soupe d'huile d'olive, une pincée de safran, 1 c à café rase de cannelle en poudre, 1 citron non traité, 1,5 dl d'eau.

Faites revenir rapidement les côtes salées et poivrées à l'huile. Ajoutez le safran, la cannelle et le citron pelé à vif et coupé en rondelles. Mouillez d'eau chaude, couvrez et laissez cuire doucement pendant 30 mn. Servez avec un riz brun.

Côtelettes au romarin

4 belles côtelettes de mouton, 3 c à soupe d'huile, sel, poivre, romarin.

Huiler les côtelettes et mettre sur chaque face un peu de romarin. Appuyer le romarin dans la viande pour qu'il enfonce. Passer la viande sur le gril. Cuire 2 à 3 mn de chaque côté. Saler et poivrer après la cuisson.

Côtelettes aux amandes

8 petites côtelettes d'agneau, 75 g de beurre, 150 g d'amandes mondées et émincées, 1 dl de madère, sel, poivre.

Faire cuire les côtes à feu vif dans 50 g de beurre. Assaisonner. Retirer les côtes, les maintenir au chaud. Ajouter 25 g de beurre dans la poêle et y dorer les amandes. Déglacer avec le madère, napper les côtelettes.

Côtelettes aux deux marinades

Pour 6 personnes. Préparation: 20 mn. Attente: 2 h. Cuisson: 8 à 10 mn. 12 côtes d'agneau. Pour la marinade indienne: 1 oignon, 2 gousses d'ail, 1 c à café de gingembre frais râpé, 1 c à café de coriandre en poudre, 1 c à café de curcuma, 3 c à soupe d'huile, 3 brins de coriandre fraîche, citron vert, sel, poivre. Pour la marinade marocaine: 2 oignons 2 gousses d'ail, 1 c à soupe de cumin en poudre, 1 c à café de paprika, 1 c à café de gingembre en poudre, 3 c à soupe d'huile d'olive, 2 c à soupe de persil ciselé, sel, poivre. Pour accompagner: 250 g de tomates cerises rouges et jaunes, 1 c à soupe d'huile d'olive, 1 c à soupe d'origan séché.

Préparez la marinade indienne: épluchez et émincez l'ail et l'oignon. Ajoutez l'huile, 2 c à soupe de jus de citron, le gingembre épluché et râpé, les poudres de curcuma et de coriandre ainsi que la coriandre fraîche ciselée. Salez poivrez et mélangez. Posez 6 côtelettes d'agneau dans un grand plat creux, sur une seule rangée répartissez dessus la moitié de cette marinade puis retournez-les et répartissez sur l'autre face le reste de marinade. Mélangez les ingrédients de la marinade marocaine avec les oignons, l'ail et le persil finement hachés. Versez sur les autres côtelettes et laissez reposer 2 h au frais. Juste avant de faire cuire, préparez les brochettes de tomates cerises: arrosez-les d'huile, ajoutez l'origan et mélangez. Enfilez-les sur des brochettes en bois. Posez les côtelettes sur le gril du barbecue en ne les plaçant pas trop près des braises. Faites-les cuire 1 à 5 mn de chaque côté. Posez à côté les brochettes de tomates et faites-les cuire 4 mn en les tournant fréquemment. Servez accompagné de quartiers de citron, de petits oignons blancs et de concombre coupé en bâtonnets.

Côtelettes aux herbes

Pour 6 personnes: 12 côtelettes d'agneau, 4 c à soupe d'huile d'olive, 3 c à soupe de vinaigre de vin, sel poivre, fines herbes (persil, cerfeuil, estragon, ciboulette ou menthe, selon votre goût et la saison), 1 c à soupe de sucre.

Mettez l'huile, le vinaigre, le sucre, sel, poivre et les fines herbes hachées dans un bol. Travaillez ce mélange à la fourchette en le fouettant quelque peu. Placez les côtelettes sur un plat et versez dessus la marinade. Laissez-les prendre goût pendant 2 à 3 heures; retournez les et arrosez-les plusieurs fois pendant ce temps. Peu avant de servir, faites chauffer un gril et huilez-le. Posez-y les côtelettes lorsqu'il est bien chaud et faites-les griller 5 à 7 minutes suivant votre goût plus ou moins prononcé pour la viande saignante; retournez-les aux 2/3 de la cuisson.

Côtelettes aux pignons et au basilic

Pour 2 personnes: 500 g de haricots verts, 4 côtes d'agneau, 3 c à soupe d'huile, sel, poivre, 2 c à soupe de pignons, 50 g de beurre, 3 c à soupe de basilic haché, 1 gousse d'ail.

Nettoyez les haricots verts et faites les cuire à grande eau bouillante salée (10 à 15 mn). D'autre part faites cuire rapidement les côtes d'agneau à l'huile. Assaisonnez. Quand les côtes sont cuites faites revenir les pignons dans l'huile de cuisson. Vous aurez d'autre part malaxé le beurre avec le basilic et l'ail pilé. Servez les haricots égouttés avec les côtes et le beurre parfumé aux herbes.

Côtelettes aux poivrons

Saupoudrer 4 côtes de mouton de muscade, sel, poivre, les saisir de chaque côté, les retirer et les tenir au chaud. Dans une autre poêle faire revenir 2 gros oignons. Ajouter ½ poivron de chaque (vert, jaune, rouge) et 2 tomates, un peu de sauge, sel, poivre. Laisser cuire. Quand c'est déjà bien cuit ajouter 1 gousse d'ail écrasée, 1 verre de vin blanc doux et 1 louche de bouillon. Y poser les côtes de mouton et cuire 5 mn.

Côtelettes aux pommes de terre

Préparation: 30 mn. Cuisson: 45 mn. Pour 6 personnes: 6 côtes de mouton découvertes, 100 g de beurre, ½ litre de vin blanc sec, 5 c à soupe d'oignons émincés, 1 gousse d'ail, 1 c à café de thym, 1 feuille de laurier, 1 kg de pommes de terre, sel, poivre.

Faites dorer les côtelettes des 2 cotés dans une cuillerée à soupe de beurre sans les laisser cuire. Retirez-les au chaud. Déglacez la poêle avec un peu d'eau bouillante, versez le jus sur les côtelettes. Mettez le reste du beurre dans la poêle avec les oignons émincés, faites-les fondre à feu modéré sans laisser prendre couleur. Étendez-les dans un plat allant au four, assez grand pour recevoir les côtelettes serrées sans qu'elles se chevauchent. Posez les côtelettes salées et poivrées dessus, leur jus, la moitie du vin et 1 décilitre d'eau, saupoudrez avec le thym, le laurier fractionné et l'ail écrasé. Coupez les pommes de terre en rondelles fines. Jetez-les dans 2 litres d'eau bouillante salée, amenez à ébullition et aussitôt jetez les pommes dans une passoire. Égouttez à fond. Couvrez-en les côtelettes, mouillez avec le reste du vin blanc juste pour que les pommes de terre affleurent. Amenez à ébullition sur le feu, et mettez au four chaud 200° (th 6), couvert d'une feuille d'aluminium. Arrosez souvent. Dès que les pommes sont cuites, découvrez, montez le feu à 250° (th 7-8), laissez dorer. Servez dans le plat de cuisson.

Côtelettes bergère

Saupoudrer de chaque côté 2 côtes d'agneau de muscade, sel, poivre. Les saisir dans de l'huile bien chaude et les retirer. Dans une poêle faire dorer 2 oignons. Ajouter la valeur de 2 poivrons émincés (vert, jaune, rouge), puis 2 tomates de la sauge, sel et poivre. Laisser cuire. Quand les légumes sont bien cuits ajouter 2 gousses d'ail écrasées, un peu de vin blanc doux et du bouillon. Mettre les côtes sur les légumes et les cuire 5 mn environ.

Côtelettes en ragoût

Faire blondir 3 oignons. Dans une cocotte faire rôtir 6 côtes de mouton, y vider les oignons blondis. Ajouter 2 carottes coupées en rondelles, 1 feuille de laurier, thym, persil, ajouter 2 gousses d'ail entières, saupoudrer de 2 c à soupe de farine, remuer. Fermer la casserole. Faire flamber ½ bouteille de vin blanc le mettre dans la casserole ainsi que 2 tomates coupées et 1 grosse louche de bouillon. La viande doit être couverte. Cuire 1 h 30.

Côtelettes grillées au basilic

Préparation et cuisson: 15 minutes. Pour 4 personnes: 4 côtelettes de mouton, 80 g de beurre, 1 petite gousse d'ail, quelques brins de persil, quelques feuilles de basilic, romarin, sarriette, thym, huile, sel, poivre.

Huilez légèrement les côtelettes sur chaque face. Saupoudrez-les avec romarin, sarriette et thym. Faites-les cuire au gril du four à feu vif 2 à 3 minutes de chaque côté selon votre goût. Salez, poivrez en fin de cuisson. Préparez le beurre de basilic pilez les feuilles de basilic avec l'ail et le persil. Mélangez avec le beurre ramolli. Servez les côtelettes avec le beurre accompagnées de purée et de champignons de Paris grillés au four.

Côtelettes marinées au citron (Maroc)

Pour 4 personnes: 8 côtes d'agneau, 2 gousses d'ail, 2 cuillères à soupe d'huile d'olive, 2 citrons, sel et poivre, 2 cuillères à soupe de persil haché.

Salez et poivrez les côtes d'agneau, placez-les dans un plat. Arrosez-les du jus des citrons, ajoutez l'huile, les gousses d'ail coupées en fines rondelles et le persil haché. Laissez reposer quelques heures au frais, en retournant la viande de temps en temps. Égouttez la viande et faites dorer les côtes dans une poêle ou au barbecue.

Côtelettes panées

Pour 4 personnes: 8 côtes d'agneau, 1 citron, 3 c à soupe d'huile, thym, laurier, 1 gousse d'ail, sel, poivre, 1 oeuf, 1 tasse de chapelure, 30 g de beurre.

Faites mariner les côtes d'agneau pendant 2 h dans le jus de citron et l'huile aromatisés avec le thym, le laurier et la gousse d'ail hachée. Retournez les côtes de temps en temps. Égouttez-les et essuyez-les. Passez-les ensuite successivement dans l'oeuf battu et dans la chapelure, puis faites-les cuire à la poêle dans la matière grasse chaude, 3 à 4 mn de chaque côté. Servez avec des quartiers de citron. Accompagnez de tomates cuites au gril, de petits pois ou d'une jardinière de légumes. Pour que la panure tienne bien à la cuisson, il vaut mieux paner les côtes 1 h avant de les cuire et les mettre au frais.

Côtelettes sur croûtons

6 croûtons frits au beurre, 6 côtelettes, 60 g de beurre, ½ litre de béchamel, 180 g de champignons de couche, sel, poivre.

Préparez les champignons. Séparez les têtes. Lavez-les. Faites-les sauter dans 30 g de beurre. Réservez-les. Hachez finement les queues de champignons et incorporez-les à la sauce béchamel. D'autre part, détachez les noix de côtelettes. Faites-les cuire à la poêle dans 30 g de beurre chaud. Assaisonnez. Disposez dans un plat à four les 6 croûtons. Placez sur chacun une noix de côtelette. Entourez des têtes de champignons. Salez. Poivrez. Nappez avec la béchamel. Passez au four chaud pour faire dorer pendant 5 à 6 minutes. On peut mettre sur chaque garniture une rondelle de truffe avant de servir.

Couronne d'agneau printanière

Pour 8 personnes: une couronne d'agneau de 16 côtes, 50 g de beurre, sel, poivre, romarin, 1 os de veau, 400 g de flageolets, 1 oignon, 2 clous de girofle, bouquet garni, sel, poivre, 30 g de beurre, persil. Garniture: 8 petites tomates rondes, beurre, sel, poivre, une gousse d'ail, pommes chips à volonté.

Demandez à votre boucher, de vous préparer la couronne. Les os étant séparés par le boucher, les côtes tiennent entre elles par une peau grasse qu'il vous suffira de trancher au moment du service. Enduisez la viande de beurre fondu assaisonné, saupoudrez-la de romarin et protégez les os avec du papier aluminium pour qu'ils ne brûlent pas pendant la cuisson. La couronne étant ainsi préparée, allumez le four (température la plus élevée). Glissez-y la couronne et l'os de veau et faites cuire à four chaud en arrosant avec le reste du beurre et, si besoin est, avec un peu d'eau. Comptez de 20 à 30 mn de cuisson selon que vous aimez l'agneau saignant ou rosé, prolongez de 10 mn pour une viande plus cuite (s'il s'agit d'agneau de lait, le temps de cuisson est beaucoup plus long. Il faut compter 1 heure). Vous aurez d'autre part préparé les haricots. Faites-les cuire à l'eau bouillante avec les aromates et l'assaisonnement, pendant 30 mn environ, puis, égouttez-les et ajoutez un peu de beurre frais et du persil haché. En même temps, faites cuire doucement les tomates entières dans le beurre avec l'ail haché, sel et poivre. Faites-le avec précaution pour qu'elles ne se défassent pas. Au moment de servir, disposez les flageolets sur un plat (le reste éventuellement à part) posez la couronne par-dessus, les tomates tout autour. Garnissez les os des côtelettes de petits manchons de papier et le centre de la couronne de pommes chips réchauffées au four. Déglacez le plat où a cuit la viande avec un peu d'eau et servez la sauce en saucière.

Crépinettes d'agneau

Pour 6 personnes: 1 kg d'épaule d'agneau désossée, 500 g de crépine, 300 g d'échalotes, 2 bouquets de persil et de ciboulette, 1 bouquet de menthe, 10 cl de vin blanc, 15 cl d'huile d'olive, origan, sel et poivre.

Faire tremper la crépine dans l'eau, rincer et sécher. Émincer les échalotes, hacher séparément persil, ciboulette et menthe. Faire fondre les échalotes à l'huile d'olive, mouiller avec le vin blanc. Laisser s'évaporer, ajouter les herbes hachées, laisser refroidir. Mettre l'agneau haché dans un saladier, incorporer la fondue d'échalotes et d'herbes, l'origan, sel, poivre. Former des boulettes en leur donnant une forme de saucisse. Enrouler chaque saucisse cinq fois dans un morceau de crépine. Faire griller les crépines à la broche ou sur des brochettes.

Crépinettes d'agneau à la bohémienne

Pour 6 personnes. Préparation: 30 mn. Cuisson: 1 h environ. 6 tranches d'agneau de 180 g dans le gigot, 200 g de crépine, 1 douzaine de gousses d'ail, 2 c à soupe d'huile d'olive, sel, poivre. Pour la bohémienne: 4 aubergines, 2 gros poivrons rouges, 2 grosses tomates, 3 oignons, 3 gousses d'ail, 6 c à soupe d'huile d'olive, sel, poivre.

Préparez d'abord la bohémienne: retirez le pédoncule de chaque aubergine, puis coupez-les en dés réguliers. Coupez les poivrons rouges en deux, retirez-leur le pédoncule et les graines. Émincez-les en petits dés. Pelez les oignons puis coupez-les en lamelles. Ébouillantez et pelez les tomates. Retirez toutes les graines et hachez la pulpe. Faites chauffer 3 c à soupe d'huile dans une sauteuse, mettez-y les aubergines à cuire pendant 10 mn en mélangeant souvent. Versez l'huile restante, ajoutez les poivrons, l'ail épluché et les oignons émincés, mélangez et laissez cuire pendant 5 mn. Ajoutez alors la pulpe de tomate. Salez, poivrez et poursuivez la cuisson pendant 20 min. Laissez tiédir la bohémienne. Préchauffez le four sur thermostat 6 (180°C). Rincez et coupez la crépine en six morceaux assez grands pour envelopper les tranches de gigot. Posez 1 c à soupe de bohémienne au centre de chaque morceau de crépine et recouvrez de la tranche d'agneau, ajoutez à nouveau une c à soupe de bohémienne, salez, poivrez et enfermez le tout dans la crépine. Posez les crépinettes d'agneau dans un plat à gratin avec les gousses d'ail non épluchées. Arrosez de 2 c à soupe d'huile d'olive. Faites cuire dans le four chaud pendant 15 a 20 min. Servez chaud soit avec un riz blanc, soit avec des lamelles de poivrons poêlées ou des courgettes sautées.

Crépinettes de mouton

Mélangez 600 g de viande de mouton et 300 g de viande de porc hachées avec 2 gousses d'ail, 2 échalotes et 2 c à soupe de persil hachés. Salez, poivrez. Façonnez en boulettes et enveloppez de crépine, Faites cuire au beurre et servez avec des haricots blancs au beurre.

Croquettes de viande

500 g de viande de mouton hachée, 2 cuillères à soupe de feuilles de céleri hachées, 2 cuillères à soupe de persil haché, 2 oignons hachés, 1 cuillère à café de curcuma, sel et poivre.

Mélangez tous les ingrédients, salez, poivrez. Roulez le mélange en petites croquettes et faites-les cuire sous le gril 10 minutes, en les retournant plusieurs fois. Décorez avec du persil et de l'oignon avant de servir.

Croquettes de viande à la menthe

Pour 4 personnes: 600 g de viande de mouton hachée (poitrine), 1 oeuf, sel, poivre, 1 c à soupe de menthe hachée, 3 c à soupe de farine, 4 c à soupe d'huile.

Pétrissez la viande avec l'assaisonnement, 1 oeuf et la menthe. Façonnez en galettes aplaties que vous passerez dans la farine. Faites-les cuire à l'huile chaude (7 à 8 mn de chaque coté). Servez avec une ratatouille niçoise ou simplement des aubergines frites et une sauce tomate.

Curry d'agneau (Créole)

Préparation: 20 minutes. Cuisson: 1 heure. Pour 4 personnes: 1 cuisse d'agneau de 750 g désossée et coupée en cubes, 1 yaourt nature, 2 gousses d ail écrasées, 2 cuillères à soupe de purée de tomate, 2 gros oignons hachés finement, 1 petit morceau de gingembre frais émietté, 1 cuillère à café de piment rouge en poudre, 4 clous de girofle, 6 grains de poivre noir, 6 feuilles de laurier, 15 cacahuètes, sel, 60 g de Hg ou de beurre clarifié, 1 ½ cuillères à café de curry en poudre, 2,5 dl de bouillon de volaille.

Mettez les clous de girofle, les grains de poivre noir et les feuilles de laurier dans un carré de mousseline que vous fermez. Faites revenir 1 minute le piment rouge dans le Hg chaud. Ajoutez-y l'oignon, l'ail, le gingembre et le curry et faites dorer le tout doucement. Ajoutez ensuite la viande, la purée de tomate, le bouquet garni et le sel. Faites mijoter 15 minutes. Au bout de ce temps, ajoutez le yaourt battu et laissez cuire encore 10 minutes. Mouillez avec du bouillon de façon à recouvrir tout juste la viande. Laissez mijoter 30 minutes tout en remuant souvent. Ajoutez enfin les cacahuètes. Assaisonnez. Accompagnez ce plat de riz au safran.

Curry d'agneau à l'africaine

Pour 6 personnes. Préparation: 20 minutes. Cuisson: 1 h 15. 1,5 kg d'épaule d'agneau (pesée désossée), 1 noix de coco fraîche, 80 g d'oignons, 2 gousses d'ail, 60 g de beurre, 1 litre de bouillon ou extrait de viande ou cube de concentré, 1 bouquet garni, 1 verre à liqueur de Grand-Marnier, sel, poivre, muscade, curry, moutarde.

Badigeonner la viande de moutarde et la couper en morceaux de la grosseur d'un petit oeuf. Hacher les oignons et l'ail, les faire dorer au beurre avec les morceaux de viande. A défaut de bouillon, faire fondre un cube (de bouillon de poule de préférence) ou mélanger un cube d'extrait de viande à de l'eau bouillante. Dans un peu de ce bouillon, délayer une bonne cuillerée à café de curry et l'ajouter à la viande ainsi que le bouquet garni, sel, poivre, une pointe de muscade. Couvrir de bouillon et cuire 50 minutes. Ouvrir la noix de coco, recueillir le lait, râper la pulpe. Ajouter à la viande le lait de coco, un verre à liqueur de Grand-Marnier et continuer à cuire encore 15 minutes. En fin de cuisson, le jus doit être à peu près entièrement absorbé. Si besoin est, on rajoutera en cours de cuisson un peu de bouillon chaud. Si, au contraire, il est trop abondant, on terminera la cuisson à découvert. La noix de coco sera présentée, à part, dans un ravier.

Curry de mouton à la malaise

Pour 4 personnes: 1 kg de mouton (basses côtes ou collier), 2 cuillerées à soupe d'huile, 50 g de beurre, 3 oignons, 2 ou 3 cuillerées à soupe de curry, sel, poivre, 1 bâton de cannelle, 2 cuillerées à soupe de farine, 2 pommes, 1 noix de coco, ½ litre de bouillon de viande, 250 g de riz long grain.

Couper la viande en cubes et passer ces derniers dans la farine et le curry mélangés. Les faire colorer de tous côtés sur feu vif dans l'huile chaude puis les retirer. Dans une cocotte, faire blondir les oignons émincés dans le beurre; ajouter la viande (sans son huile) et, éventuellement, le reste du mélange farine-curry. Remuer, cuire 1 minute puis mouiller avec 2 dl d'eau froide, le lait de la noix de coco et, si nécessaire, encore un peu d'eau froide pour que la viande soit couverte à hauteur. Porter à ébullition, vérifier l'assaisonnement, ajouter le bâton de cannelle, couvrir et laisser cuire 30 minutes sur feu doux. Ajouter les pommes pelées et coupées en lamelles épaisses, porter à nouveau à ébullition puis couvrir et cuire encore 15 minutes sur feu doux. Mettre le riz dans le bouillon et porter à ébullition, vérifier l'assaisonnement, couvrir et cuire 15 minutes environ à feu doux jusqu'à ce que le riz soit prêt et le bouillon absorbé. Servir séparément la viande, le riz et la chair de noix de coco râpée.

Curry d'agneau antillais (Créole)

Préparation: 20 mn. Cuisson: 1 h 20. 10 morceaux de collet d'agneau, 10 morceaux d'épaule d'agneau, 3 c à soupe de curry, 1 banane, 2 pommes, 1 dl de vin blanc, 1 noix de coco fraîche, 30 g de raisins secs, 2 tranches d'ananas, 5 cl d'huile, 70 g de farine, 100 g de crème fraîche, 1 gros oignon, 1 bouquet garni, sel, poivre.

Casser la noix de coco, recueillir le lait, prélever la pulpe et la détailler en copeaux. Éplucher les pommes. Dans une cocotte, faire revenir à l'huile les morceaux d'agneau. Jeter la graisse de cuisson puis ajouter l'oignon finement ciselé et saupoudrer de farine, bien remuer. Verser le vin blanc et mouiller d'eau ou de bouillon de volaille, à hauteur des morceaux ajouter le bouquet garni, le curry, le lait de noix de coco, les pommes coupées en tranches et les bananes coupées en morceaux. Faire cuire sur feu doux 1 heure 15 environ. Retirer les morceaux d'agneau de la sauce puis mixer cette dernière avec sa garniture. Ajouter la crème fraîche puis remettre l'agneau. Au moment de servir ajouter à la sauce les raisins secs préalablement gonflés dans du thé, l'ananas frais coupé en cubes et la pulpe de noix de coco. Servir bien chaud.

Curry d'agneau au cidre

Couper une épaule d'agneau en morceaux, les faire revenir, saler, poivrer. Ajouter 2 oignons hachés. Saupoudrer de farine, remuer, arroser d'une bouteille de cidre doux. Bien remuer et ajouter 1 c à soupe de curry. Mijoter 1 h à couvert. Ajouter 2 pommes acides et faire cuire 10 mn encore.

Curry d'agneau aux pommes

Pour 6 personnes: 1,500 kg d'épaule d'agneau, 3 oignons, 1 gousse d'ail, 3 c à soupe d'huile, 2 c à soupe de curry en poudre, une pincée de safran, sel, ½ litre de bouillon de volaille (eau et cube), 3 pommes, 1 pot et demi de yaourt (ou de la crème fraîche). Pour accompagner: riz créole à volonté.

Coupez la viande en morceaux. Pelez et hachez les oignons, écrasez l'ail. Faites fondre l'oignon dans l'huile chaude. Retirez-le et faites revenir à sa place la viande coupée en morceaux, ajoutez l'ail écrasé. Saupoudrez de curry et de safran, salez. Mouillez de bouillon, couvrez et laissez mijoter 30 mn. Ajoutez alors les pommes pelées et coupées en morceaux, et continuez la cuisson à feu très doux (ou au four) pendant 1 h. Retirez la viande et mettez-la au chaud sur le plat de service. Liez la sauce avec le yaourt ou la crème. Servez avec du riz créole et des accompagnements au choix: bananes en rondelles, ananas en tranches, amandes, chutneys, concombre au yaourt... Vous pouvez servir en même temps des beignets de crevettes, à cuire quelques secondes à grande friture.

Curry d'agneau aux pommes de terre et aux fèves

Pour 4 personnes: 700 g de selle d'agneau désossée et dégraissée, 350 g de pommes de terre pelées, 200 g de fèves écossées, 3 c à soupe de curry en poudre, 1 c à café de gingembre, ½ c à café de cannelle en poudre, 4 dl de yaourt velouté, 1 dl de lait de coco, 150 g d'oignons pelés, 2 gousses d'ail, 2 c à soupe de jus de citron vert, 1 c à soupe de feuilles de coriandre ciselées, sel.

Coupez la viande en lamelles de 1 x 3 cm et de 1,5 cm d'épaisseur. Hachez finement les oignons, pelez les gousses d'ail, coupez-les en quatre en éliminant le germe; coupez les pommes de terre en cubes de ½ cm; réservez-les dans un saladier, couvertes d'eau froide. Faites chauffer l'huile dans une sauteuse anti-adhésive; faites-y blanchir les oignons à feu doux, 3 mn environ, sans cesser de les tourner, puis ajoutez la viande et faites-la cuire 3 mn, à feu vif avant de la poudrer de curry, de sel, de gingembre et de cannelle. Mélangez 1 mn, ajoutez l'ail passé au presse-ail, le yaourt, le lait de coco, 1 dl d'eau et les pommes de terre égouttées. Mélangez Portez a ébullition et laissez cuire 40 mn à couvert et à feu doux, en tournant souvent. Pendant ce temps, plongez les fèves dans de l'eau bouillante 1 mn, puis dans de l'eau froide, égouttez-les et retirez la petite peau vert tendre qui les entoure. Lorsque la viande a cuit 40 mn, ajoutez les fèves dans la sauteuse. Laissez cuire 10 mn à couvert puis ajoutez la coriandre et le jus de citron, laissez cuire 5 mn à découvert et servez aussitôt. Accompagnez ce plat de chutneys, et éventuellement de riz. Vous pouvez remplacer les fèves par des petits pois frais que vous ajouterez dans le plat 20 mn avant la fin de la cuisson. Pour obtenir une sauce plus abondante, ajoutez 1 dl d'eau en même temps que le yaourt et le lait de coco.

Curry de madras

A préparer la veille; 1 kg 500 de tomates mûres ou 7 boite de 1 kg de tomates pelées, 2 c à soupe d'huile, 2 oignons, 1 gousse d'ail, 50 g d'amandes mondées, 700 g d'échine de porc, 800 g de basses-côtes d'agneau, 3 pommes, 250 g de raisins de Corinthe, sel, poivre, poivre de Cayenne, 1 c à café de cannelle en poudre, le zeste de 1 orange, 2 c à dessert de curry en pâte (force moyenne). Accompagnement: 4 bananes, 150 g de noix de coco râpée, 1 ananas frais ou 1 boite de ½ litre d'ananas, 1 pot de marmelade de gingembre, 1 flacon de chutney, 1 flacon de sauce Chili, 300 g de riz long grain.

Coupez les tomates en quatre et faites-les fondre dans une casserole couverte, sans eau, ni gras. Lorsqu'elles sont bien tendres passez-les au moulin à légumes. D'autre part, faites chauffer l'huile dans une grande cocotte, mettez-y à revenir les viandes coupées en gros cubes. Lorsqu'elles sont dorées, retirez-les et remplacez-les par les oignons émincés, la gousse d'ail écrasée et les amandes; laisse revenir le tout en tournant souvent pour que les amandes ne brûlent pas. Ajoutez les pommes épluchées et coupées en quartiers, mouillez d'une louche de purée de tomates, incorporez les raisins. Assaisonnez et laissez mijoter doucement. Remettez la viande dans la cocotte, avec le zeste d'orange et le curry. Mélangez bien, Versez le reste de la purée de tomates. Portez à ébullition, baissez la flamme et intercalez une plaque amiante entre le feu et la casserole. Couvrez et laissez cuire pendant 2 à 3 heures. Vous pouvez servir ce plat le jour même, mais il sera meilleur si vous le réchauffez le lendemain, en le faisant cuire pendant une heure encore. Faites cuire le riz pendant 20 mn à l'eau bouillante salée. Coupez les bananes en rondelles épluchez l'ananas s'il est frais et coupez-le en tranches, Garnissez des raviers avec les différents accompagnements indiqués. Versez le curry de viande dans un plat creux. Sur la table disposez les raviers autour du plat. Servez le riz à part.

Délice d'agneau

Préparation: 30 mn. Cuisson: 1 h. Pour 6 personnes: 1 kg de haut de côtelettes d'agneau désossé, 1 barde de lard, 30 g de beurre, 1 dl d'eau, sel et poivre. Pour la farce: 2 échalotes, 2 oignons moyens, 3 gousses d'ail, 1 bouquet de persil, 100 g de chair à saucisse, 100 g de mie de pain rassis, 1 oeuf.

Préparez la farce. Épluchez les échalotes, les gousses d'ail et les oignons. Lavez le persil. Hachez finement le tout. Versez ce hachis dans un saladier, ajouter la chair à saucisse, la mie de pain écrasée, l'oeuf battu, du sel et du poivre. Mélangez bien le tout. Allumez le four (th 7 220°- 250°). Beurrez un plat allant au four. Étalez le haut de côtelettes sur le plan de travail. Salez poivrez puis répartissez la farce. Roulez le tout régulièrement, entourez avec la barde de lard et ficelez. Rangez le rôti dans le plat beurré, étalez dessus le reste de beurre, salez et poivrez. Versez le dl d'eau dans le plat et enfournez. Arrosez le rôti deux ou trois fois et retournez-le à mi-cuisson. Servez le délice d'agneau très chaud avec des beignets de courgettes.

Dolmas

Pour 4 personnes: 600 g de hachis de mouton, deux oignons, thym, laurier, sel, poivre, coriandre, 200 g de semoule de blé, quelques raisins secs, feuilles de vigne.

Préparez le hachis avec sel, poivre, oignons et coriandre. Farcissez-en les feuilles de vigne et passez-les au four sur une plaque bien huilée. Faites pocher la semoule dans du bouillon ou à défaut, dans de l'eau salée. Dressez les dolmas sur un plat et servez avec la semoule garnie de raisins.

Épaule

Faire revenir 1 oignon, 1 c. à café de garam massalé, 1 pincée de safran, 2 c. à café de paprika Faire revenir le mouton et ajouter 8 feuilles de sauge et 4 gousses d'ail. Cuire en ajoutant de l'eau et du sel.

Épaule à la hongroise

1 kg d'épaule d'agneau désossée, 30 g de beurre, 2 oignons, 1 cuillerée à soupe rase de farine, 1 cuillerée à dessert de tomate concentrée, 1 gousse d'ail, 1 ou 2 cuillerées à soupe de crème fraîche, 1 cuillerée à café de paprika, bouquet garni, sel, poivre, 250 g de riz.

Coupez l'épaule en cubes. Faites cuire doucement quelques minutes dans votre autocuiseur avec le beurre et les oignons hachés. Saupoudrez ensuite de farine. Mélangez bien. Ajoutez l'ail, la tomate concentrée, le paprika, ¼ de litre d'eau, bouquet garni, sel, poivre. Fermez l'autocuiseur et laissez mijoter 20 minutes à partir de la mise en rotation de la soupape. Mettez du riz à cuire dans beaucoup d'eau salée, de 15 à 17 minutes dans une casserole ordinaire. Égouttez la viande. Retirez le bouquet garni. Incorporez la crème fraîche à la sauce de cuisson. Laissez bouillir 1 minute. Servez avec le riz.

Épaule à la marocaine

Pour 6 personnes: 1 kg 200 d'épaule de mouton parée et ficelée par votre boucher, sel poivre, beurre, 150 g de raisins secs, 200 g d'amandes mondées, 2 capsules de safran, 375 g de riz, 7,5 dl d'eau ou de bouillon chaud. Préparation: 10 mn. Cuisson: 35 à 50 mn.

Faites tremper les raisins secs 2 heures dans de l'eau tiède. Égouttez-les. Beurrez une lèchefrite. Placez-y l'épaule. Salez, poivrez et tartinez de 4 cuillerées à soupe de beurre. Cuisez 35 minutes à four chaud (thermostat 8 pour un thermostat allant de 1 à 10) pour une viande rosée, 50 minutes environ pour une viande cuite à point. Délayez le safran dans l'eau ou le bouillon chaud. Ajoutez le riz, sel et poivre. Mélangez, portez à ébullition, couvrez et cuisez 15 minutes environ à feu doux jusqu'à ce que le riz soit prêt et le liquide absorbé. Faites dorer les amandes et les raisins à feu vif dans 3 cuillerées à soupe de beurre dans une poêle. Ajoutez-les sans leur beurre de cuisson au riz cuit et chaud. Mélangez. Dressez l'épaule sur un plat de service, accompagnez du riz et de la sauce de cuisson de la viande déglacée avec 3 cuillerées à soupe d'eau froide. Vérifiez de temps à autre le degré de cuisson de l'épaule en piquant profondément avec une fourchette. S'il y a résistance, la viande n'est pas cuite. Si la fourchette pénètre facilement et qu'un peu de sang apparait, la cuisson rosée est atteinte. Si rien n'apparait, la viande est à point. Arrosez et retournez fréquemment la viande en cours de cuisson.

Épaule à la menthe

Pour 4 personnes: 1 épaule d'agneau (1200 à 1400 g), 50 g de beurre, 2 c à soupe de crème fraîche, 2 oignons, 250 g de riz blanc longs grains, 1 cuillerée à soupe de concentré de tomate, sel, poivre, 1 cuillerée à soupe de paprika, 3 belles tomates, 100 g de raisins secs de Smyrne, 1 sachet de pignons de pin, 1 bouquet de menthe fraîche (sans les tiges, un peu amères).

Couper l'épaule en cubes. Faire dorer les morceaux d'agneau en sauteuse. Réserver la viande. Couper les oignons, les faire blondir, ajouter les tomates pelées et coupées en morceaux. Saler, poivrer, cuire 5 minutes. Ajouter le paprika, le concentré de tomates, le bouquet de menthe fraîche finement ciselée (en réservant quelques feuilles pour la décoration). Laisser mijoter la sauce doucement, puis incorporez l'agneau. Tous les morceaux d'agneau doivent être alors recouverts. Laisser cuire environ 1 h 45. En fin de cuisson, ajouter 2 cuillerées à soupe de crème fraîche, mais ne pas laisser cuire plus d'une minute. Décorer le plat de service avec des feuilles de menthe. Servir avec du riz parsemé de raisins secs (préalablement trempés) et de pignons de pin.

Épaule d'agneau à la paysanne

Désosser une épaule, la rouler et l'attacher. Étuver l'oignon, le blanc de poireau, le bulbe de céleri émincés à la graisse de porc. Ajouter la viande et mouiller à hauteur avec du bouillon.

A mi-cuisson ajouter des haricots coupés en morceaux. Un peu plus tard quel quelques pommes de terre, une gousse d'ail, du thym, de la sarriette. Servir après avoir rectifié l'assaisonnement.

Épaule à la vigneronne

Pour 8 personnes: 1 épaule de mouton de 1,2 kg, 1 échalote, 3 c de persil haché, 2 carottes, 2 oignons, ½ litre de vin rouge, eau, bouquet garni, sel, poivre, 100 g de beurre, 1 c de fécule de pomme de terre.

Faites désosser l'épaule par votre bouche mais réclamez l'os. Épluchez l'échalote et hachez-la fin. Étendez sur la viande une fine couche de persil haché et d'échalote. Salez, roulez la viande et ficelez. Faites fondre le beurre dans une cocotte et faites dorer la viande sur toutes les faces en joignant l'os. Épluchez les oignons et les carottes, coupez-les en rondelles et mettez-les dans la cocotte. Au bout de 5 mn, ajoutez de l'eau jusqu'à hauteur de la viande. Mettez le bouquet garni, salez, poivrez et laissez cuire à feu doux 1 h 30. Lorsque la viande est cuite, coupez-la en tranches, dressez sur un plat de service avec les carottes et oignons autour. Passez le jus de cuisson, remettez-le à bouillir 5 mn avec la fécule et arrosez de cette sauce le mouton. Peut être accompagné de pommes de terre sautées.

Épaule au beurre bourguignon

1 épaule d'agneau ou de mouton. Farce: 100 g de beurre, 4 échalotes, 4 gousses d'ail, sel, poivre, 1 c à soupe de persil haché, 2 dl de bouillon. Pour accompagner: 1 boite 4/4 de flageolets, 30 g de beurre.

Faites désosser l'épaule en ne lui gardant qu'un petit bout de manche. Formez une poche à l'intérieur destinée à recevoir la farce. Pétrissez le beurre ramolli avec les échalotes et l'ail hachés menu. Assaisonnez ajoutez le persil haché. Remplissez l'épaule de cette farce et cousez soigneusement l'ouverture. Disposez la viande dans un plat à rôtir et enfournez à four chaud. Laissez cuire 45 mn environ (on compte généralement 15 mn de cuisson par livre) en arrosant de temps en temps avec le bouillon chaud et la graisse de cuisson. Retirez le fil pour servir le beurre en fondant aura parfumé toute la viande. Accompagnez des flageolets réchauffés égouttés mélangés à une noix de beurre frais et saupoudrés de persil.

Épaule aux merguez

Préparation 35 mn. Cuisson: 45 mn. Pour 4 personnes: 800 g d'épaule d' agneau, 2 merguez, quelques feuilles de sauge, 3 aubergines, 1 oignon, 2 gousses d'ail, 2 tomates, 1 dl d'huile d'olive, 1 c à soupe de persil haché, sel, poivre.

Inciser la longe dans le sens de la longueur; déposer au centre le chorizo, puis ficeler la pièce. Avec la pointe d'un couteau, piquer le dessus de la longe et introduire une feuille de sauge dans chaque incision. Déposer la longe dans un plat allant au four la saler, la poivrer, l'arroser de 2 cl d'huile d'olive puis la faire rôtir au four th 6 (200°) pendant 40 minutes. Laver les aubergines, ôter leur pédoncule et les couper en rondelles. Éplucher l'oignon et l'ail et les hacher. Peler les tomates et les couper en cubes. Dans une poêle, faire sauter les aubergines dans le reste d'huile, puis les cuire de 10 à 15 minutes sur feu moyen. Servir la longe tiède ou froide; la dresser sur un plat entourée d'aubergines, parsemée d'ail, d'oignon et de persil hachés; décorer de cubes de tomates crues. Pour parfumer la viande, il est possible d'y piquer des feuilles de basilic ou des brins de romarin.

Épaule aux pignons

1 épaule d 'agneau de 2 kg environ, 75 g de beurre, 2 gros oignons, sel, poivre, 1 verre d'eau, 50 g de raisins secs, 50 g de pignons, un filet d'huile d'olive. Pour accompagner: 300 g de riz long grain.

Enduisez l'épaule de beurre. Pelez et émincez les oignons, tapissez-en un plat allant au four faites cuire l'épaule à four chaud (préchauffé) pendant 1 h en arrosant souvent avec le jus de cuisson, en ajoutant l'eau par petites quantités et en assaisonnant à mi-cuisson. D'autre part, faites gonfler les raisins dans de l'eau tiède et faites dorer les pignons à la poêle avec un filet d'huile d'olive. Ajoutez raisins égouttés et pignons autour de l'épaule 15 mn avant la fin de la cuisson de celle-ci. En même temps, mesurez deux fois le volume du riz en eau. Faites-la bouillir avec une pincée de sel, Jetez-y le riz, couvrez, amenez à nouveau à ébullition et continuez la cuisson sans remuer jusqu'à ce que le riz ait absorbé tout le liquide, ce qui demande 15 à 20 mn. Servez l'épaule entourée des raisins et des pignons dans la sauce avec le riz.

Épaule aux poivrons

Pour 4 ou 5 personnes: 1 grosse épaule d'agneau préparée façon gigot, 1 kg de poivrons verts, 1 kg de poivrons rouges, 6 gousses d'ail, 1 brin de thym, 1 dl de bouillon de volaille (fait avec du concentré), 4 c à soupe d'huile, sel poivre.

Faites chauffer le four thermostat (7 ½ - 220 °). Huilez légèrement, l'épaule, salez-la et poivrez-la. Mettez-la dans le plat. Parsemez-la de thym émietté et rangez autour les gousses d'ail non pelées. Enfournez pour 1 h 15; retournez la viande à mi-cuisson et arrosez-la plusieurs fois avec son jus. Pendant ce temps passez les poivrons, l'un après l'autre, sur une flamme et retirez la pellicule transparente qui les recouvre. Ouvrez-les, épépinez-les et coupez-les en lanières. Mettez les dans une sauteuse avec 3 c d'huile, du sel et 1 dl d'eau chaude. Couvrez. Laissez cuire 25 mn à feu doux. Dès que la viande est cuite, mettez-la sur un plat de service et entourez-la avec les gousses d'ail confites. Gardez-la au chaud dans le four éteint, en laissant la porte ouverte. Déglacez avec le bouillon, puis ajoutez les poivrons égouttés. Faites réduire de moitié sur feu vif. Retirez les poivrons en vous servant d'une écumoire; rangez-les autour de l'épaule que vous aurez tranchée. Servez le jus en saucière chaude.

Épaule en croûte

Pour 10 personnes: 1 épaule d'agneau désossée, sel, poivre. Pour la farce: 250 g de riz cuit, 250 g de champignons émincés, 1 petit piment doux, 1 oeuf, 2 c à soupe de fines herbes, sel, poivre, 1 petit verre de cognac, 500 g de pâte feuilletée, 50 g de beurre.

Mélangez les éléments de la farce au riz cuit, salez, poivrez, arrosez de cognac. Fourrez l'épaule d'agneau de cette farce, ficelez soigneusement et faites cuire à four chaud, dans la lèche-frite beurrée, pendant 30 mn. A mi-cuisson sortez l'épaule du four, laissez un peu refroidir, robez de pâte feuilletée et remettez au four pendant 35 mn.

Épaule en chevreuil

1 épaule désossée et roulée de 1 kg, 50 g de beurre, 30 g de maïzena (3 cuillerées à soupe rases), 3 cuillerées à soupe de bon vinaigre de vin, 3 cuillerées à soupe d'huile, 2 oignons, thym, laurier, persil, citron, ail, échalotes, girofle, 1 demi-verre de bon vin rouge.

Faites mariner, 24 heures, l'épaule roulée avec 1 cuillerée de vinaigre, 3 cuillerées d'huile, oignons émincés, thym, laurier, persil, 3 à 4 rondelles de citron, ail, 2 échalotes, 1 clou de girofle, quelques grains de poivre, le vin rouge et très peu de sel fin. Dans l'autocuiseur, faites roussir l'épaule avec 20 g de beurre. Arrosez avec la marinade (en enlevant le clou de girofle). Fermez la cocotte et laissez cuire doucement 30 minutes à partir du chuchotement de la soupape. La cuisson terminée, retirez la viande, gardez-la au chaud, passez le jus à la passoire fine, remettez-le dans la cocotte, ajoutez 30 g de beurre, la maïzena délayée dans ½ verre d'eau, deux cuillerées de vinaigre, deux échalotes hachées et un petit bouquet d'aromates. Fermez la cocotte. Laissez mijoter 5 minutes à partir de la rotation de la soupape. Ouvrez, retirez le bouquet, poivrez fortement. Saupoudrez d'un hachis de persil et servez cette sauce en saucière chaude avec l'épaule.

Épaule farcie

Pour 4 personnes. Préparation: 30 mn. Cuisson: 40 mn. 1 épaule d'agneau désossée, 5 têtes d'ail, 30 g de beurre, 150 g d'épinards, 1 c à soupe de crème fraîche, sel, poivre moulu.

Laver les épinards, les essorer, les hacher finement ainsi que 3 gousses d'ail. Préchauffer le four th 8 (240°). Étaler l'épaule d'agneau sur une planche puis la saler et la poivrer avant d'y répartir le hachis d'épinards et d'ail. La rouler et la ficeler comme un rôti, arroser d'une cuillère à soupe d'huile d'olive. Mettre au four 40 mn. Peler toutes les gousses d'ail les mettre dans une cocotte avec le beurre, 1 dl d'eau chaude le sel et le poivre. Les laisser étuver 20 mn à feu doux. Les passer au mixer pour les réduire en fine purée avant d'y ajouter la crème fraîche. Rectifier l'assaisonnement et servir avec l'épaule découpée en tranches accompagnée d'une salade de cresson ou de mâche.

Épaule farcie

Préparation 35 mn. Cuisson 2 h ½. Pour 6 personnes: 1 kg d'épaule désossée, 200 g de veau haché, 100 g de lard de poitrine haché, 6 tomates, 3 gousses d'ail, 1 grosse poignée de mie de pain, 1 verre de vin blanc, 12 olives noires, 1 oeuf, persil, cerfeuil, 40 g de saindoux ou autre matière grasse, sel poivre, muscade, 1 feuille de laurier.

Dénoyauter les olives et les hacher grossièrement. Dans un bol faire tremper la mie de pain dans un peu de vin blanc, puis l'égoutter et l'émietter. Préparer la farce: mélanger intimement le lard, le veau, le persil et le cerfeuil hachés, la mie de pain, les olives, l'ail écrasé et l'oeuf qui liera l'ensemble. Poser l'épaule sur la table, disposer la farce dessus puis rouler bien serré et ficeler. Mettre la matière grasse dans une cocotte, Ia chauffer et faire revenir l'épaule sur toutes ses faces. Baisser le feu. Éplucher les tomates, les épépiner puis couper leur chair en dés, les mettre dans la cocotte, mouiller avec le vin blanc, saler, poivrer, ajouter une pointe de muscade, une feuille de laurier. Couvrir et cuire à très petit feu pendant 2 heures ½, en retournant souvent l'épaule. Avant de servir, accompagné de tomates à la provençale, par exemple, déficeler la viande et la couper en tranches.

Épaule farcie

Travaillez 200 g de chair à saucisse avec 1 gros bouquet de persil, quelques brins de romarin, sel, poivre et 1 oeuf, Mettez cette farce au centre d'un morceau d'épaule d'agneau de 600 à 700 g. Roulez et ficelez. Faites revenir l'épaule au beurre. Mouillez de 1 dl de bouillon (eau et cube), joignez 1 branchette de romarin, 1 oignon et 3 carottes en rondelles, Faites cuire 40 mn en couvrant aux trois quarts.

Épaule farcie

1 épaule désossée de 1 kg, 50 g de beurre, 1 verre de vin blanc sec ou, à défaut, 1 verre d'eau, 1 bouquet garni. Farce: 125 g de gorge de porc et 125 g de veau hachés, persil et 1 gousse d'ail hachée, 1 cuillerée à soupe de cognac, sel, poivre.

Préparez la farce. Faites-en une sorte de boudin. Placez-le à l'intérieur de l'épaule désossée. Roulez et ficelez solidement Si la farce a tendance à s'échapper, enfermez l'épaule de mouton roulée dans un morceau de crépine de porc que vous achetez chez le charcutier. Dans l'autocuiseur faites chauffer 50 g de beurre. Mettez l'épaule à dorer de toutes parts. Salez, poivrez. Arrosez d'un verre de vin blanc sec. Ajoutez le bouquet garni. Fermez la cocotte et laissez cuire doucement 60 minutes à partir de la mise en rotation de la soupape. Légumes: 10 minutes avant la fin de la cuisson, vous pouvez ajoutez des pommes de terre épluchées et coupées en quartiers. Salez et poivrez-les. Elles mijoteront dans le bon jus de viande. Saupoudrez-les de persil haché avant de les servir autour de l'épaule farcie.

Épaule farcie

Faites une farce homogène avec 200 g de chair à saucisse, 150 g de veau, 50 g de lard gras, 2 échalotes, une poignée de persil, le tout haché. Liez avec 1 oeuf entier et une tasse de mie de pain trempé dans du bouillon et pressée; assaisonnez. Garnissez de cette farce une épaule de mouton de 800 g environ, roulez et ficelez. Faites dorer dans du beurre en cocotte avec 2 oignons, 2 carottes en lamelles et 150 g de lardons fumés. Arrosez de ½ dl de cognac et flambez. Laissez cuire pendant 45 mn environ. Servez avec des petits pois et des carottes. Ne serrez pas trop l'épaule une fois farcie. Il vaut mieux laisser un peu d'espace, car la farce gonfle toujours en cuisant.

Épaule farcie

Désosser l'épaule, saler, poivrer. Préparer un hachis avec du lard (salé, poivré), des poivrons de différentes couleur, oignon et échalote. Faire revenir ce hachis dans une poêle, le flamber avec de l'armagnac et cuire encore un peu. Farcir l'épaule avec ce hachis et la ficeler. Cuire au four 30 mn environ.

Épaule farcie

Pour 6 personnes: 1 épaule de mouton, 250 g de chair de porc, sel, poivre, persil, ail, 30 g de matières grasses, 2 ou 3 oignons moyens, bouquet garni, un peu d'eau.

Désosser l'épaule, la parer. Passer la chair de porc et les débris de viande de l'épaule à la machine à hacher, l'assaisonner avec sel, poivre, persil et ail coupés finement. Étendre l'épaule sur la planche, l'aplatir, mettre la farce dessus, bien la rouler et la ficeler soigneusement. Faire chauffer la graisse dans la cocotte, y mettre l'épaule et la faire dorer de tous côtés. Pendant ce temps, éplucher les oignons, l'ail, préparer le bouquet. Lorsque la viande est bien dorée, ajouter les assaisonnements de complément: sel, poivre, oignons, ail, bouquet. Mouiller d'un peu d'eau. Laisser cuire doucement deux heures environ. Vérifier l'assaisonnement avant la fin de la cuisson. Découper la viande en tranches sur un plat chaud après avoir enlevé la ficelle. Mettre la sauce en saucière chaude, après avoir dégraisse, s'il y a lieu. Servir très chaud dans des assiettes chaudes. On peut faire varier la composition de la farce. Exemples: lard gras, champignons, mie de pain trempée dans du bouillon; ou lard maigre, ail, oignons, etc.

Épaule farcie aux herbes

Pour 6 à 8 personnes. Faites cuire 250 g d'épinards à l'eau bouillante salée, égouttez-les, pressez-les et hachez-les. Faites fondre au beurre 100 g d'oseille avec 2 échalotes hachées, ajoutez les épinards, une poignée de cerfeuil et 150 g de jambon cuit haché. Liez le tout avec 100 g de mie de pain trempée dans du lait et pressée, et 2 oeufs battus en omelette, assaisonnez. Laissez cuire ce mélange doucement 20 mn. Étalez la farce sur une épaule désossée de 1,500 kg environ. Roulez, cousez et ficelez. Enduisez l'épaule de beurre ou de margarine et faites cuire à four chaud pendant 1 h en arrosant souvent.

Escalopes à la russe

Tailler en escalopes épaisses la noix d'un gigot bien rassis. Les mettre à mariner avec huile sel, poivre, thym, muscade, laurier, oignons pendant deux heures. Embrocher en alternant avec une tranche mince de lard ou de jambon cru et faire griller. Servir avec un riz pilaf.

Estouffade d'agneau

Pour 6 à 8 personnes: 1,500 kg à 2 kg d'agneau (basses côtes ou collier, prévoyez un peu plus si vous utilisez uniquement du collier, car il y a alors davantage de déchets), 2 couennes de porc, 250 g de lard fumé, 2 oignons, 5 tomates 1 branche de céleri, 4 gousses d'ail, thym, laurier, persil, ½ litre de bouillon (eau et cube), ½ litre de vin rouge, sel, poivre.

Coupez la viande en morceaux. Dans le fond d'une cocotte en terre, mettez les couennes de porc (côté peau à l'extérieur), ajoutez le lard préalablement blanchi à l'eau bouillante et coupé en cubes. Joignez les oignons émincés, les tomates pelées et concassées, l'ail pilé, le céleri coupé en petits morceaux et le bouquet garni. Mouillez de bouillon et de vin rouge, assaisonnez. Couvrez et fermez le couvercle avec un cordon de pâte (farine pétrie avec un peu d'eau) pour assurer une fermeture hermétique. Faites cuire 3 h au four (ou faites cuire 1 h en autocuiseur). Laissez refroidir, dégraissez. Réchauffez le lendemain, accompagnez de pâtes au beurre.

Foie à l'origan

750 g de foie de veau ou d'agneau coupé en tranches fines, 1 c à soupe d'origan, sel, poivre, 4 c à soupe d'huile, 2 gousses d'ail hachées, 1 c à soupe de xérès.

Retourner le foie dans l'origan puis dans la farine assaisonnée. Faire revenir le foie dans l'huile avec l'ail. Mouiller avec le xérès.

Fondue piémontaise

Des branches de céleri, des croûtons de pain frottés à l'ail, des anchois roulés, des olives, des dés de viande de porc ou du mouton, une sauce tomate, une casserole d'huile d'olive, un réchaud de table.

Vous posez l'huile sur le réchaud. Chacun se sert de sauce tomate dans des ramequins individuels et puis, alternativement, vous trempez les croûtons dans l'huile, les dés de viande, vous croquez dans la branche de céleri, vous piquez un anchois, etc...

Fricassée d'agneau grecque

Préparation: 15 mn. Cuisson: 55 mn. Pour 5 personnes: 1 kilo de haut-de-côtes d'agneau, 3 oignons, un demi-verre d'huile d'olive, 4 gousses d'ail, un bol de bouillon dégraissé, 3 citrons non traités, 50 g d'olives noires, 500 g de petites courgettes, une cuillerée à café de graines de coriandre, sel et poivre.

Coupez le haut-de-côtes en morceaux réguliers en retirant, au besoin l'excédent de graisse. Assaisonnez-les. Épluchez et émincez les oignons. Pelez les gousses d'ail, écrasez-les. Chauffez l'huile dans une sauteuse sur feu moyen, placez-y les morceaux de viande, ajoutez les oignons émincés et l'ail écrasé. Faites bien revenir le tout en remuant à la cuillère de bois. Lorsque les éléments sont bien dorés, mouillez-les avec le bouillon et le jus d'un citron. Salez, poivrez. Ajoutez les olives noires et les graines de coriandre. Laissez cuire 30 minutes à petit feu. Lavez les courgettes sans les peler, essuyez-les. Coupez-les en tronçons et faites-les blanchir 7 à 8 minutes à l'eau bouillante salée. Égouttez-les. Lavez et essuyez les deux autres citrons. Coupez-les en rondelles puis ajoutez-les avec les courgettes dans la sauteuse après les 30 minutes de cuisson. Poursuivez celle-ci encore 10 à 15 minutes Rectifiez au besoin l'assaisonnement. Pour servir versez la fricassée dans un plat mi-creux préalablement chauffé. Servez très chaud.

Fricassée de mouton

Coupez en gros dés 800 g d'épaule de mouton désossée. Assaisonnez. Faites dorer dans une sauteuse puis laissez cuire. Retirez et réservez au chaud. Enlevez l'huile de cuisson sauf une cuillerée à soupe. Ajoutez 40 g de beurre. Laissez fondre puis jetez-y un hachis fait avec 4 gousses d'ail et un bouquet de persil. Ajoutez une poignée de mie de pain rassis finement émiettée. Laissez dorer le tout, et versez sur le mouton.

Galimafrée

C'est une recette médiévale qu'il faut ressusciter. Vous avez servi du mouton rôti au déjeuner (gigot, épaule...), il y a des restes. Hachez-les menu et mettez-les à cuire ¼ d'heure avec des câpres, des raisins de Corinthe, 1 oignon haché, de la ciboulette, de la muscade râpée, des clous de girofle, un bouquet garni, du lard haché, un morceau de sucre, un grand verre de verjus plus quelques grains de raisin frais. Pour servir vous reconstituez cette farce autour de l'os de gigot et vous remettez la peau grillée sur le dessus s'il vous en reste. Dans les grandes occasions faites flamber votre galimafrée sur la table en jetant dessus un verre de Cognac chaud (ou d'Armagnac) que vous allumez aussitôt. Et remuez les morceaux pour que le parfume répande partout.

Gâteau d'agneau aux aubergines

Pour 6 personnes: 1,5 kg d'épaule d'agneau désossée, 5 aubergines, 4 oignons nouveaux, 1 citron jaune non traité, 1 bouteille de vin blanc sec, 1 cuillerée à soupe de concentré de tomate, 3 cuillerées à soupe de miel d'acacia, 3 gousses d'ail, 1 cuillerée à café de coriandre en poudre, 2 branches d'estragon frais, 1 branche de thym, huile d'olive, sel, poivre.

Préchauffez le four à 150° th 5. Coupez en petits dés l'épaule d'agneau, désossée. Pelez, émincez les oignons. Hachez finement le zeste du citron, l'ail et les feuilles d'estragon. Effeuillez le thym. Mélangez le zeste du citron, l'ail, l'estragon, le concentré de tomate, le miel, la poudre de coriandre et le thym dans un bol. Salez, poivrez. Réservez. Lavez les aubergines. Détaillez-les, sans les peler, en lanières, dans le sens de la longueur. Dans une poêle, faites dorer les lanières d'aubergine à plat, d'un seul côté, avec un peu d'huile d'olive. Ôtez-les, épongez-les sur du papier absorbant pour enlever l'excédent d'huile. Dans la sauteuse, faites fondre les oignons dans un peu d'huile d'olive, pendant 5 mn environ. Augmentez le feu, ajoutez alors la viande, laissez colorer 5 mn environ. Mouillez avec le vin blanc, ajoutez le bol d'ingrédients réservés. Salez, poivrez. Amenez à ébullition. Éteignez. Versez le tout dans un plat allant au four. Disposez sur le dessus les lanières d'aubergine. Enfournez pendant 30 mn environ. Ce plat est aussi délicieux froid que chaud. Servez-le accompagné d'une belle romaine.

Gigot

Pour 6 personnes: 1 kg d'agneau, 100 g d'oignons, 50,g de saindoux, 50 g de beurre, 1 dl de vin blanc, 2 dl d'eau, 1 piment rouge, du sel et du poivre, 1 branche de persil, 3 gousses d'ail, 15 g de farine, des feuilles de laurier.

Émincer les oignons très finement. Les mélanger à la farine. Ajouter tous les ingrédients de façon à former une pâte. En recouvrir parfaitement l'agneau. Placer l'appareil au four et arroser avec le vin et l'eau. Les feuilles de laurier serviront de lit à la viande. Compter une bonne heure de cuisson à four moyen.

Gigot à la sauge

Pour 6 à 8 personnes: 1 gigot de 2 kg environ. Marinade: 1 dl d'eau, 3 branches de sauge, 2 clous de girofle, 3 dl de vin blanc sec. Pour la cuisson: 75 g de beurre, sel, poivre. Accompagnement: 1 kg de pommes de terre, ½ dl d'huile, 30 g de beurre.

Faites chauffer l'eau avec les feuilles de sauge et les clous de girofle. Maintenez une petite ébullition pendant 10 mn, puis ajoutez le vin. Arrosez le gigot avec cette marinade et laissez le ainsi au frais pendant 3 à 4 h en le retournant de temps en temps. Égouttez-le, épongez-le, salez, poivrez et enduisez-le de beurre. Faites rôtir à four chaud préchauffé en comptant 15 mn par livre pour une viande rose (soit ici, 1 h). Arrosez de temps en temps avec la marinade pendant la cuisson. D'autre part, pelez les pommes de terre et coupez-les en dés. Mettez-les dans un plat allant au four avec l'huile et le beurre, salez, poivrez et enfournez en même temps que le gigot. Quand celui-ci commence à rendre du jus, prélevez-en quelques cuillerées pour arroser les pommes de terre. Servez le gigot et les pommes de terre en même temps, la sauce déglacée en saucière.

Gigot à la tomate

Glissez 2 ou 3 gousses d'ail en morceaux sous la peau d'un gigot de 1,500 kg, saupoudrez-le de thym, de romarin émietté et de 1 écorce râpée de ½ citron, enduisez-le de beurre et enfournez à four chaud préchauffé. Laissez cuire 45 mn environ. A mi-cuisson assaisonnez, mouillez de 3 dl de vin blanc sec, ajoutez 2 c à soupe de concentré de tomates et 4 tomates fraîches coupées en deux. Passez la sauce pour servir et accompagnez de haricots verts.

Gigot au beurre de muscade

Pour 6 personnes: 1 petit gigot d'agneau, 30 g de beurre, sel, poivre, ail. Beurre de muscade: 100 g de beurre, ½ c à moka de muscade moulue, sel, poivre.

Salez et poivrez le gigot, enrobez-le de beurre et faites-le cuire à four chaud, ¼ d'heure par livre, en ajoutant dans le plat de cuisson 2 à 3 gousses d'ail et 5 à 6 cuillerées d'eau, en cours de cuisson. Pendant ce temps, travaillez le beurre en pommade dans un bol tiède. Ajoutez sel, poivre et muscade. Servez le gigot coupé en tranches tartinées de beurre de muscade, accompagnée d'épinards. Servez le jus à part dans une saucière.

Gigot au citron

1 gigot de 2 kg. Marinade: 1 oignon, 3 c à soupe d'huile, 1 dl de vin blanc, 2 citrons, 1 gousse d'ail, thym, laurier, sel, poivre, 1 capsule de safran. Pour la cuisson: 75 g de beurre. Pour servir: 300 g de riz.

Faites fondre l'oignon haché dans l'huile, mouillez de vin blanc, ajoutez les citrons en rondelles, l'ail haché, les herbes et les épices. Arrosez le gigot, laissez mariner une nuit. Le lendemain, faites cuire au four. Servez avec du riz créole.

Gigot au genièvre à la choucroute

Pour 6 à 8 personnes: 1 gigot d'agneau de 2 kg environ, 2 c à soupe de grains de genièvre, 75 g de beurre, sel, poivre, un verre de bouillon. Accompagnement: 2 kg de choucroute crue, 2 c à soupe de saindoux, 1 couenne de lard, 1 oignon piqué de clous de girofle, thym, laurier, une dizaine de baies de genévrier, sel, poivre, 4 dl de vin blanc sec, 1 dl d'eau.

Piquez le gigot d'une douzaine de grains de genièvre en les enfonçant bien à l'aide d'un petit couteau bien pointu. Enduisez-le de beurre et posez-le sur une grille au-dessus de la lèche-frite du four. Enfournez à four chaud préchauffé. Laissez cuire 1 h environ. Comptez 15 mn de cuisson par livre en arrosant souvent avec le jus rendu et avec le bouillon. A mi-cuisson, salez et poivrez et ajoutez le reste des grains de genièvre dans le jus. D'autre part, vous aurez fait cuire la choucroute (il faut commencer par là, si vous l'achetez crue, car sa cuisson est plus longue). Lavez-la, égouttez-la et mettez-la dans une grande casserole tapissée de saindoux dans le fond de laquelle vous aurez mis la couenne de lard (côté gras en dessous). Répartissez l'oignon, le thym, le laurier, les baies de genévrier, le sel, le poivre dans cette choucroute, mouillez de vin et d'eau, et laissez mijoter 2 h (ou 40 mn en autocuiseur). Quand le gigot est cuit, gardez-le en attente 15 mn dans le four éteint avant de le découper. Déglacez la lèche-frite avec un verre d'eau en grattant bien les sucs de viande qui y sont attachés. Versez-la dans une saucière chaude. Servez le gigot avec la choucroute. Remarque: Pour que la viande s'imprègne bien du goût de genièvre vous pouvez la piquer de baies la veille et la garder au frais enveloppée dans un linge humide. La choucroute pré-cuite ne demande que 30 mn de cuisson.

Gigot au romarin

Pour 4 à 5 personnes: 1 kg de gigot d'agneau, 2 verres de vin blanc sec, 2 pointes de couteau de romarin, 3 gousses d'ail, sel, poivre, 30 g de beurre.

Faites revenir le gigot et assaisonnez-le. Portez-le à four moyen pendant environ 30 mn, puis retirez-le et roulez-le dans un mélange finement haché de persil, d'ail et de romarin. Replacez au four et laissez cuire pendant ¾ d'heure environ, en l'arrosant régulièrement de vin blanc. Servez avec des petits flageolets parfumés au romarin.

Gigot au romarin

Pour 6 à 8 personnes: un gigot d'agneau de 3 kg environ, sel, poivre, un bouquet de romarin, 1 gousse d'ail, 1 kg de pommes de terre à la Dauphine, quelques feuilles de cresson, 2 cuillerées à soupe d'huile, 50 g de beurre.

Épluchez la gousse d'ail, glissez-la le long de l'os du gigot. Badigeonnez le gigot d'huile, parsemez de noisettes de beurre, salez, poivrez, ajoutez le romarin et faites cuire à four très chaud, à raison d'un quart d'heure par livre, en arrosant de temps en temps avec le jus de cuisson. Servez sur le plat de service bien chaud avec garniture de pommes de terre à la Dauphine et de cresson.

Gigot aux herbes

Pour 6 à 8 personnes: 1 gigot de 2 kg. Marinade: 3 dl de vin blanc sec, 3 c à soupe d'huile, 1 c à soupe de vinaigre, 1 c à soupe de moutarde, thym laurier, persil, 1 gousse d'ail hachée, sel, poivre. Pour la cuisson: 1 c à soupe de thym séché, 1 c à soupe de romarin séché, 75 g de beurre. Accompagnement: 2 kg d'épinards, 50 g de beurre, sel, poivre, muscade.

La veille, faites mariner le gigot dans la marinade préparée avec les ingrédients indiqués. Le lendemain, égouttez et essuyez le gigot; roulez-le dans les herbes séchées et faites-le cuire à four chaud, en l'arrosant avec le jus de cuisson et la marinade filtrée. Déglacez la sauce avec le reste de la marinade. Servez avec les épinards en branches, directement cuits au beurre et assaisonnés.

Gigot aux oignons glacés

Pour 6 à 8 personnes: 1 beau gigot de 2 kg environ avec sa selle, 30 g de beurre, sel, poivre. Pour la garniture: 1 kg de petits oignons blancs, 100 g de beurre, 2 c à soupe de sucre semoule, 2 dl de vin blanc sec, 2 tomates. Préparation: 20 mn.

Cuisson: 50 mn + 10 mn de repos.

Dans une assiette, travaillez à la fourchette le beurre, le sel et le poivre. Enduisez le gigot de cette préparation. Posez-le dans un plat en terre et mettez-le à four très chaud 240°(thermostat 8) pendant 20 minutes. Retournez-le au bout de 10 minutes, il doit être doré des deux côtés. Pendant ce temps, dans une sauteuse, faites revenir au beurre les petits oignons épluchés. Saupoudrez de sucre, salez, poivrez. Laissez cuire doucement à découvert. Lorsque le gigot est doré, sortez-le du four, jetez la graisse qui se trouve dans le fond du plat. Versez les oignons, posez le gigot dessus, remettez au four à 180°(thermostat 6) pendant 10 minutes. Au bout de ce temps retournez de nouveau le gigot et ajoutez le vin blanc, les tomates pelées, épépinées et coupées en morceaux. Continuez encore la cuisson 20 minutes. Lorsque le gigot est cuit, sortez le plat du four recouvrez-le d'une grande feuille d'aluminium ménager, laissez-le reposer 10 minutes. Découpez-le en tranches et dressez-le dans un plat entouré des petits oignons.

Gigot aux pommes de terre

Pour 6 personnes: 1 gigot de 1,5 kg, 1,5 kg de pommes de terre, 2 gousses d'ail, 1 feuille de laurier, 2 brins de cerfeuil, 80 g de beurre ramolli, sel, poivre.

Coupez les pommes de terre en lamelles. Piquez le gigot à d'ail, tartinez le avec la moitié du beurre ramolli. Préchauffez votre four sur thermostat 7 (210°C). Beurrez un grand plat à four. Disposez-y la moitié des pommes de terre. Salez et poivrez. Parsemez avec le reste du beurre en petits copeaux. Recouvrez cette première couche avec les tranches de pommes de terre restantes. Répartissez la feuille de laurier cassée en petits morceaux et le thym émietté. Salez et poivrez. Mouillez la préparation avec 5 cl d'eau et glissez le plat au four. Laissez cuire 10 mn. Poivrez le gigot. Installez-le sur la grille du four et placez-le juste au-dessus du plat pour que le jus de cuisson s'écoule sur les pommes de terre. Faites cuire pendant 50 mn. Avant de servir, laissez reposer le gigot 5 mn dans le four éteint, porte entrouverte. Présentez séparément le gigot et les pommes de terre décorées de brins de cerfeuil.

Gigot bordelaise

1 gigot de 2 kg environ, 2 gousses d'ail, 50 g de beurre, 2 c à soupe d'huile, sel, poivre. Accompagnement: 2 sachets de cèpes séchés, 2 c à soupe d'huile, 1,500 kg de petites pommes de terre, 50 g de beurre, 2 c à soupe d'huile, 4 c à soupe de chapelure, 1 c à soupe de persil haché, 1 gousse d'ail. Pour garnir: cresson à volonté.

Mettez d'abord les cèpes dans de l'eau pour les faire gonfler (pendant 2 h au moins en renouvelant l'eau de trempage). Préparez le gigot: faites des incisions dans la peau où vous glisserez quelques éclats d'ail. Enduisez la viande de beurre, assaisonnez-la et enfournez-la à four chaud préchauffé sur une grille posée sur la lèchefrite. Faites cuire en arrosant souvent avec le jus de cuisson et en retournant la viande à mi-cuisson. Comptez 15 mn par livre pour une viande rosée (soit ici 1 h). Pendant ce temps, nettoyez les cèpes pour éliminer toute trace de sable. Séchez-les soigneusement. Pelez les pommes de terre. Faites sauter les cèpes à l'huile pendant 15 à 20 mn et les pommes de terre dans un mélange beurre-huile. Assaisonnez les légumes. Lorsque les champignons sont cuits, égouttez-les et saupoudrez-les d'un mélange de persil, chapelure et ail haché blondi légèrement dans un peu de beurre. Le gigot étant cuit, déglacez la sauce avec un verre d'eau chaude, présentez-la en saucière. Servez la viande entourée des pommes de terre rissolées et des cèpes.

Variantes: Vous pouvez aussi faire cuire directement les pommes de terre et les champignons autour du gigot. Ajoutez-les alors mi-cuisson et versez pour terminer le mélange chapelure, persil et ail sur le tout.

Gigot bravade

Pour 6 personnes: 1 gigot de 2 kg environ, 3 gousses d'ail, 75 g de beurre, 4 oignons, 4 carottes, 1,500 kg de pommes de terre, bardes de lard, thym, laurier, ½ litre de bouillon (eau et cube).

Piquez le gigot d'éclats d'ail, faites-le revenir dans la matière grasse de tous côtés, assaisonnez-le. D'autre part, pelez et émincez les oignons, les carottes et les pommes de terre. Tapissez une grande cocotte allant au four de bardes de lard, mettez les légumes par-dessus en assaisonnant, puis le gigot que vous couvrez de bardes; arrosez de bouillon, joignez le bouquet garni, couvrez la cocotte et enfournez à four chaud. Laissez cuire en comptant 20 mn par livre, soit 1 h 30. Laissez reposer un peu le gigot dans le four éteint avant de le découper. Servez le tout ensemble en dégraissant le jus. L'accompagnement de pommes de terre peut être remplacé par des haricots rouges ou des choux braisés. Eventuellement, faites raccourcir le manche, si vous n'avez pas de cocotte assez grande et ajoutez les os coupés autour de la viande pour la cuisson.

Gigot chasseur

Pour 6 personnes un gigot d'un kilo et demi environ, 6 tartelettes salées, de la gelée de groseilles, 1 dl de crème. Marinade: 2 cuillerées à soupe d'huile, une gousse d'ail, une échalote, deux oignons, une carotte, un verre à apéritif de vinaigre de vin, deux verres à vin de vin rouge, un verre à liqueur d'eau de vie, un clou de girofle, du sel, du poivre en grains, une rondelle de citron, quelques grains de genièvre. Sauce: un bouquet garni, 50 g de beurre, 50 g de farine, un hachis d'échalotes, du persil, 3 tasses de bouillon instantané. Préparation: 1 heure + marinade. Cuisson: 1 heure.

Faites revenir l'ail et l'échalote dans l'huile. Ajoutez-y le vinaigre, le vin, l'alcool et les aromates. Laissez mijoter une petite heure. Laissez refroidir complètement et couvrez-en le gigot. Faites mariner au moins douze heures. Retirez le gigot et séchez-le avec un torchon propre. Badigeonnez la viande d'huile et dressez-la sur un plat à rôtir. Versez dans le fond du plat trois cuillerées à soupe de marinade. Mettez 10 minutes au four brûlant, puis diminuez la chaleur. Retournez la viande en cours de cuisson et badigeonnez-la avec de l'huile. Pendant la cuisson du gigot, préparez la sauce. Faites réduire 2 verres de marinade de moitié. D'autre part, faites revenir le hachis d'échalotes dans du beurre, ajoutez-y la farine, mouillez avec la marinade réduite, le bouillon et incorporez le bouquet garni. Après une demi-heure, retirez du feu, mettez un peu de crème et ajoutez du persil haché. Au moment de servir, dressez le gigot légèrement nappé. Entourez de tartelettes remplies de gelée de groseilles et servez la sauce en saucière.

Gigot en croûte

Préparation: 2 h. Cuisson: 1 h 20. Pour 10 personnes. 1 gigot désossé de 2 kg à 2,5 kg, 4 gousses d'ail, 100 g de beurre, du thym en poudre, 2 échalotes, 1 c à soupe de persil haché, du sel, du poivre. Pâte: 500 g de farine, 6 oeufs, 250 g de beurre, une pincée de sel, un verre de lait, 1 jaune d'oeuf, 25 g de levure de boulanger. Garniture: un kilo de champignons, 2 gousses d'ail, 100 g de beurre.

Préparez la pâte: faites tiédir le lait et délayez-y la levure, ajoutez y le tiers de la farine et laissez le levain doubler de volume. Dressez le reste de la farine en fontaine et mettez le levain au milieu. Cassez-y les 6 oeufs et ajoutez le sel et le beurre ramolli. Travaillez la pâte à la main, formez-en une boule que vous laisserez reposer deux heures. Piquez le gigot d'ail, assaisonnez-le de sel et de poivre et faites-le cuire au four 40 minutes. Laissez-le tiédir. Pendant ce temps, hachez finement les échalotes épluchées et travaillez-les avec le thym émietté, persil haché, 80 g de beurre, du sel et du poivre. Enduisez l'intérieur du gigot avec le beurre préparé, reformez le gigot et enrobez-le de pâte, prévoyez une cheminée pour laisser échapper la vapeur. Dorez avec le jaune d'oeuf battu et faites cuire 40 minutes au four. Servez avec les champignons sautés au beurre avec l'ail haché. Découpez le gigot dès sa sortie du four comme un rôti. Décorez le plat de service avec des touffes de cresson et des épluchures de tomate roulées en forme de rose.

Gigot en croûte

Pour 8 personnes: 2 petits gigots de 800 g chacun, 6 rognons d'agneau coupés en petits carrés, 1 verre à apéritif de madère, quelques champignons (très peu), pâte feuilletée, thym, romarin, estragon, beurre.

Enlever avec un couteau à lame fine et pointue l'os court: dégager les chairs pour arriver jusqu'à la jointure; sectionner à cette jointure et enlever l'os court mais laisser celui qui a le manche. Faire passer à la poêle, dans un peu de beurre les 6 rognons d'agneau. Déglacer avec le madère, ajouter les champignons, thym, romarin, estragon (1 pincée de chaque). Mettre cette préparation dans les cavités laissées par l'os qui a été enlevé. Reconstituer les gigots en rapprochant les chairs et en les fixant par deux ou trois points de couture. Frotter les gigots avec un peu de beurre. Enfourner à feu vif, pour saisir la viande et lui faire rendre son eau. Laisser environ de 15 à 20 minutes. Retirer du four et entourer d'une pâte feuilletée (environ 250 g par gigot), étendue finement au rouleau. Dorer le dessus au jaune d'oeuf et remettre au four 20 minutes pour terminer la cuisson.

Gigot en croûte d'herbes

Pour 6 personnes: 2 gigots d'agneau de lait (environ 2,4 kg au total), 4 c à soupe d'huile d'olive, 2 c à soupe de chapelure, 1 c à soupe de thym, 1 c à soupe d'origan séché, 1 c à soupe de persil plat haché, quelques brindilles de romarin, sel, poivre. Préparation: 5 mn. Cuisson: 30 mn.

Préchauffez le four thermostat 8 (240°). Dans un saladier, mélangez les herbes, l'huile et la chapelure. Salez poivrez. Remuez pour obtenir une pâte. Posez les gigots tête-bêche dans un grand plat à four, côté peau au-dessus. Étalez la pâte d'herbes sur les gigots et enfournez pour 30 mn. A mi-cuisson baissez le thermostat à 6 et ajoutez une louche d'eau chaude dans le plat. Lorsque les gigots sont cuits sortez le plat du four couvrez-le d'une double feuille d'aluminium; pour garder la chaleur laissez la viande reposer 10 mn avant de servir elle sera beaucoup plus savoureuse, et découpez. Accompagnez de tomates à la provençale.

Gigot en pot-au-feu

Préparation: 15 mn. Cuisson: 40 mn. Pour 4 personnes: 1 gigot d'agneau de 1,5 kg, 4 poireaux, 8 carottes, 4 navets, 1 céleri-boule, 1 échalote, i oignon, 1 gousse d'ail, 3 c à soupe d'estragon, 2 c à soupe de persil, sel, poivre.

Placez le gigot dans un faitout avec les légumes en morceaux, l'échalote, l'ail et l'oignon hachés, les herbes et 1 c à café de gros sel. Couvrez d'eau, portez à ébullition, écumez, ajoutez 1 c à café de poivre en grains et laissez frémir 25 mn. Coupez le feu, laissez reposer dans le bouillon 15 mn. Égouttez le gigot et les légumes et servez le bouillon aux herbes à part.

Gigot en pot-au-feu

Pour 8 à 10 personnes, 4,5 litres d'eau d'Evian, (l'eau des villes ayant souvent le goût de chlore), 1 gigot de 2 kg environ, 1 kg de queue de boeuf coupée en morceaux et ficelée, 250 g de joue de boeuf parée et rincée, 200 g d'oignons blancs, 200 g de carottes, 2 poireaux moyens, 1 petit pied de céleri, 1 clou de girofle, 2 gousses d'ail, estragon, sel et poivre. Accompagnement: 300 g de pois gourmands. 400 g de petits navets, 400 g de petites carottes, 200 g d'oignons grelots. Préparation 20 minutes. Cuisson: 3 heures.

Éplucher les oignons, les piquer de clous de girofle, éplucher les carottes, les poireaux, le pied de céleri. Éplucher les gousses d'ail en piquer le gigot. Verser l'eau d'Evian dans un faitout, ajouter queue de boeuf, joue, oignons, poireaux, carottes, céleri, estragon, sel, poivre. Mettre sur feu moyen, porter à ébullition, écumer, et cuire à petits frémissements 1 heure 30. Pocher le gigot dans le bouillon, un quart d'heure par livre (soit une heure environ), le laisser reposer en fin de cuisson pendant 30 minutes, le gigot égoutte est maintenu au chaud.

Gigot et gâteau de pommes de terre

Pour 4 personnes: 800 g de gigot désossé, 1 kg de pommes de terre, ½ poitrine de lard fumé coupée en tranches fines, 1 fromage de chèvre banon (emballé dans une feuille de châtaignier) ou affiné, 200 g d'emmental râpé, 1 oignon, laurier, thym frais, genièvre, poivre, sel, huile, ½ carotte, ½ poireau, os et parure du gigot.

Chemiser un moule à manqué avec le lard, faire chevaucher un peu pour que le fond soit bien couvert, laisser dépasser le lard. Poser une couche de pommes de terre, sel, poivre, laurier, gruyère, sel, poivre, un peu de laurier en poudre et recommencer jusqu'à épuisement. Recouvrir de lard fumé pour que tour soit bien emballé. Cuire au bain-marie 40 à 45 mn th 6/7. Assaisonner le gigot à l'intérieur le ficeler. Frotter l'extérieur avec du genièvre écrasé, parsemer de thym effeuillé, saler, poivrer, verser un peu d'huile. Enfourner. A la moitié de cuisson mettre la garniture de légumes (carotte, oignon, poireau émincés et parure et os). Lorsque le gigot est cuit le retirer. Poser le plat sur la feu chauffer 3 à 4 mn pour caraméliser. Déglacer avec de l'eau. Passer au chinois, Faire chauffer à nouveau le jus et y mélanger un peu de banon écrasé, et mélanger à feu très doux. Servir ensemble et napper de sauce.

Gigot exotique

Pour 6 à 8 personnes: 1 beau gigot (1 kg 700), 1 ananas d'au moins 1 kg 500 ou deux moyens, 1 carotte, 2 oignons, 1 dl de cognac, sel, poivre, 50 g de beurre pour le gigot, 50 g de beurre pour l'ananas.

Peler l'ananas, enlever les yeux, ouvrir en deux pour retirer le centre qui est dur. Couper en tranches épaisses et ensuite en morceaux. Soulever la peau du gigot, d'abord avec le manche de la fourchette, ensuite avec les doigts. Quand la peau est soulevée tout autour, glisser des morceaux d'ananas. Ficeler le gigot pour bien enfermer les morceaux. Dans une grande cocotte, faire blondir le beurre et faire dorer le gigot de tous les côtes. Retirer la viande. Mettre les carottes en rondelles et les oignons. Laisser étuver quelques minutes. Remettre le gigot, assaisonner et flamber au cognac. Laisser cuire, à cocotte couverte au début, une petite heure environ, le temps de cuisson dépend du goût de chacun (viande saignante ou non). Ouvrir pour laisser évaporer un peu le jus. Faire chauffer au beurre blond, dans une poêle, le reste de l'ananas. Servir le gigot en tranches, les morceaux d'ananas autour. Mettre la sauce passée au chinois dans une saucière.

Gigot farci

2 gigots de 2 kg, 6 ou 8 gousses d'ail. Farce: 400 g de chair à saucisse, 3 tranches de pain de mie, 2 dl de vin blanc sec, 2 oignons hachés, 1 clou de girofle, 1 petit bouquet de marjolaine et de persil, sel, poivre, 1 oeuf. Pour la cuisson: 100 g de beurre, 1 verre de vin blanc sec.

Demandez a votre boucher de désosser les gigots en gardant l'extrémité du manche. A la place des os, vous mettrez la farce. Piquez la viande d'ail çà et là, assaisonnez-la et préparez la farce: mélangez intimement tous les ingrédients indiqués (la mie de pain ayant gonflé dans le vin blanc) que vous assaisonnerez et additionnerez d'herbes hachées. Farcissez les gigots et cousez sans trop serrer, car la farce gonfle en cuisant. Faites-les cuire 1 h à four chaud en arrosant souvent, d'abord avec le beurre fondu, puis le vin blanc et enfin le jus de cuisson. Dégraissez la sauce, déglacez-la avec un peu d'eau chaude. Si vous ne faites qu'un gigot, divisez les proportions de la farce par deux.

Gigot farci aux herbes

1 gigot d'agneau, 2 c à soupe d'ail haché, 2 c à soupe de persil haché, 2 c à soupe de ciboulette ciselée, 2 c à soupe d'échalotes hachées, 5 c à soupe d'huile d'olive, sel, poivre.. Ouvrir le gigot en suivant l'axe de l'os, retirer totalement l'os à l'aide d'un petit couteau pointu. Dans une jatte, mélanger 4 cuillères à soupe d'huile d'olive, l'ail, l'échalote, le persil et la ciboulette, saler et poivrer. Étaler cette préparation à l'intérieur du gigot. Rouler la chair et la ficeler. Huiler l'extérieur du gigot avec le reste d'huile d'olive, saler et poivrer. Préchauffer le four th 7 (210°). Enfourner le gigot et laisser cuire 15 minutes par livre en arrosant de temps en temps avec le jus de cuisson. Couper le gigot en tranches, servir bien chaud avec une purée de pommes de terre à laquelle vous aurez ajouté 3 cuillères à soupe d'huile d'olive.

Gigot farci en croûte (Evelyne)

Préparation: 30 minutes. Pré-cuisson: 15 minutes. Cuisson: 30 minutes. Pour 6 personnes: 1 gigot de 1 kg, sans les os, 3 rognons d'agneau, thym, romarin, basilic, sel, poivre, 30 g de beurre, 1 oeuf, 750 g de pâte feuilletée.

Faites entièrement désosser le gigot mais réservez l'os du manche privé de son moignon, pour le reconstituer. Faites ouvrir les rognons. Dans une poêle, à feu doux, faites-les revenir dans le beurre. Salez, poivrez. Roulez chaque rognon dans un mélange en parties thym, romarin, basilic. Farcissez le gigot avec les rognons, replacez l'os du manche. Cousez-le et ficelez-le. Faites chauffer le four au maximum pendant 20 mn. Mettez-y le gigot posé sur la grille de la lèchefrite. En 15 minutes faites-le dorer tout autour. Retirez-le, laissez-le tiédir en préparant la pâte. Faites un socle à sa forme sur 1 cm d'épaisseur. Couvrez-le avec la pâte étendue sur ½ cm d'épaisseur en laissant dépasser le manche qui fera cheminée. Mouillez les bords de la pâte, réunissez-les en torsade. Décorez votre ouvrage, dorez à l'oeuf. Faites cuire au four (6-7 au thermostat) 30 minutes sans craindre que le gigot soit trop cuit. Vérifiez avec une aiguille à brider enfoncée à coeur. Elle doit être chaude jusqu'au bout.

Gigot mariné au madiran (Evelyne)

Pour 6 personnes: 1 gigot de 1,750 kg, 2 dl de madiran, 1 verre à liqueur de vinaigre de vin, ½ dl d'armagnac, 4 échalotes, 2 gousse d'ail, 1 bouquet garni, 2 dl d'huile d'olive, 20 g de beurre, 20 g de farine, sel, poivre. Préparation: 10 mn 24 h à l'avance. Cuisson: 45 mn.

La veille, mettez le gigot dans un plat de terre, ajoutez bouquet garni, les échalotes émincées, l'ail, sel, poivre. Arrosez de vin, de vinaigre, d'armagnac et d'huile d'olive. Laissez mariner 24 heures, en retournant la viande plusieurs fois. Épongez le gigot et faites-le cuire à la broche (ou simplement au four) en l'arrosant de marinade. Comptez 40 à 45 mn de cuisson. Au moment de servir, découpez le gigot, tenez les tranches au chaud. Dégraissez le jus de cuisson. Travaillez à la fourchette la farine et le beurre. Incorporez cette liaison à la sauce, donnez un bouillon tout en remuant. Ajoutez le jus du découpage de la viande. Servez la sauce en saucière.

Gigot pascal

600 g de gigot d'agneau, 2 oignons, 2 gousses d'ail, 3 branches de persil, 50 g de beurre, 1 branche de thym, 1 feuille de laurier, sel, poivre, 200 g de riz long grain, 4 dl d'eau chaude, 600 g de haricots verts.

Faites une farce en laissant revenir dans le beurre les oignons émincés et l'ail haché, et en y ajoutant le persil, le thym et le laurier. Quand les oignons sont bien dorés, ajoutez le riz et laissez-le cuire doucement. Après deux minutes de cuisson, salez poivrez, ajoutez l'eau chaude et portez à ébullition en tournant de temps en temps à la cuillère en bois. Dès que cela bout, couvrez et laissez cuire à feu très doux pendant quinze minutes. Aussitôt que la farce est cuite, tartinez-en le gigot détendu (vous aurez demandé à votre boucher un gigot désossé, non lié et détendu) et reformez-le en le liant à l'aide d'une ficelle. Cuisez à four moyen pendant vingt-cinq minutes, comme un gigot ordinaire. Dressez le gigot cuit sur un plat de service et servez avec accompagnement de haricots verts.

Haricot de mouton (Evelyne)

Pour 8 personnes: 1 kg de mouton, 40 g de beurre, 40 g de farine, ½ l de bouillon, 500 g de haricots, 4 oignons, bouquet garni, sel, poivre.

Faites tremper les haricots pendant 6 h. Puis mettez les à bouillir doucement pendant 30 mn dans l'eau froide. Épluchez les oignons Coupez-les en morceaux. Coupez le mouton en morceaux. Faites fondre le beurre dans une cocotte et faites-y revenir les oignons et la viande. Saupoudrez de farine et mouillez avec le bouillon. Ajoutez les haricots le bouquet garni, salez et poivrez. Laissez cuire doucement pendant 2 h. Servez la viande dans un plat de service et les haricots autour.

Haricots verts au mouton

750 g de mouton (selle ou épaule), 750 g de haricots verts, 3 gousses d'ail, ¼ de verre d'huile, 1 g de safran, sel, poivre, ½ verre d'eau.

Faire dorer la viande 20 mn, ajouter l'ail, le safran, l'eau, le sel et le poivre. Porter à ébullition. Cuire 1 h. Ajouter les haricots et continuer à cuire.

Harira

Pour 6 personnes. Préparation: 15 mn. Cuisson: 1 h 40. 400 g d'épaule d'agneau, 1 petite boite de concentré de tomate, 200 g de lentilles, 200 g de pois chiche, 1 c à café de poivre moulu, ½ c à café de gingembre en poudre, ¼ de c à café de cannelle en poudre, 2 doses de safran, 2 cubes de bouillon, 100 g de riz, 30 g de farine, coriandre fraîche, persil plat, 2 oeufs, 3 citrons, sel.

La veille mettez les pois chiche à tremper. Épluchez et hachez ensuite grossièrement l'oignon. Mettez-le dans une grande casserole. Découpez le morceau d'agneau en petits cubes. Ajoutez-les ensuite dans la cocotte avec le concentré de tomate, les lentilles, les pois chiche égouttés, le poivre, le gingembre, la cannelle, le safran. Ajoutez alors les cubes de bouillon de volaille et deux litres d'eau. Amenez à ébullition. Écumez la surface de bouillon. Réduisez le feu sous la casserole. Couvrez-la. Laissez mijoter pendant une heure et demie. Mettez 90 cl d'eau à bouillir dans une casserole. Dès que l'eau bout, versez-y le riz en pluie. Laissez cuire 15 mn. Égouttez-le en récupérant le jus de cuisson dans une jatte. Ajoutez le riz dans la soupe. Mélangez, dans un bol, la farine avec un peu de jus de cuisson du riz et du bouillon. Versez la préparation dans une petite casserole. Hachez finement le persil, la coriandre. Ajoutez-les dans la petite casserole. Faites cuire à feu moyen pendant 15 mn en mélangeant souvent. Ajoutez cette préparation au bouillon. Fouettez les oeufs quelques minutes dans un bol. Versez-les dans la soupe en battant énergiquement l'ensemble. Rectifiez l'assaisonnement en sel. Découpez les citrons en quartiers. Servez la soupe bien chaude dans une soupière ou alors dans des bols. Chaque convive pressera un peu de jus de citron dans son assiette ou dans son bol.

Harira

250 g de mouton ou de boeuf, 50 g de pois cassés, 50 g de lentilles, 50 g de pois chiche, 50 g de févettes, 60 g d'huile, 2 litres d'eau, 1 bonne poignée de chaque (persil, feuilles de coriandre, feuilles de céleri), 1 citron, 15 g de farine, 1 oeuf, sel, poivre.

Faire tremper les légumes secs la veille. Hacher persil, coriandre, céleri. Coupez la viande en petits cubes de 2 cm. Faire chauffer l'huile y faire fondre la verdure puis ajouter les légumes secs, les morceaux de viande et couvrir avec de l'eau froide. Saler à mi-cuisson et bien poivrer. Au moment de servir, préparer une liaison avec la farine et l'oeuf battu dans laquelle on met le jus de citron, verser dans la soupe et donner un bouillon. On peut 10 mn avant de faire la liaison mettre 30 g vermicelle.

Haut de mouton farci

Hacher au hachoir du jambon cru, 5 gousses d'ail, 1 gros oignon. Hacher au couteau les rognons du mouton. Faire tremper du pain dans du porto (autant de pain que de viande). Faire revenir le hachis et les rognons dans une poêle, saler, poivrer et ajouter du romarin effeuillé. Mélanger et ajouter dans la poêle des cèpes coupés en morceaux. Mélanger la viande à la mie de pain. Mettre sur un plat une partie du haut du mouton, mettre la farce dessus. Recouvrir avec l'autre côté. Cuire au four.

Irish stew

Un ragoût doit toujours être mijoté à petit feu sans ébullition et dans une cocotte hermétiquement close. Si Le liquide de cuisson dépasse le frémissement, les fibres de la chair durciront. Une cocotte placée au four assurera une cuisson plus uniforme. L'Irish Stew est un ragoût blanc, c'est-à-dire que les morceaux de viande sont saisis directement dans le liquide de cuisson sans être préalablement sautés au beurre. Si vous mêlez des pommes de terre à chair ferme et à chair fondante, vous obtiendrez un fond de purée. Avant de servir l'Irish Stew, n'oubliez pas de dégraisser la sauce et de chauffer plats et assiettes car le jus se fige vite. Quel que soit le légume d'accompagnement que vous choisirez, le principe de cuisson est le même pour tous Les ragoûts de mouton: il faut saisir la viande à feu vif par petites quantités afin que chaque morceau soit bien doré. Ensuite, il faut l'arroser d'un liquide très chaud presque bouillant. Cela est très important un liquide froid risque de durcir la viande. Ne salez les plats mijotés qu'à demi-cuisson, car le sel ajouté en début de cuisson durcit les aliments.

Irish stew

Dans un plat allant au four disposer des pommes de terre en rondelles crues. Couper en tranches du mouton cru (gigot désossé) et mettre par-dessus. Assaisonner de céleri, poivre, estragon. Couvrir de bouillon (un ou deux verres). Faire une pâte feuilletée. L'étendre hermétiquement sur le dessus du plat. La dorer au jaune d'oeuf et cuire à four moyen une heure et demie.

Irish stew

1 kg de mouton (épaule ou collet), 6 oignons, 1 kg de pommes de terre, 1 gousse d'ail, 1 bouquet garni, 1 petit bouquet de persil, sel, poivre.

Mettre la viande dans une marmite avec les oignons, l'ail, le bouquet garni, sel, poivre et 2 pommes de terre coupées en morceaux. Mijoter 1 h 45. Écraser les pommes de terre pour bien lier la sauce. Ajouter les pommes de terre et les oignons entiers. Cuire encore 1 h. Pour servir parsemer de persil haché. On peut ajouter des carottes en même temps que les pommes de terre ou lier sauce avec de la crème.

Irish stew

Préparation: 50 mn. Cuisson: 1 h 05. Pour 6 personnes: 1,2 kg d'épaule d'agneau désossée, 800 g de petites pommes de terre à chair ferme, 500 g de pommes de terre bintje, 4 poireaux, 2 c à soupe de sauce Worcester, sel, poivre.

Détaillez la viande en gros dés (4 cm). Pelez les pommes de terre et nettoyez les poireaux. Découpez les pommes de terre bintje en rondelles épaisses. Émincez les poireaux finement. Placez la viande dans une cocotte avec les pommes de terre bintje et les poireaux, couvrez d'eau, salez et portez à ébullition. Laissez mijoter 50 mn sur feu doux. Faites cuire les petites pommes de terre à l'eau salée ou à la vapeur. Séparez la viande de ses légumes de cuisson. Passez-les au moulin à légumes avec une partie du bouillon, afin d'obtenir une sauce onctueuse. Assaisonnez de sauce Worcester, sel et poivre. Remettez la viande dans la cocotte avec la sauce et les petites pommes de terre, faites chauffer doucement pendant 5 mn.

Irish stew

Pour 4 personnes: un kilo d'épaule de mouton, 400 g d'oignons, un demi-chou blanc, du thym, du laurier, du sel, du poivre, un kilo de pommes de terre, deux gousses d'ail, 50 g de beurre, un litre et demi de bouillon. Préparation: 20 minutes. Cuisson: une heure trois-quarts.

Émincez le chou. Détaillez le mouton en morceaux et colorez-le au beurre ou faites-le blanchir. Disposez, dans une marmite en fonte, les morceaux de viande, les oignons, les pommes de terre et le chou par couches alternées. Assaisonnez de sel et de poivre. Parfumez avec le thym et le laurier. Mouillez avec le bouillon et ajoutez la gousse d'ail écrasée. Portez à ébullition et laissez cuire à feu doux. Servez en cocotte ou dans un plat creux avec de la sauce anglaise.

Kefta grillé

Pour 4 personnes: 500 g de viande de mouton hachée, du sel, du poivre, 2 gousses d'ail, du cumin en poudre, de l'huile d'olive. Préparation: 25 minutes. Cuisson: 8 à 10 minutes.

Mettez la viande hachée dans une terrine et travaillez-la à l'aide d'une fourchette en y incorporant les gousses d'ail hachées. Assaisonnez de sel et de poivre. Ajoutez du cumin Préparez des boulettes que vous aplatirez légèrement. Huilez-les et faites-les griller. Servez ces kefta avec une sauce forte préparée avec une cuillerée à café d'harissa, délayée avec un peu d'huile d'olive et avec un peu de jus de citron. Cette sauce étant très pimentée, usez-en avec parcimonie.

Langues braisées

4 langues de mouton, 100 g de lard de poitrine, 2 carottes, 2 oignons.

Nettoyez soigneusement les langues. Faites-les blanchir en les plongeant dans l'autocuiseur contenant de l'eau en ébullition. Fermez la cocotte et laissez cuire 3 ou 4 minutes. Ouvrez et égouttez. Pelez les langues. Dans l'autocuiseur vidé, mettez le lard coupé en petits morceaux ainsi que les carottes et oignons en rondelles. Disposez les langues dessus. Salez et poivrez. Versez deux verres d'eau. Fermez la cocotte et laissez cuire doucement 40 minutes. Vous pouvez accompagner les langues braisées d'une sauce tomate et de haricots ou de lentilles cuits d'avance.

Langues de mouton

Faites tremper 4 langues à l'eau froide, blanchissez-les pendant 15 mn à l'eau bouillante et nettoyez-les. Mettez-les dans une marmite avec 1 kg de navets, 2 carottes, 2 oignons, sel, poivre et bouquet garni. Couvrez d'eau, amenez à ébullition et laissez cuire pendant 1 heure 30. Égouttez les légumes, écrasez-les en purée et rangez les langues au-dessus.

Langues de mouton à la bordelaise

Plongez trois langues de mouton dans de l'eau froide. Lorsque l'eau bout, écumez et placez-y deux carottes, deux poireaux, un navet, un oignon, deux clous de girofle, thym, laurier et persil. Laissez cuire une heure et demie. Une demi-heure avant la fin de cuisson, préparez la sauce. Faites chauffer dans une casserole deux cuillerées d'huile. Ajoutez-y une petite boite de concentré de tomates et trois cuillerées à soupe de farine. Mouillez avec un verre de vin blanc sec chaud, puis un dl de bouillon. Assaisonnez généreusement avec poivre, muscade, quatre-épices, paprika et ajoutez quelques câpres et quelques feuilles d'estragon. La cuisson des langues terminée, coupez-les en morceaux et placez-les dans la sauce. Vous aurez au préalable pelé les langues après dix minutes de cuisson. Accompagnez ce plat de riz à la créole.

Langues de mouton à la sicilienne

250 g de riz, 4 langues de mouton, 1 carotte, 1 poireau, 1 oignon, 150 g d'olives noires, 1 vinaigrette, 1 mayonnaise, 1 cuillère de crème, 3 tomates, cerfeuil, persil ou cresson, sel et poivre.

Faites cuire le riz et mettez-le au frais. Dans une terrine vous faites dégorger (pendant au moins une heure) les langues dans l'eau froide salée. Ensuite, faites-les blanchir. Pour cela, vous les mettez dans une casserole d'eau froide. Vous amenez à ébullition et vous laissez cuire pendant une dizaine de minutes. Écumez autant de fois que nécessaire. Pendant ce temps, vous épluchez les légumes que vous lavez et vous les mettez dans une autre casserole contenant de l'eau bouillante. Ajoutez les langues dans ce court-bouillon. Laissez cuire au moins pendant deux heures. Ensuite, vous retirez la peau qui recouvre les langues, vous enlevez le cornet et les divers petits os. Vous débitez les langues en tranches dans le sens de la longueur et vous les assaisonnez avec une vinaigrette (et si vous les aimez, des échalotes passées à la moulinette). Dénoyautez les olives et ajoutez-les aux langues. Préparez une mayonnaise à laquelle vous incorporez un peu de crème fouettée. Mélangez-la au riz refroidi. Attention ! Dans cette mayonnaise, vous ne pouvez mettre de la moutarde. Présentation. Vous mettez au centre, en dôme, le riz assaisonné de cette mayonnaise. Au milieu, vous mettez les langues coupées en tranches et vous les disposez en une sorte de pyramide. Parsemez d'olives dénoyautées. En couronne, vous garnissez avec des rondelles de tomates, des touffes de cresson (ce qui est le plus indiqué) de persil ou de cerfeuil.

Langues de mouton grillées

Faites cuire 4 langues de mouton au court-bouillon 45 mn; pelez-les et laissez refroidir. Ouvrez-les en deux sans les couper complètement et badigeonnez-les de 30 g de beurre fondu. Roulez-les dans de la chapelure salée et poivrée. Faites-les griller sur feu doux et servez avec du persil haché.

Mignonnettes d'agneau aux petits légumes

Pour 2 personnes: 2 tranches d'agneau à griller entourées d'une petite barde de lard, 10 g de beurre, un demi-poivron, un petit oignon, une petite carotte, un brin d'estragon, un brin de thym frais et si possible 2 brins de serpolet, sel et poivre.

Hachez finement les petits légumes et les herbes au hachoir électrique. Chauffez le beurre dans une poêle. Faites-y rissoler les mignonnettes d'un côté (4 minutes). Retournez-les. Ajoutez le hachis de légumes autour de la viande. Salez et poivrez. Cuisez encore 4 minutes en remuant les légumes afin qu'ils s'imprègnent de sauce.

Mouton à la provençale

1 kg de mouton, 50 g de beurre-huile, sel, poivre, farine, 3 verres de vin blanc, 2 verres de purée de tomates, 4 fenouils.

Couper la viande en morceaux. La faire revenir avec de l'huile et du beurre. Saler, poivrer et ajouter des oignons, une gousse d'ail et une échalote entière. Saupoudrer de farine. Laisser roussir quelques minutes. Mouiller avec 2 verres de vin blanc et de la purée de tomates. Laisser cuire ½ heure. Ajouter 4 fenouils coupés, quelques tomates fraîches et un autre verre de vin blanc sec. Laisser cuire encore ½ heure, dégraisser et servir entouré de fenouils.

Mouton à la tomate

Pour 6 personnes: 1 kg de poitrine de mouton, 1 kg de tomates, 4 oignons, 5 gousses d'ail, 4 c à soupe d'huile, sel, poivre, thym, laurier, romarin.

Coupez la viande en morceaux. Concassez les tomates et mettez-les dans une casserole. Couvrez et laissez cuire 10 mn. Passez les tomates à la moulinette. Pelez et émincez les oignons et l'ail. Faites chauffer l'huile dans une cocotte et mettez-y la viande à revenir; salez, poivrez, ajoutez les oignons, l'ail, une brindille de thym, une feuille de laurier et quelques brins de romarin. Versez le jus des tomates et laissez mijoter 45 mn. Le jus des tomates doit être épais et bien réduit. Servez avec du riz créole. Si la sauce réduit trop en cours de cuisson, ajoutez un peu de vin blanc ou de bouillon.

Mouton à l'indienne

Préparation: 25 mn. Cuisson: 1 h. Pour 4 personnes: 1 kilo de haut-de-côtes de mouton, un morceau de gingembre frais, 3 gros oignons, une pomme reinette, un demi-verre d'huile, une cuillerée à soupe de curry, 50 g de noix de coco râpée, 2 cuillerées à soupe de crème, une pincée de Cayenne, sel et poivre.

Découpez le haut-de côtes en morceaux réguliers. Retirer l'excédent de graisse. Râpez le morceau de gingembre et enduisez-en les morceaux de mouton, assaisonnez-les. Épluchez et hachez finement les oignons. Pelez et râpez la pomme, de la même façon que l'on râpe les carottes. Faites revenir les morceaux de viande dans l'huile chaude, ajoutez les oignons; laissez blondir tous ces éléments en les remuant. Quand ils sont colorés, ajoutez le curry, la pomme râpée et la noix de coco, mélangez à feu un peu vif, pendant 5 à 6 minutes pour assécher la préparation. Mouillez avec un demi-litre d'eau bouillante, assaisonnez de sel, de poivre et de Cayenne. Laissez cuire 45 minutes environ. Lorsque le mouton est cuit, ajoutez la crème, laissez bouillir 2 minutes. Versez dans le plat de service, servez très chaud avec du riz.

Mouton à l'oseille

Pour 6 personnes. Coupez en morceaux 1 kg 500 d'agneau de lait, (épaule) et faites les blondir dans une cocotte contenant 75 g de beurre fondu. Retournez-les souvent. Laissez cuire 15 minutes environ. Nettoyez et lavez 750 g d'oseille, égouttez-la et hachez la grossièrement. Assaisonnez l'agneau et laissez-le cuire encore 5 minutes. Retirez-le et gardez-le au chaud. Ajoutez l'oseille à la cuisson. Laissez-la fondre à petit feu en remuant afin qu'elle n'attache pas. Ajoutez 250 g de crème, mélangez et rectifiez l'assaisonnement, remettez l'agneau dans la sauce et remuez quelques minutes à bon feu. Quand la crème est onctueuse, retirez du feu et liez avec un jaune d'oeuf délayé dans du lait. Servez très chaud.

Mouton au chou (Norvège)

Tailler des morceaux de poitrine de mouton, les faire blanchir. Tailler des petites têtes de choux, les faire blanchir. Mettre en casserole le chou et la viande, sel poivre, couvrir d'eau et cuire lentement au four. Lier avec beurre et farine et servir dans le récipient de cuisson poudré de persil haché.

Mouton au riz

1 kg de gigot de mouton, 2 oignons, 4 tasses de riz, 100 g de beurre, sel, poivre, 2 pointes de couteau de marjolaine, 1 bouquet de persil frisé.

Coupez la viande de mouton en dés et faites-les cuire dans l'eau légèrement salée (jusqu'à hauteur des dés). Écumez et ajoutez le poivre et la marjolaine. Entre-temps, faites revenir les oignons hachés dans la matière grasse jusqu'à coloration. Incorporez alors le riz ainsi que le persil frisé haché, et laissez mijoter. Lorsque la viande devient tendre, ajoutez la préparation précédente, remuez et terminez la cuisson couvert à et à four moyen pendant une vingtaine de minutes. Veillez à ce qu'il reste au cours de la cuisson suffisamment de liquide pour que le riz soit bien cuit.

Mouton au vin rouge

Faites dorer dans 2 c à soupe d'huile 100 g de lard fumé coupé en dés et 2 oignons émincés. Retirez-les, mettez à leur place 800 g de basses côtes de mouton coupées en morceaux. Quand la viande a bien pris couleur, remettez oignons et lardons, saupoudrez de 2 c à soupe de farine et mouillez avec 3 dl de vin rouge. Ajoutez un verre d'eau chaude, un bouquet garni et 250 g de champignons de couche. Laissez cuire à couvert pendant 1 h 30.

Mouton aux haricots secs

800 g de haut de côtelettes ou de poitrine, 50 g de beurre, 500 g de haricots secs, 2 cuillerées à soupe de farine, 3 oignons, 1 gousse d'ail, bouquet garni, sel, poivre, persil haché.

Triez et lavez les haricots. Mettez-les dans un autocuiseur. Couvrez-les d'eau froide. Fermez la cocotte. Faites cuire environ 2 minutes à partir de la mise en rotation de la soupape. Égouttez les haricots et nettoyez la cocotte. Traités de cette façon avant la cuisson, ils seront plus digestibles. Épluchez les oignons. Faites chauffer le beurre dans l'autocuiseur. Mettez la viande à dorer ainsi que les oignons. Saupoudrez de farine. Retournez la viande. Ajoutez trois ou quatre verres d'eau, le bouquet garni, l'ail. Salez, poivrez. Fermez la cocotte et laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Ouvrez, ajoutez-y les haricots. Refermez la cocotte et laissez cuire 12 à 15 minutes à partir de la mise en rotation de la soupape. Saupoudrez de persil haché avant de servir.

Mouton aux pâtes

Faites revenir 500 g de mouton dans 3 c à soupe d'huile avec 1 oignon et 1 gousse d'ail, persil et feuilles de menthe hachés. Ajoutez 2 c à soupe de sauce tomate, sel, poivre. Laissez mijoter 30 mn. Joignez 2 c de sauce béchamel au fromage. Dans un plat à gratin beurré disposez en couches alternées 250 g de macaronis cuits à l'eau et la viande. Terminez par une couche de béchamel au fromage mélangée à 2 oeufs.

Mouton aux pistaches

Hacher un morceau de mouton, bien piler le hachis dans un mortier. Ajouter un peu de persil, quelques feuilles de menthe verte, des amandes émincées, des pistaches, du poivre et du sel. Bien mélanger le tout avec deux cuillères de farine de pois-chiche. Composer ensuite des boulettes que l'on fait revenir au beurre. Ajouter alors un verre d'eau, couvrir et laisser cuire à petit feu avec une bonne cuillère de cari. Laisser réduire.

Mouton aux pommes de terre

Pelez 4 tomates et concassez-les. Faites-les fondre en purée dans 2 c à soupe d'huile. Pelez et émincez 3 oignons, coupez 250 g d'agneau en petits morceaux. Faites revenir le tout dans 4 c à soupe d'huile d'olive. Quand la viande est bien dorée, ajoutez la purée de tomates, une c à café de harissa et une pincée de poivre de Cayenne. Mouillez avec 1 litre d'eau, couvrez et laissez cuire 20 minutes. Ajoutez 500 g de pommes de terre en quartiers ainsi qu'un petit piment frais. Laissez cuire 30 minutes environ.

Mouton en pot-au-feu

500 g de viande de mouton, 100 g de haricots blancs, 100 g de pois chiches, 2 oignons, 2 tomates, 2 courgettes, 75 g de vermicelle ou de petites pâtes), 4 c à soupe d'huile d'olive, 1 c à soupe de paprika, 1 petit bouquet de feuilles de coriandre (ou des graines pilées).

Éplucher et émincer les oignons, éplucher et couper les courgettes en morceaux, peler et épépiner les tomates. Faire chauffer l'huile, mettre la viande coupée en morceaux, ajouter les oignons, les tomates et les courgettes saupoudrer de paprika. Saler, poivrer. Faire mijoter 30 mn puis verser 3 litre d'eau bouillante et Les légumes secs (trempés la veille). Faire cuire à feu régulier, ajouter de l'eau si nécessaire. 15 mn avant de servir ajouter la coriandre et les pâtes.

Mouton persan

1 kg d'épaule de mouton, 100 g de beurre, ½ kg d'oignons, sel, poivre, 1 c à café de poudre de curry, 1 ou 2 gousses d'ail, 1 c à soupe de farine, ½ litre de bouillon, 1 dl de yoghourt, 50 g d'amandes, 50 g de noix, 1 dl de crème fraîche.

Faites rissoler les oignons dans la matière grasse avec la viande de mouton coupée en dés. Assaisonnez avec le sel, le poivre, le poudre de curry et l'ail haché. Ensuite, saupoudrez cette préparation avec la farine et mouillez à bonne hauteur avec le bouillon. Portez cet ensemble à four chaud pendant une heure et demie dans un plat supportant cette chaleur et couvrez. Avant de servir, liez avec le yoghourt. Hachez les noix et les amandes et incorporez ces ingrédients à la préparation. Achevez en nappant de crème fraîche. Servez avec du riz aromatisé de safran.

Mouton yemen

Mettre dans une cocotte un morceau de mouton gras, et revenir faire à l'huile. Puis couvrir d'eau, mettre une tomate coupée en deux, un oignon, une gousse d'ail, persil, poivre, sel et safran. Au bout de dix minutes, ajouter navet et carotte. Laisser mijoter à feu doux. Un quart d'heure avant de servir, ajouter trois ou quatre poires coupées en tranches. (On peut remplacer les poires par des pommes.)

Navarin de mouton

Pour 6 personnes: 1,250 kg d épaule ou de poitrine d'agneau désossée, 2 cuillerées à soupe de beurre, 2 cuillerées à soupe de saindoux, 1 oignon d'Espagne coupé en quatre, 2 cuillerées à soupe de farine, 1 pincée de sucre cristallisé, sel et poivre noir fraîchement moulu, 1 gousse d'ail émincée, 4 petits navets coupés en quatre, 1 bouquet garni, 2 verres de bouillon léger, 4 cuillerées à soupe de concentré de tomates, 1 tranche de lard maigre coupée en dés, 12 petits oignons blancs, 12 petites pommes de terre pelées, 125 g de petits pois frais, 2 cuillerées à soupe de persil haché.

Coupez l'agneau en morceaux et faites-le roussir dans le beurre et le saindoux avec l'oignon coupé en quatre. Incorporez la farine en tournant sans cesse, a feu doux, jusqu'à ce que le beurre ait légèrement épaissi. Saupoudrez d'une bonne pincée de sucre cristallisé afin de mieux colorer la sauce. Salez, poivrez. Ajoutez l'ail émincé. Les navets et le bouquet garni. Délayez le concentré de tomates dans un peu d'eau et versez dans le bouillon, puis sur la viande. Faites cuire tout doucement, à couvert, sur un feu modéré, pendant une heure. Retirez les morceaux d'agneau. Laissez un peu refroidir la sauce; dégraissez et passez à la passoire dans une cocotte. Remettez la viande: faites glacer les petits oignons. Blanchir et sauter le lard maigre coupé en petits dés, ajoutez tout cela au ragoût ainsi que les pommes de terre et les petits pois... Amenez à ébullition. Couvrez et mettez à feu doux, pendant 30 ou 40 minutes, jusqu'à ce que les légumes soient cuits et l'agneau tendre. Parsemez de persil haché au moment de servir.

Navarin jardinière

Pour 6 personnes: un kilo d'épaule de mouton, 6 oignons, 6 pommes de terre, une botte de navets, une botte de carottes, 3 tomates, 2 cuillerées à soupe de farine, 500 g de petits pois, 100 g de lard, 50 g de beurre, un bouquet garni, 3 blancs de poireaux, du sel, du poivre. Préparation: 45 minutes. Cuisson: une heure trois-quarts. Suivant la saison, vous ajouterez des haricots verts ou des endives. Deux gousses d'ail écrasées parfumeront agréablement le navarin. L'eau peut être remplacée par du bouillon. Au lieu du beurre, vous pouvez employer du saindoux.

Coupez la viande en carrés et faites-les rissoler dans une cocotte contenant du beurre. Ajoutez-y le lard coupé en lardons. Après coloration, retirez les viandes et ajoutez la farine. Laissez brunir et mouillez avec trois verres d'eau. Salez, poivrez et ajoutez le bouquet garni. Au premier bouillon, remplissez la cocotte avec les légumes, les viandes et mélangez bien le tout. Rectifiez l'assaisonnement, couvrez et laissez mijoter.

Navarin printanier

Faites dorer au beurre 800 g de mouton en morceaux. Saupoudrez de farine. Laissez roussir. Mouillez avec ¾ litre de bouillon. Assaisonnez. Ajoutez un bouquet garni, 1 oignon, 1 gousse d'ail, 1 clou de girofle, 3 c à soupe de concentré de tomate. Laissez cuire 1 h ½ environ. Ajoutez 800 g de navets nouveaux et 200 g de petites carottes, coupés et légèrement revenus au beurre. Laissez encore 30 mn. Dégraissez la sauce. On peut ajouter du lard fumé.

Noisette d'agneau à la mironton

Pour 6 personnes: 6 côtelettes de 200 g environ chacune, 200 g de champignons cuits, sel, poivre, 200 g de jambon, 200 g de béchamel, 90 g de gruyère râpé, 70 g de beurre, 30 g de chapelure.

Dans une poêle, faites fondre 40 g de beurre. Placez-y les côtelettes et faites-les revenir sur un seul côté pendant 6 mn. Dans une jatte, mettez le jambon et les champignons hachés fin. Ajoutez la béchamel et mélangez bien. Dans un plat à gratin beurré, disposez les côtelettes, côté cuit sur le dessus. Étalez alors la farce sur chaque côtelette. Saupoudrez de gruyère râpé puis de chapelure. Disposez une petite noisette de beurre et faites gratiner à four moyen (160°C) pendant 10 mn.

Servir chaud.

Noisette d'agneau à la menthe

Pour 4 personnes. Cuisson 10 mn. Marinade: 1 à 2 h. 8 à 12 noisettes d'agneau ou noix de côtelettes premières dégagées de l'os, 3 cuillerées à soupe d'huile d'olive, ½ citron, 1 branche de menthe fraîche, sel, poivre.

Mélanger l'huile d'olive et le jus de citron dans un bol. Incorporer Les feuilles de menthe hachées. Mettre les noisettes d'agneau dans ce mélange et les faire mariner 1 à 2 h au réfrigérateur en les retournant de temps en temps. Cuire au four (160°C), une dizaine de minutes. Saler et poivrer en fin de cuisson seulement. Servir brûlant, avec des petits pois ou de la semoule à couscous.

Pâté de gigot de mouton

Graisser une tourtière. Y ranger des bardes de lard salé puis dessus, des tranches découpées d'un gigot. Par-dessus, étaler une couche de pommes de terre déjà cuites à l'eau, coupées en tranches. Sel, poivre, persil haché, oignons frits au beurre sur chaque couche. Humecter les bords de la tourtière et étendre, pour couvrir, une mince couche de pâte brisée fermant hermétiquement. Cuire à four modéré une heure et demie environ.

Poitrine d'agneau aux oignons

2 poitrines d'agneau, 500 g d'oignons émincés, un bol de sauce tomate, 50 g de beurre, du sel, du poivre, du thym, du laurier et 250 g de riz créole.

Faites revenir l'agneau coupé en morceaux dans du beurre. D'autre part, faites dorer les oignons émincés et placez-les dans un plat allant au four. Mettez les morceaux d'agneau par dessus et nappez avec la sauce tomate. Assaisonnez et saupoudrez de thym et laurier. Faites cuire à four doux et servez avec du riz créole.

Poitrine de mouton à l'estragon

Pour 6 personnes: 1, 250 kg de haut de côtelettes de mouton bien maigre 50 g de beurre, 250 g de petits oignons blancs, 300 g de carottes, 1 kg de pommes de terre, 1 verre de vin blanc, 1 verre de bouillon, 1 branche d'estragon, 3 c à soupe de fines herbes hachées, sel, poivre.

Faites dorer les morceaux de mouton au beurre, laissez-les dorer en remuant fréquemment, ajoutez les oignons, les carottes coupées en rondelles, mouillez avec le vin blanc et le bouillon, ajoutez l'estragon, salez, poivrez, laissez mijoter 1 h ½ environ. Pendant ce temps, pelez les pommes de terre, coupez-les en gros dés. Faites-les rissoler au beurre. Pour servir retirez les morceaux de mouton. Dégraissez la sauce. Versez-la sur la viande. Disposez autour les carottes, les oignons et les pommes de terre rissolées, Saupoudrez de fines herbes hachées.

Pot-au-feu de mouton

Pour 12 personnes: 1 petite tête de mouton, les 4 pieds, le foie, la langue, 1 kg de poitrine de mouton ou de veau, 250 g de lard maigre frais, 2 verres de Madère, 50 g de câpres, 500 g de carottes, poireaux et céleri, 1 chou, sel, poivre, thym, laurier, clous de girofle, 2 petits piments forts.

Lavez la tête, les pieds et la langue, mettez-les dans une très grande marmite avec le lard et la poitrine. Couvrez d'eau, ajoutez sel, poivre et piment. Écumez soigneusement. Laissez cuire trois quarts d'heure. Ajoutez les légumes en morceaux, le jambonneau, le foie et le chou. Versez le madère et les câpres, continuez la cuisson trois quarts d'heure à une heure. Servez la tête sur un grand plat, entourée du lard, langue, poitrine et foie coupés en tranches. Répartissez les légumes. Servez les pieds désossés en vinaigrette, le bouillon passé et chaud, dans des bols. Ajoutez des chutneys et du riz cuit à la créole. Les restes seront coupés en morceaux (sans oublier les pieds), tassés dans une terrine, recouverts de bouillon. Servez la terrine avec une vinaigrette aux fines herbes et aux oeufs durs écrasés.

Pot-au-feu russe

Pour 6 à 8 personnes. Préparation: 30 minutes. Cuisson: 4 heures. 1 kg g de mouton, 1 chou, 800 g de carottes, 150 g d'oignons, 200 g de céleri rave, 1 bulbe de fenouil, 400 g de pruneaux, 250 g de semoule de blé, sel, poivre. A volonté: cornichons, betteraves rouges, concombres au vinaigre.

Prendre du mouton dans le collet ou la poitrine ou, mieux encore, un mélange des deux. Couper les oignons en rouelles, les carottes, le céleri, le fenouil et le chou en quartiers. Mettre tous ces éléments dans une grande marmite. Ajouter une bonne cuillerée de gros sel et une dizaine de grains de poivre. Mouiller avec six litres d'eau environ. Porter à ébullition, écumer; laisser cuire trois heures. Ajouter les pruneaux, dénoyautés ou non, et cuire encore ¾ d'heure. Retirer la viande et les légumes et les tenir au chaud dans juste assez de bouillon pour qu'ils n'attachent pas. Dans le reste du bouillon (2 litres ½ environ), jeter la semoule en pluie; cuire une dizaine de minutes; rectifier l'assaisonnement. Servir le bouillon en potage puis la viande accompagnée, d'une part des légumes et, d'autre part, à volonté, de cornichons, betteraves rouges et concombres au vinaigre. On peut remplacer la semoule par du tapioca ou du vermicelle; on peut aussi ne servir que la viande et les légumes et conserver le bouillon pour le repas du soir comme nous le faisons pour notre pot-au-feu. Naturellement, dans ce cas, c'est à ce moment seulement qu'on lui ajoutera la semoule ou le vermicelle.

Quenelles de mouton

½ kg de viande hachée de mouton, 3 tranches de pain, 2 oeufs, 2 pointes de couteau de marjolaine, 2 pointes de couteau de sauge, 1 pointe de couteau de macis, 1 c à soupe de curry, chapelure, sel, poivre.

Mélangez la viande hachée avec la mie du pain trempée au préalable dans un peu d'eau. Incorporez un jaune d'oeuf, l'assaisonnement, la marjolaine, la sauge et le macis. Terminez cette préparation en y ajoutant un blanc d'oeuf battu en neige. Façonnez de petites boulettes, que vous passez d'abord dans le curry, puis dans un oeuf entier battu et enfin dans la chapelure. Laissez durcir les quenelles pendant une heure. Jetez-les alors dans une friteuse ou faites cuire à la poêle. Accompagnez de riz.

Ragoût à l'espagnole

750 g d'aubergines. 2 oignons, 4 gousses d'ail, 3 c à soupe d'huile d'olive, 1 boite de ½ litre de tomates pelées, 2 poivrons, sel, poivre, une pincée de Cayenne, thym, laurier, 300 g de haricots verts frais ou surgelés, 2 c à soupe de câpres, 500 g de mouton ou d'agneau (dans le gigot, ou l'épaule, sans graisse, 2 c à soupe d'huile, 250 g de riz long grain.

Lavez les aubergines, ne les pelez pas, coupez-les en cubes, saupoudrez-les de sel et laissez dégorger 30 à 45 mn. Rincez-les et séchez-les. Pelez et hachez les oignons et l'ail, faites-les revenir sans coloration dans l'huile chaude. Ajoutez le contenu de la boite de tomates, les aubergines et les poivrons pelés et épépinés; assaisonnez, joignez le thym et le laurier, laissez cuire doucement pendant 30 mn. Pendant ce temps, faites cuire les haricots verts effilés, s'ils sont frais, 10 mn à l'eau bouillante salée, puis égouttez-les. Coupez la viande en petits dés, assaisonnez et faites-les rissoler dans l'huile. Ajoutez la viande aux légumes en même temps que les haricots verts et les câpres. Laissez cuire encore doucement 20 mn. Faites cuire le riz à la créole. Servez la viande et les légumes sur le riz. Ce ragoût peut se préparer la veille, il est excellent réchauffé. Si vous deviez réchauffer le riz, mettez-le sur feu très doux ou à four doux dans une casserole bien fermée avec quelques cuillerées à soupe d'eau.

Ragoût arabe aux pruneaux

Faire revenir du mouton coupé en morceaux avec une grosse noisette de beurre. Ajouter un léger hachis d'oignons et faire dorer. Saupoudrer la viande d'une petite cuillerée de farine et tourner rapidement pour faire légèrement roussir. A ce moment, ajouter de l'eau chaude pour que la viande en soit recouverte et placer la casserole sur feu doux en la couvrant. Saler. Quand le ragoût bouillonne légèrement, ajouter un bâton de cannelle, une pincée de safran et une cuillerée de piment doux. Ajouter des pruneaux (½ livre pour 4) 1 heure avant de servir. La cuisson doit durer 3 heures sur feu doux.

Ragoût au chou

Pour 4 personnes: 1,500 kg de mouton ou d'agneau (collier, basses côtes), 30 g de beurre, 1 c à soupe d'huile, 1 capsule de safran, 1 dl ½ de vin blanc, 1 dl ½ d'eau, sel, poivre, thym, laurier, 1 chou blanc, 1 kg de petites pommes de terre.

Coupez la viande en morceaux, faites-les revenir en cocotte dans le mélange beurre-huile. Saupoudrez de safran, remuez bien. Mouillez de vin et d'eau, assaisonnez, joignez le thym et le laurier. Couvrez la cocotte aux trois quarts. D'autre part, nettoyez le chou et faites-le blanchir 10 mn à l'eau bouillante. Coupez-le en quatre et ajoutez-le dans la cocotte. Laissez mijoter 1 h. Ajoutez alors les pommes de terre pelées en vérifiant qu'il reste assez de jus pour qu'elles cuisent. Continuez la cuisson 20 mn. Servez le tout ensemble.

Ragoût au riz

Coupez du filet de mouton en gros carrés que vous faites revenir avec du beurre et quelques petits oignons, salez, poivrez et mouillez avec du bouillon. Ajoutez un bouquet garni, une gousse d'ail et de purée de tomate. Laissez bouillir une demi-heure sur feu doux, après quoi ajoutez le riz (2 cuillerées par personne). Couvrez et laissez cuire jusqu'à ce que le riz s'écrase sous le doigt. Servir chaud.

Ragoût au vin rouge

Faites blanchir dans de l'eau bouillante pendant deux minutes 250 g de lard maigre. Égouttez-le et coupez-le en dés. Faites-le revenir dans une cocotte contenant du beurre avec 500 g de petits oignons épluchés. Placez-y les morceaux de basse-côte de mouton coupes en gros dés et laissez prendre couleur en remuant avec une cuillère en bois. Saupoudrez avec deux cuillerées à soupe de farine et laissez blondir. Mouillez avec deux verres de vin rouge et deux verres à vin d'eau. Assaisonnez et laissez cuire une heure à petit feu avec couvercle. Retirez les morceaux de viande. Passez la sauce. Dégraissez-la. Remettez le tout dans la casserole. Ajoutez 250 g de champignons. Rectifiez l'assaisonnement et prolongez la cuisson avec couvercle une petite heure. Servez avec des croûtons.

Ragoût aux endives

Pour 6 personnes. Faites dorer 6 basses côtes d'agneau dans un mélange beurre-huile. Retirez-les, mettez à leur place 1 oignon et 1 gousse d'ail hachés. Laissez revenir sans brunir. Remettez la viande. Ajoutez 1,500 kg d'endives nettoyées, sel, poivre, noix muscade râpée, 1 clou de girofle, thym et laurier. Mouillez de 1 dl de bouillon (eau et cube). Couvrez et laissez mijoter 1 h à petit feu.

Ragoût de mouton

Faire revenir des oignons dans une poêle. Dans une cocotte faire revenir 800 g de morceaux de mouton, saler, poivrer, ajouter 2 carottes coupées en rondelles, les oignons revenus, un bouquet garni, 3 gousses d'ail écrasées, saupoudrer de 3 c à soupe de farine, bien remuer. Laisser cuire à couvert 10 mn. Mettre 2 tomates pelées dans la cocotte, faire chauffer le vin blanc et le verser sur le mouton, ajouter enfin 2 louches de bouillon. Cuire 1 h.

Ragoût de mouton à la bamia (Maroc)

Pour 4 personnes: 1 kg de viande de mouton coupée en morceaux de 3 cm, 500 g de bamia fraîche, 1 gros oignon, 250 g de tomates hachées, 50 g d'olives noires dénoyautées, 1 cuillère à soupe de cumin moulu, ½ cuillère à soupe de sucre, 2 dl de bouillon de viande, 1,5 dl d'huile d'olive, sel et poivre, riz blanc pour la garniture.

Chauffez 1 dl d'huile dans une grande poêle et faites frire la viande à feu vif en plusieurs fois en la dorant de tous cotés. Retirez-la et disposez-la dans une casserole en terre. Réduisez l'intensité du feu ajoutez l'oignon et faites-le revenir jusqu'à ce qu'il soit transparent. Incorporez le cumin, les tomates, la purée de tomate et le bouillon et laissez mijoter pendant 5 minutes. Versez ce mélange sur la viande dans la casserole salez et poivrez, mélangez le sucre couvrez et laissez cuire à feu doux pendant 1 h 30. Enlevez la partie supérieure des bamias rincez-les égouttez-les et coupez-les en morceaux. Chauffez le reste de l'huile dans une poêle et faites-y frire les bamias à feu moyen pendant 3 minutes. Répandez-les sur la viande dans la casserole ajoutez les olives. Couvrez et faites réduire pendant 30 à 40 minutes.

Ragoût de mouton aux pommes de terre (Maroc)

Pour 4 personnes: 1 kg de viande de mouton, 2 oignons émincés, 3 gousses d'ail, 1 kg de pommes de terre, 3 tomates fraîches, 200 g d'olives noires et vertes, 1 cuillère à soupe de persil, 1 cuillère à soupe de coriandre fraîche, 1 cuillère à soupe de gingembre, une pincée de safran, 1 dl d'huile d'olive, sel.

Coupez la viande de mouton en morceaux. Hachez finement l'ail et le persil. Pelez les pommes de terre et concassez-les. Coupez les tomates en dés et dénoyautez les olives. Disposez la viande de mouton dans une grande casserole avec l'huile, les oignons, l'ail, le gingembre et la coriandre fraîche. Recouvrez d'eau, ajoutez un peu de sel et le safran, couvrez et faites cuire à feu moyen pendant 1 heure environ. Ensuite, incorporez les pommes de terre concassées, les tomates, les olives et le persil. Assaisonnez si nécessaire et maintenez la cuisson pendant 15 à 20 minutes, en veillant à ce que les pommes de terre ne se brisent pas. Dressez la viande du centre d'un plat, entourez-la de la garniture de légumes et nappez-la de sauce.

Ragoût printanier

Faites dorer en cocotte avec du saindoux 100 g de lard frais en dés, 2 oignons en rondelles, 800 g d'agneau en morceaux. Assaisonnez. Arrosez de 1 verre de vin blanc et ½ verre de bouillon, laissez mijoter 25 mn. Par ailleurs, faites cuire 10 mn à l'eau bouillante salée 750 g de légumes nouveaux en dés: carottes, navets, pommes de terre, haricots verts et petits pois. Ajoutez-les au ragoût dégraissé, continuez à cuire 10 minutes. Servez avec beurre frais et persil haché.

Reste de viande (galimafrée)

C'est une recette médiévale qu'il faut ressusciter. Vous avez servi du mouton rôti au déjeuner (gigot, épaule...), il y a des restes. Hachez-les menu et mettez-les à cuire ¼ d'heure avec des câpres, des raisins de Corinthe, 1 oignon haché, de la ciboulette, de la muscade râpée, des clous de girofle, un bouquet garni, du lard haché, un morceau de sucre, un grand verre de verjus (le verjus peut être remplacé par du vinaigre ou du jus de citron) plus quelques grains de raisin frais. Pour servir vous reconstituez cette farce autour de l'os de gigot et vous remettez la peau grillée sur le dessus s'il vous en reste. Dans les grandes occasions faites flamber votre galimafrée sur la table en jetant dessus un verre de Cognac chaud (ou d'Armagnac) que vous allumez aussitôt. Et remuez les morceaux pour que le parfume répande partout.

Reste de viande (galimafrée)

Pour 4 personnes: un reste de gigot (500 à 600 g), 300 g d'oignons, 2 gousses d'ail, 80 g de beurre, sel, poivre, une pincée de gingembre, une pincée de noix muscade, ½ jus de citron. Croûtons frits pour servir.

Coupez la viande en morceaux, hachez les oignons et l'ail. Faites revenir le tout au beurre sans le laisser brûler. Assaisonnez, ajoutez le jus de citron et laissez mijoter à feu doux 30 mn. Servez avec des croûtons de pain frits. Ce genre de préparation peut se faire aussi avec un reste de volaille cuite. La sauce peut être liée avec de la mie de pain trempée et broyée au mortier. Certaines recettes anciennes y ajoutent du vin aromatisé avec de la cannelle et du safran (la cuisine de jadis n'était pas avare d'épices).

Reste de viande (ragoût)

Pour 4 personnes. Pour utiliser un reste de gigot: 3 oignons, 50 g de beurre, 1 c à soupe d'huile, 3 tomates, 150 g de champignons de couche, 1 poivron rouge, 2 gousses d'ail, 1 verre de vin blanc, sel, poivre, olives vertes à volonté, 500 à 600 g de viande d'agneau cuite.

Faites fondre les oignons pelés et hachés dans le mélange beurre-huile. Lorsqu'ils sont blonds, ajoutez les tomates pelées et concassées, les champignons émincés et le poivron coupé en fines lanières. Laissez cuire 10 mn, puis mouillez de vin, assaisonnez et joignez les olives vertes blanchies, puis la viande coupée en morceaux. Laissez mijoter 20 mn à feu doux et servez avec un gratin de pommes de terre. Si vous n'avez pas assez de viande, vous pouvez ajouter quelques petites saucisses avant la fin de la cuisson.

Ris d'agneau sauce à l'oseille

Pour 5 personnes: 1 kg de ris d'agneau, 12 petites feuilles d'oseille bien tendres, 1 dl de vin blanc sec, 2,5 dl de crème épaisse, 50 g de beurre, farine, sel, poivre.

Faire dégorger les ris d'agneau dans une grande quantité d'eau froide, pendant environ 3 heures. Mettez-les dans une casserole, recouvrez-les d'eau froide, salez, amenez doucement a ébullition, laissez cuire à petits bouillons 5 mn. Égouttez-les, plongez-les dans l'eau froide. Retirez la peau et les parties cartilagineuses s'il y en a. Coupez-les en tranches d'environ 1 cm d'épaisseur. Équeutez, lavez et séchez l'oseille, puis hachez-la avec un couteau. Farinez légèrement les tranches de ris. Faites chauffer le beurre dans une grande poêle, faites y cuire les ris sur feu moyen, sur chaque face. Disposez-les sur un plat de service, salez, poivrez, gardez au chaud. Jetez le beurre cuit et déglacez la poêle avec le vin. Faire réduire de moitié. Ajoutez la crème, salez, poivrez. Faites encore réduire du tiers. Ajoutez l'oseille, remuez bien pendant 2 mn et nappez les ris de celte sauce. Servez aussitôt, accompagné de pâtes fraîches.

Rognons blancs poêlés

Pour 2 personnes: 6 rognons blancs d'agneau coupés en deux et préparés par le tripier, 2 petits oignons blancs émincés, une cuillerée à soupe d'huile, 10 g de beurre, une petite poignée de persil, une gousse d'ail, une cuillerée à dessert de crème fraîche, sel et poivre.

Faites revenir les oignons dans l'huile et le beurre, à la poêle en téflon de préférence, pendant 3 minutes. Mettez les rognons blancs rissoler au milieu des oignons. Retournez-les délicatement. Ajoutez l'ail et le persil hachés. Salez et poivrez. Terminez par la crème fraîche.

Rognons de mouton chasseur

Prenez 600 g environ de rognons de mouton, coupez-les dans le sens de le moins long en 2 parties, retirez la graisse s'il y a lieu. Salez et poivrez, passez dans la farine. Faites sauter rapidement dans du beurre chaud pendant 7 à 8 minutes (suivant la grosseur), les rognons doivent rester saignants. Dressez ensuite ces rognons sur des carrés de pain de mie frits dans du beurre. Par ailleurs faites revenir 150 g de champignons émincés avec 2 échalotes finement hachées, mouillez d'un grand verre de vin blanc et faites réduire 5 minutes, salez, poivrez, ajoutez la moitié du contenu d'une petite boite de concentré de tomates et le jus de cuisson des rognons. Faites cuire 2 minutes, ajoutez une noix de beurre et des fines herbes hachées, versez le tout sur les rognons et servez immédiatement dans des assiettes chaudes.

Rognons de mouton panés

Pour 2 personnes: 4 rognons de mouton, du sel, du poivre, un oeuf, un peu de farine, un peu de chapelure, un citron, du cresson. Préparation: 20 minutes. Cuisson: 12 minutes.

Taillez les rognons en deux et retirez-en la peau blanche. Battez l'oeuf avec un peu de sel et du poivre. Disposez un peu de farine dans une assiette et un peu de chapelure dans une autre. Farinez les rognons et passez-les dans de l'oeuf battu. Passez-les dans la chapelure. Placez-les sur les brochettes et faites-les griller quelques minutes de chaque coté sur un gril rouge. Servez avec du citron et du cresson.

Rognons sautés au madère

Pour 4 personnes: 6 rognons d'agneau, 60 g de beurre, 125 g de champignons, 2 c à soupe de crème fraîche, un grand verre à liqueur de madère, 1 petite boite de concentré de tomate, sel, poivre.

Nettoyez les rognons et coupez-les en morceaux. Faites-les sautes rapidement dans le beurre chaud. Retirez-les et maintenez-les au chaud. Faites revenir dans la même cuisson les champignons coupés en mamelles. Retirez-les après quelques minutes de cuisson. Déglacez avec le madère et liez avec la crème fraîche. Après quelques minutes de réduction, ajoutez le concentré de tomate et rectifiez l'assaisonnement. Remettez sue le feu rognons et champignons que vous mélangerez à la sauce.

Sauce à l'agneau

Faites revenir dans 1 dl d'huile 2 gousses d'ail écrasées et 2 feuilles de laurier. Retirez-les de l'huile et joignez 250 g de viande d'agneau en petits dés. Faites dorer, arrosez de ½ verre de vin blanc sec. Laissez évaporer et ajoutez 4 tomates pelées, épépinées et concassées et 3 poivrons en lanières. Assaisonnez; laissez cuire très doucement 1 h en mélangeant de temps en temps et en ajoutant un peu de bouillon au besoin. Servir avec des pâtes.

Sauté d'agneau à la grecque

1,5 kg de gigot d'agneau désossé, 600 g de tomates, 5 oignons, 1 gousse d'ail, 5 clous de girofle, 1 c à café de cannelle, 1 verre de vin blanc, 1 c à soupe de farine, 40 g de beurre, de l'huile, 2 c à café de sucre en poudre, sel, poivre.

Faire fondre les oignons hachés dans de l'huile et du beurre, puis ajouter les morceaux d'agneau coupés en dés de 2 cm de côtés et saupoudrés préalablement de farine. Faire revenir légèrement le tout puis ajouter l'ail écrasé. Lorsque l'ensemble a cuit 10 mn à feu moyen, ajouter le vin blanc. Baissez le feu et cuire encore 10 mn, ajouter les tomates pelées et grossièrement coupées, la cannelle, le sucre, les clous de girofle. Laissez cuire couvercle fermé ½ h environ. Ajouter un peu d'eau en cours de cuisson de manière à ce qu'il y ait toujours 2 à 3 cm de sauce au fond de la casserole. Servir avec du riz ou de la purée.

Sauté d'agneau à la niçoise

Faites dorer dans l'huile 800 g d'épaule de mouton bien maigre. Ajoutez 2 gros oignons hachés. Laissez dorer. Mouillez avec 1 verre de vin blanc et 1 bol de bouillon. Salez poivrez ajoutez 4 belles tomates épépinées ou une petite boité de concentré, 2 gousses d'ail, un bouquet garni. Couvrez, laissez cuire 1 h ½ environ à feu doux. Ajoutez 50 g d'olives vertes préalablement blanchies pendant 5 mn à l'eau bouillante.

Sauté d'agneau à l'oseille

1 kg d'agneau (poitrine ou épaule), 200 g d'oseille, 2 grands verres de bouillon, 2 oignons moyens, 1 c à soupe de farine, 1 jaune d'oeuf, 80 g de beurre, huile, sel, poivre.

Faire revenir la viande coupée en morceaux dans l'huile et le beurre, jusqu'à ce que les morceaux soient bien dorés de tous les côtés. Saler, poivrer et réserver au chaud. Faire fondre les oignons émincés dans le mélange beurre-huile. Saupoudrez de farine. Faire roussir légèrement puis mouiller avec la bouillon. Saler, poivrer puis ajouter l'oseille. Remettre les morceaux d'agneau et faire mijoter à feu doux, couvercle fermé 30 mn environ. Au moment de servir, mettre les morceaux de viande dans le plat de service. Retirer la sauteuse du feu. Incorporer très vite le jaune d'oeuf et napper la viande.

Sauté d'agneau aux artichauts

Pour 4 personnes: 1 kg d'agneau, 1 botte d'oignons nouveaux, 1 gousse d'ail, 4 belles tomates, sel, poivre, thym, laurier, beurre, huile, 6 fonds d'artichaut frais ou en conserve.

Faites revenir la viande à la cocotte, dans un mélange de beurre et d'huile. Lorsqu'elle commence à prendre couleur ajoutez les oignons; lorsque ceux-ci commencent à dorer à leur tour, ajoutez les tomates pelées, épépinées et concassées, la gousse d'ail, thym, laurier, sel et poivre. Couvrez, laissez mijoter 10 minutes; ajoutez une petite louche d'eau chaude et terminez la cuisson en une bonne demi-heure. Dix minutes avant la fin, ajoutez les fonds d'artichaut coupés en quatre.

Sauté d'agneau aux courgettes

1 kg de sauté d'agneau, 500 g environ de courgettes, 2 poignées d'oignons émincés, 2 c à café d'ail écrasé, 1 branche de thym, 10 cl de crème fraîche, 2 c d'huile d'olive, sel, poivre. Faites revenir les oignons dans la cocotte avec l'huile d'olive. Retirez-les quand ils sont bien dorés. Faites revenir les morceaux de viande sur tous les côtés à feu vif dans la sauteuse. Ajoutez l'ail et la branche de thym effeuillée. Salez. Poivrez. Laissez cuire à feu doux pendant 1 h 30 environ. 20 minutes avant la fin de la cuisson, ajoutez les courgettes dans la sauteuse. A la fin de la cuisson, mélangez la crème fraîche avec le tout dans la sauteuse.

Sauté d'agneau aux épices

Pour 4 personnes. Faites dorer dans un mélange beurre-huile 1,200 kg de basses-côtes d'agneau. Ajoutez 3 oignons et 3 gousses d'ail hachés, saupoudrez de 1 c à dessert de cannelle, 1 c à dessert de curry en poudre et de 3 clous de girofle broyés. Salez, poivrez, couvrez à hauteur de bouillon (cubes) et laissez mijoter 1 h ½ à couvert (30 mn en autocuiseur). Servez saupoudré de persil haché. Accompagnez de riz créole.

Sauté d'agneau aux olives

Pour 6 personnes: 1,7 kg de collier d'agneau, dégraissé et coupé en morceaux, 1,5 kg de pommes de terre, 3 gros oignons, 100 g d'olives noires, 3,5 cl de bouillon de boeuf (préparé avec du concentré), 1 bouquet garni, 3 c à soupe de vin rouge, 4 c à soupe d'huile, sel et poivre.

Pelez les oignons et coupez-les en rondelles. Dans une grande cocotte à fond épais, faites chauffer l'huile et mettez-y les morceaux d'agneau à colorer sur toutes leurs faces; au besoin procédez en deux fois. Dès qu'ils sont bien dorés, retirez-les, remplacez-les par les oignons, baissez le feu et laissez cuire pendant 10 mn, puis montez le feu et faites-les colorer, mais sans les laisser brunir. Remettez la viande dans la cocotte, ajoutez le vin et faites-le réduire complètement sur bon feu. Salez, poivrez. Ajoutez le bouquet garni, mouillez avec le bouillon chaud. Baissez le feu, couvrez et laissez mijoter 1 h 30. Après 1 h de cuisson ajoutez les pommes de terre pelées et coupées en gros dés. Au bout de 1 h 15, ajoutez les olives. Servez très chaud.

Sauté d'agneau aux olives

Pour 6 personnes: 1,500 kg de morceaux d'agneau, 2 oignons, 2 gousses d'ail, 1/3 litre de vin de Médoc, 25 g d'olives noires, 25 g d'olives vertes, 4 c à soupe d'huile, une petite boite de concentré de tomates, une tasse à thé de bouillon, bouquet garni, sel, poivre, persil haché. Cuisson: 1 h 30 mn.

Faites chauffer l'huile dans une cocotte dans laquelle vous ferez revenir les morceaux d'agneau. Retournez-les fréquemment afin qu'ils dorant sur toutes les faces. Ajoutez les oignons émincés. Laissez-les blondir. Ajoutez l'ail haché, le concentré de tomate, le bouquet garni. Mouillez avec le bouillon, assaisonnez, couvrez la cocotte, laissez cuire 30 mn à feu doux. Ajoutez alors le vin de Médoc. Continuez encore la cuisson 30 mn. Pendant ce temps dénoyautez les olives. Ajoutez les dans la cocotte. Au moment de servir, retirez le bouquet garni. Saupoudrez de persil finement haché.

Sauté d'agneau aux poivrons et aux olives

600 g d'épaule d'agneau désossée, 600 g de côtelettes, 40 g de beurre, 2 c à soupe d'huile d'olive, 2 oignons, 2 poivrons verts, 2 poivrons rouges, 2 tomates, 2 gousses d'ail, 1 verre de vin blanc sec, 1 bouquet garni, 2 douzaines d'olives noires, sel, poivre.

Faire blondir les oignons hachés dans beurre et huile. Retirer puis y dorer les morceaux de viande. Remettre la viande puis arroser de vin blanc. Evaporer quelques minutes. Ajouter les poivrons en lanières, les tomates pelées et épépinées, les gousses d'ail écrasées, le bouquet garni, sel et poivre. Mélanger et cuire 45 mn à feu doux. Puis ajouter les olives et un verre d'eau chaude. Cuire 15 mn. Servir.

Sauté de chevreau aux herbes

Faire chauffer 3 c à soupe d'huile dans une sauteuse. Y faire dorer 1,2 kg de chevreau coupé en morceaux et saupoudrer de 30 g de farine. Remuer puis ajouter 10 cl de vin blanc se, 10 cl d'eau, 2 gousses d'ail écrasées, 2 c à soupe de coulis de tomate, 1 c à café de sucre en poudre, 3 feuilles de sauge, 1 c à café de romarin, une autre d'estragon, du sel et 12 grains de poivre concassés. Couvrir et laisser mijoter 1 h 30 en remuant de temps en temps. Un quart d'heure avant la fin de la cuisson, ajouter le jus d'un citron. Au moment de servir parsemer de cerfeuil haché. Accompagner d'une purée de céleri ou de petits pois.

Sauté de gigot

200 g de gigot coupé en gros dés, 80 g de jambon cuit, 1 gousse d'ail hachée, 1 branche de romarin, 20 g de beurre.

Chauffez le beurre dans une poêle. Faites-y dorer les dés de gigot 3 mn à 4 mn à feu vif. Ajoutez le jambon. Cuisez encore 2-3 mn. Ajoutez l'ail, le romarin, sel, poivre. Couvrez. Laissez 5 mn à feu doux. Présentez sur un plat chaud avec des haricots verts. Si vous préférez, accompagnez de champignons et/ou de pommes de terre sautées à l'ail.

Selle d'agneau à la moutarde

Une selle d'agneau de 1,5 kg environ, 3 c à soupe de moutarde, 75 g de beurre, 1 c à soupe de vinaigre, 1 verre de vin blanc sec, sel, poivre.

A l'aide d'un couteau, pratiquez de incisions dans la viande. Enduisez celle-ci da moutarde. Dressez la viande dans un plat contenant du beurre chaud et faites-la cuire au four vif pendant environ trois quarts d'heure. Retirez la viande, déglacez la cuisson avec le vin et le vinaigre, laissez bouillir quelques minutes et ajoutez quelques noisettes de beurre. Rectifiez l'assaisonnement et servez avec une purée de pommes de terre.

Selle d'agneau à l'estragon

Pour 6 personnes: Frottez une selle d'agneau de 1,500 kg avec des branches d'estragon frais (ou de l'estragon surgelé que vous aurez laissé dégeler au préalable). Enduisez-la ensuite de 75 g de beurre manié avec 2 c à soupe d'estragon haché. (Au préalable, supprimez une partie de la graisse qui recouvre la selle, si celle-ci est trop épaisse). Faites rôtir la selle à four chaud préchauffé en comptant 12 à 15 mn de cuisson par livre, selon que vous aimez la viande saignante ou rosée. Assaisonnez à mi-cuisson et retournez la viande deux fois, sans oublier de l'arroser. Pour découper, levez les filets en les soulevant avec la lame d'un couteau et en rasant l'os tout le long de la selle. Découpez ensuite les filets en tranches et servez bien chaud. Accompagnez de haricots verts, de fonds d'artichauts farcis de pointes d'asperges et de tomates poêlées à volonté.

Selle d'agneau au basilic sauce chevreuil

Pour 8 personnes: 1,5 à 1,7 kg de selle d'agneau désossée prête à farcir (demandez au boucher les os et parures), 200 g de blancs de volaille, 1 blanc d'oeuf, 120 g de crème fraîche, 1 bouquet de basilic, 1 oignon, 1 carotte, 1 échalote, 10 grains de poivre, 15 baies de genièvre, 1 bouquet garni, 1 dl de vinaigre, 2 dl de vin blanc, 2 tablettes de bouillon de veau, 1 crépine de porc, huile d'olive.

Dans une cocotte, faites colorer fortement les os concassés, les nerfs et les parures dans un peu d'huile, incorporez l'oignon, la carotte et l'échalote émincés, le poivre, les baies de genièvre et le bouquet garni. Égouttez du gras puis déglacez avec le vinaigre et le vin blanc. Faites réduire le liquide des deux tiers, couvrez d'eau et ajoutez les 2 tablettes de bouillon de veau. Laissez cuire à découvert 2 h à feu doux. Passez la sauce puis portez-la de nouveau à ébullition. Écumez et laissez réduire jusqu'à obtenir 5 dl de sauce à l'état sirupeux. Juste avant de servir, montez-la à l'huile d'olive au mixer. Plongez les feuilles de basilic dans une casserole d'eau bouillante et salée, puis rafraîchissez-les et égouttez-les. Préchauffer le four. Broyez au mixer le blanc de volaille en ajoutant, dans l'ordre, le blanc d'oeuf, la crème fraîche et le basilic jusqu'à obtention d'une farce fine. Salez. Tartinez de cette farce l'intérieur de la selle d'agneau. Entourez d'une crépine et ficelez. Placez au four 10 mn à 180°C th 6, puis poursuivez la cuisson 30 mn à 120°C th 4. Laissez reposer de 15 à 20 mn, recouvert d'un papier d'aluminium, avant de servir.

Selle d'agneau farcie

Pour 5 à 6 personnes: 1 selle d'agneau désossée, 3 oignons, 3 gousses d'ail, 4 rognons d'agneau, 4 à 6 cèpes, 1 tranche de pain de campagne, 1 petit verre de porto, 1 bouquet de romarin, 3 tranches de jambon de pays, sel, poivre, graisse de canard, huile d'olive.

Versez le porto dans un saladier et ajoutez le pain de campagne coupé en morceaux. Pelez l'ail et les oignons puis hachez-les avec le jambon de pays. Hachez les rognons à la main. Faites fondre un peu de graisse de canard dans une poêle, faites revenir la farce et les rognons, salez, poivrez. Ajoutez un peu de romarin effeuillé et les cèpes lavés et coupés grossièrement. Hors du feu, ajoutez et mélangez le pain imbibé de porto. Allumez le four th 7 (210°). Salez, poivrez la selle d'agneau, répartissez la farce au milieu, rabattez les côtés puis ficelez-la solidement. Mettez-la dans un plat, arrosez-la d'un filet d'huile d'olive et faites-la cuire pendant environ 2 h en arrosant souvent. Baissez le th à 5 (180°) à mi-cuisson. Servez dans des assiettes chaudes.

Selle d'agneau rôtie

1 selle d'agneau de 1 kg environ, 4 c a soupe d'huile, sel, poivre, romarin, 1 gousse d'ail. Accompagnement 125 g de raisins secs, 100 g d'amandes mondées, 250 g de riz long grain, 3 c à soupe d'huile, 2 fois le volume du riz en bouillon, une pincée de safran, 6 à 8 tomates, 3 poivrons verts.

Enduisez la selle d'huile assaisonnée et aromatisée avec le romarin et l'ail pilé. Laissez macérer ainsi 5 ou 6 h. Enfournez la selle à four chaud préchauffé et faites cuire 30 à 35 mn selon que vous aimez cette viande saignante ou rosée. Arrosez-la de temps en temps avec de l'eau chaude. D'autre part, préparez le riz: mettez les raisins à gonfler dans de l'eau tiède et grillez les amandes. Faites revenir le riz dans l'huile chaude, en remuant. Quand les grains deviennent transparents, mouillez de bouillon chaud dans lequel vous aurez ajouté le safran. Laissez cuire une vingtaine de minutes à couvert, sans remuer, jusqu'à ce que le riz ait absorbé tout le liquide. Ajoutez alors les raisins égouttés et les amandes grillées. Vous pouvez ensuite répartir ce riz dans de petits moules huilés que vous tiendrez à four chaud jusqu'au moment d'en garnir le plat de service. Pendant la cuisson du riz, lavez, assaisonnez et huilez les tomates, passez-les une dizaine de minutes à four chaud (en même temps que la viande). Nettoyez les poivrons, pelez-les et coupez-les en lanières. Faites-les cuire à la poêle dans de l'huile (20 à 30 mn, les cuissons du riz et des poivrons peuvent être simultanées). Servez la selle entourée de toutes ces garnitures et la sauce déglacée en saucière.

Selle rôtie à l'arlésienne

1,750 à 2 kg de selle d'agneau, beurre ramolli, sel et poivre, romarin pilé, 1 verre d'eau, 3 verres de bouillon, 1 cuillerées à soupe de beurre, 1 cuillerée à soupe de farine, 6 courgettes moyennes, 6 tomates émincées, 1 oignon d'Espagne émincé, quelques brins de thym, gousses d'ail non décortiquées, huile d'olive. Garniture: 24 pommes de terre nouvelles (bouillies puis sautées au beurre), 6 cuillerées à soupe de champignons émincés, cuits dans un peu d'huile, 2 cuillerées à soupe de persil, quelques truffes sautées au beurre, cresson.

Enduisez la selle d'agneau de beurre ramolli, assaisonnez au poivre et au romarin. Mettez à four modéré (th 5) ou à la rôtissoire. Versez un peu d'eau dans le plat et faites rôtir pendant ½ heure, en arrosant fréquemment. Au bout de ce temps, sortez le rôti, dégraissez, déglacez le plat avec le bouillon, ajoutez du beurre manié de farine et faites cuire à feu vif en tournant jusqu'à ce que la sauce soit lisse et ait épaissi. Passez et réservez. Coupez chaque courgette en 4 ou 5 tranches dans le sens de la longueur, sans les détacher au bout, de façon à obtenir une sorte d'éventail et glissez, entre chaque lamelle, une rondelle de tomate. Remettez la selle d'agneau dans un plat huilé allant au four sur un lit d'oignons émincés, de thym, d'ail, de sel et de poivre. Entourez des courgettes aux tomates: arrosez d'un peu d'huile et faites rôtir encore pendant 45 minutes environ (il faut compter 15 minutes par livre au total). Au moment de servir, placez la selle d'agneau sur un plat chauffé. Salez-la: garnissez des légumes et saupoudrez avec les champignons hachés, le persil, les truffes hachées et revenues dans du beurre. Vous pouvez compléter la garniture avec du cresson.

Soupe arabe

Faire revenir des tomates coupées en deux, joindre une bonne quantité d'oignons coupés en gros morceaux, une forte poignée de menthe hachée grossièrement et quelques piments rouges. Saler et poivrer. Quand tout est bien revenu, verser deux litres d'eau chaude dans laquelle on plonge un kilo de mouton et une demi-livre d'abricots secs. Laisser bouillir comme un pot-au-feu. Au moment de servir, retirer la viande que l'on divise en petits cubes, puis disposer au fond de la soupière, ajouter alors une quantité de gros vermicelles cuits à part. Verser dessus, tout le contenu de la marmite, remuer et servir chaud.

Soupe arabe

2 litres d'eau, 1 queue de mouton, 650 g de côtelettes de mouton, 100 g d'oignons, 200 g de tomates, 100 g de haricots blancs, 5 dl d'huile, 100 g de pois chiches, 100 g de macaronis coupés, 1 courgette, thym, laurier, 5 g d'ail, persil, poivre rouge, poivre noir, safran.

Faire tremper la veille les haricots blancs et les pois chiches. Couper la queue et les côtelettes de mouton en morceaux. Hacher grossièrement oignons et tomates, faire revenir les oignons dans l'huile, puis ajouter les tomates, et enfin la viande. Mettre alors la courgette coupée en morceaux, l'ail haché et une branche de persil, le thym, le laurier. Assaisonner de sel, d'une pincée de poivre rouge, de poivre noir, et du safran. Verser alors l'eau chaude puis les haricots et les pois chiches. Cuire à feu régulier 2 h au moins. Faire cuire à part les macaronis, les ajouter 5 mn avant de servir.

Variante: on peut remplacer les macaronis par du vermicelle et la courgette par 100 g d'abricots et 100 g de poivrons.

Soupe du Montenegro

Pour 8 personnes: 500 g de poitrine d'agneau désossée, ½ verre d'huile, 3 carottes, 2 branches de céleri, 1 bouquet de persil, 3 poireaux, 3 oignons de taille moyenne, 2 gousses d'ail, 1 poivron rouge, 1 poivron vert, 2 litres de bouillon, 200 g de riz, sel, poivre, 200 g de haricots verts.

Coupez la viande en petits morceaux et faites-les rissoler dans l'huile. Ajoutez les légumes verts détaillés, les oignons émincés et l'ail écrasé. Faites sauter pendant quelques minutes puis ajoutez le bouillon. Faites bouillir pendant environ 45 minutes; ajoutez le riz, salez et poivrez. Laissez cuire à petit feu et à couvert encore 20 mn.

Tajine à la marocaine

1 kg d'agneau en morceau, 4 tomates, 2 oignons, 2 gousses d'ail, 1 bouquet de coriandre fraîche, 1 c à soupe d'huile d'olive, 1 dose de safran, 1 pied de céleri, 150 g d'olives verte, 1 citron, sel, poivre.

Faire chauffer l'huile à feu très doux et blondir les oignons hachés, puis faire revenir l'agneau de tous les côtés. Ajouter la coriandre, l'ail écrasé et les tomates pelées et épépinées, saler, poivrer. Cuire 1 heure. Enlever les fils des côtes de céleri, les couper en tronçons et les faire bouillir à eau 10 mn. Ajouter les céleris, les olives dénoyautées et le safran. Laisser cuire 30 mn. En fin de cuisson arroser de jus de citron. Servir.

Tajine à la menthe

100 g d'huile d'olive, 250 g de filet de mouton, 60 g de haricots noirs, 60 g d'oignons, 7 branches de menthe séchée, 6 oeufs, 150 g de tomates, 40 g de gruyère, 100 g de mie de pain rassis, sel, bahrat (épice composée de cannelle, boutons de rose et clous de girofle).

Couper la viande en petits cubes (2 à 3 cm), la laver à grande eau, puis l'assaisonner avec une c à soupe de bahrat en retournant bien les morceaux de viande, ajouter l'oignon coupé en tranches et les haricots. Faire chauffer l'huile, y faire revenir la viande assaisonnée. Lorsqu'elle est dorée, ajouter les tomates écrasées avec 1 c à soupe d'eau. Laissez cuire à feu régulier 1 h. Mélanger dans une terrine le gruyère râpé, le pain écrasé en chapelure, la menthe en poudre, y incorporer les oeufs battus. Saler et ajouter cette préparation à la viande. Cuire en cocotte au four avec de l'eau sur le couvercle. La tajine doit est pris comme une crème renversée.

Tajine ahmar

Faire revenir au beurre de la poitrine de mouton coupée en morceaux, à feu vif. Ajouter un léger hachis d'oignons, une cuillerée de farine. Laisser roussir. Couvrir d'eau chaude et cuire à feu doux, couvert, après avoir salé. Lorsque le ragoût bouillonne, ajouter un peu de cannelle pilée, une pincée de safran, une autre de poivre rouge. Cuire trois heures. Une heure avant de servir, ajouter des pruneaux. Servir dans la casserole.

Tajine aux artichauts (Maroc)

Pour 4 personnes: 750 g de viande de mouton coupée en morceaux de 5 cm, 12 artichauts, 2 cuillères à soupe de persil haché, 12 olives vertes, le jus d'un demi-citron, un zeste de citron, 1 cuillère de gingembre, ½ cuillère à soupe de curcuma, 1 dl d'huile d'olive, sel, 2 pincées de safran diluées dans 4 cuillères à soupe d'eau.

Débarrassez les artichauts de leurs feuilles dures, coupez-en les pointes et divisez-les en deux. Disposez-les dans un récipient avec de l'eau et le jus de citron. Placez dans un grand faitout la viande avec le gingembre, le curcuma et l'huile et faites revenir pendant 10 minutes en remuant fréquemment. Mouillez jusqu'à ce que l'eau dépasse la viande de 5 cm, salez, portez à ébullition et laissez étuver à feu doux pendant 55 à 60 minutes, jusqu'à ce que la viande soit tendre. Retirez celle-ci et gardez-la à part. Disposez dans le faitout les artichauts et mouillez un peu plus si nécessaire et faites cuire pendant 30 minutes environ, jusqu'à ce qu'ils soient tendres. Ajoutez le zeste de citron, les olives, le persil et le safran dilué, rajoutez la viande et laissez réduire pendant 5 à 10 minutes jusqu'à ce que la sauce épaississe. Servez en tajine.

Tajine aux haricots (Maroc)

Pour 4 personnes: 750 g de viande de mouton dégraissée, 300 g de haricots rouges ou bruns, 12 olives noires, 2 gousses d'ail, 1 zeste de citron concassé, 1 cuillère à soupe de paprika doux, ½ cuillère à soupe de curcuma, 1 cuillère à soupe de gingembre moulu, une pincée de safran, 1 cl d'huile d'olive, sel.

Faites tremper les haricots rouges ou bruns pendant 12 heures dans un peu d'eau froide. Coupez la viande de mouton en morceaux de 5 cm. Enlevez les noyaux des olives, hachez les gousses d'ail. Faites dissoudre le safran pendant quelques minutes dans 4 cuillères à soupe d'eau. Mettez la viande dans une grande casserole avec l'huile, l'ail, le gingembre, le curcuma et un peu de sel. Faites revenir le tout pendant 10 minutes en remuant fréquemment à l'aide d'une spatule en bois. Ajoutez les haricots et recouvrez ce mélange de 5 cm d'eau. Incorporez le safran, couvrez et faites cuire en remuant de temps en temps, pendant une heure et demie environ, jusqu'à ce que les haricots soient cuits. Ajoutez le zeste de citron, les olives et le paprika. Mélangez et faites réduire pendant quelques minutes. Servez dans une tajine.

Tajine aux olives (Maroc)

1 kg de mouton coupé en morceaux, 1 oignon émincé, 250 g d'olives vertes dénoyautées, 15 g de beurre, ½ cuillère à café de poivre noir, cannelle moulue, ½ cuillère à café de safran dissous dans 4 cuillères d'eau, le jus de 1 citron, sel, du riz ou du couscous. Pour la farce: 175 g de viande hachée, 1 oeuf, 2 cuillères à café de persil haché, 1 pincée de poivre noir, 1 soupçon de cannelle moulue, sel.

Faites fondre le beurre et faites-y revenir les morceaux de mouton et l'oignon. Ajoutez le safran, la cannelle, le sel et le poivre et laissez mijoter 10 minutes en retournant. Recouvrez-les d'eau et portez à ébullition. Laissez cuire doucement 30 minutes. Plongez les olives dans une louche d'eau froide et portez à ébullition. Cuisez à feu doux 5 minutes, réservez. Pétrissez tous les ingrédients de la farce. Farcissez les olives et formez des boulettes avec le restant. Incorporez les olives et les boulettes au mouton, laissez mijoter 20 minutes. Ajoutez le jus de citron et laissez cuire 3 minutes.

Tajine d'agneau aux cardons

1,8 kg d'agneau en morceaux, 6 tomates, 4 oignons, 3 gousses d'ail, 2 kg de cardons, 200 g d'olives, 4 c à soupe d'huile d'olive, 1 bouquet de coriandre, 1 citron, 2 capsules de safran, sel, poivre.

Dans d'huile faire dorer doucement les oignons émincés, ajouter l'agneau, dès que les morceaux sont dorés, ajouter les tomates épépinées et pelées, l'ail épluché, sel, poivre. Cuire 5 mn à découvert. Ajouter la coriandre. Laisser mijoter 1 h. Cuire les cardons 15 mn à l'eau bouillante puis les ajouter à l'agneau. Cuire tous ensemble 1 h. Ajouter 1 verre d'eau bouillante si la sauce est trop courte. Ébouillantez les olives dénoyautées pour les dessaler, les ajouter à la viande ainsi que le safran. Cuire encore 15 mn. Verser un filet de citron au dernier moment.

Tajine de mouton

Pour 6 personnes. Faites gonfler 300 g de pruneaux et 200 g de raisins secs dans du thé pendant 2 h. Faites revenir à l'huile 1,500 kg de mouton (épaule ou basses côtes). Ajoutez sel et poivre, 2 petites capsules de safran, ¼ c à café de cannelle en poudre et 3 clous de girofle pilés. Laissez cuire 15 mn. Saupoudrez de 1 c à soupe de cassonade (sucre roux), mouillez de 3 dl d'eau et de 1 dl d'eau de fleur d'oranger. Couvrez, laissez mijoter 45 mn. Joignez alors les fruits égouttés et laissez. Cuire encore à découvert 20 mn.

Tajine de mouton

Préparation: 30 mn. Cuisson: 1 h 45. Pour 4 personnes: 1 kg de collier de mouton, 500 g de petits oignons, 2 cuillerées à soupe d'huile d'olive, 100 g de miel liquide, 1 cuillerée à café de gingembre en poudre, 1 bâton de cannelle, 1 pincée de fibres de safran, sel et poivre.

Coupez le collier de mouton en morceaux. Épluchez les oignons, gardez-les entiers. Chauffez l'huile d'olive dans une cocotte et faites-y revenir les morceaux de mouton avec 2 oignons. Ajoutez ensuite le miel, le gingembre, la cannelle et le safran. Salez, poivrez. Mélangez bien le tout puis recouvrez la viande d'eau. Couvrez la cocotte et laissez cuire à petit feu pendant une heure. Au bout de ce temps, retirez les morceaux de viande de la cocotte et rangez-les dans un plat à tajine ou à défaut dans une terrine allant au four. Allumez le four (th 6 200°). Faites réduire le jus de cuisson aux trois quarts puis versez-le sur la viande. Ajoutez le reste des oignons et couvrez. Enfournez et poursuivez la cuisson pendant 45 mn. Servez chaud dans la tajine.

Tajine de mouton aux raisins

1,500 kg de mouton, 1 c à soupe de ras el hanout, 1 c à café de gingembre en poudre, 1 c à café de poivre, 1 capsule de safran, 1 c à café de cannelle, sel, 75 g de beurre, 2 oignons, ¾ litre d'eau, 1 c à soupe de miel, 250 g de raisins secs.

Coupez la viande en morceaux. Mélangez toutes les épices en les diluant avec un peu d'eau pour former une pâte. Enduisez-en les morceaux de viande et rangez-les dans une cocotte beurrée avec les oignons râpés et mouillez d'eau. Faites cuire 1 h à four moyen. Ajoutez le miel et les raisins. Continuez la cuisson 30 mn.

Tajine de viande aux amandes

Pour 6 personnes. Préparation: 15 mn. Cuisson: 1h20. 1,5 kg d'un mélange de morceaux d'agneau (épaule, haut de côtes) 200 g d'amandes mondées, 1 kg d'oignons, ½ bouquet de coriandre fraîche, ½ bouquet de persil plat, 2 cl huile, 80 g de beurre, 1 c à café de poivre, 1 dose de safran, sel.

Demandez à votre boucher de vous découper la viande en morceaux d'environ 100 g. Épluchez les oignons puis découpez-les en lamelles. Récupérez la valeur de 2 oignons. Réservez le reste. Faites chauffer l'huile dans une cocotte et mettez les morceaux de viande à revenir. Quand ils sont blonds, ajoutez les deux oignons, les amandes, le poivre, le safran, le beurre. Salez. Recouvrez à hauteur d'eau. Couvrez. Laissez cuire à feu moyen 60 mn. Retirez et réservez la viande au chaud. Lavez puis hachez le persil et la coriandre. Ajoutez-les dans la sauce avec le reste des oignons et le reste de safran. Agitez la cocotte afin de bien mélanger l'ensemble. Couvrez la cocotte. Laissez mijoter 15 mn. Rectifiez l'assaisonnement. Remettez les morceaux de viande dans la cocotte. Réchauffez 5 mn. Dressez la viande dans un plat creux chaud. Parsemez-la d'oignons et d'amandes mondées. Nappez de jus. Servez sans attendre.

Terrine d'agneau

Pour 6 personnes: 1,500 kg d'agneau désossé (épaule, collier, quasi, etc), 50 g de lard gras frais, 15 tranches très fines de lard de poitrine fumé, 1 petit pot de crème fraîche, 1 ou 2 cuillerées à soupe d'huile d'olive, 4 oeufs, 1 petit bouquet de menthe fraîche, thym, laurier, 1 petit verre de marc, sel, poivre, quatre épices.

Coupez 500 g d'agneau en dés de ½ centimètre de côté environ; hachez le reste assez grossièrement. Faites chauffer l'huile d'olive dans une sauteuse et jetez-y les dés de viande. Ils doivent juste y revenir quelques Instants sans prendre vraiment couleur. Égouttez-les et mettez-les dans un plat creux ou dans une jatte; arrosez-les de marc et parfumez-les de menthe fraîche, coupée aux ciseaux (il en faut la valeur d'une cuillère à soupe). Mêlez bien le tout et laissez mariner 1 heure. Réglez le four sur thermostat 5 et laissez-le chauffer ¼ d'heure. Pendant ce temps, hachez le lard gras et mêlez-le à l'agneau haché; retirez la couenne aux tranches de lard fumé. Assaisonnez le hachis avec sel, poivre, quatre-épices puis ajoutez les oeufs entiers, les uns après les autres, et la crème fraîche (3 ou 4 cuillerées à soupe): goûtez après avoir bien mélangé le tout; rectifiez l'assaisonnement si besoin est. Foncez la terrine avec les tranches de lard fumé, mélangez le hachis et les dés de viande marinée, le jus et la menthe. Remplissez la terrine. Couvrez avec des tranches de lard, posez 1 feuille de laurier et 1 bouquet de thym sur le dessus, mettez le couvercle. Placez la terrine dans un plat contenant de l'eau chaude. Enfournez et assurez la cuisson en 2 heures. Servez froid, accompagné d'un bouquet de menthe fraîche.

Terrine d'agneau confit à la provençale

Pour 6 personnes: 1 gigot d'agneau de 1,2 kg, 1 épaule d'agneau de 1,2 kg, 2 litres d'huile d'olive de Maussane. La garniture aromatique: 3 tomates, 2 carottes, 1 bouquet garni, thym, 1 tête d'ail. Pour le bayaldi: 2 tomates, 2 courgettes, 2 aubergines.

Peler carottes et tomates, épépiner ces dernières, couper la tête d'ail en deux dans le sens de la largeur. Verser l'huile d'olive dans une cocotte avec carottes, tomates, ail, bouquet garni et thym. Après un léger frémissement, plonger l'épaule et le gigot d'agneau, laisser cuire 1 h 30 en gardant le même frémissement. Sortir du feu et laisser refroidir, mettre 48 heures au réfrigérateur. Le bayaldi: laver, essuyer courgettes, tomates, aubergines, les détailler en rondelles de 0,5 cm d'épaisseur. Tapisser d'un papier sulfurisé une plaque allant au four légèrement huilée. Disposer, en les faisant se chevaucher, rondelles de courgette, de tomate, d'aubergine. Arroser d'huile d'olive, saler, poivrer, mettre au four th 6 (180°C), 10 minutes. Montage: désosser et effilocher délicatement gigot et épaule, saler et poivrer. Tapisser le fond et les côtés d'une terrine avec le mélange courgettes-tomates-aubergines, en gardant le chevauchement. Remplir l'intérieur avec la chair d'agneau effilochée. Bien presser. Laisser refroidir. Servir découpé en tranches avec des rondelles de tomate et d'oignon séchées au four.

Tête de mouton

Couper la tête de mouton en deux, saler, poivrer, arroser d'huile. Mettre à four préchauffé. Cuire 45 mn à four pas trop fort. Lorsque la tête est cuite ajouter de la persillade.

Tête de mouton

Au four: Mettre du beurre et de l'huile dans un plat allant au four, saler, poivrer. Enfourner. Lorsque l'huile est chaude y ajouter 2 gousses d'ail et un oignon finement hachés, puis 2 c à soupe d'eau. Faire cuire 10 mn et ajouter un peu de Cayenne suivant le goût. Mettre alors dans le plat, la tête de mouton coupée en deux, salée et poivrée. Arroser toutes les 5 à 10 mn. 10 mn avant la fin de la cuisson mettre des pommes de terre coupées en rondelles autour du mouton et finir la cuisson.

Bouillie: Faire bouillir une tête de mouton coupée en deux dans de l'eau salée. Lorsque la viande est cuite, dessaler, couper la viande en morceaux. Dans un mortier, piler 8 gousses d'ail avec du sel. Faire chauffer de l'huile dans une cocotte, ajouter l'ail, un peu de poivre, de la cannelle, du piment de Cayenne et de l'eau de cuisson à hauteur de la viande. Cuire 10 mn le temps de cuire l'ail. On peut ajouter des pois chiches à la cuisson.

Tranches de gigot à l'estragon

Pour 4 personnes: 4 tranches de gigot de 200 g environ chacune, 3 branches d'estragon, 1 gousse d'ail, 50 g de beurre, 20 g d'huile, sel, poivre en grains.

Enduisez très soigneusement les tranches de gigot de ce mélange et laissez-les s'en imprégner pendant quelques minutes. Faites griller les tranches de gigot sur le gril très chaud 3 mn de chaque côté. Présentez les tranches de gigot grillées nappées avec le reste des feuilles d'estragon finement hachées. Peut-être accompagné de demi-tomates grillées et de haricots verts.

Tranches de gigot grillées

Pour 4 personnes: 4 tranches de gigot d'au moins 1,5 cm d'épaisseur, huile aromatisée, 50 g de beurre ramolli, 1 petite gousse d'ail, 2 c à café de basilic frais haché ou d défaut de fines herbes fraîches hachées (persil, cerfeuil, estragon, ciboulette), sel, poivre.

Avant de faire cuire la viande et pendant que le gril chauffe, pilez la gousse d'ail dans un mortier, ajoutez-y le beurre, puis le basilic et mélangez bien le tout. Badigeonnez les tranches de gigot d'huile aromatisée et faites les griller en leur faisant faire ¼ de tour en cours de cuisson. Vous pouvez préparer de la même manière, des côtes découvertes, des côtelettes ou des côtes jumelles.

Huile aromatisée: 1 litre d'huile d'olive, 6 branches de thym, 1 branche de romarin, 6 feuilles de laurier, 1 cuillerée à café de poivre gris en grains, 3 gousses d'ail entières, 2 échalotes non pelées.

Mettez les aromates, ail et échalotes dans un bocal ou une bouteille à large goulot puis versez l'huile. Laissez macérer un mois au moins avant d'utiliser l'huile dont vous badigeonnerez viandes et poissons avant de les faire griller. Ils seront délicieusement et légèrement parfumés. Si vous préférez un parfum plus corsé; ajoutez à ces ingrédients 2 branches de sarriette, 2 branches de marjolaine et 1 cuillerée à café de poudre de gingembre enveloppée dans une mousseline.

Autres recettes

  • Aubergines farcies au mouton
  • Chou farci au mouton et au riz
  • Courgettes farcies au mouton
  • Gratin d'aubergines au mouton
  • Haricot de mouton (Evelyne)
  • Haricot de mouton
  • Mouton aux choux (Norvège)
  • Mouton aux haricots secs


Noix de coco

Beignets à la noix de coco

Faire une pâte à choux avec ½ litre d'eau chauffée avec une pincée de sel et 125 g de beurre. Lorsqu'elle bout jeter d'un seul coup 300 g de farine. Puis incorporer 8 oeufs en les ajoutant deux par deux, verser un peu de lait de coco et ajouter de la noix de coco râpée. Faire des beignets avec deux cuillères à soupe et les frire à l'huile.

Beignets soufflés (Cameroun)

Pour 6 personnes: 200 g de farine, 100 g de noix de coco râpée finement, 60 g de beurre, 5 oeufs, 1 dl 1/ 2 d'eau (ou de lait de coco), 3 cuillerées à soupe de rhum, friture. Pour servir: 250 g de crème fraîche, 100 g de sucre, 4 cuillerées à soupe de rhum.

Versez dans une jatte la farine et la noix de coco mélangées; formez un puits au centre, cassez-y les oeufs, incorporez-les à la farine, salez légèrement. Ajoutez le beurre très ramolli, le rhum, puis l'eau ou le lait de coco. Laissez reposer la pâte 1 h. Faites chauffer la friture, plongez-y des noix de pâte en vous aidant de 2 cuillères. Laissez gonfler les beignets à feu doux, ils doivent doubler de volume, ensuite, retournez-les, et augmentez la chaleur de l'huile pour bien les dorer. Égouttez-les, posez-les sur un papier absorbant et servez-les bien chauds avec la crème fraîche sucrée, parfumée de rhum, bien froide.

Bouchées à la noix de coco

250 g de noix de coco broyée, 200 g de sucre en poudre, 2 oeufs.

Dans une jatte mélangez les 2 jaunes d'oeufs avec le sucre. Battez les blancs d'oeufs en neige très ferme. Ajoutez-les à la préparation. Puis incorporez-y la noix de coco. Mélangez bien. Sur une plaque beurrée disposez à l'aide d'une cuillère des petits tas de pâte et laissez cuire au four moyen (160°) 15 mn. Peut se conserver quelques temps dans une boite en fer.

Charlotte antillaise

Pour 6 personnes: une vingtaine de biscuits à la cuillère, 6 bananes, une noix de coco, 1 dl de rhum, 100 g de sucre en morceaux, un verre d'eau, 6 feuilles de gélatine, 250 g de crème, 3 c à soupe de sucre semoule.

Râpez la noix de coco. Pelez les bananes, taillez-les en rondelles et mettez-les dans une terrine avec le rhum et le lait de la noix de coco. Faites un sirop avec le sucre et l'eau et faites fondre la gélatine. Laissez tiédir. Disposez les biscuits dans un moule à charlotte et remplissez par couches successives de bananes, de coco râpé et de biscuits. Versez le sirop et mettez au frais. Au moment de servir, démoulez et garnissez avec la crème fouettée avec le sucre semoule.

Charlotte créole

Pour 6 personnes: 250 g de biscuits à la cuillère, 100 g de poudre d'amandes, 100 g de poudre de noix de coco, 100 g de sucre, ¼ de litre de lait, ½ verre de rhum, 3 cuillerées à soupe de café soluble.

Beurrez votre moule. Avec les biscuits à la cuillère, tapissez-en tout le tour ainsi que le fond. Puis, dans un bol écrasez finement six biscuits que vous mélangez avec le lait, le sucre, le café, les amandes et la noix de coco. Ajoutez-y le rhum et versez un peu de cette crème dans le moule. Mettez ensuite une couche de biscuits puis une couche de crème, une couche de biscuits et ainsi de suite; terminez par une couche de biscuits. Mettez votre charlotte au réfrigérateur pendant une bonne heure et servez bien frais.

Comment faire du lait de coco

Casser une noix de coco en tapant avec une masse du côté des 3 yeux sur la fente. Recueillir l'eau pour une autre utilisation. Enlever le blanc de la noix, le râper, le mettre dans un torchon et presser pour faire écouler le lait.

Crème à la noix de coco

Pour 6 personnes: ½ litre de lait, 3 oeufs, 30 g de maïzena, 100 g de sucre en poudre, 100 g de coco râpée, 1 sachet de sucre vanillé. Caramel: 20 morceaux de sucre, 3 c à soupe d'eau.

Faire chauffer le lait jusqu'à ébullition avec le suce, le sucre vanillé et la noix de coco râpée (réserver une cuillerée pour la décoration). Mettre la maïzena dans un saladier. Ajouter un oeuf et bien mélanger au fouet, ajouter ensuite les deux autres oeufs. Battre vigoureusement, et tout en battant, verser progressivement la lait chaud et parfumé. Préparer un caramel moyen dans une petite casserole, le verser dans un moule à manqué ou dans un plat en terre ou porcelaine à feu, et incliner le moule pour enduire le fond et les côtés. Verser la crème préparée. Poser le moule dans un récipient plus grand rempli d'eau chaude. Faire cuire à four chaud 35 à 40 mn (th 6/7, 230°C). Quand la crème est prise, retirer du four, laisser refroidir puis mettre au réfrigérateur. Servir bien frais dans le plat de cuisson, ou démouler en retournant le plat. Poudrer la surface avec le reste de la noix de coco.

Crêpes à la noix de coco

Faire une pâte à crêpes, ajouter de lait de coco et de la noix de coco râpée. Faire les crêpes comme à l'ordinaire.

Crêpes fourrées

Pour 6 à 8 personnes: 8 crêpes, 100 g de noix de coco râpée, 200 g de sucre, 9 oeufs, 4 bananes, 130 g de beurre, 100 g de crème fraîche, 5 cl de rhum, 0,5 litre de lait, 50 g de farine, vanille liquide. Préparation: 45 mn, 2 h à l'avance. Cuisson: 30 mn.

Mettez la noix de coco râpée à infuser dans le lait pendant 2 heures. Passez ensuite au chinois en récupérant le lait et en pressant bien sur la noix de coco pour récupérer tous les sucs. Préparez une crème pâtissière: travaillez 2 jaunes d'oeufs avec 100 g de sucre semoule jusqu'à ce que le sucre soit fondu, ajoutez 50 g de farine tamisée, 1 oeuf entier et fouettez jusqu'à ce que le mélange blanchisse. Faites bouillir le lait avec le sel. Versez-le doucement dans le mélange en battant toujours. Remettez sur le feu, amenez à ébullition en remuant pour que le fond n'attache pas. Donnez deux ou trois bouillons, parfumez avec quelques gouttes de vanille, sortez du feu, laissez refroidir. Épluchez les bananes, coupez-les en deux dans le sens de la longueur, faites-les cuire à la poêle dans 20 g de beurre blond jusqu'à ce qu'elles soient transparentes. Préparez une crème en mélangeant dans un saladier 6 jaunes d'oeufs, 100 g de beurre en pommade, 100 g de crème fraîche, 100 g de sucre et 5 cl de rhum. Placez le saladier dans un bain-marie et posez sur feu modéré, fouettez sans arrêt pour obtenir une crème mousseuse. Beurrez un plat à four. Tapissez chaque crêpe avec une bonne cuillerée de crème pâtissière, posez au centre une demi-banane, roulez la crêpe et rangez-la dans un plat. Recommencez ainsi avec les autres crêpes. Nappez avec la crème mousseuse, passez 10 mn à four chaud puis 2 mn sous le gril du four. Servez.

Dulce cocada (argentine)

Pour 6 personnes: 1 grosse noix de coco ou 350 g de noix de coco râpée, 4 oeufs, 75 g de crème fraîche, 100 g de sucre, 2 cuillères à soupe de farine de maïs.

Ouvrez la noix de coco, recueillez et réservez-en le lait. Détachez la pulpe et hachez-la très finement. Si vous utilisez de la noix de coco râpée, le lait sera remplacé par du lait de vache. Battes ensemble deux oeufs entiers et deux jaunes. Ajoutez-y la crème fraîche, le sucre et la noix râpée puis le lait dans lequel vous aurez délayé la farine de maïs. Battez en neige ferme les blancs restants que vous incorporerez à la préparation. Versez le tout jusqu'à la moitié de sa hauteur dans un moule à soufflé beurré. Faites cuire à four doux environ 45 mn sans laisser prendre couleur.

Glace à la noix de coco

Délayer ½ boite de lait concentré sucré dans un verre d'eau. Battre 2 jaunes d'oeufs. Incorporer le lait et 1 paquet de sucre vanillé. Porter sur feu doux et faire épaissir en tournant au fouet. Hors du feu, ajouter 50 g de noix de coco râpée. Faire refroidir. Incorporer les blancs d'oeufs battus en neige. Placer au freezer durant 3 heures.

Gâteau à la noix de coco

Travaillez 100 g de beurre en crème, ajoutez 100 g de sucre en poudre et 2 jaunes d'oeufs. Fouettez le mélange au batteur électrique jusqu'à ce qu'il soit mousseux. Ajoutez 100 g de pulpe de noix de coco râpée, mélangez bien, joignez encore 100 g de noix de coco et mélangez à nouveau. Incorporez ensuite peu à peu et en alternant 3 c à soupe de farine et les blancs de oeufs battus en neige. Versez la pâte dans un moule à manqué beurré et faites cuire 30 mn environ au four à 200°C. Vérifiez la cuisson, démoulez et laissez refroidir.

Gâteau de riz laotien à la noix de coco

2 tasses de riz gluant, la chair de 2 noix de coco, sucre à volonté.

Faire tremper le riz dans 4 tasses d'eau tiède pendant 3 heures et le faire cuire dans ce liquide. Écraser en purée la chair des noix de coco, au préalable découpée en lanières, avec de l'eau tiède: on obtient du lait de coco. Filtrer le jus dans une casserole et le faire bouillir à feu moyen jusqu'à ce que le liquide se décompose en une crème qui reste au fond et en une matière huileuse qui remonte à la surface. En mettre la moitié de côté. Avec une cuillère de bois, incorporer le riz cuit et le sucre dans le reste et cuire à petit feu en remuant sans cesse jusqu'à ce que le mélange épaississe. Pour empêcher le mélange d'attacher, on peut ajouter de l'eau tiède. Retirer du feu. Prélever l'huile qui est montée à la surface du lait de coco gardé en attente, pour en graisser l'intérieur d'un grand plat en aluminium, ce qui empêchera le riz de coller. En badigeonner également un côté d'un papier sulfurisé. Répartir le mélange de coco sur toute la surface du plat, de l'épaisseur voulue, et l'aplatir avec le papier sulfurisé que l'on retirera ensuite. Étendre le reste de la crème de coco sur toute la surface du gâteau de riz. Laisser en attente jusqu'à ce que le tout soit bien ferme. Servir froid.

Gâteaux à la noix de coco

Pour 12 gâteaux. Tournez 125 g de beurre et 125 g de sucre en crème blanchâtre, puis ajoutez graduellement, en alternant, 2 oeufs battus et 125 g de farine. Versez cette pâte dans des moules à darioles à bord élevé, bien graissés, remplissez aux ¾. Faites cuire environ 20 mn à four moyennement chaud, jusqu'à ce que les gâteaux soient fermes. Démoulez, laissez refroidir et coupez une fine tranche au sommet de chaque gâteau. Enduisez-les de confiture d'abricot passée et réchauffée, puis enfoncez une brochette au centre et roulez dans la noix de coco. Placez dans des cassolettes de papier, plongez 12 cerises dans la confiture et décorez-en le sommet de chaque petit gâteau.

Gâteaux congolais

Râper 200 g de noix de coco fraîche et y mélanger 100 g de sucre en poudre et 2 blancs d'oeufs en neige. Déposer de petites cuillerées du mélange sur du papier huilé. Cuire au four.

Greco

Préparation et cuisson: 30 minutes. Pour 8 personnes: 1 litre de lait, 1 gousse de vanille, 1 bâton de cannelle, 150 g de semoule de blé dur, 100 g de sucre semoule, 60 g de sucre en morceaux pour le caramel, 40 g de noix de coco râpée, 1 dl de rhum (facultatif.

Caraméliser un moule à manqué. Faire bouillir le lait avec les gousses de vanille et de cannelle. Quand le lait bout ajouter la semoule en pluie, faire cuire 10 minutes en ne cessant pas de mélanger la préparation. Enlever les gousses. Sucrer la préparation en fin de cuisson. Bien mélanger celle-ci. Hors du feu, ajouter la noix de coco râpée. Verser la semoule chaude dans un moule à manqué graissé. Laisser refroidir. Au moment de servir, démouler chaque gâteau et arroser si vous le souhaitez de rhum tiédi que vous flambez.

Martiniquais

Préparation: 40 mn. Cuisson: 45 mn. Pour 6 personnes: 6 oeufs, 450 g de sucre semoule, 75 g de farine, 75 g de fécule, le zeste d'un citron, une noix de coco fraîche, 3 bananes, sucre glace. Pour le sirop: 6 cuillerées à soupe de sirop de sucre, 4 cuillerées à soupe de rhum.

Préparez le biscuit, la veille de préférence. Cassez les oeufs en séparant les blancs des jaunes, travaillez ces derniers au fouet avec 250 g de sucre jusqu'à obtention d'une crème lisse. Incorporez alors la farine, la fécule et le zeste de citron râpé au préalable. Laissez en attente. Allumez le four (th 5-6, 180-200°C). Garnissez de papier beurré un moule rectangulaire de 28 cm sur 21 cm. Battez les blancs en neige ferme, incorporez-les à la préparation en attente, en soulevant avec une fourchette. Versez dans le moule, enfournez aussitôt. Laissez cuire 40 à 45 minutes à four moyen. Retirez du four, démoulez et laissez refroidir. Le lendemain, mélangez dans un bol le sirop de sucre et le rhum. Percez la noix de coco, recueillez-en le lait (il en faut un décilitre, au besoin allongez-le d'un peu d'eau). Cassez la noix, retirez-en la pulpe et râpez-la. Versez le lait de coco dans une petite casserole avec le reste du sucre (200 g), faites cuire 8 minutes. Jetez les deux tiers de la noix râpée dans ce sirop, poursuivez la cuisson pour obtenir une sorte de confiture translucide. Coupez le biscuit en deux parties dans son épaisseur. Arrosez chacune d'elles de sirop au rhum. Garnissez la partie inférieure de couches successives de confiture de coco, de rondelles de bananes puis de confiture de coco. Recouvrez avec. Recouvrez avec la partie supérieure du gâteau et saupoudrez le dessus de sucre glace et de noix de coco râpée. Servez frais.

Pâté de noix de coco

100 g de noix de coco râpée, 200 g de sucre de canne, 200 g de tapioca, 2 c à café de sucre glace, 1 c à soupe d'huile, sel.

Mettre le tapioca, le sucre de canne, 1 pincée de sel et 80 centilitres d'eau dans une casserole. Faire chauffer le tout jusqu'à ébullition. Baisser le feu et laisser cuire le mélange obtenu pendant 10 mn environ tout en remuant. Il doit épaissir et devenir presque transparent. Retirer la casserole du feu. Badigeonner d'huile l'intérieur d'un moule à manqué en vous servant d'un pinceau. Y verser le mélange précédent et le laisser refroidir à température ambiante. Mettre la noix de coco râpée dans une assiette creuse. Lui ajouter le sucre glace et mélanger avec une fourchette. Prélever une cuillerée à soupe de mélange et lui donner la forme d'une boulette de trois à quatre cm de diamètre environ. Faire ainsi d'autres boulettes jusqu'à épuisement du mélange. Les rouler dans la noix de coco additionnée de sucre glace le plus possible. Les poser sur un plat les unes à côté des autres. Elles ne doivent pas se chevaucher. Pour donner à ces petits pâtés plus de tenue, les placer 2 heures au réfrigérateur.

Rochers à la noix de coco

Pour une vingtaine de rochers: 250 g de noix de coco râpée, 250 g de sucre semoule, 3 blancs d'oeufs.

Mélangez le sucre et la noix de coco. Battez les blancs d'oeufs en neige ferme avec une pincée de sel. Mélangez délicatement les deux préparations. Façonnez des rochers pyramidaux à la main en vous aidant d'une spatule et disposez-les sur une plaque beurrée en les espaçant, car ils vont s'étaler un peu en cuisant. Faites cuire à four moyen (180°C) pendant 30 mn. Décollez-les avec précaution quand ils sont cuits. Conservez-les dans une boite hermétique (+ ou - 2 semaines).

Rochers coco

Pour 30 rochers: 50 g de miel d'acacia, 150 g de sucre semoule, 125 g de noix de coco râpée, 30 g de farine, 2 blancs d'oeufs.

Allumez le four, th 6 (180°C). Beurrez une plaque à pâtisserie, versez le miel dans une petite casserole. Ajoutez le sucre et mélangez 2 mn sur feu doux, jusqu'à ce qu'il fonde. Retirez la casserole du feu et ajoutez la noix de coco et la farine, en remuant avec une spatule. Ajoutez les blancs d'oeufs et mélangez encore une minute. Déposez sur la plaque 30 petits tas de la grosseur d'une noix, à l'aide d'une cuillère à café et glissez au four. Laissez cuire jusqu'à ce que les rochers soient blonds et légèrement caramélisés dessus. Laissez tiédir sur une grille avant de les déguster.

Salade de fruits à la noix de coco

Pour 6 personnes: 3 bananes, 3 oranges, 1 petit ananas, 2 kiwis, 2 avocats, 1 noix de coco, 2 dl de vin blanc moelleux, 3 c à soupe de sucre.

Coupez les bananes en rondelles et citronnez-les. Pelez les oranges à vif, coupez la chair en dés. Pelez l'ananas, retirez la partie centrale qui est ligneuse, coupez la chair en dés. Pelez les kiwis, coupez-les en dés également. Pelez l'avocat, retirez le noyau, prélevez des petites boules de chair à l'aide d'une cuillère à pommes parisiennes, citronnez-les. Râpez la chair de la noix de coco (vous pouvez aussi utiliser de la noix déjà râpée). Mélangez tous ces fruits dans un grand saladier. Saupoudrez de noix de coco, arrosez de vin sucré et laissez macérer 2 h au frais.

Sorbet à la noix de coco

200 g de noix de coco râpée, ½ litre d'eau, 150 g de sucre, 1 citron.

Jetez la noix de coco râpée dans de l'eau bouillante. Laissez cuire doucement pendant une quinzaine de minutes. Ajoutez le sucre, remuez pour le faire dissoudre, ajoutez le jus de citron. Laissez refroidir puis faites glacer. Vous pouvez mixer le tout avant de faire glacer l'appareil. La noix de coco peut être achetée toute râpée ou extraite de noix de coco fraîche dont il faudra scier l'écorce et extraire la chair puis la râper. Le liquide qui est à l'intérieur peut être utilisé pour le sorbet, vous le prélèverez en perçant deux trous au sommet de la noix.

Soufflé de noix de coco

Prendre un demi-litre de lait, deux grandes cuillères de farine, six oeufs, 125 grammes de noix de coco râpée, sucre à volonté. Faire une béchamel bien épaisse en sucrant et vanillant fortement. Incorporer les jaunes d'oeufs, de la noix de coco râpée, les blancs battus en neige et mettre au four.

Tarte aux noix de coco

Pâte: 200 g de farine, 100 g de beurre, 100 g de beurre, 60 g de sucre, 1 oeuf. Farce: 2 oeufs, 100 g de sucre, 1 paquet de sucre vanillé, 200 g de noix de coco, 1 petit bol de compote ne pommes.

Travailler d'abord le mélange farine, sucre et beurre et le faire glisser dans les mains comme du sable, ajouter l'oeuf et ramasser rapidement en boule. Laisser reposer 2 h. Étendre au rouleau sur feuille farinée et retourner le tout sur un moule à tarte à four moyen jusqu'à une teinte dorée de la pâte. Pour la farce mettre 2 blancs d'oeufs dans une casserole à fond épais, ajouter le sucre et le sucre vanillé. Faire chauffer à feu doux en tournant jusqu'à ce qu'on ne puisse plus y plonger le doigt. Retirer du feu la casserole et jeter dans le mélange la noix de coco râpée. Bien tourner et incorporer en dernier lieu la compote. Étendre sur la tarte, remettre au four un peu plus chaud 20 mn.

Tourte à la noix de coco

Pour 12 gâteaux. Pâte: 400 g de farine, 100 g de sucre roux, 100 g de beurre, 1 petite tasse d'huile, 2 oeufs, un peu d'eau, 1 pincée de sel. Crème: 250 g de noix de coco, 200 g de sucre, 200 g de beurre, 1 tasse à thé de lait, 1 gousse de vanille. Pour dorer: 1 jaune d'oeuf.

Verser la farine dans un saladier, ajouter le sucre et le sel, incorporer rapidement les oeufs, l'huile et le beurre ramolli; ajouter un peu d'eau si cela est nécessaire. Il ne faut pas travailler longtemps la pâte. La mettre en boule et la faire reposer 2 heures au frais. Préparer la crème: Faire chauffer le lait avec la gousse de vanille ouverte en deux, couvrir, laisser infuser. Dans une terrine, mélanger la noix de coco avec le sucre, ajouter le beurre ramolli, le lait à la vanille, travailler la préparation de façon à obtenir un mélange onctueux; étendre la pâte au rouleau sur un demi-centimètre d'épaisseur. Beurrer des moules individuels ou un grand; tapisser le fond et les parois de pâte; remplir avec la crème à la noix de coco, recouvrir de pâte; dorer à l'oeuf. Faire cuire à four moyen, pendant 30 mn. Démouler tiède.

Autres recettes

  • Bananes au lait de coco (Chine)
  • Filets de bar à la noix de coco
  • Lait de coco
  • Légumes à la noix de coco
  • Poulet à la noix de coco
  • Poulet au lait de coco (Chine)
  • Pâté de légumes à la noix de coco
  • Sauce à la noix de coco (pour légumes verts)


Cabillaud

Accras de cabillaud

Pour 6 personnes: 400 g de cabillaud, 100 g de pommes de terre, 1 oeuf, 120 g de farine, 3 c à soupe de lait, 1 gousse d'ail, 2 échalotes, ciboulette, piment de Cayenne, huile de friture, sel, poivre.

Mélanger 100 g de farine avec l'oeuf. Ajouter le lait pour obtenir une pâte molle. Saler, poivrer et laisser reposer pendant 4 heures. Éplucher et faire cuire les pommes de terre dans de l'eau salée, les écraser à la fourchette. Mélanger le poisson effeuillée ou haché. Incorporer les échalotes, l'ail et la ciboulette hachés finement, ainsi qu'une pointe de Cayenne. Mélanger cette préparation à la pâte. Se fariner les mains et former des petites boules. Les plonger dans l'huile de friture. Les retirer dès qu'elles sont bien dorées. L'idéal est d'ajouter un peu de saumon fumé ou de haddock.

Beignets de poisson

Pour 4 personnes: 600 à 800 g de poisson blanc à chair ferme (cabillaud, colin, morue dessalée). Pâte: 125 g de farine, 1 c à soupe d'huile, 2 blancs d'oeufs, une grosse pincée de sel, une pincée de poivre de Cayenne, 3 c à soupe de bière, 1 dl d'eau. Sauce tomate: 1 oignon, 2 gousses d'ail, 3 c à soupe d'huile, 1 boite 4/4 de tomates pelées, 1 bouquet garni, sel, poivre.

Retirez toutes les peaux et arêtes du poisson en le coupant en morceaux. Préparez la pâte: versez la farine en fontaine, au centre, mettez l'huile, les blancs d'oeufs, le sel et le poivre. Délayez progressivement avec la bière, puis l'eau sans faire de grumeaux. La pâte doit être assez épaisse ajoutez l'eau avec précaution et cessez d'en verser quand il la pâte a la consistance voulue. Laissez reposer 1 h. Pendant ce temps, préparez la sauce: faites revenir l'oignon et l'ail dans l'huile, ajoutez le contenu de la boite de tomates, le bouquet garni et l'assaisonnement. Laissez mijoter à découvert de 45 mn à 1 heure de façon à avoir une sauce épaisse que vous passerez à la moulinette. Au moment de servir, passez les morceaux de poisson dans la pâte à frire, puis plongez les dans la friture chaude (180°C). Evitez que les beignets ne se touchent pour qu'ils ne collent pas entre eux. Retournez-les quand ils sont dorés d'un côté pour cuire l'autre face. Égouttez les beignets et gardez les au chaud à l'entrée du four. Laissez chauffer la friture entre deux fournées. Servez les beignets bien chauds avec la sauce tomate préparée. On peut accommoder de cette façon un reste de poisson cuit et remplacer la sauce tomate par une sauce tartare. Cette pâte à l'eau et à la bière est plus légère que la pâte à frire au lait. N'oubliez pas d'assaisonnez la pâte des beignets salés ils seront meilleurs.

Brochettes de poisson

1,500 kg de poisson blanc (colin, cabillaud, lotte). Marinade: un petit verre d'huile d'olive, un petit verre de vin blanc, sel, poivre, 2 gousses d'ail, 1 oignon. Pour paner: 1 blanc d'oeuf, 1 tasse de chapelure. Pour garnir: (facultatif) quelques crevettes bouquet. Pour servir: 200 g de beurre, 1 citron, sel, poivre, persil.

Coupez le poisson débarrassé des peaux et arêtes en morceaux. Préparez la marinade: mélanger l'huile et le vin assaisonnez, ajoutez l'ail pilé et 1 oignon haché menu. Mettez les morceaux de poisson dans cette marinade pendant 5 à 6 h au frais en les retournant de temps en temps. Égouttez-les passez-les ensuite successivement dans le blanc d'oeuf battu puis dans la chapelure et faites griller de 6 à 7 mn en arrosant avec la marinade et en retournant les brochettes à mi-cuisson. D'autre part vous aurez fait fondre le beurre au bain-marie avec le jus de citron et l'assaisonnement en fouettant vivement. Ajoutez 1 c à soupe de persil haché au moment de servir. Servez les brochettes avec cette sauce et des quartiers de citron à volonté.

Brochettes de poisson à la sicilienne

Pour 2 personnes: 400 g de cabillaud ou de lieu jaune (ou tout autre poisson à chair ferme), 2 citrons, 2 c à soupe d'huile d'olive, 2 c à soupe d'origan, 2 brindilles de thym, 1 petite courgette, 4 oignons nouveaux, sel, poivre.

Préparez la marinade. Dans un bol, mélangez le jus d'un citron avec l'huile d'olive, l'origan et le thym émiettés. Coupez le poisson en gros dés de 3 cm environ. Découpez le 2ème citron en tranches fines, puis chaque rondelle en quatre. Lavez la courgette et faites des tranches fines. Épluchez et coupez chaque oignon en quatre. Sur 4 brochettes enfilez les cubes de poisson en intercalant le citron, une petite rondelle de courgette, ¼ d'oignon. Mettez les brochettes dans un plat et arrosez avec la marinade. Laissez macérer au frais 30 mn. Salez et poivrez seulement pendant la cuisson. Faites cuire au barbecue ou sous le grill du four pendant 10 mn en retournant les brochettes une ou deux fois. Avant de servir, arrosez avec le restant de la marinade.

Brochettes marinées sauce estragon

Pour 2 personnes: 250 g d'épais filet de poisson (vous avez le chois entre plusieurs poissons: le cabillaud ou le haddock, le saumon ou la lotte, ½ poivron rouge et ou jaune coupé en morceaux de 2,5 cm, 1 oignon coupé en 4, 4 feuilles de laurier, 25 g de beurre. Pour la sauce: 30 g de beurre mou en morceaux, 1 grosse c à soupe de crème fraîche épaisse, 1 jaune d'oeuf, 1 c à café d'estragon frais haché (ou ½ c à café d'estragon séché), 1 c à soupe de jus de citron, sel, poivre du moulin.

Plongez les morceaux de poivron 1 mn dans une casserole d'eau bouillante salée. Sur des brochettes de bois (surtout pas de métal) enfilez en alternant les cubes de poisson en morceaux, de poivron grillés 3 à 4 mn à la poêle, les quarts d'oignon grillés également et les feuilles de laurier. Faites griller les brochettes 4 à 5 mn sous le gril du four très chaud en les retournant une fois. Préparez la sauce avec du beurre très froid et tous les éléments de la sauce, liez en fouettant sans arrêt dans une petite casserole sur feu vif jusqu'au premier bouillon. Accompagnez de riz.

Cabillaud à la basquaise

1 paquet de 450 g de filets de cabillaud surgelé, 4 tomates, 2 échalotes, 2 verres à moutarde de vin blanc, 1 cuillerée à soupe de beurre, 125 g de champignons, sel et poivre, persil haché.

Coupez le bloc gelé en 4 portions. Coupez les tomates en quartiers. Hachez les échalotes. Coupez Le pied sableux des champignons. Essuyez-les, coupez-les en morceaux. Dans un plat à gratin, disposez au fond les échalotes hachées, les tomates et les portions de poisson. Ajoutez les champignons. Salez, poivrez. Arrosez le plat avec le vin blanc. Parsemez le poisson avec quelques noix de beurre. Mettez à cuire à feu doux pendant 20 minutes en arrosant de temps en temps les tranches de poisson avec le jus de cuisson. Servez saupoudré de persil haché.

Cabillaud à la bière

Ôtez la peau de 1 kg de cabillaud; salez et poivrez le poisson. Faites fondre dans une cocotte 800 g d'oignons émincés avec 100 g de beurre, 2 clous de girofle, thym, laurier, sel et poivre. Mouillez de ½ dl de bière blonde, laissez cuire 15 mn à couvert. Joignez le poisson et le jus de 1 citron. Faites cuire 35 m au four, cocotte couverte d'une assiette remplie d'eau.

Cabillaud à la dieppoise

Faites cuire avec un verre de vin blanc et une échalote hachée, 1 litre de moules. Une fois les moules cuites, filtrez leur eau de cuisson et faites-y pocher le cabillaud (comptez environ 1 kg 200 pour 4 personnes). Sortez les moules de leurs coquilles et préparez un roux avec 40 g de beurre et 40 g de farine. Mouillez avec l'eau de cuisson du cabillaud et ajoutez les moules. Dressez le poisson sur le plat de service, nappez-le de sauce et saupoudrez de persil haché. Servez accompagné de quartiers de citron et d'une purée de pommes de terre.

Cabillaud à la flamande

Passez 4 tranches de cabillaud dans la farine, salez, poivrez, faites dorer à la poêle dans 40 g de beurre. Rangez-les dans un plat à gratin. A leur place, faites dorer 3 oignons émincés. Recouvrez le poisson de rondelles de citron, de persil haché et des oignons. Mouillez de 1 verre de vin blanc sec, saupoudrez de chapelure, parsemez de beurre et faites gratiner 15 mn au four.

Cabillaud à la lyonnaise

Pour 6 personnes: 1,3 kg de cabillaud, 1,5 kg pommes de terre fermes, 75 g de beurre, 3 oignons, 1 verre vin blanc sec, sel, poivre.

Faire préparer et ficeler le cabillaud en rôti par le poissonnier. Le mettre dans un plat à four. Disposer autour les pommes de terre épluchées, lavées, coupées en rondelles et les oignons également émincés en rondelles. Ajouter le vin blanc. Parsemer de noisettes de beurre. Saler, poivrer. Faire cuire 35 minutes à four moyen.

Cabillaud à la moutarde

Pour 4 personnes: un paquet de carrés de cabillaud surgelés de 500 g, 1 dl de crème fraîche, 2 cuillerées à soupe de moutarde, du sel, du poivre, 50 g de beurre, un verre de vin blanc sec, de la farine, de la purée de pommes de terre, du persil, 2 cuillerées à café de moutarde. Préparation: 10 minutes. Cuisson: 20 minutes.

Tartinez généreusement les carrés de cabillaud surgelés de moutarde. Assaisonnez-les et passez-les dans de la farine. Faites-les cuire au beurre dans un plat allant à four. Faites réduire le vin blanc, assaisonnez. Incorporez les deux cuillerées à café de moutarde et liez avec la crème. Accompagnez de pommes purée et servez la sauce en saucière. Vous pouvez aussi simplement tartiner de moutarde les carrés de cabillaud dégelés ou non et les faire frire des deux cotés dans une poêle contenant du beurre. La crème fraîche sera ajoutée à la cuisson au dernier moment.

Cabillaud à la moutarde

Pour 4 personnes: un morceau de queue de cabillaud d'un kilo environ, 50 g de beurre, du sel, du poivre, 50 g de gruyère râpé, un oignon, un citron, un verre de vin blanc, persil haché. Préparation: 20 mn. Cuisson 40 à 45 mn.

Beurrez un plat allant au four. Garnissez le fond avec l'oignon émincé. Disposez dessus la queue de cabillaud et assaisonnez de sel et de poivre. Arrosez avec le jus de citron. Faites chauffer le vin blanc et ajoutez-y en tournant la moutarde et ensuite la crème. Nappez le poisson avec cette préparation. Entourez-le avec les tomates coupées en deux. Parsemez de gruyère râpé. Faites cuire à four moyen. Garnissez de persil haché et servez dans le plat de cuisson.

Cabillaud à la provençale

Mettez dans un plat allant au four un gros morceau de beurre et faites-le brunir. Dorez le cabillaud des deux côtés. Salez et poivrez. Arrosez d'un verre de vin blanc sec et du jus d'un demi-citron. Mettez au four une vingtaine de minutes. Pendant ce temps, passez au beurre des tomates avec de l'ail finement haché, salez et poivrez. Dans un autre récipient passez au beurre des champignons que vous arrosez du jus un demi-citron, salez et poivrez. Entourez le poisson des tomates et des champignons. Garnissez de demi-rondelles de citron et de quelques brins de persil.

Cabillaud à la sauce tartare

Cassez un oeuf et retirez-en le jaune. Battez-le et ajoutez-y deux oeufs durs écrasés ainsi qu'une cuillerée à soupe de vinaigre à l'estragon, du sel, du poivre, du cerfeuil haché, de la ciboulette hachée et du persil haché. D'autre part, faites pocher le cabillaud au court-bouillon. Égouttez-le et nappez-le avec la sauce tartare. Garnissez de rondelles de citron.

Cabillaud à l'italienne

Faites revenir 500 g de petits pois écossés dans 30 g de beurre; joignez 300 g de haricots verts et 6 carottes en dés, sel, poivre, thym, laurier et 2 dl d'eau, laissez mijoter 20 mn. Préparez un coulis épais avec 500 g de tomates, 1 branche de céleri, 3 oignons émincés, 2 c à soupe d'huile, sel et poivre. Ajoutez au coulis 50 g de parmesan râpé. Mélangez les légumes avec 200 g de riz long grain cuit à la créole. Mettez le tout dans un plat à gratin beurré; posez 4 darnes de cabillaud pochées au court-bouillon. Nappez de sauce, saupoudrez de fromage et faites gratiner.

Cabillaud à l'orientale

Pour 6 personnes: 1,1 kg de filets de cabillaud, 8 feuilles de filo (ou de brick), 1 poivron rouge, 1 poivron vert, 2 petites courgettes, 1 jus de citron, 2 c à café de gingembre en poudre, 2 c à soupe de sauce soja, 2 c à s de sauce de Chili, 15 cl de fumet de poisson (en poudre), 25 g + 50 g de beurre, 1 c à soupe d'huile.

Préchauffez le four th 7 (210 °C). Chauffez l'huile et 25 g de beurre dans une sauteuse. Ajoutez le cabillaud coupé en gros dés. Cuisez-le 5 mn en remuant souvent. Ôtez-le avec une araignée, gardez-le de côté. A sa place, faites revenir les poivrons épépinés, coupés en lanières, et les courgettes taillées en dés. Dès qu'ils sont tendres, ôtez du feu. Mêlez le poisson et les légumes dans un plat à four de 1,4 l assez profond, rond de préférence. Mêlez la sauce soja, la sauce Chili, le jus de citron, le gingembre et le fumet. Salez, poivrez. Versez dans le plat. Faites fondre 50 g de beurre à feu doux. Badigeonnez généreusement les feuilles de filo. Froissez-les, superposez-les sur le plat, en laissant légèrement dépasser sur les bords. Enfournez 20 mn: les feuilles doivent être dorées et croustillantes.

Cabillaud au citron

1 paquet de carrés de cabillaud surgelés de 500 g, 3 tomates, 50 g de beurre, 4 tranches de mie de pain, 2 c à soupe de persil haché, 1 citron, 1 oeuf, 2 c à soupe d'eau.

Faites frire les carrés de cabillaud à la poêle pendant 5 minutes de chaque côté et disposez-les dans un plat à gratin. Couvrez chaque portion d'une farce préparée en mélangeant le pain, le persil haché, le zeste et le jus de citron, l'oeuf entier et l'eau. Disposez une noix de beurre et gratinez pendant 10 minutes environ. Ajoutez alors des demi-tomates et gardez au four 5 minutes. Servez bien chaud avec de la purée de pommes de terre.

Cabillaud au chablis

Pour 4 personnes: un morceau de cabillaud d'un kilo environ, 200 g de champignons, 2 tomates, une échalote, du sel, du poivre, un citron, une demi-bouteille de Chablis, 2 dl de crème, 50 g de beurre, du persil. Préparation 20 mn. Cuisson 20 à 25 mn.

Lavez les champignons. Égouttez-les et émincez-les. Beurrez le fond d'une casserole et placez-y les champignons. Ajoutez la crème à la cuisson et laissez réduire quelques minutes. Posez-y le morceau de cabillaud et assaisonnez de sel et de poivre. Mouillez avec le vin et arrosez avec le jus d'un citron. Couvrez et laissez pocher. Lorsque le poisson est cuit, retirez-le à l'aide d'une écumoire et dressez-le sur le plat de service. Ajoutez la crème à la cuisson et laissez réduire quelques minutes. Nappez le poisson avec la sauce et garnissez avec du persil. Avant, de napper le poisson avec la crème, retirez-en la peau. Des tranches de cabillaud peuvent se préparer de la même façon. Vous pouvez accompagner ce plat de pommes nature ou duchesse.

Cabillaud au curry

1 morceau de cabillaud surgelé de 800 g environ. Sauce: 30 g de beurre, 1 c à soupe de farine, 1 c à soupe de curry en poudre, ¼ de litre de court-bouillon, 2 c à soupe de crème fraîche.

Plongez le morceau de poisson dans le court-bouillon bien aromatisé, préparé avec 2/3 d'eau et 1/3 de vin blanc et cuit 20 mn au préalable. Laissez cuire à petits frémissements 20 mn. Préparez la sauce: faites un roux blond avec le beurre et la farine, ajoutez le curry, mouillez de court-bouillon filtré. Laissez cuire une dizaine de minutes en remuant. Ajoutez la crème fraîche, rectifiez l'assaisonnement. Nappez le poisson de cette sauce, accompagnez de riz.

Cabillaud au four

Déposez un morceau de cabillaud (ou colin) de 1 kg à 1 kg 200 dans un plat allant au four entouré de quelques tomates concassées (fraîches ou en boite), 1 citron en rondelles, 250 g de champignons de couche. Salez, poivrez, arrosez d'un verre (1 dl ½) de vin blanc. Parsemez de parcelles de beurre et faites cuire 30 mn à four chaud.

Cabillaud au gratin

Pour 4 personnes: 1 kg de cabillaud, 1 litre ½ d'eau, un sachet de court bouillon pour poisson. Sauce: 40 g de beurre, 40 g de farine, 1 dl de lait, 2 dl de court-bouillon, 1 dl de crème fraîche, 75 g de gruyère râpé, sel, poivre, citron, 2 tomates. Pour gratiner: 30 g de gruyère râpé.

Préparez le court-bouillon et faites-y pocher le poisson pendant 15 mn (le liquide doit juste frémir). Égouttez-le et répartissez-le dans 4 petits plats (ou coquilles) individuels allant au four. Faites un roux blond avec le beurre et la farine, mouillez de lait et du court-bouillon filtré. Faites épaissir en remuant, joignez la crème et le gruyère, assaisonnez et ajoutez un filet de citron au goût. Nappez-en le poisson. Recouvrez de tranches de tomate, saupoudrez de gruyère et faites gratiner.

Cabillaud au pamplemousse

Prenez un beau Morceau de poisson que vous faites dorer dans du beurre doucement. D'autre part faites fondre à feu très doux 10 grosses cuillerées de beurre auquel vous ajoutez 3 cuillerées de crème fraîche, le jus d'un demi-pamplemousse et 2 oeufs durs écrasés finement. Lorsque le poisson est cuit environ 20 minutes, mettez-le dans le plat de service chauffé, arrosez-le de la sauce, saupoudrez de persil haché, décorez le plat avec les demi-tranches de pamplemousse restant.

Cabillaud aux aromates

Préparation: 30 mn. Cuisson: 40 mn. Pour 4 personnes: 1,2 kg de queue de cabillaud, 2 oignons, 2 carottes, 1 branche de céleri, 500 g de tomates, 1 gousse d'ail, 20 g de beurre, 2 c à soupe d'huile d'olive, 1 brin de romarin, 1 feuille de laurier, 1 bouquet de persil, sel, poivre.

Faites revenir 10 mn dans le beurre oignons, carottes et céleri hachés. Ajoutez les tomates pelées et concassées, l'ail haché, le romarin, le laurier émietté. Salez, poivrez, versez dans un plat, mettez le poisson, assaisonnez-le, arrosez d'huile, couvrez d'aluminium et enfournez th 7 (210°C) 20 mn. Retirez l'aluminium, cuisez encore 10 mn. Saupoudrez de persil.

Cabillaud aux champignons

Pour 2 personnes: 400 g de cabillaud, 200 g de champignons des bois (selon saison, cèpes, girolles, etc.), 15 g d'échalotes, ½ gousse d'ail, 20 g de persil plat, ¼ dl de jus de viande (rôti de veau), 20 g de beurre, ¼ dl d'huile d'olive, ½ c à café de vinaigre balsamique, sel, poivre.

Chauffer ¼ dl d'huile d'olive dans une poêle, saler et poivrer les champignons, puis les faire colorer rapidement dans la poêle. Ajouter les échalotes et l'ail hachés et faire dorer. Saupoudrer enfin de persil plat haché et réserver. Dans ¼ dl de fond de rôti de veau récupéré d'une autre préparation, incorporer le vinaigre balsamique et rectifier l'assaisonnement. Arroser le coeur de cabillaud surgelé de jus de citron et faire mariner 2 h au réfrigérateur. Placer le cabillaud dans un plat beurré allant au four, saler et poivrer. Déposer une noix de beurre au dessus. Recouvrir. Temps de cuisson pour 400 g 16 à 20 mn à 190°C. Chauffer doucement le beurre dans une poêle jusqu'à ce qu'il devienne doré et dégage une odeur de noisette. Le verser dans le jus de viande. Finition: dresser le cabillaud au centre de l'assiette, les champignons autour, et verser le jus de veau vinaigré sur les champignons.

Cabillaud aux courgettes

Pour 4 personnes. Salez et poivrez 4 tranches de cabillaud, arrosez-les d'huile. Faites revenir dans 1 dl d'huile d'olive, 4 tomates pelées et concassées, 1 botte de petits oignons blancs entiers et 4 gousses d'ail pilé. Assaisonnez et laissez cuire 5 mn en remuant. Joignez 3 courgettes coupées en rondelles, thym et laurier. Faites revenir à la poêle les tranches de poisson, dans l'huile de marinade. Ajoutez-les aux légumes et terminez la cuisson (10 à 15 mn) à couvert.

Cabillaud aux épinards

Un kilo de cabillaud, une boite d'épinards surgelés ou 2 kilos d'épinards frais, 50 g de farine, 100 g de beurre, 75 g de gruyère râpé, sel, poivre, noix de muscade, ½ litre de lait.

Faites blanchir le cabillaud pendant quelques minutes dans de l'eau bouillante salée. Faites égoutter soigneusement, Entre temps, préparez des épinards à la crème et dressez-les dans un plat allant au four. Disposez au-dessus des épinards le poisson blanchi et couvrez le tout avec une sauce béchamel à laquelle vous aurez ajouté le fromage râpé. Saupoudrez le tout d'un peu de chapelure et mettez ici et là une noix de beurre. Faites cuire au four pendant un quart d'heure.

Cabillaud aux herbes de Provence

Pour 4 personnes: 4 tranches de cabillaud, 1 petite boite de concentré de tomates, 1 gousse d'ail, 2 échalotes, ¾ de verre de vin blanc, 80 g de beurre, persil, herbes de Provence, sel, poivre, un peu de farine.

Hacher les échalotes et piler l'ail, les faire légèrement blondir à la poêle dans la moitié du beurre. Fariner les tranches de cabillaud et les dorer dans la poêle où se trouvent Les échalotes (2 minutes de chaque côté). Les retirer et les tenir au chaud. Verser dans la poêle le vin blanc, l'extrait de tomates et ajouter le reste du beurre, sel, poivre et une cuillerée d'herbes de Provence hachées. Bien remuer pour obtenir une sauce onctueuse. Y placer les tranches de cabillaud et cuire très doucement une vingtaine de minutes. La sauce doit seulement frémir sans bouillir. Dresser les tranches de cabillaud sur un plat chauffé. Goûter la sauce et en rectifier l'assaisonnement qui doit être bien relevé. Masquer les tranches de poisson avec la sauce et saupoudrer le tout d'un hachis d'herbes de Provence (ou, à défaut, de persil et de ciboulette).

Cabillaud aux légumes

Faites étuver dans une casserole à revêtement anti-adhésif (sans matière grasse) 500 g de tomates, 200 g de blancs de poireaux, 1 oignon et 1 gousse d'ail, le tout haché; assaisonnez: sel, poivre et une pointe de safran. Quand les légumes sont tendres, disposez-les dans un plat allant au four, posez 4 tranches de cabillaud par-dessus, arrosez d'un verre d'eau et faites cuire à four chaud pendant 20 mn. Vous pouvez remplacer le cabillaud par du colin, du lieu...

Cabillaud aux légumes nouveaux

Préparation: 1 heure. Pour 4 personnes: 4 tronçons de cabillaud de 200 g, légumes de printemps. Pour la nage: un bouquet de coriandre, 1 grosse carotte, 1 gros oignon, 1 bouquet garni, 2 dl de vin blanc sec, sel, poivre.

Épluchez, lavez et coupez en grosses rondelles les légumes réservés à la nage et plongez-les dans le vin blanc étendu de 4 dl d'eau. Ajoutez-y le bouquet garni et la moitié de la coriandre, portez à ébullition, puis faites cuire légèrement. Épluchez et lavez les légumes de printemps. Faites-les cuire à moitié dans de l'eau bouillante salée. Retirez les légumes de la nage, ajoutez les tronçons de cabillaud et les légumes de printemps, assaisonnez et laissez cuire à frémissement. Après cuisson, disposez les tronçons de cabillaud dans un plat, puis les légumes ainsi que ceux de la nage réduite, ajoutez un filet d'huile d'olive et parsemez de quelques pluches de coriandre.

Cabillaud aux olives

Dans un plat huilé allant au four, disposez 4 darnes de cabillaud frais ou surgelé. Répartissez par-dessus 200 g d'olives vertes dénoyautées et hachées, 2 oignons émincés et sautés au beurre, sel, poivre et 50 g de fromage râpé. Arrosez d'un filet d'huile et enfournez à four chaud. Après 10 mn de cuisson, mouillez de 1 verre de vin blanc sec, terminez la cuisson à four modéré (10 à 12 mn).

Cabillaud aux petits pois

Préparation: 40 minutes. Cuisson: 50 minutes. Éléments de base: 1 morceau de cabillaud de 1 kg environ, 2 kg de petits pois, 1 douzaine de petits oignons, 200 g de lard fumé, 400 g de tomates, 50 g de beurre, sel, poivre.

Choisir un morceau de cabillaud coupé dans un gros poisson et le faire préparer puis ficeler par le poissonnier comme s'il s'agissait d'un morceau de viande. Couper le lard fumé en dés; éplucher les petits oignons. Plonger un instant les tomates dans de l'eau chaude pour les peler plus facilement, les couper en morceaux en enlevant le plus possible de pépins. Écosser les petits pois. Faire fondre le beurre dans une cocotte et y faire revenir les lardons et les petits oignons sans les laisser colorer. Ajouter les tomates le cabillaud et les petits pois. Saler, poivrer et cuire environ 40 minutes à feu modéré en vérifiant que rien n'attache; si besoin est, ajouter une ou deux cuillerées d'eau chaude. Déficeler le morceau de poisson et le servir entouré des petits pois et autre garniture. Une très bonne astuce: utiliser une cocotte à couvercle creux ou remplacer le couvercle d'une casserole traditionnelle par une assiette creuse ou un plat rempli d'eau froide que l'on changera plusieurs fois pour la garder fraîche. La condensation ainsi provoquée à l'intérieur assurera une meilleure cuisson sans addition d'eau.

Cabillaud en casserole à la tomate

Pour 6 personnes: 6 tranches de cabillaud, 2 oignons, 50 g de beurre, 1 c à soupe d'huile, 500 g de tomates fraîches ou en boite, thym, laurier, 1 gousse d'ail, 2 dl de vin blanc sec.

Émincez les oignons, faites-les revenir dans le mélange beurre-huile. Ajoutez les tomates pelées et concassées, le thym, le laurier, l'ail écrasé et le vin blanc. Laissez cuire à feu doux, à découvert, pendant 30 mn. Mettez alors les tranches de poisson sur les tomates, couvrez et continuez la cuisson pendant 15 mn. Servez dans le plat de cuisson avec des pommes de terre vapeur ou du riz créole.

Cabillaud en cocotte

Faites revenir à l'huile 3 oignons émincés et 1 gousse d'ail hachée. Ajoutez 500 g de haricots verts (frais ou surgelés). Laissez mijoter pendant 15 mn environ. Joignez 4 tomates pelées et concassées, un bouquet garni et le contenu de 2 paquets de 500 g de carrés de cabillaud surgelés. Assaisonnez et laissez cuire encore une dizaine de minutes. Servez tel quel dans la cocotte.

Cabillaud en papillotes

Pour 4 personnes: 4 tranches de cabillaud, 1 citron vert, 2 carottes, 2 navets, 2 blancs de poireaux, 2 échalotes, 1 gousse d'ail, 2 brins de persil, 1 verre de vin blanc, 2 c à café de moutarde à l'ancienne, sel, poivre blanc, 40 g de beurre, papier aluminium.

Coupez les légumes en fine julienne et répartissez-la sur 4 feuilles d'aluminium beurrées. Déposez-y les tranches de poisson et parsemez-les d'ail, d'échalotes et de persil hachés. Salez, poivrez, ajoutez sur chaque tranche ½ cuillère à café de moutarde, une noisette de beurre et arrosez de vin blanc avant de refermer la feuille d'aluminium. Laissez cuire 10 minutes, four thermostat 8. Servir en laissant à chaque convive le soin d'ouvrir sa papillote et d'y ajouter quelques gouttes de jus de citron vert. Vous pouvez remplacer le cabillaud par du lieu jaune ou du lieu noir. En accompagnement, vous pouvez servir des pommes vapeur ou de l'émincé de poireaux.

Cabillaud en salade

Pour 6 personnes. Préparation: 20 mn. Cuisson: 10 mn. 800 g de filets de cabillaud, 1 poivron rouge, 40 g de câpres au vinaigre, 80 g d'olives noires dénoyautées, 1 sachet de court-bouillon, 1 citron, 3 c à soupe d'huile d'olive, 1 batavia, ½ bouquet de persil. Pour la sauce: 1 jaune d'oeuf, 1 c à café de moutarde forte, 20 cl d'huile d'olive, 2 gousses d'ail, ½ citron, sel, poivre.

Délayez le contenu du sachet de court-bouillon dans 1 litre d'eau froide. Faites-y pocher les filets de cabillaud 8 à 10 minutes à frémissements. Égouttez. Laissez-les tiédir, puis effeuillez-les grossièrement en séparant la chair. Coupez le poivron épépiné en lanières. Émincez les olives. Mélangez-les au poisson avec les câpres et le persil haché. Arrosez d'un filet de citron et d'huile d'olive. Disposez tout dans un plat garni de feuilles de batavia. Dans un bol, mélangez le jaune d'oeuf et la moutarde. Versez l'huile en filet en fouettant. Ajoute 1 c à soupe de court-bouillon, un filet de citron, l'ail pressé. Salez, poivrez. Servez à part.

Cabillaud farci en cocotte

Prenez une boite de 400 g de cabillaud surgelé. Séparez les deux plaques contenues dans la boite. Tartinez de beurre l'une des deux plaques. Déposez-y un hachis d'ail et de persil puis un lit de crevettes. Recouvrez avec la deuxième plaque de cabillaud. Nouez très légèrement d'un fil à chaque bout, enfarinez et déposez le rôti dans une cocotte contenant de la matière grasse bien chaude. Faites saisir, ajoutez quelques petits oignons et laissez cuire 20 mn.

Cabillaud fourré à l'indienne

Lavez le poisson. Enduisez l'intérieur d'une cuillerée à café de sel et d'autant de poivre. Faites des incisions dans le poisson afin d'éviter qu'il craque. Fourrez les cavités avec la préparation suivante: 2 tasses de mie de pain, un oignon haché, 2 gousses d'ail hachées, 2 cuillerées à café de curry en poudre, sel et poivre. Piquez de petites brochettes pour tenir le poisson bien fermé. Faites cuire au four ¾ d'heure environ. Servez avec du beurre fondu.

Cabillaud froid à l'égyptienne

Passez les tranches de cabillaud dans de la farine mélangée avec du sel et un peu de curry en poudre, et faites-les frire à l'huile, dans la poêle, environ 4 minutes de chaque côté. Retirez-les et laissez-les égoutter et refroidir. Ajoutez à leur cuisson 2 gousses d'ail écrasées, le jus de 2 petits citrons, ¼ de litre d'eau, sel, poivre, une petite pincée de grains de cumin. Faites bouillir 10 minutes, passez et versez, froid, sur les tranches de poisson dressées dans le plat. Mettez au frais. Servez avec une salade de concombre au yaourt.

Cabillaud grillé sauce aux câpres

Pour 4 personnes: 4 tranches de cabillaud, 4 c à soupe de farine, sel, poivre, 30 g de beurre. Sauce: un bol de coulis de tomates, 1 dl de vin blanc sec, 4 c à soupe de câpres, 100 g de crème fraîche.

Farinez les tranches de poisson, assaisonnez-les, faites-les cuire dans la matière grasse chaude, 5 à 6 mn de chaque côté suivant l'épaisseur du poisson. D'autre part faites réduire sur feu vif le coulis de tomates et le vin blanc. Ajoutez les câpres et la crème. Servez le poisson avec des pâtes et la sauce. Cette recette peut être faites avec d'autres poissons blancs (lieu, congre...). Les pâtes peuvent être remplacées par du riz créole.

Cabillaud rôti aux champignons

Choisissez une queue de cabillaud de 750 g environ. Salez et poivrez. Mettez, dans une lèche-frite ou plat à gratin, moitié beurre, moitié huile. Faites prendre couleur au poisson des deux côtés et ajoutez une échalote et une gousse d'ail finement hachées. Placez le plat au four et laissez cuire une demi-heure environ. D'autre part, faites fondre dans une casserole 50 g de beurre, placez-y 250 g de champignons et arrosez avec le jus d'un demi-citron. Salez et poivrez. Laissez cuire deux minutes. Dans une autre casserole vous aurez fait prendre couleur à de belles tomates d'égale grosseur que vous aurez piquées d'ail haché. Entourez le poisson de champignons et de leur cuisson. Servez les tomates accompagnées de persil.

Chaussons au poisson

12 feuilles de pâte feuilletée achetée dans les magasins turcs, 500 g de poisson blanc (cabillaud, raie, mérou), 250 g de crevettes, 1 poignée d'olives vertes dénoyautées, 1 bonne poignée de mie de pain, 1 oignon moyen, 80 g de beurre, 1 blanc d'oeuf, 1 verre de lait, 1 citron, sel, poivre noir, 1 branche de thym, 2 feuilles de laurier, quelques branches de persil.

Mettez le poisson blanc et les crevettes dans un fait-tout avec le thym, le laurier, assaisonnez de sel et de poivre noir. Couvrez d'eau et faites bouillir ¼ d'heure environ. Égouttez les poissons et réservez le bouillon. Trempez la mie de pain dans un verre de lait. Râpez l'oignon. Faites fondre le beurre dans une casserole. Faites revenir l'oignon à feu doux, pendant 15 mn, en remuant sans arrêt pour qu'il ne roussisse pas. Mouillez avec 1 verre de bouillon de cuisson du poisson. Ajoutez les olives coupées en petits dés et laissez cuire, 5 à 10 mn à feu modéré. Pressez la mie de pain (pour enlever le lait qu'elle a absorbé), et plongez-la dans la casserole. Ajoutez un peu de bouillon, si cela est nécessaire, et laissez cuire, à feu très doux pendant une dizaine de minutes en remuant souvent. Relirez du feu et laissez refroidir.

Émiettez le poisson blanc; décortiquez les crevettes et coupez-les en 3 ou 4 petits morceaux; mélangez poisson blanc et crevettes. Séparez les feuilles de pâte. Prenez 1 cuillère à soupe de poisson, disposez-la vers le bas d'une feuille à 5 cm du bord environ et étalez-la en forme de rectangle, nappez-la d'une cuillère à soupe de farce (oignons, olives et mie de pain). Rabattez les 2 côtés situés à droite et à gauche de la farce, puis repliez la feuille en l'entourant sur elle-même, en commençant par le côté farci. Collez les bords avec un peu de blanc d'oeuf. Faites frire dans de l'huile bien chaude. Dorez sur les 2 côtés et égouttez. Continuez l'opération jusqu'à épuisement de la farce. Servez chaud, accompagné de quartiers de citron et garni de quelques branches de persil. Vous pouvez mettre ces beureks au four à feu moyen au lieu de les frire. Vous pouvez couper les feuilles en deux, vous obtenez alors avec chaque moitié de feuille un petit beurek en forme de cigare.

Coquilles de poissons

400 g de poisson (cabillaud, dorade, aiglefin, etc...), un verre de vin blanc sec, 1 dl de crème, une cuillerée à dessert de concentré de tomates, une échalote, sel, poivre, 50 g de gruyère râpé, pommes duchesse, 2 citrons, persil.

Faites pocher le poisson, égouttez-le et décortiquez-le. Faites réduire l'échalote hachée dans le vin blanc, ajoutez un peu de cuisson de poisson, le concentré de tomates, sel, poivre et liez avec la crème. Placez les morceaux de poisson dans des coquilles, entourez-les de pommes duchesse, nappez avec la sauce, saupoudrez avec du fromage râpé et faites gratiner au four chaud. Décorez avec du persil et accompagnez de citron.

Filets de cabillaud à la crème

Dans une cocotte ou une casserole, mettez un petit pot de crème, 1 paquet de filets de cabillaud tout surgelé, une petite feuille de laurier, très peu de thym, une tomate coupée en quatre, sel, poivre, persil et 1 gousse d'ail écrasée. Mettez un couvercle et faites cuire 15 mn (retournez le poisson à mi-cuisson).

Filets de cabillaud à la crème

Pour 6 personnes: 1 kg de filets de cabillaud, 30 cl de crème, 3 c à soupe de jus de citron, piment de Cayenne, 3 c à soupe de ciboulette hachée, 20 g de beurre, poivre, sel. Préparation: 10 mn. Cuisson: 25 mn. Pour servir: 1 rondelle de citron.

Faites chauffer le four à 170 °, thermostat 6. Rincez les filets de cabillaud sous l'eau froide et essuyez-les avec du papier absorbant. Assaisonnez-les de sel et de poivre. Beurrez largement un plat en porcelaine à feu suffisamment grand pour contenir les filets de poisson côte à côte et rangez-y ces derniers. Mélangez dans une jatte la crème, le jus de citron, la ciboulette, 1 pincée de piment de Cayenne, du sel et du poivre. Nappez le cabillaud avec cette sauce. Mettez au four et laissez cuire pendant 25 mn, jusqu'à ce que le poisson se défasse facilement à la fourchette. Pour servir, posez des rondelles de citron autour du plat et portez à table immédiatement.

Filets de cabillaud à la russe

Pour 4 personnes: 4 filets de cabillaud frais ou surgelés, 2 oignons, 4 c à soupe d'huile d'olive, 7 gousse d'ail, 4 tomates, 1 c à café de concentré de tomates, 2 dl de vin blanc sec, 3 c à soupe du jus d'un bocal de cornichons à la russe, sel, poivre, thym, laurier. Pour accompagner: 200 g de riz.

Pelez et émincez les oignons, faites-les revenir doucement dans l'huile, sans coloration. Ajoutez l'ail pilé, les tomates concassées, le concentré de tomates, le vin blanc et le jus des cornichons, assaisonnez, ajoutez le thym et le laurier. Couvrez, portez à ébullition et laissez mijoter 20 mn. Retirez le bouquet garni, passez la sauce au mixer. Remettez-la dans la casserole, il doit y avoir suffisamment de sauce pour pocher les filets de poisson, si elle avait trop réduit, complétez par du vin. Quand la sauce bout, mettez les filets et laissez pocher 10 mn, joignez les cornichons en rondelles, laissez frémir 5 mn. Servez accompagné de riz créole, de pommes de terre persillées ou de nouilles. Vous pouvez accommoder de la même façon les filets de daurade.

Filets de cabillaud au citron et aux brocolis

Préparation: 10 minutes. Cuisson: 15 minutes. Pour 4 personnes: 400 g de filets de cabillaud surgelés, 800 g de brocolis, 1 citron, 2 jaunes d'oeufs, 20 cl de vin blanc sec, 10 cl de crème fraîche, 40 g de beurre, sel, poivre, papier absorbant.

Faire décongeler les filets de cabillaud 2 heures. (Les filets de poisson seront plus moelleux si on les fait décongeler dans un mélange d'eau et de lait.) Éplucher et cuire les brocolis 5 mn à la vapeur. Égoutter et sécher les filets dans du papier absorbant. Les faire revenir dans le beurre chaud 4 mn de chaque côté. Saler poivrer. Réserver au chaud. Verser le vin blanc dans la poêle, assaisonner, déglacer. Incorporer les jaunes d'oeufs mélangés au jus de citron à feu doux. Fouetter cette préparation sans faire bouillir 8 à 10 mn. Lier hors du feu avec la crème fraîche. Dresser les filets dans les assiettes chaudes, napper de sauce et répartir les brocolis. Servir immédiatement.

Filets de cabillaud au four

Pour 4 personnes: 4 filets de cabillaud, 4 pommes de terre, 4 oignons, 4 c à soupe d'huile d'olive, 4 tomates, une poignée d'olives, sel, poivre, thym, laurier.

Faites cuire les pommes de terre à l'eau salée, épluchez-les et coupez-les en rondelles. Pelez et émincez les oignons, faites-les fondre dans la moitié de l'huile d'olive chaude. Lavez les tomates, coupez-les en tranches. Huilez un plat allant au four et à table, répartissez les pommes de terre et les oignons, les tomates et le poisson en couches alternées en assaisonnant et en parsemant d'olives. Parsemez le thym et le laurier, arrosez d'huile. Faites cuire à four chaud pendant 30 mn. Servez dans le plat de cuisson.

Filets de cabillaud aux anchois

Coupez en carrés le contenu d'un paquet de filets de cabillaud surgelés. Passez-les dans du lait et l'oeuf battu puis dans de la chapelure assaisonnée. Faites dorer au beurre 6 mn de chaque côté. Servez avec 60 g de beurre pétri avec 50 g de filets d'anchois pilés au mortier. Garnissez d'anchois.

Filets de cabillaud aux câpres

Pour 4 personnes. Passez 4 filets de poisson (cabillaud, daurade) dans de la farine salée et poivrée. Faites-les cuire à la poêle dans un mélange beurre-huile en les assaisonnant de chaque côté. D'autre part, battez 2 jaunes d'oeufs avec 1 c à entremets de farine, mouillez de 2 dl de fumet de poisson filtré, ajoutez 2 c à soupe de crème fraîche et 2 c à soupe de câpres. Rectifiez l'assaisonnement de la sauce et nappez-en le poisson.

Filets de cabillaud aux épinards

Plongez 800 g de filets de cabillaud dans un court-bouillon frémissant. Laissez cuire 12 mn. D'autre part, faites cuire directement au beurre 500 g d'épinards surgelés. Quand les épinards sont dégelés, assaisonnez de sel, poivre et noix muscade. Laissez cuire 5 mn. Dans un plat à gratin beurré, mettez une couche d'épinards, recouvrez des filets de poisson cuits, puis d'une nouvelle couche d'épinards. Battez 150 g de crème fraîche avec 100 g de gruyère râpé et 1 c à café de fécule de pommes de terre, sel, poivre, noix muscade, versez sur les épinards et faites gratiner. On peut enrichir le plat en ajoutant une couche de purée de pommes de terre.

Filets de cabillaud sauce curry

Pour 4 personnes: 800 g de filets de cabillaud, sel, poivre, 2 c à soupe de farine, 50 g de beurre, 1 c à soupe d'huile, 3 échalotes, 2 c à soupe de curry en poudre, 2 dl de vin blanc sec, (ou moitié vin blanc, moitié fumet de poisson), 3 ou 4 tomates, 50 g de crème fraîche.

Salez et poivrez les filets de poisson, farinez-les et faites-les cuire dans un mélange beurre-huile chaud (3 à 4 mn de chaque côté). Retirez-les et gardez-les au chaud sur une assiette recouverte de papier d'aluminium, posée sur une casserole d'eau chaude. Ajoutez alors dans la poêle de cuisson les échalotes préalablement blondies et hachées menu, laissez-les blondir puis saupoudrez-les de curry et mouillez de vin blanc. Laissez réduire, puis joignez les tomates que vous aurez au préalable pelées, épépinées et coupées en petits morceaux, liez à la crème, rectifiez l'assaisonnement et remettez le poisson dans la sauce. Servez aussitôt (les tomates doivent être à peine cuites) avec des petits bouquets de chou-fleur.

Filets de cabillaud sauce Vincent

Préparation: 40 mn. Cuisson: 30 mn. Pour 4 personnes: 4 filets de cabillaud de 200 g, 4 oeufs durs, 1 petit concombre, 4 tomates, 1 botte de cresson, cornichons, sel, poivre, laurier, thym, 2 citrons, 2,5 dl de mayonnaise, vin blanc sec, persil haché, 1 cuillère à sauce de curry, 1 tasse de 250 g de riz long grain, 2 tasses de bouillon (2 fois le volume du riz).

Mélangez riz, sel, poivre et bouillon dans lequel aura été délayé le curry. Porter à ébullition, couvrir et cuire 15 minutes à feu doux jusqu'à ce que le riz soit prêt et le bouillon absorbé. Retirer le riz de la casserole de cuisson et le mettre à refroidir. Retirer les grosses tiges du cresson, les plonger dans une casserole d'eau bouillante salée et cuire jusqu'à ce qu'elles soient tendres (20 minutes). Les égoutter et les passer à la moulinette. Laisser refroidir. Éplucher le concombre et le couper en tranches fines. Le faire dégorger 15 minutes dans un plat avec un peu de sel. Égoutter. Couper les tomates en fleur et retirer la chair du centre. Rouler les filets de cabillaud. Les placer dans une casserole étroite et profonde (ils doivent se toucher pour rester roulés). Ajouter sel, poivre, thym, laurier, 1 tranche de citron, puis couvrir moitie d'eau moitié de vin blanc sec. Porter à ébullition. Au premier bouillon, supprimer la source de chaleur et laisser les filets refroidir dans leur liquide de cuisson. Ajouter la purée de cresson à la mayonnaise et mettre au réfrigérateur. Tapisser un plat avec le riz froid. Dresser les filets de poisson égouttés et les tomates. Décorer avec les tranches de concombre et d'oeufs durs, le cresson, les cornichons coupés en éventail et le persil haché. Accompagner de la sauce Vincent (mayonnaise et cresson) et de citron.

Gratin de cabillaud

Faites cuire 400 g de cabillaud dans un court-bouillon aromatisé de jus de citron. Faites frémir durant 15 minutes. Pendant ce temps, faites durcir 2 oeufs et faites blondir un gros oignon haché dans du beurre chaud. Ajoutez 1 cuillerée à soupe de farine et faites roussir. Mouillez avec ½ litre de bouillon tiède, salez, poivrez et ajoutez 1 c à café de curry. Découpez les oeufs en rondelles et émiettez le poisson. Ajoutez le tout à la sauce au curry. Ajoutez 75 g d'olives vertes dénoyautées et 50 g de fromage râpé. Versez dans un plat à gratin et faites cuire durant 10 minutes. Accompagnez de riz créole.

Gratin de cabillaud

Pour 4 personnes: 800 g de filets de cabillaud, sel, poivre, 1 oignon, 250 g de champignons émincés, 1 citron, thym, laurier, beurre, 100 g de fromage râpé, 2 c à soupe de crème, 4 tomates pelées, épépinées et coupées en morceaux, 1 boite d'1 litre de haricots du Michigan à la sauce tomate. Préparation: 10 m Cuisson: 20 mn.

Cuisez les champignons, à couvert, à feu doux avec 1 cuillère à soupe de beurre, sel, poivre, 2 c à soupe d'eau et 1 filet de jus de citron. Égouttez-les. Placez les filets à plat d une lèche-frite, couvrez-les d'eau froide, ajoutez, poivre, le jus de ½ citron, thym, laurier, l'oignon entier. Portez à ébullition puis éteignez et laissez le poisson dans son eau. Mélangez le fromage râpé, la crème, un peu de sauce tomate et un peu de jus de champignons. Mélangez les haricots, les champignons, le poisson égoutté et détaillé en morceaux, le tomates revenues dans un peu de beurre. Nappez du mélange au fromage, cuisez 10 minutes a four modéré puis 5 minutes sous le gril.

Gratin de cabillaud aux épinards

Faites fondre au beurre le contenu d'un paquet d'épinards surgelés; salez, poivrez, muscadez. Ajoutez 50 g de crème fraîche. D'autre part, faites pocher au court-bouillon 4 darnes de cabillaud (5 mn). Égouttez-les. Dans un plat à gratin, disposez les épinards et le poisson. Mélangez 100 g de crème fleurette et 50 g de gruyère râpé. Versez sur le poisson et faites gratiner.

Gratin de cabillaud aux herbes

Faites pocher au court-bouillon environ 600 g de cabillaud ou poisson similaire. Égouttez-le, parez-le et effeuillez-le. Tapissez de purée de pommes de terre le fond d'un plat à gratin beurré, disposez dessus la moitié du poisson effeuillé, puis un hachis de persil, cerfeuil, oignon, ail, couvrez d'une mince couche de purée, mettez le reste du poisson, puis du hachis; parsemez de mie de pain émiettée mélangée avec le même volume de fromage râpé, et de parcelles de beurre. Faites gratiner environ 10 à 15 minutes à four chaud.

Marmite catalane (Espagne)

Pour 4 personnes: 4 tranches de colin, 4 tranches de cabillaud, ½ litre de moules, 200 g d'oignons, 4 tomates moyennes très fermes, 1,5 dl de vin blanc, 3 c à soupe d'huile d'olive, 1 gousse d'ail, 13 feuilles d'estragon, 1 branche de persil, sel, poivre.

Pelez les oignons et émincez-les; ébouillantez les tomates, pelez-les, coupez-les en deux, pressez-les pour en éliminer les graines et coupez-les en morceaux. Faites chauffer 2 cuillerées à soupe d'huile dans une casserole et faites revenir les oignons à feu doux pendant 5 mn. Ajoutez alors les tomates, salez très légèrement, poivrez et laissez fondre pendant 10 mn en remuant souvent, sans couvrir. Pelez l'ail, lavez le persil et l'estragon et hachez le tout. Allumez le four, thermostat 7; retirez la peau qui entoure les tranches de poisson et ôtez l'arête centrale; versez la dernière cuillerée à soupe d'huile dans un plat allant au four et disposez-y les tranches de poisson côte à côte, répartissez dessus le hachis d'herbes et d'ail. Lorsque le contenu de la casserole a cuit 10 mn, étalez-le sur le poisson; arrosez avec le vin blanc, glissez le plat au four et laissez cuire 10 mn. Pendant ce temps, grattez les moules et lavez-les à grande eau; au bout des 10 mn de cuisson, répartissez les coquillages sur la préparation et prolongez la cuisson au four pendant 6 à 7 mn. Servez dès la sortie du four dans le plat de cuisson.

Poisson à la tahitienne

Préparation 30 mn. Pour 6 personnes: 500 g de poisson cru (cabillaud, daurade en filets de préférence), 4 à 5 citrons, une petite laitue, 250 g de carottes, un concombre, 2 poivrons, 3 ou 4 oignons nouveaux, persil haché. Pour la sauce: 2 c à soupe de vinaigre, 3 c à soupe d'huile, 3 cuillerées à soupe de crème fraîche, une pointe de piment de Cayenne, ¼ de cuillère à café de paprika, 6 cornichons au vinaigre, une cuillerée à café de moutarde, sel, poivre.

Dans une terrine, mettez le poisson cru coupé en cubes débarrassé de toutes ses arêtes et de sa peau. Salez le poisson et arrosez-le du jus de tous les citrons. Mélangez bien et laissez en attente. Bientôt sous l'action du citron, la chair du poisson va devenir blanche absolument comme si elle était cuite, cela demande 15 à 20 minutes, suivant la nature du poisson et la taille des morceaux. Pour accélérer la cuisson, mélangez de temps en temps. Quand le poisson est blanc, mettez-le dans une passoire pour éliminer le jus puis mettez-le au frais. Lavez la laitue. Grattez et lavez les carottes. Râpez-les, épluchez le concombre. Coupez-le en fines rondelles, lavez épépinez le poivron, coupez-le en tranches, ainsi que les oignons. Conservez les tiges vertes des oignons pour la sauce. Préparez celle-ci. Délayez la moutarde avec le vinaigre. Ajoutez l'huile, la crème fraîche, l'assaisonnement, les cornichons hachés et les tiges d'oignons verts également hachées. Dans un grand plat disposez les feuilles de laitue. Mettez le poisson au centre du plat. Disposez tout autour en alternant les couleurs: carottes, concombres, poivrons verts, rondelles d'oignons blancs. Battez bien la sauce et arrosez le poisson et les légumes. Saupoudrez de persil haché. Servez bien frais.

Poisson au gingembre (Chine)

1 morceau de cabillaud de 800 g, 1 dizaine de champignons parfumés, 50 à 70 g de gingembre frais, quelques morceaux de pousses de bambou coupés en dés de 1 cm, 2 gros oignons grossièrement coupés, ½ verre de vin blanc sec, 3 c à soupe de sauce soja, 1 c à café de glutamate, bouillon de poulet ou 2 bouillons cube, un peu de farine, ciboule, ½ bol d'huile.

Faire blondir les oignons dans de l'huile, puis faire revenir le poisson de chaque côté. Couvrir de bouillon et réduire au tiers. Ajouter les champignons, les pousses de bambou, la moitié du gingembre coupé en lanières, le vin, la sauce soja, le glutamate. Cuire encore 5 mn. Lier la sauce avec de la farine et servir en saupoudrant avec le reste de gingembre écrasé et la ciboule hachée.

Reste de cabillaud

Pour 4 personnes: 400 g de restes de poisson poché, 500 g d'épinards surgelés, 75 g de beurre, sel, poivre, 100 g de crème fraîche.

Faites cuire les épinards à l'eau bouillante salée, égouttez-les et pressez-les pour éliminer toute l'eau. Assaisonnez-les et ajoutez-leur la moitié du beurre. Dans le reste du beurre, faites fondre doucement les oignons émincés. Émiettez le poisson. Dans un plat allant au four, mettez une couche d'épinards, les oignons, le poisson, puis une nouvelle couche d'épinards. Nappez de crème fraîche assaisonnée et passez à four chaud 10 mn.

Reste de cabillaud (gratin)

Pour 4 personnes: un reste de poisson (cabillaud, daurade, colin), 2 échalotes, 30 g de beurre, 1 boite de tomates pelées, un bouquet garni, sel, poivre, un verre de vin blanc sec, 1 boite de haricots blancs, chapelure ou pain de mie.

Disposez les restes de poisson coupé en morceaux dans le fond d'un plat à gratin. D'autre part, faites blondir les échalotes hachées dans le beurre. Ajoutez les tomates pelées, le bouquet garni, sel et poivre. Laissez mijoter 15 mn et versez cette sauce sur le poisson. Recouvrez de haricots, parsemez de chapelure et faites gratiner.

Reste de cabillaud (soufflé)

Un reste de poisson poché (cabillaud, daurade, poissons plats), ¼ litre de sauce béchamel épaisse, 4 oeufs, sel, poivre.

Coupez le poisson en très petits morceaux. Mélangez-les à la sauce béchamel. Ajoutez les jaunes d'oeufs, rectifiez l'assaisonnement, puis incorporez délicatement les blancs d'oeufs battus en neige. Versez dans un moule à soufflé beurré. Faites cuire 40 mn à four moyen. Servez avec un coulis de tomates.

Rôti de cabillaud

Prenez un beau morceau de cabillaud, grattez-le soigneusement ou mieux dépouillez-le de sa peau, enroulez dans une barde de lard, ficelez-le comme un rôti de veau, faites-le cuire au four arrosé de beurre avec une garniture de petits oignons.

Rôti de mer

Pour 4 personnes: 1 queue de cabillaud de 1 kg, 1 carotte et 1 oignon finement émincés, 1 verre de vin blanc sec, 1 c à soupe de concentré de tomate, 1 c à soupe de lait concentré non sucré, 1 c à café d'huile d 'olive, 2 gousses d'ail, 1 dose de safran en poudre, bouquet garni, sel, poivre.

Chauffer l'huile dans une cocotte à fond épais et y faire dorer les rondelles de carottes et d'oignon. Baisser le feu, couvrir et laisser suer dix minutes. Pendant ce temps, effiler les gousses d'ail en trois ou quatre éclats et, à l'aide d'un couteau pointu, les introduire dans la chair du poisson, puis le ficeler exactement comme on le fait pour un rôti de viande. Le poser dans la cocotte sur les légumes, ajouter le bouquet garni, le vin blanc battu avec le concentré de tomate, saler, poivrer. Couvrir et laisser cuire trente minutes. Retirer le poisson de la cocotte, ôter la ficelle et la peau qui se détache facilement, dresser sur un plat chaud. Dans un bol, battre le lait avec le safran et le verser dans la cocotte. Retirer au premier bouillon, passer la sauce et la verser sur le rôti de mer.

Salade de cabillaud aux anchois

Pour 4 personnes: 500 g de cabillaud poché au court-bouillon, une douzaine d'anchois à l'huile, 2 tomates, 2 oeufs durs, sauce mayonnaise au citron et aux herbes, 1 c à soupe de câpres.

Émiettez le poisson dans un saladier, mélangez-le aux anchois égouttés, décorez de quartiers de tomates et de rondelles d'oeufs durs. Assaisonnez avec la mayonnaise et parsemez de câpres. Mélangez au moment de servir.

Salade de poisson au raifort (Norvège)

Pour 4 personnes: 1 kg de cabillaud, 1 grand pot de crème fraîche, 3 ou 4 petits oignons, aneth ou fenouil (frais, si possible), du raifort, 2 oeufs durs, 1 salade romaine, 2 ou 3 tomates, sel, poivre, vinaigre blanc.

Faites cuire le cabillaud au court-bouillon et laissez-le y refroidir, puis égouttez-le, épongez-le et coupez-le en morceaux à peu près rectangulaires de 5 cm de longueur sur 2 ou 3 cm de largeur. Pelez les oignons; hachez-les finement. Égouttez le raifort râpé, pressez-le dans du papier absorbant, puis mettez-le dans une jatte avec crème fraîche, sel, poivre, une cuillerée à café de vinaigre, les oignons hachés et deux cuillerées à soupe d'aneth ou de fenouil haché. Mettez les morceaux de cabillaud dans cette sauce et mélangez soigneusement sauce et poisson, sans briser celui-ci. Placez dans un plat creux et laissez reposer une heure au frais (dans le bas de votre réfrigérateur). Peu avant de servir, ajoutez, en garniture, les oeufs durs coupés en tranches, les tomates en quartiers et les feuilles de romaine. Décorez de quelques petits plumets d'aneth ou de fenouil et servez en présentant encore un peu de sauce à part.

Salade de poisson frais

150 g de filet de cabillaud cuit, 1 c à soupe de mayonnaise, 1 c à soupe de yaourt, 1 c à soupe d'oignon haché, 1 c à soupe de persil haché, quelques feuilles de salade.

Coupez le poisson en petits morceaux. Préparez une sauce avec tous les autres ingrédients et en arrosez le poisson. Présentez le poisson sur un lit de feuilles de salade.

Soupe bretonne

Hachez le blanc de 2 poireaux. Faites-les étuver légèrement au beurre. Mouillez avec 1 litre d'eau et ½ litre de lait. A l'ébullition, ajoutez 4 pommes de terre farineuses, sel, poivre, ½ feuille de laurier, persil, puis la tête et un morceau de cabillaud. Terminez la cuisson. Retirez persil, laurier et poisson puis passez bouillon, légumes et chair du poisson à la moulinette. Liez avec un oeuf battu avec du lait, ajoutez de beurre frais.

Soupe de poisson au curry

Pour 4 personnes: 1 litre de fumet de poisson, 2 dl de vin blanc sec, 1 échalote, 3 carottes, ½ c à café de curry, sel, poivre, 100 g de crème fraîche, 250 g de filets de poisson blanc (cabillaud, lieu, merlan), feuilles de céleri ou de persil pour décorer.

Dans une casserole, mettez le fumet de poisson, le vin blanc, l'échalote hachée menu, les carottes pelées et coupées en rondelles et le curry, salez, poivrez, faites chauffer jusqu'à l'ébullition et laissez cuire jusqu'à ce que les carottes soient cuites (+ ou - 20 mn). Ajoutez alors la crème et les filets de poisson coupés en morceaux. Laissez frémir 5 mn.

Servez bien chaud en répartissant le poisson dans chaque assiette et en décorant de persil ou de céleri.

Taramasalata (Grèce)

Pour 6 personnes: une poche d'oeufs de cabillaud fumés, 2 tranches de pain trempées dans de l'eau, une pointe de noix muscade, 1 ou 2 oignons, ¼ litre d'huile (olive ou arachide selon le goût).

Épluchez soigneusement la poche d'oeufs en éliminant la membrane qui l'entoure. Écrasez les oeufs à la fourchette dans une terrine jusqu'à consistance d'une pommade. Vous pouvez à volonté ajouter 2 c à soupe d'oignons râpés. Incorporez la mie de pain que vous aurez pressée pour éliminer l'excès d'eau et mélangez bien. Assaisonnez avec un peu de noix muscade râpée. Joignez le jus de ½ citron. Puis versez l'huile peu à peu en tournant la préparation jusqu'à consistance d'une mayonnaise ferme. Rectifiez l'assaisonnement en citron. Mettez au frais jusqu'au moment de servir avec du pain et des crudités.

Tranches de cabillaud à la lyonnaise

Coupez 3 à 4 gros oignons en tranches très minces et mettez-les dans un plat allant au four contenant un gros morceau de beurre. Faites cuire au four en remuant de temps en temps jusqu'à ce que les oignons soient bien dorés. Placez sur les oignons la tranche de cabillaud, assaisonnez et laissez-la cuire au four une vingtaine de minutes. Arrosez fréquemment. Pressez un jus de citron par-dessus et parsemez de persil haché.

Tranches de cabillaud frites

Pour 4 personnes: 4 tranches de cabillaud, un verre de lait, du sel, du poivre, de la farine, du citron, du persil. Préparation: 10 mn. Cuisson: 20 minutes.

Assaisonnez les darnes de cabillaud de sel et de poivre. Passez-les dans la farine, puis dans le lait et à nouveau dans de la farine. Plongez dans une friture chaude. A mi-cuisson, retournez-les. Servez avec du persil et du citron. Lorsque la croûte du poisson est prise, baissez la source de chaleur: le poisson cuira plus facilement. Accompagnez de sauce rémoulade ou tartare (mayonnaise + oeuf dur, échalotes, ciboulette, persil, cornichon, câpres.

Autres recettes

  • Cabillaud aux petits pois
  • Colin, cabillaud ou lotte
  • Gratin de cabillaud aux épinards


Pêches

Canapés aux pêches

Pour 4 personnes; 4 pêches. Sirop: ½ litre d'eau, 150 g de sucre, 1 sachet de sucre vanillé, 8 tranches de brioche rassise, 60 g de beurre, 2 c à soupe de gelée de groseille.

Pelez les pêches coupez-les en deux, retirez les noyaux, faites-les, pocher 1 mn dans un sirop léger, préparé avec les ingrédients indiqués. Faites dorer les tranches de brioche au beurre des 2 côtes. Posez les demi-pêches égouttées sur les tranches et nappez de gelée de groseille fondue.

Charlotte aux pêches

36 biscuits à la cuillère, 200 g de sucre, ½ dl d'eau, 2 dl de kirsch. Crème anglaise: 4 jaunes d'oeufs, 3 dl de lait, 125 g de sucre, 4 petites feuilles de gélatine, 250 g de purée de pêches pour glace (conserve), 1 boite 4/4 de pêches au sirop lourd, 150 g de crème fraîche, 1 sachet de sucre vanillé.

Préparez la veille la crème anglaise avec les ingrédients indiqués. Laissez-la complètement refroidir en remuant de temps en temps, après avoir incorporé la purée de pêches et la gélatine ramollie dans très peu d'eau tiède. Faites un sirop en faisant bouillir l'eau avec le sucre et le kirsch. Beurrez un grand moule à charlotte, tapissez le fond et les parois de papier sulfurisé. Trempez rapidement les biscuits dans le sirop et garnissez-en le fond et les parois du moule. Recouvrez le fond d'une couche de crème aux pêches. Parsemez de petits cubes de pêches au sirop. Recouvrez de crème et terminez par une couche de biscuits. Tassez et mettez au réfrigérateur. Démoulez le lendemain, et garnissez de crème Chantilly vanillée et de pêches au sirop réservées.

Compote de pêches aux cassis

Pour 6 personnes: 12 petites pêches, 200 g de cassis noir (en grains), ½ verre d'eau, 100 g de sucre.

Laver les grains de cassis. Les mettre dans une casserole avec ½ verre d'eau, et faire chauffer l'ensemble quelques minutes pour faire crever le cassis. Filtrer le jus obtenu. Ajouter le sucre. Ébouillanter les pêches pour les peler plus facilement. Les couper en deux. Retirer les noyaux. Faire pocher 4 à 5 minutes ces ½ pêches dans le sirop de cassis. Verser dans un compotier. Laisser refroidir. Remarque: si on ne peut se procurer des cassis frais, on peut procéder ainsi: délayer 250 g de gelée dans un verre d'eau. Y faire pocher les pêches.

Compote de pêches rosée

Pour 6 personnes: 12 petites pêches mûres et parfumées, 1 verre d'eau, 200 g de gelée de groseilles framboises.

Délayer l'eau et la gelée de groseilles. Faire chauffer doucement jusqu'à ébullition. Y mettre à cuire les pêches pelées et dénoyautées. La cuisson sans ébullition doit durer environ 10 à 15 minutes. Verser dans un compotier et laisser refroidir.

Confiture de pêches au citron

3 kg de pêches, 1,600 kg de sucre, ¾ litre d'eau, 1 citron.

Ébouillantez les pêches pour pouvoir les peler. Dénoyautez-les, coupez les fruits en morceaux. Pesez-les, vous devez avoir environ 2 k de chair. Portez le sucre et l'eau à ébullition, maintenez-la 8 mn. Mettez-y les morceaux de pêches et laissez cuire 10 mn. Ajoutez le citron coupé en petits morceaux, laissez cuire encore 10 mn. Retirez alors les pêches avec une écumoire et continuez à chauffer le sirop pour qu'il se concentre jusqu'au boulé (125°c ou 38° Baumé au pèse-sirop). Remettez-y les fruits pour 5 mn, écumez, vérifiez la cuisson, mettez en pots et couvrez. Vous pouvez mélanger pêches et oranges, pêches et framboises.

Confiture de pêches aux épices

2 kg de pêches, jaunes de préférence, 1 verre de vinaigre de cidre, 1,700 kg de sucre, 4 clous de girolle, 2 grains de poivre noir, 1 baie de genièvre, 1 pointe de gingembre en poudre, ½ citron.

Pelez les pêches, dénoyautez-les et coupez-les en morceaux. Disposez les fruits dans une terrine, ajoutez le sucre, les aromates et le vinaigre; remuez pour bien mélanger, laissez macérer pendant 12 h au moins. Mettez à cuire sur feu vif 30 mn environ. Vérifiez la cuisson, mettez en pots.

Confiture de pêches aux framboises

1 kg de pêches, 500 g de framboises, 1,250 kg de sucre, 2 dl d'eau.

Épluchez et dénoyautez les pêches. Coupez-les en quartiers. Lavez (si nécessaire) les framboises et équeutez-les. Dans la bassine à confiture, mettez le sucre et l'eau. Portez à ébullition, laissez épaissir pendant quelques minutes, puis jetez-y les fruits. Laissez cuire en remuant de 15 à 20 mn après la reprise de l'ébullition. Vérifiez la consistance et mettez en pots.

Confiture de pêches, fraises et poires

500 g de pêches jaunes, 500 g de fraises, 500 g de poires bien mûres, 1,200 kg de sucre, 2 dl d'eau, 1 gousse de vanille, 1 citron.

Pelez et dénoyautez les pêches après les avoir ébouillantées, coupez-les en tranches. Lavez et équeutez les fraises. Pelez et épépinez les poires, coupez-les en tranches, citronnez-les. Mettez le sucre, l'eau et la vanille dans la bassine à confiture, portez à ébullition et laissez cuire jusqu'au perlé (104°C). Versez-y les poires et les pêches, laissez cuire 20 mn en remuant souvent. Ajoutez alors les fraises et le jus de ½ citron et continuez la cuisson 15 m environ. Vérifiez la consistance, écumez et mettes en pots.

Coupes glacées aux pêches et aux cassis

Préparation: glace aux pêches: 15 minutes + congélation 2/3 heures. Sirop de cassis: 15 minutes. Pour 6 personnes: 1 kg de pêches mûres et parfumées, 200 g de sucre, 1 dl de crème fraîche, 250 g de cassis, 1 jus de citron, 125 g de sucre.

Peler les pêches; les dénoyauter, les réduire en purée (moulin ou mixeur). Incorporer le sucre et la crème fraîche. Faire congeler en sorbetière de préférence. D'autre part, faire chauffer le cassis avec très peu d'eau. Presser légèrement pour en extraire le jus. Ajouter le sucre et le jus de citron. Laisser refroidir. Préparer les coupes avant de servir: faire alterner des boules de glace avec du jus de cassis. Servir immédiatement.

Crème aux pêches

30 g de Maïzena (3 c à soupe rases), 3 oeufs, ¾ litre de lait, 100 g de sucre en poudre, 2 sachets de sucre vanillé, 500 g de pêches fraîches et 50 g de sucre en poudre ou 1 boite de pêches au sirop égouttées.

Travaillez le sucre, le sucre vanillé, les 3 jaunes d'oeufs et la maïzena, dans une terrine. Versez sur le mélange le lait bouillant en tournant. Faites épaissir la préparation, versée dans une casserole à fond épais, sur feu doux, sans bouillir, 3 minutes. Mettez au frais en remuant de temps en temps la crème, pour éviter la formation de peaux. Pelez les pêches, coupez-les en quartiers dans une coupe bien creuse ou des petites coupes individuelles, saupoudrez-les de sucre (si vous utilisez des pêches au sirop, égouttez-les bien avant de les disposer au fond de la coupe). Battez les 3 blancs d'oeufs en neige ferme, ajoutez-les délicatement à la crème froide, nappez les fruits et servez frais.

Crème aux pêches

Faites bouillir ½ litre de lait avec ½ gousse de vanille et, après avoir enlevé celle-ci, versez-le doucement sur 2 oeufs entiers battus avec 60 g de sucre et 1 c à dessert de maïzena délayée dans très peu d'eau. Ajoutez-y des dés de pêches en boite, laissez épaissir, retirez au premier bouillon et, hors du feu, incorporez 2 c à soupe de crème fraîche ou en boite et à volonté, 2 c à soupe de kirsch ou marasquin. Versez dans un moule et mettez au frais. Démoulez. Parsemez de macarons écrasés, et accompagnez du sirop de pêches chauffé avec de la gelée de framboises puis refroidi.

Crème mousseuse aux pêches

3 oeufs, ½ litre de lait, ½ litre de crème fraîche, 4 pêches, un verre à liqueur de kirsch, un paquet de sucre vanillé, 3 cuillerées à soupe de sucre.

Faites bouillir le lait avec le sucre et le sucre vanillé. Versez-le sur les trois oeufs battus et faites cuire au bain-marie une demi-heure. Laissez refroidir la crème et battez-la au fouet en y incorporant la crème fouettée. Versez la préparation mousseuse dans un compotier, garnissez avec les pêches pelées et coupées en deux que vous arroserez de kirsch.

Crêpes à la crème et aux pêches

Pour une trentaine de crêpes: 500 g de farine, 6 oeufs, 2 c à soupe d'huile, une pincée de sel, 50 g de sucre, ½ litre de lait, ½ litre d'eau. Crème: 1 oeuf entier + 2 jaunes, 75 g de sucre, 60 g de farine, ½ litre de lait, ½ gousse de vanille, 50 g de beurre. Une boite de pêches au sirop.

Versez la farine en fontaine. Cassez les oeufs entiers au centre et incorporez-les à la farine en tournant à la cuillère en bois. Joignez ensuite l'huile, le sel et le sucre, puis, peu à peu, le lait et l'eau en délayant progressivement pour éviter les grumeaux. Laissez reposer 2 h. D'autre part, préparez la crème: travaillez l'oeuf entier et les 2 jaunes avec le sucre en mélange mousseux. Incorporez la farine en pluie, puis versez peu à peu le lait bouilli au préalable avec la gousse de vanille fendue on deux. Faites épaissir le tout sur feu doux et retirez au premier bouillon. Laissez refroidir ensuite en remuant de temps en temps. Confectionnez les crêpes de la manière habituelle et présentez en même temps la crème à la vanille et les pêches égouttées, chacun en garnira ses crêpes. Le mélange lait-eau rend les crêpes plus fines. Vous pouvez aussi ne mettre que du lait. Si vous les voulez plus légères, remplacez alors 1 verre de lait par 1 verre de bière blonde. Vous pouvez parfumer la crème avec un peu de jus de la boite de pêches et la rendre plus mousseuse en lui incorporant de la crème Chantilly.

Crêpes aux pêches (Suède)

Faire une pâte à crêpes ordinaire. Cuire à la poêle de petites crêpes très fines et dorées. Dans un plat, disposer une crêpe, une couche de compote de pêches, une autre crêpe et ainsi de suite. On couvre de sauce au chocolat tiède.

Crêpes aux pêches et au coulis de framboises

Pour 6 à 8 personnes: 1 boite de pêches au sirop, 1 paquet de framboises surgelées (ou 1 boite de coulis de framboises surgelé), 6 ou 8 crêpes.

Égouttez les pêches, coupe-les en quartiers, réchauffez-les dans leur jus. Faites un coulis avec les framboises surgelées en les passant au mixeur ou en laissant dégeler le coulis surgelé). Faites-le chauffer ensuite doucement avec les pêches (sans leur jus). Préparez les crêpes de la manière habituelle, fourrez-les de pêches au coulis de framboises. Faites réchauffer quelques minutes au four avant de servir.

Délice aux pêches

½ boite de pêches, 1 cuillerée de farine, 5 cuillerées de flocons d'avoine, 50 g de sucre semoule, 50 g de beurre fondu, 1 cuillerée de crème fraîche, cannelle et noix muscade, crème pour la garniture. Cuisson: 20 à 40 minutes.

Disposez les quartiers de pêches bien égouttés, dans un plat peu profond pouvant aller au four. Saupoudrez de cannelle et de muscade râpée. Mélangez beurre et sucre, bien travailler, ajoutez les flocons d'avoine, la farine et la crème. Nappez les pêches de cette préparation qui doit avoir une apparence granuleuse. Faites cuire à four moyen, plus ou moins longtemps, suivant la consistance des pêches. Elles doivent être moelleuses. Servez tiède ou glacé avec une crème anglaise, une crème fouettée ou encore avec une glace vanille.

Délicieux de pêches et fraises

2 oeufs, 60 g de sucre, 30 g de maïzena, 6 dl de lait, 1 c à thé d'essence de vanille, 15 g de gélatine, 3 c à soupe d'eau chaude, 500 g de pêches en conserve ou fraîches, 500 g de fraises fraîches ou surgelées.

Mélangez avec un peu de lait froid la maïzena, les jaunes d'oeufs et les 40 g de sucre. Faites bouillir le restant du lait et ajoutez-le par la suite à ce qui a été dissous précédemment. Laissez cuire pendant 3 minutes en remuant sans cesse. Enlevez du feu, mettez l'essence de vanille ainsi que la gélatine dissoute dans de l'eau chaude. Quand la préparation prend consistance, mélangez-y les pêches coupées en petits morceaux, en prenant soin d'en garder en quartiers pour terminer la décoration. D'autre part, battez les blancs d'oeufs en neige avec 20 g de sucre et ajoutez-les très légèrement à la préparation. Versez dans un moule et laissez refroidir. Démoulez et garnissez le centre de votre plat avec les fraises, et le pourtour avec les quartiers de pêches et les fraises.

Dessert à deux fruits

6 pêches, 1 livre de fraises des bois, des amandes, 100 g de sucre en poudre, 1 verre de cognac, 50 g, de crème.

Plongez les pêches deux minutes dans l'eau bouillante. Épluchez-les. Coupez-les dans le sens de la longueur et dénoyautez les. Placez-les dans un bol et recouvrez-les de la moitié du sucre. Ajoutez-y le cognac. Mondez ensuite les amandes. Passez les fraises dans une étamine pour les essuyer (car il n'est pas question de les laver). Écrasez-les en purée. Ajoutez le reste du sucre ainsi que la crème. Mélangez soigneusement. Nappez les pêches avec cette préparation. Saupoudrez avec les amandes. Posez sur glace jusqu'au moment de servir.

Feuillantine de pêches

Pour 4 personnes: 200 g de pâte feuilletée, 4 c à soupe de sucre glace, 6 pêches jaunes, 80 g de sucre en poudre, ¼ de litre d'eau, le jus de 1 citron, 2 dl de crème fraîche liquide, 3 c à soupe de sucre glace, 1 sachet de sucre vanillé, 10 g de beurre.

Préchauffez le four th 7 (210°C). Étalez très finement la pâte feuilletée sur une épaisseur de 4 à 5 mm, avant d'y découper des rectangles de 12 x 6 cm environ. Piquez ceux-ci à l'aide d'une fourchette pour les empêcher de gonfler à la cuisson. Disposez-les sur la plaque à pâtisserie légèrement graissée, enfournez et laissez cuire de 10 à 12 mn. Ensuite, poudrez-les de sucre glace et passez-les sous le gril quelques minutes pour les faire caraméliser. Pelez les pêches, coupez-les en quartiers. Faites un sirop avec l'eau, le sucre en poudre et le jus de citron, faites-le bouillir 5 mn et faites-y pocher les quartiers de pêche pendant 5 mn. Égouttez et laissez refroidir. Fouettez la crème en Chantilly, ajoutez-y, en battant, le sucre glace et le sucre vanillé. Puis formez les feuillantines: posez un fond de pâte feuilletée cuite et caramélisée. Dessus, disposez quelques quartiers de pêche, un peu de crème, couvrez d'une deuxième feuille de pâte, garnissez-la à nouveau avec de la pêche et de la crème, terminez par une épaisseur de pâte feuilletée. Servez aussitôt.

Flan aux brugnons

Préparation: 25 minutes. Cuisson 45 minutes (th 6-7 230°C). Pour 8 personnes. Pour la pâte brisée: 250 g de farine, 125 g de beurre, ½ cuillerée à café de sel, 1 cuillerée à soupe de sucre, ½ verre d'eau. Pour la garniture: 3 c à soupe de corn-flakes écrasés, 750 g de brugnons. Pour la crème: 150 g de sucre, 50 g de beurre, 3 oeufs, 50 g de farine, ¼ litre de lait.

Préparer la pâte brisée, en foncer un moule de terre ou de porcelaine pouvant être présenté à table. Sur le fond de pâte, répartir les corn flakes écrasés finement. Disposer dessus les fruits coupés en morceaux. Recouvrir d'une crème préparée ainsi: travailler le beurre pour le ramollir, ajouter le sucre, la farine. Incorporer l'un après l'autre les oeufs entiers, puis le lait. Faire cuire a four moyen (th 6-7) pendant ¾ d'heure environ. Servir ce gâteau froid.

Gâteau aux pêches

Pour 6 à 8 personnes: 125 g de beurre, 125 g de sucre semoule, 2 oeufs, 125 g de farine, ½ sachet de levure en poudre, 6 belles pêches, 150 g de sucre en morceaux, 150 g de crème, 150 g de sucre glace. Cuisson 25 mn.

Réduisez le beurre en crème. Ajoutez-y le sucre semoule. Travaillez cet appareil jusqu'à ce qu'il devienne blanc mousseux. Battez les oeufs entiers et ajoutez-les, petit à petit, à la préparation. Incorporez-y, petit à petit, la farine tamisée avec levure. Remplissez un moule à bord haut beurré avec la pâte. Faites cuire au four chaud. Pendant ce temps, pelez les pêches, coupez-les en quartiers et faites-les pocher dans un sirop fait avec 150 g de sucre en morceaux et un verre d'eau. Égouttez les fruits et laissez-les refroidir. Démoulez le gâteau et coupez-le en tranches horizontalement. Laissez refroidir complètement. Reformez le gâteau en le fourrant avec les pêches et un peu de crème. Décorez avec le restant de crème et servez bien frais. On peut répartir le pâte en deux moules à bord moins haut et superposer les gâteaux après les avoir fourrés.

Gâteau congolais

1 dl d'huile, 1 dl d'eau, 2 oeufs, 125 g de farine, 25 g de Maïzena, 125 g de sucre, 2 c à café de levure en poudre, ½ c à café de sel, Lemon Curd, ¼ litre de crème fraîche, ¼ de noix de coco, pêches.

Mélangez l'huile, l'eau et les jaunes d'oeufs. Ajoutez la farine, la maïzena, le sucre, la levure et le sel. Battez jusqu'à obtention d'une pâte molle et lisse. Incorporez ensuite les blancs d'oeufs battus en neige. Placez la pâte dans un moule carré de 20 cm, bien graissé. Faites cuire à four modéré pendant 40 minutes. Laissez refroidir et coupez en petits carrés de 7 cm de côté. Pour chaque carré, étalez sur le dessus et sur les côtés un peu de Lemon Curd (friandise anglaise à base d'oeufs, de beurre, de jus de citron vendue dans les magasins spécialisés) et de crème fouettée. Garnissez les côtés de noix de coco râpée et le dessus de quartiers de pêches.

Gâteau de semoule aux pêches

Pour 4 personnes: une grande boite de pêches au sirop, ¼ litre de lait, ¼ litre de sirop, 75 g de semoule de blé, 100 g de crème fraîche. Pour décorer: crème Chantilly et angélique à volonté.

Égouttez les fruits, réservez 4 demi-pêches pour la décoration et coupez les autres en quartiers. Faites chauffer le lait avec le sirop; à l'ébullition, jetez-y la semoule en pluie et faites cuire pendant 15 mn environ sans cesser de remuer. Ajoutez alors la crème fraîche fouettée. Versez dans un moule beurré et laissez refroidir. Démoulez sur le plat de service et décorez le dessus du gâteau avec les demi-pêches réservées. Tout autour, disposez des morceaux de pêches et d'angélique. Servez très frais.

Génoise aux pêches et aux framboises

1 fond de génoise. Crème pâtissière: ¼ litre de lait, 1 paquet de sucre vanillé, 1 pointe de sel, 2 c à soupe de sucre fin, 2 c à soupe de maïzena, 2 jaunes d'oeufs. Sauce: 2 c à soupe de gelée de groseille, 1 c à café de maïzena, ½ dl d'eau froide, 200 g de framboises surgelées, 1 boite de tranches de pêches au sirop lourd, 125 g de crème fraîche.

Préparez une crème pâtissière avec les ingrédients indiqués. Délayez la maïzena avec l'eau froide et mélangez-la à la gelée de groseille. Laissez cuire durant quelques minutes à feu doux. Réservez le tiers des framboises pour la décoration. Joignez le reste au sirop et passez au tamis. Tapissez la génoise avec la crème pâtissière froide. Disposez les pêches égouttées et les framboises, et nappez de sauce. Décorez avec la crème fouettée sucrée.

Glace au yaourt à la pêche

Passez au mixeur le contenu d'une boite de pêches au sirop (300 g environ). Faites chauffer une tasse de la purée obtenue et délayez-y un sachet de gélatine en poudre. Ajoutez hors du feu le reste de purée, 1 c à soupe de jus de citron, une pincée de sel et du sucre au goût. Mélangez bien et laissez refroidir. Joignez alors 2 pots de yaourt nature (400 g en tout) et 1 pot de yaourt à la fraise (200 g). Faites prendre en sorbetière ou dans le bac à glace du réfrigérateur (en ce cas, fouettez bien la glace toutes les heures).

Glace aux pêches

Pour 4 personnes: 1 kg de pêches blanches bien mûres et parfumées, 300 g de sucre glace, 1 citron, 3 blancs d'oeufs, un petit verre de kirsch.

Pelez les pêches, dénoyautez-les. Écrasez-les en purée fine en les passant au mixeur. Ajoutez le sucre, le jus de citron et les blancs d'oeufs battus en neige. Faites glacer en sorbetière ou dans le bac du freezer. Quand la glace est presque prise, ajoutez le kirsch, puis remettez à glacer. Servez fondant, en décorant à volonté de violettes cristallisées. Vous pouvez remplacer les blancs d'oeufs par un petit pot de crème fraîche. Présentez en coupe, avec une pêche pochée au sirop et de la crème Chantilly. En bloc, moulée, entourée de langues de chat pour figurer une fausse charlotte et décorée de fraises entières. En coupe ou en bloc, recouverte de dés de pêches fraîches et de demi amandes fraîches, mondées.

Gratin de pêches de vigne

Pour 4 personnes: 6 pêches de vigne, 1 cuillerée de miel, 1 cuillerée de beurre, quelques framboises, 3 jaunes d'oeufs, 1 dl de muscat, 50 g de sucre, 1 cuillère de crème fraîche.

Plonger les pêches 30 secondes dans une casserole d'eau bouillante pour les éplucher facilement; couper les en 6 quartiers. Dans une grande poêle sauter au beurre les quartiers de pêches avec le miel. Les répartir en rosace dans les assiettes creuses, intercaler avec les framboises. Mélanger dans un saladier: les jaunes d'oeufs le muscat et le sucre. Poser sur une casserole d'eau frémissante et fouetter jusqu'à ce que l'appareil soit bien mousseux. Retirer du feu, ajouter de la crème fraîche. Répartir le sabayon sur les assiettes et les passer sous le grill en surveillant attentivement. Servir en accompagnant d'un petit verre de muscat bien frais.

Liqueur de feuilles de pêcher

120 feuilles, 1 litre de bon vin rouge ou rosé 12°, 1 verre d'eau-de-vie, 25 morceaux de sucre. Facultatif: 1 paquet de sucre vanille.

Cueillir les feuilles entre le 15 août et le 8 septembre. Les laver et les sécher en les épongeant entre deux torchons. Les placer dans un bocal à fermeture hermétique. Ajouter le vin et le sucre. Laisser reposer en secouant de temps en temps pendant 8 jours. Filtrer et ajouter l'eau-de-vie au vin. Verser dans des bouteilles, boucher et attendre une huitaine de jours avant de consommer cet apéritif.

Marmelade de brugnons

2 kg de brugnons dénoyautés, 1,750 kg de sucre.

Coupez les fruits en morceaux et mettez-les dans une terrine en couches alternées avec le sucre. Laissez macérer toute une nuit. Le lendemain, égouttez le jus rendu par les fruits, versez-le dans une bassine, faites chauffer et laissez cuire 10 mn. Ajoutez alors les fruits et laissez cuire pendant 30 mn environ jusqu'à ce que la confiture épaississe. Remuez de temps en temps et versez quelques gouttes sur une assiette froide pour vérifier la consistance. Quand la confiture est prise, écumez, mettez en pots et couvrez. Vous pouvez parfumer cette marmelade avec un petit verre de kirsch.

Mousse de pêches

Pour 6 personnes: 1,500 kg de pêches surgelées, une branche de menthe surgelée, 250 g de crème fraîche liquide, 75 g de sucre glace.

Laissez dégeler les pêches, passez-les au mixer avec les feuilles de menthe. Fouettez la crème Chantilly avec le sucre, Mélangez délicatement avec la purée de pêches. Mettez au frais. Décorez à volonté de pêches réservées.

Mousse de pêches meringuée

Écrasez en purée 6 pêches pelées et dénoyautées. Faites fondre 125 g de sucre dans 3 c à soupe d'eau, ajoutez-y le jus des pêches, amenez à ébullition et, après 1 ou 2 minutes, ajoutez-y la purée de pêches. Après quelques bouillons, laissez refroidir. Mélangez avec 3 ou 4 blancs d'oeufs battus en neige ferme avec 1 pincée de sel. Dressez en pyramide, saupoudrez de sucre et faites vivement dorer au four. Les jaunes d'oeufs serviront pour une autre recette.

Nectarines ou brugnons Olympie

Pour 6 personnes. Préparation: 20 mn. Cuisson: 18 mn. 12 nectarines mûres à point, ½ litre de sirop de sucre vanillé, 2 verres à liqueur de kirsch, 12 figues violettes bien mûres, 6 c à soupe de sucre en poudre, 100 g de crème fraîche, une poignée de fraises, une douzaine d'amandes fraîches.

Plongez les nectarines dans de l'eau bouillante, retirez-les aussitôt. Pelez les fruits et jetez-les, au fur et à mesure dans le sirop de sucre bouillant. Retirez du feu. Laissez pocher dix minutes. Égouttez les nectarines. Dressez-les dans un compotier et arrosez-les de kirsch. D'autre part passez au tamis la pulpe des figues. Ajoutez le sucre en poudre à cette purée. Versez le tout dans une petite casserole et faites cuire 10 minutes à feu assez vif et en remuant sans arrêt. Incorporez ensuite la crème fraîche et laissez refroidir au réfrigérateur. Au moment de servir, recouvrez les nectarines avec la crème de figues. Parsemez la surface de petites fraises des bois et d'amandes finement coupées. Vous pouvez servir ce dessert dans une coupe entourée de glace pilée.

Pain perdu aux pêches

Pour 4 personnes: 4 tranches de pain de mie, 2 dl de lait, 1 jaune d'oeuf, 1 c à soupe de sucre, 50 g de beurre, 4 pêches au sirop.

Battez le lait avec le jaune d'oeuf et le sucre. Passez les tranches de pain dans ce mélange et faites dorer au beurre des deux côtés. Saupoudrez de sucre à volonté et garnissez de pêches au sirop. Vous pouvez remplacer les pêches par des abricots ou tout autre fruit au sirop.

Parfait aux pêches

Pour 6 personnes: 1,200 kg de pêches, 125 g de sucre, 1 citron, 1 c à soupe de kirsch ou de marasquin, 200 g de crème fraîche, 2 blancs d'oeufs, 100 g de sucre.

Ébouillantez les pêches pour pouvoir les peler plus facilement. Passez la pulpe au mixer. Mélangez-la au sucre et au jus de citron. Ajoutez le parfum choisi et incorporez la crème fouettée en Chantilly. Joignez ensuite les blancs d'oeufs fouettés en neige avec le sucre au bain-marie. Faites glacer en sorbetière.

Pêche melba

Pour 4 personnes: 2 belles pêches, 100 g de sucre, un demi-litre de glace à la vanille, 4 cuillerées à soupe de gelée de groseilles, une cuillerée à dessert de kirsch, un peu de crème Chantilly, quelques amandes effilées. Préparation: 20 minutes. Cuisson des pêches: 5 à 8 minutes.

Pelez les pêches. Coupez-les en deux et retirez-en le noyau. Faites-les pocher dans du sirop (le sucre et un verre d'eau) et laissez-les refroidir complètement dans le sirop. (Vous pouvez, bien sûr, employer des pêches en conserve). A l'aide d'une cuillère ou d'une cuillère à glace, dressez la crème vanille dans des coupes, posez les demi-pêches sur la glace. Mélangez la gelée de groseilles à froid avec le kirsch et nappez-en les demi-pêches. Garnissez avec quelques amandes et décorez avec de la crème Chantilly. Tous les fruits frais (et en hiver, les fruits au sirop) s'accommodent de la préparation à la melba.

Pêches à la crème de framboises

Faites pocher 6 belles pêches pelées dans un sirop léger fait avec 3 dl d'eau, 120 g de sucre et 1 sachet de sucre vanillé (8 mn à petite ébullition), laissez refroidir dans le sirop. D'autre part, écrasez 250 g de framboises, passez-les à la passoire (en crin). Mélangez cette purée de framboises à 150 g de crème fraîche battue en Chantilly. Versez cette crème sur les pêches bien froides; Servez frais.

Pêches à la crème de framboises

Pour 3 personnes: 300 g de framboises (fraîches ou en conserves, 2 c à soupe de crème fraîche, 3 pêches au sirop, amandes grillées à volonté.

Passez au mixeur les framboises pour les réduire en purée fine, ajoutez la crème, sucrez éventuellement, au goût. Répartissez le coulis dans 3 coupes, posez par-dessus les pêches égouttées, décorez d'amandes effilées et grillées à volonté.

Pêches à la grenadine

Pour 6 personnes: 6 pêches, ¼ litre d'eau, ¼ litre de sirop de grenadine, 2 c à soupe de sucre en poudre, 250 g de fromage blanc.

Ébouillantez les pêches pour pouvoir les peler. Coupez-les en deux par le milieu et retirez les noyaux. Faites chauffer l'eau, le sirop de grenadine et le sucre plongez les pêches dans le liquide en ébullition et laissez pocher de 5 à 6 mn. Égouttez les pêches laissez-les refroidir. Faites réduire le sirop jusqu'à ce qu'il soit bien nappant. Mélangez 1 dl de ce sirop refroidi avec le fromage blanc. Vous le servirez avec les pêches le tout bien froid.

Pêches à l'italienne

Pelez 4 pêches après les avoir ébouillantées Coupez-les en deux et dénoyautez-les. Creusez-les légèrement et réservez la pulpe retirée. D'autre part, réduisez en poudre 4 macarons, mélangez-les à 2 c à soupe de sucre, une noix de beurre, 50 g d'amandes en poudre et 2 jaunes d'oeufs battus. Joignez la pulpe retirée des pêches écrasée à la fourchette. Farcissez les pêches avec cette préparation, rangez-les dans un plat beurré allant au four et faites cuire 25 mn en arrosant de temps en temps avec le jus qui aura coulé dans le fond du plat. Servez tiède ou froid.

Pêches au fromage blanc

Disposez 8 pêches au sirop coupées en deux dans le fond d'un saladier en verre. Battez longuement 300 g de fromage blanc avec 100 g de crème fraîche et 150 g de sucre, versez sur les pêches. Parsemez la surface de la crème et d'amandes effilées grillées. Servez frais.

Pêches au miel

Dans un plat allant au four disposez le contenu d une boite 4/4 de pêches au sirop égouttées. Farcissez-les de 50 g de poudre d'amandes travaillée avec 1 c à soupe de sucre glace et 50 g de beurre. Arrosez de 4 c à soupe de miel fondu avec le jus de ½ citron et la moitié du sirop des pêches. Faites gratiner.

Pêches au vin

Pour 6 personnes: 6 pêches, ¾ litre de vin rouge, 100 g de sucre, une pincée de cannelle (ou de vanille), 100 g de gelée de framboise.

Pelez et dénoyautez les pêches. Plongez-les dans le vin additionné de sucre et de cannelle. Amenez à ébullition et laissez frémir 20 mn environ. Égouttez-les, laissez réduire le vin et ajoutez la gelée de framboise. Versez sur les pêches, servez frais.

Pêches au sabayon

Pour 4 personnes: 4 belles pêches jaunes, 4 c à soupe de sucre en poudre, 30 g de beurre, 3 oeufs, 120 g de sucre en poudre, 1 pincée de cannelle en poudre, ¼ litre de vin blanc doux.

Plongez les pêches pendant 2 mn dans l'eau bouillante puis dans l'eau froide. Ainsi vous pourrez, avec un couteau pointu, retirer la peau qui se détachera facilement. Préchauffez le four, thermostat 7 (210°C). Sur un plat à four, disposez les pêches, saupoudrez-les de sucre et déposez dessus quelques noisettes de beurre. Glissez dans le four à mi-hauteur et laissez cuire 20 mn. Pendant ce temps, préparez le sabayon. Pour cela faites d'abord bouillir le vin dans une petite casserole, faites-le flamber en approchant une allumette près de la surface lorsqu'il bout. Battez énergiquement les oeufs, avec un fouet à branches souples en incorporant peu à peu le sucre et la cannelle, ajoutez le vin en continuant à battre. Versez dans une casserole, placez-la dans un bain-marie et fouettez sans cesse jusqu'à ce que vous obteniez une préparation bien mousseuse ayant la consistance d'une crème anglaise.

Pêches aux fraises

Une dizaine de pêches de même grosseur, ¾ litre d'eau, 300 g de sucre, une gousse de vanille, 500 g de fraises, 3 c à soupe de sucre, un petit verre de cherry brandy, de kirsch ou de marasquin.

Pelez les pêches, coupez-les en deux et retirez les noyaux. Préparez un sirop léger avec l'eau, le sucre et la gousse de vanille fendue en deux dans toute sa longueur. Faites pocher les pêches pendant 10 mn. Laissez refroidir dans le sirop, puis mettez au réfrigérateur. Nettoyez et équeutez les fraises, saupoudrez-les de sucre, arrosez-les de liqueur et laissez macérer 1 h au frais. Pour présenter le dessert, rangez les demi-pêches dans un plat de service creux. Remplissez les cavités laissées par les noyaux par des fraises. Servez frais.

Pêches aux oranges

Pour 6 personnes. Coupez trois ou quatre grosses oranges en rondelles très épaisses, sans enlever le zeste. Plongez-les trente secondes dans l'eau bouillante. D'autre part, épluchez six belles pêches blanches que vous aurez choisies suffisamment mûres. Tapissez le fond d'une grande casserole à fond plat avec les rondelles d'oranges. Posez les pêches par-dessus. Recouvrez abondamment de sucre en poudre. Couvrez, laissez cuire environ un quart d'heure; retournez les pêches si nécessaire pour qu'il ne reste aucune partie dure moins cuite. Retirez le couvercle et laissez un peu réduire le jus. Si les oranges sont légèrement caramélisées, ce n'en est que meilleur. (Si vous avez des framboises, vous pouvez les jeter quelques secondes dans la casserole en fin de cuisson et les arroser avec le jus.) Servez très frais.

Pêches cardinal

Pour 6 personnes: 6 pêches, 1 pot de gelée de framboise, sucre, vanille, 1 sachet d'amandes effilées, 1 verre à liqueur de kirsch.

Faites fondre une vingtaine de morceaux de sucre dans un demi-litre d'eau pour faire un sirop. Pendant ce temps, épluchez les pêches et coupez-les en deux en enlevant le noyau. Faites-les pocher doucement dans le sirop auquel vous aurez ajouté une gousse de vanille. En même temps, mettez fondre au bain-marie, la moitié du pot de gelée de framboise additionné d'un verre à liqueur de kirsch. Il ne faut que cinq minutes environ pour faire pocher les demi-pêches. Égouttez-les. Disposez-les dans un compotier. Versez la gelée de framboises dessus, garnissez d'amandes effilées et laissez au réfrigérateur au moins une demi-heure avant de servir.

Pêches de vigne cardinale

Pour 4 personnes: 1 kg de pêches de vigne, 100 g de fraises, 100 g de framboises, 100 g de cassis, 50 g de fraises des bois, 50 g de myrtilles, 160 g de sucre semoule, 1 jus de citron.

Passer tous les fruits rouges dans un moulin à légumes. Mixer avec le sucre jusqu'à ce que le mélange soit très lisse. Ajouter le jus de citron. Essuyer les pêches et les disposer dans un plat creux de service. Napper avec coulis de fruits rouges. Mettre au réfrigérateur 4 heures.

Pêches farcies

Pour le caramel: 8 morceaux de sucre et 1 c à soupe d'eau, 8 demi-pêches au sirop, 100 g de raisins de Smyrne, 12 amandes, 2 c à soupe de rhum, 1 /4 de litre de crème anglaise à la vanille (ou 1 boite de 340 g de crème à la vanille.

Faites gonfler les raisins dans le rhum. Émondez les amandes en les trempant ½ mn dans l'eau bouillante, puis coupez-les en lamelles. Faites le caramel en chauffant le sucre et l'eau. Dès qu'il commence à dorer, ajoutez hors du feu amandes, raisins et rhum. Remettez sur feu doux en tournant jusqu'à ce que le sucre soit bien lisse. Disposez les demi-pêches égouttées sur une coupe. Farcissez-les du mélange au caramel. Servez tiède, accompagné d une crème vanille.

Pêches flambées

Choisissez 4 belles pêches mûres mais non tachées. Faites bouillir de l'eau dans un grand récipient. Baissez le feu et faites-y pocher les pêches non épluchées quelques minutes. Lorsque la peau commence à se décoller légèrement de la chair, retirez les pêches avec une écumoire. Retirez immédiatement la peau et sucrez-les généreusement. Dressez-les sur un plat de métal. Arrosez-les d'eau-de-vie de framboise légèrement chauffée. Flambez-les. Les pêches pochées prennent une très jolie couleur rosée, et les parties les plus colorées virent presque au rouge.

Pêches flambées à la glace

Pour 4 personnes: 2 belles pêches, ¼ litre d'eau, 150 g de sucre, ¼ litre de glace à la vanille achetée toute faite, 4 c à café de gelée de groseille, 4 c à soupe de sucre semoule, un petit verre de kirsch.

Pelez les pêches, coupez-les en deux, faites-les pocher 10 mn dans le sirop préparé avec le sucre et l'eau. Dans 4 coupes individuelles, répartissez la glace que vous tasserez. Disposez rapidement les pêches encore chaudes sur la glace, côté creux au dessus. Mettez une cuillerée de gelée de groseille délayée avec un peu sirop dans le creux des pêches, saupoudrez de sucre, arrosez de kirsch flambant.

Pêches flambées

Pour 6 à 8 personnes: 8 pêches de taille moyenne, 350 g de sucre semoule, ½ litre d'eau, un gousse du vanille, ½ verre de kirsch, 4 c à soupe de marmelade d'abricots, 3 c de kirsch. Préparation: 20 mn. Cuisson: 30 mn.

Faites pocher les pêches sans les peler, deux minutes dans le sirop additionné de la gousse de vanille. Retirez les pêches, épluchez-les et remettez-les dans le sirop avec 3 cuillerées de kirsch, cuire à feu très doux pendant 20 minutes. Retirez les fruits, ajoutez la marmelade d'abricots et faites réduire le sirop à 3 dl. Tenez au chaud, arrosez de kirsch et faites flamber.

Pêches mistral

4 pêches bien mûres, 4 c à soupe de sucre, ¼ litre de coulis de fraises préparé à base de fraises surgelées, passées au mixeur et sucrées au goût, 150 g d'amandes mondées, 150 g de crème fraîche liquide, 1 sachet de sucre vanillé, 1 c à soupe de sucre glace.

Plongez les pêches dans de l'eau bouillante, pelez-les, coupez-les en deux, retirez les noyaux et saupoudrez de sucre. Rangez-les dans une coupe, couvrez-les de coulis de fraises, parsemez d'amandes et, au moment de servir, masquez le tout de crème Chantilly.

Pêches toscanes

Égoutter une boite 4/4 de pêches au sirop et disposer les demi-pèches, côté bombé vers le fond, dans un plat beurré allant au four. En réserver 2 et les écraser avec une fourchette. Ajouter aux fruits 2 jaunes d'oeufs, 2 sachets de sucre vanillé, 50 g de beurre et 6 macarons secs écrasés finement. Fourrer les demi-pêches de ce mélange et faire cuire au four pendant 20 minutes. Servir chaud ou froid.

Pudding aux pêches

Battez 3 oeufs en omelette. Versez par-dessus ½ litre de lait chaud bouilli avec ½ gousse de vanille fendue en deux. Coupez une vingtaine de biscuits à la cuillère en petits morceaux et versez la préparation précédente sur ces biscuits. Mélangez bien le tout et joignez 3 c à soupe de confiture de pêches ainsi que 2 pêches pelées et coupées en très petits morceaux. Versez le tout dans un moule à charlotte caramélisé et faites cuire au four au bain-marie pendant 45 mn ou en autocuiseur 15 mn. Laisser refroidir avant de démouler et décorez de pêches pochées.

Pudding de semoule aux pêches

Pelez 4 pêches. Coupez-les en deux, retirez les noyaux, faites pocher les pêches dans un sirop fait avec ¼ litre d'eau et 150 g de sucre pendant 10 mn. Égouttez-les et coupez-les en morceaux. D'autre part, faites chauffer ½ litre de lait avec ¼ litre du sirop de pochage des pêches. A l'ébullition, jetez en pluie 75 g de semoule de blé fine. Laissez cuire 15 mn environ en remuant. Laissez tiédir, puis joignez 100 g de crème fraîche fouettée et les morceaux de pêches. Versez le tout dans un moule beurré et mettez au frais.

Riz aux pêches

400 g de riz au lait, 3 oeufs, 2 c à soupe de sucre fin, 1 boite de 250 g de pêches, 2 c à soupe de coco râpé.

Préparez 400 g de riz au lait, ajoutez-y les oeufs et placez ce riz dans des ramequins allant au four. Saupoudrez de sucre et passez au four quelques minutes. Garnissez avec des quartiers de pêches et du coco râpé.

Riz aux pêches

Préparation: 25 minutes. Cuisson: 45 minutes Pour le riz, 15 minutes pour les fruits. Pour 6 personnes: ½ litre de lait, 100 g de riz rond, 1 gousse de vanille, 75 g de sucre en poudre, 150 g de crème fraîche, 6 pêches jaunes, 1 verre d'eau, 100 g de sucre en morceaux.

Laver le riz, le faire crever pendant 5 minutes dans 1 litre d'eau bouillante. Égoutter, verser dans le lait bouillant et vanillé. Régler l'ébullition et faire cuire très doucement, casserole couverte, jusqu'à ce que le riz ait absorbé tout le lait. Incorporer le sucre délicatement et laisser refroidir. Pendant la cuisson du riz, peler les pêches, les dénoyauter, les faire cuire dans le mélange eau + sucre en morceaux. Quand elles sont tendres, retirer du feu et laisser également refroidir. Couper en petits morceaux 3 pêches. Fouetter la crème. Mélanger riz, crème, pêches en morceaux. Mettre dans une coupe, disposer les autres ½ pêches en décoration. Napper avec le sirop de cuisson que l'on a fait réduire. Servir très frais.

Savarin aux pêches

Préparation: 40 minutes. Cuisson: 25 minutes (th 7). Pour 6 personnes. Savarin: 2 oeufs, 100 g de sucre en poudre, ½ cuillerée à café de sel fin, 2 cuillerées à soupe de lait, 80 g de farine, 35 g de beurre fondu, 1 sachet de levure chimique. Sirop: ¼ litre d'eau, 125 g de sucre en poudre, ¼ de zeste citron, 1 clou de girofle, 1 dl de kirsch. Garniture: 3 pêches (grosses et bien mûres), ¼ litre de bourgogne rouge, 150 g de sucre en poudre, 250 g de fraises, 3 cuillerées à soupe de gelée de groseilles.

Le savarin: travailler les jaunes d'oeufs, le sel et le sucre en poudre jusqu'à ce que le mélange soit mousseux. Ajouter le lait, la farine puis le beurre fondu. Incorporer enfin les blancs d'oeufs battus en neige et la levure. Verser la pâte dans un moule en couronne beurré. Faire cuire 20 à 25 minutes à four assez chaud. Démouler, laisser refroidir. Le sirop: porter à ébullition l'eau, le sucre, le zeste de citron, le clou de girofle. Retirer du feu, filtrer, ajouter le kirsch. Arroser le ou le savarin refroidi avec le sirop encore chaud. La garniture: ébouillanter quelques minutes les pêches pour les éplucher plus facilement. Les couper en deux, ôter les noyaux et faire macérer les demi fruits dans le vin pendant au moins 1 ou 2 heures. D'autre part réduire en purée les fraises, préalablement lavées et équeutées. Sucrer cette purée de fraises. Pour dresser le gâteau, versez Ia purée de fraises au centre du savarin imbibé de sirop. Garnir avec les demi-pêches, napper de gelée de groseilles liquéfiée avec un peu de vin.

Savarin flambé

120 g de sucre, 100 g de farine, 45 g de beurre fondu, ½ paquet de levure, 2 c à soupe de lait, 4 oeufs, sel. Sirop: 180 g de sucre ¼ ou 1/8 de litre d'eau, 1/10° ou 1/20° de litre de rhum.

Mélanger les jaunes et le sucre jusqu'à blanchiment. Ajouter la levure, le sel, le lait. Battre les blancs en neige les ajouter à la pâte. Cuire 40 mn au four th 4 ½. Imbibez le savarin de sirop au rhum. Garnissez le centre de crème pâtissière pralinée. Disposez des demi-pêches pochées sur la crème, saupoudrez de macarons écrasés et arrosez de beurre fondu (20 à 25 g). Passez le tout 5 mn à four chaud. Au sortir du four, arrosez le avec un petit verre de rhum chauffé au préalable dans une petite casserole et faites flamber.

Semoule aux pêches

120 g de semoule, 150 g de sucre, ¾ de litre de lait, un oeuf, un petit paquet de sucre vanillé. Garniture: une petite boite de pêches au sirop, 3 cuillerées de gelée de groseilles, 100 g de crème fraîche, 25 g de sucre semoule et une cuillerée à soupe d'amandes effilées.

Faites bouillir le lait et jetez-y la semoule en pluie en tournant sans arrêt avec une cuillère en bois pendant 8 minutes. Retirez du feu et incorporez le sucre, le sucre vanillé et l'oeuf battu. Mélangez le tout intimement et versez la semoule chaude dans un plat légèrement creux. Égalisez et laissez refroidir. Faites ramollir la gelée de groseilles en la travaillant avec deux cuillerées à soupe du sirop de la boite de pêches. Rangez les pêches sur la semoule et arrosez-les avec votre préparation de groseilles. Parsemez d'amandes effilées et garnissez avec de la crème fraîche battue avec le sucre que vous déposerez à l'aide d'une poche à douille.

Sorbet aux pêches

Préparation: 1 h. Cuisson des pêches: 20 mn. Pour 6 à 8 personnes. Le sorbet: 1 livre de pêches, 2 abricots mûrs, 300 g de sucre, 2 cuillerées à soupe de jus de citron. Les pêches pochées: 4 pêches, 150 g de sucre, marasquin (facultatif).

Passez les pêches et les abricots à la moulinette, puis ajoutez assez d'eau pour obtenir 1 litre de liquide et 300 g de sucre. Passez à la passoire fine, ajoutez le jus de citron. Mettez en sorbetière au freezer mis au froid maximum. Lorsque la sorbetière s'arrêtera, retirez les palettes agitateur, lissez et fermez avec le couvercle. Laissez au froid encore 6 heures au moins. Ébouillantez les 4 pêches pour enlever leur peau, coupez-les en 4 ou en 6. Dans une casserole à fond large, avec le sucre mouillé de 6 cuillerées à soupe d'eau, faites un sirop sur le point d'épaissir. Mettez les quartiers de pêches dedans, amenez à ébullition et retirez du feu. Laissez refroidir. Répartissez les fruits dans les verres de service, mettez-les au frais. Faites réduire le sirop si les pêches ont donné beaucoup de jus pour obtenir juste le volume de jus pour les recouvrir à peine. Au moment de servir, ajoutez une cuillerée à café de marasquin dans chaque verre (sauf dans celui des enfants) et à l'aide de la cuillère à glace disposez des boules de sorbet dans les verres.

Sorbet aux pêches

Pour 4 personnes: 800 g de pêches, 3 dl de sirop de sucre de canne, 1 citron.

Pelez et dénoyautez les pêches. Écrasez-les en purée fine. Mélangez-la au sirop de sucre et au jus du citron pressé. Goûtez la préparation; si elle vous semble trop sucrée, ajoutez un peu de jus de citron, si elle n'est pas assez sucrée, ajoutez du sirop. Faites glacer cette préparation et servez le sorbet en coupes, nappé à volonté d'un coulis de framboises. Vous pouvez préparer ce sirop sorbet en portant à ébullition 500 g de sucre et ½ litre d'eau. Prélevez ensuite la quantité de sirop nécessaire.

Sorbet aux pêches de vigne

Pour 6 personnes. Préparation: 25 mn. Cuisson: 10 à 15 mn. Congélation: 2 h. 1,2 kg de pêches de vigne, 200 g de sucre semoule, ½ gousse de vanille, 2 c à soupe de kirsch, le jus de ½ citron.

Plongez les pêches pendant quelques instants dans de l'eau bouillante. Faites-les ensuite rafraîchir puis pelez-les. Coupez-les en deux et dénoyautez-les. Mettez-les à cuire dans une casserole avec 100 g de sucre, 15 cl d'eau et la demi-gousse de vanille fendue en deux. Laissez cuire doucement jusqu'à ce que les fruits soient complètement à point (10 à 15 min environ). Retirez bien la vanille et passez ensuite l'ensemble au mixeur pour obtenir une fine purée. Parfumez avec le kirsch et le Jus de citron. Mettez le reste du sucre dans une casserole avec 40 cl d'eau. Portez doucement à ébullition. Laissez frémir encore 2 mn puis retirez du feu. Incorporez la purée de pêches à ce sirop. Laissez refroidir complètement. Transvasez la préparation dans une sorbetière. Faites prendre au congélateur (au minimum 2 h). Pour servir, moulez le sorbet à l'aide d une cuillère à boule et accompagnez de tuiles aux amandes.

Soufflé aux pêches

4 oeufs, ¼ litre de lait, 1 bâton de vanille, 75 g de sucre fin, 30 g de riz grain court ou grain moyen, 1 c à soupe de liqueur de framboise, 1 pêche, sucre glace.

Préparez une crème pâtissière en versant les jaunes d'oeufs dans un poêlon et en faisant bouillir le lait à part avec la vanille et le sucre. Versez le lait bouillant sur les jaunes d'oeufs en battant au fouet. Mettez la préparation à nouveau au feu et portez à ébullition en tournant à la cuillère en bois (pas au fouet car le métal devient brûlant et cuit l'oeuf). Dès que cela bout, retirez du feu et ajoutez le riz cuit et liqueur de framboise. Battez les blancs en neige, sucrez-les d'une cuillerée à soupe de sucre fin et ajoutez-y lentement la crème pâtissière en tournant et en soulevant doucement à la cuillère en bois. Versez dans un plat allant au four grassement beurré et sucré. Disposez sur le dessus la pêche coupée en quartiers. Laissez dix-huit minutes à four moyen. Retirez du four. Saupoudrez de sucre glace et faites glacer en passant à nouveau au four pendant une minute. Servez dans le plat de cuisson et dès la sortie du four.

Soufflé aux pêches

Pour 5 personnes: une boite 4/4 de pêches, trois oeufs, deux blancs d'oeuf, 150 g de sucre, une pincée de sel, beurre pour le moule.

Préparer un fond de pâte brisée. Égoutter et passer les pêches au mixeur, leur incorporer trois jaunes d'oeufs et le sucre. Battre les blancs en neige avec une pincée de sel incorporer ¾ des blancs à la préparation de pêches en soulevant. Nappez le fond de tarte et mettre au four chaud pendant 40 minutes environ. Après ce temps napper la tarte avec le restant des blancs d'oeufs battus en neige et poudrer avec une cuillerée à café de sucre glace. Remettre 5 minutes à four chaud.

Tarte aux pêches et aux noix

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée ou sablée, 150 g de cerneaux de noix, 50 g de crème fraîche, 100 g de sucre en poudre, 1 boite de pêches au sirop, 100 g de gelée de pommes, cerneaux de noix à volonté.

Faites cuire le fond de tarte à blanc 10 mn. Réduisez les cerneaux de noix en poudre (passez-les au mixeur), mélangez-les avec la crème, l'oeuf et le sucre, versez cette préparation sur le fond de tarte et faites cuire à four chaud (200°C) 30 mn. Garnissez alors de demi-pêches au sirop et nappez de gelée de pommes fondue sur feu doux. Décorez à volonté de cerneaux de noix. En saison, utilisez des pêches fraîches que vous ferez pocher 10 mn dans un sirop de sucre et que vous pèlerez ensuite.

Autres recettes

  • Fraises et pêches au champagne framboise
  • Melon aux pêches et aux framboises
  • Pastèque farcie aux pêches
  • Salade de pêches à l'ananas


Poulet

Abattis de poulet aux pâtes jaunes (Chine)

Prendre 2 abattis de poulet avec les ailes. Couper en petits morceaux. Faire revenir le poulet dans une poêle avec les oignons et l'ail hachés fin. Lorsque la viande est dorée, ajouter une cuillerée à soupe de concentré de tomate, un morceau de sucre, saler, poivrer; bien retourner. Ajouter un verre d'eau. Laisser cuire 15 mn à feu moyen. Dans une autre poêle faire rissoler au beurre 200 g de pâtes jaunes bouillies et égouttées. Lorsqu'elles deviennent presque croquantes, les retirer. Faire chauffer les abattis en y ajoutant 10 g de champignons noirs trempés, ½ verre de cinzano. Bien remuer. Verser le tout sur les pâtes et servir chaud.

Ailes de poulet farcies

Faire un bouillon avec la carcasse du poulet, 2 poireaux, 2 carottes, sel, poivre, 1 oignon, 1 navet, thym, persil, laurier, céleri. Cuire 45 mn. Désosser les cuisses et passer la viande à la moulinette. Dans une poêle faire revenir haricots verts, courgettes, tomates, céleri de tout coupé en tout petits morceaux, saler, poivrer. Ajouter la viande hachée, verser du vin blanc et laisser cuire aux trois-quarts de la cuisson. Prendre les ailes avec les filets, les aplatir et couper le bout des ailes. Verser la préparation aux légumes dans un saladier, ajouter 1 oeuf, remuer, mettre de cette farce sur un filet, (cuire le reste de cette farce à la poêle), poser dessus une tranche de foie gras cru, recouvrir de l'autre aile. Emballer le tout dans du film transparent (ou mieux une crépine). Poser le paquet sur le bouillon et cuire 20 mn. Servir avec le reste des légumes.

Ballottine de foies de volailles

Pour 10 personnes: 1 gros poulet, 2 bardes de lard, 125 g de chair de veau, 125 g de porc, 100 g de lard, 4 fois de volaille, 1 pied de veau, cognac, sel et poivre. Pour la pâte: 250 g de farine, 75 g de beurre, 40 g de saindoux et une pincée de sel.

Demandez à votre volailler de vous écorcher le poulet. Si cela n'est pas possible, faites-le vous-même. Enlevez les ailerons et les pattes pratiquez une incision sur toute la longueur du dos de l'animal et retournez la peau comme un gant. Faites une pâte avec la farine, le beurre, le saindoux, une pincée de sel et assez d'eau pour obtenir une boule de pâte souple. Laissez-la reposer sous un torchon. Pendant ce temps préparez la farce. Désossez le poulet. Débitez les parties charnues en escalopes minces. Faites-en autant du foie et des autres foies de volaille. Grattez les os du poulet et hachez très finement la chair que vous récupérez, en même temps que le veau, le porc et le lard. Salez, poivrez, ajoutez une cuillerée à soupe de cognac. Posez la peau du poulet, étalée, sur un torchon. Recouvrez-la d'une barde de lard, puis d'une couche de farce, disposez les escalopes de blanc de poulet et de foies de volaille bien régulièrement dessus. Recouvrez d'une couche de farce, d'une seconde barde de lard et refermez la peau. Serrez bien, cousez au gros fil, coupez la peau en trop, fermez les extrémités, et donnez la forme d'un cylindre à la ballottine. Enveloppez-la bien serrée dans un linge propre et faites cuire une heure dans du bouillon où vous aurez ajouté le pied de veau. Laissez refroidir à moitié, puis sortez la ballottine du bouillon, posez-la sur un plat, mettez dessus une planche à découper chargée de poids et laissez finir de refroidir ainsi. Étendez la pâte au rouleau, posez dessus la ballottine froide et épongée. Refermez la pâte et soudez-la avec un peu d'eau. Décorez la surface avec de petites feuilles ou de petits sujets géométriques découpés dans la pâte. Badigeonnez de jaune d'oeuf et faites cuire à four moyen pendant trois quarts d'heure environ jusqu'à ce que la croûte soit bien dorée. Si vous aimez la gelée, ne serrez pas la pâte autour de la ballottine, faites-y un trou (que vous refermerez ensuite et versez-y un peu du bouillon dans lequel a cuit le pied de veau. Le liquide, en refroidissant prendra en gelée. Vous pouvez sans crainte faire la ballottine trois ou quatre jours à l'avance. La même recette peut s'appliquer à la dinde, au faisan, au perdreau ou au canard.

Ballottine de volaille

Préparation: 2 h. Cuisson: 1 h 15 mn. Pour 10 personnes: Une poularde partiellement désossée, 500 g de chair de volaille désossée, un foie gras frais d'oie (ou de canard), 2 belles truffes, 5 cl de cognac, 8 cl de porto, 350 g de farce fine, 50 g de poudre d'amandes, un oeuf de 65/70 g, 150 g de crème fraîche, 2 sachets de gelée, paprika, 4 épices, sel et poivre. Pour le consommé: six litres d'eau salée, légumes de pot-au-feu, abattis de volaille, un jarret et un pied de veau. Pour le décor: un peu de tomate ou de persil ou d'oeuf dur.

Faites cuire le consommé pendant 2 heures avec tous les ingrédients prévus à cet effet. Laissez-le refroidir. Parez le foie gras en retirant les petits vaisseaux sanguins. Faites-le macérer dans une terrine avec les truffes, le cognac, le porto, du sel, du poivre et une pincée de paprika et de 4 épices. Taillez une truffe en bâtonnets, l'autre en rondelles et les chutes en fines julienne. Hachez très finement les 500 g de chair de volaille, mélangez-les intimement avec la farce fine, la poudre d'amandes, la julienne de truffe, l'oeuf et la crème battue avec le jus de macération du foie. Étalez cette farce en une couche régulière à l'intérieur de la poularde salée et poivrée. Clouter le foie gras avec les bâtonnets de truffe et placez-le au centre. Repliez le tout pour reconstituer la poularde et cousez bien serré avec du fil de cuisine. Enfermez la ballottine dans un tissu de jersey de coton, en serrant bien. Ficelez tout autour avec un bandelette de 5 cm de largeur. Faites cuire la ballottine dans le consommé froid et dégraissé une heure un quart, sur feu très doux. Placez un thermomètre de cuisson dans le bouillon - qui ne doit pas dépasser 70 à 80°C sinon le foie gras risquerait de fondre. Égouttez la ballottine, laissez-la refroidir complètement avant d'ôter les linges puis mettez-une heure dans le congélateur. Préparez la gelée et dès qu'elle est froide, nappez-en la poularde avec un pinceau. Renouvelez plusieurs fois cette opération et, avant la dernière couche, décorez avec les rondelles de truffes, de la tomate, du persil ou de l'estragon et de l'oeuf dur.

Ballottine de volaille au Comté

Base et sauce à la crème (pour 4 personnes): 4 escalopes de poulet ou de dinde, 2 tranches de jambon fumé, 200 g de comté fruité, 1 noix de beurre, 1 cuillère à soupe d'huile, sel, poivre, crépine de porc, 1 carotte, 1 oignon, 2 cl de vin blanc du Jura. Garniture: 400 g de courgettes, 400 g de pommes de terre, 200 g de champignons de Paris, 1 noix de beurre, sel, poivre, muscade. Sauce Mornay: 25 g de beurre, 25 g de farine, 20 cl de lait, 1 jaune d'œuf, 80 g de comté fruité, sel, poivre, muscade.

Préparation des ballottines: Aplatir, saler et poivrer les escalopes. Les recouvrir avec de fines tranches de comté, d'une demi tranche de jambon, puis à nouveau des tranches de comté. Rouler les escalopes et les envelopper dans la crépine de porc (ficeler si besoin). Saisir les ballottines dans un cocotte dans un mélange de beurre et d'huile, et poursuivre la cuisson à couvert 15 minutes au four et à feux doux. Enlever la graisse du récipient et ajouter aux ballottines la carotte et l'oignon découpés en petits cubes. Finir la cuisson à feu doux, pendant 10 minutes environ, à couvert. Retirer les ballottines et les garder au chaud.

Préparation de la sauce: Déglacer le jus de cuisson avec le vin du Jura et faire réduire fortement. Ajouter la crème fraîche et faire réduire jusqu'à obtenir une sauce onctueuse, légèrement nappante. Rectifier l'assaisonnement et passer la sauce au chinois.

Préparation de la garniture: Cuire la pommes de terre en robe des champs. Les éplucher, les couper en deux dans le sens de la longueur et les creuser légèrement. Couper les courgettes en tronçons de 5 cm et les cuire dans l'eau bouillante salée. Creuser un puits dans chaque morceau en retirant les pépins sur 4 cm.

Préparation de la sauce Mornay: Réaliser un sauce béchamel et ajouter, hors du feu, le jaune d'œuf et le comté râpé. Hacher les champignons et les faire suer avec une noix de beurre et une pincée de sel fin, jusqu'à évaporation complète. Les lier ensuite avec la sauce Mornay.

Montage du plat: Garnir les pommes de terre et les courgettes avec la préparation aux champignons. Verser la sauce au vin blanc au fond d'un plat creux. Déposer les ballottines entières ou détaillées en tranches. Disposer autour la garniture. Passer au four et servir chaud.

Barquettes de foies de volailles

12 barquettes en pâte feuilletée, 400 g de foies de volaille 300 g de beurre frais, deux cuillerées à soupe d'huile, un tiers de litre de crème fraîche, 2 échalotes, du sel, du poivre, du thym, du laurier, un verre de cognac, un verre de porto et quelques lames de truffe.

Faites sauter à l'huile les foies de volaille bien nettoyés. Ajoutez-y les échalotes finement hachées, le thym, le laurier, le sel et le poivre. Ajoutez le porto et laissez cuire quelques minutes. Passez cette préparation de manière à obtenir une purée fine et mélangez-y le beurre. Ajoutez la crème, rectifiez l'assaisonnement et ajoutez le cognac. Remplissez les tartelettes avec la farce, posez les couvercles par-dessus et décorez avec les lames de truffe.

Bâtonnets de poulet frits

Pour 4 personnes: 750 g de blancs de poulet, 3 oeufs, 2 verres de chapelure, farine, bain de friture. Pour la sauce: 125 g de beurre, 1 oignon, 1 gousse d'ail, 1 verre de vin rouge, 1 c à soupe de sucre roux, piment de Cayenne, 2 c à soupe de Worcester sauce, 3 gouttes de tabasco.

Couper les blancs de poulet en bâtonnets de 1 cm de large environ. Les fariner et les passer dans les oeufs battus puis dans la chapelure. Les placer ensuite au réfrigérateur. Préparer la sauce: dans une casserole, faire fondre le beurre, puis y faire revenir 5 mn l'oignon et l'ail hachés en faisant bien attention à ce qu'ils ne se colorent pas. Dans un bol, mélanger le vin rouge, le sucre, le ketchup, la sauce Worcester et le tabasco. Pour finir ajouter 1 pincée de piment de Cayenne, saler, poivrer. Verser ce mélange dans la casserole, porter à ébullition puis baisser le feu et laisser frémir pendant 15 mn. Faire frire les bâtonnets de poulet dans l'huile chaude pendant 5 mn et les servir ensuite avec la sauce.

Beignets de poulet (Roumanie)

Faire revenir dans la graisse avec des oignons hachés du blanc de poulet cuit. Laver, morceler et faire blanchir un quart d'heure des poireaux. Les égoutter et les hacher. Les mélanger avec la viande et les oignons. Ajouter à ce hachis 6 oeufs entiers (pour 750 g de hachis). Jeter des cuillerées de la pâte obtenue dans la graisse et faire frire. Retirer les beignets dorés et terminer la cuisson dans une sauce tomate sucrée aromatisée d'un jus de citron.

Blanc de poulet à la chapelure

Coupez les blanc de volaille en lamelles passez-les successivement dans la farine, l'oeuf battu et la chapelure. Laissez dorer 5 à 6 mn dans le beurre en les retournant puis égouttez-les soigneusement.

Blanc de poulet à la sarriette

Soulever la peau des blancs de poulet et y glisser beaucoup de sarriette fraîche, saler, poivrer. Cuire au four ou dans une cocotte ou à la poêle. Mettre le côté peau dans l'huile. Puis retourner. Blanchir des pousses d'orties blanches dans de l'eau salée. Les égoutter, les ajouter aux blancs de poulet et laisser cuire dans le jus de cuisson du poulet. Servir tout ensemble.

Blanc de poulet mariné

Préparez une marinade avec 1 c à café de moutarde, 1 dl d'huile d'olive, un petit pot de yaourt, 15 g de gingembre frais haché, une bonne pincée de cumin et de coriandre en poudre, sel, poivre et jus de citron. Ajoutez au mélange 1 petit poivron vert pelé et coupé en petits morceaux. Faites des incisions dans la chair de 4 blancs de poulet, mettez-les dans un plat, nappez de marinade et laissez reposer quelques heures au frais. Faites chauffer le four à 200°C, disposez les blancs de poulet dans un plat huilé allant au four et faites-cuire 30 mn en les retournant de temps en temps.

Blanc de volaille farci

Préparation: 20 mn. Cuisson 45 mn. Pour 4 personnes: 4 blancs de poulet, 4 foies de volaille, 4 grandes feuilles de chou, 1 tablette de concentré de volaille, 1 c à soupe de sauce de soja, 80 g de beurre, sel, poivre.

Plongez les feuilles de chou pendant 10 mn de l'eau bouillante salée. Égouttez-les. Étendez-les à plat sur un linge. Rincez les foies de volaille. Épongez-les soigneusement. Salez-les et poivrez-les. Ensuite, fendez les blancs de poulet en deux, sans ouvrir les complètement, de façon à former une poche. Introduisez un foie de volaille et un petit morceau de beurre de 10 g environ dans chaque blanc de poulet. Placez un blanc sur chaque feuille de chou. Rabattez les extrémités de la feuille sur le blanc de poulet, puis roulez le tout. Placez les papillotes de chou, pliure par en dessous, dans une cocotte, en les serrant les unes contre les autres. Versez alors dans la cocotte 25 cl d'eau. Ajoutez la tablette de concentré de volaille. Salez, poivrez. Couvrez et laissez cuire sur feu doux pendant 30 mn. Au besoin, ajoutez un peu d'eau en cours de cuisson. A l'aide d'une écumoire, sortez les papillotes. Disposez-les dans un plat de service et tenez-les au chaud. Versez la sauce de soja dans le liquide de cuisson. Laissez réduire à feu doux. Incorporez le reste du beurre en fouettant de façon à obtenir une sauce onctueuse, tout en veillant à ne pas laisser bouillir. Nappez-en les papillotes et servez aussitôt. Accompagnez de pommes vapeur.

Blanquette de poulet

Faites revenir au beurre 1 poulet coupé en morceaux, assaisonnez. Ajoutez 3 échalotes hachées, mouillez à hauteur de bouillon de volaille (eau et cube) et de vin blanc (moitié-moitié) Laissez mijoter 40 mn. Retirez les morceaux de poulet. Ajoutez dans le liquide de cuisson 1 c à soupe d'estragon haché (surgelé ou séché). Laissez réduire à gros bouillons, puis joignez 2 jaunes d'oeufs battus avec 50 g de crème fraîche.

Blanquette de poulet aux quenelles

Pour 4 à 6 personnes: Faites revenir au beurre 1 poulet coupé en morceaux. Retirez-les. Dans la même cocotte, faites blondir 1 oignon, 2 carottes et 1 branche de céleri, le tout émincé. Remettez les morceaux de poulet, couvrez d'eau bouillante, assaisonnez, joignez un bouquet garni et laissez mijoter pendant 1 h. Ajoutez alors 250 g de petits champignons de Paris. Continuez la cuisson 15 mn. Égouttez viande et légumes, gardez le tout au chaud. Retirez le bouquet garni. Faites un roux avec 30 g de beurre et 1 c à soupe de farine, mouillez avec le bouillon de cuisson filtré, ajoutez 4 a 6 quenelles de veau ou de volaille égouttées, laissez chauffer 10 mn. Nappez le poulet de cette sauce. Servez avec des pommes vapeur ou du riz.

Boeuf ou poulet

1 poulet à rôtir de 1,5 kg, ou 1 kg de boeuf, 4 tasses de crème de coco, 1 tasse de cacahuètes nature, nuoc mam, pâte de masaman curry, 1 bâton de cannelle, 15 graines de cardamome, pulpe de 3 gousses de tamarinier, jus d'un citron vert, sucre roux (à volonté).

Couper la viande en petits cubes de 5 cm. Laisser mijoter dans un récipient couvert, avec la crème de noix de coco, les cacahuètes et le nuoc mam. Quand la viande est tendre, la retirer et la mettre dans un plat. Continuer la cuisson du reste à feu doux et laisser réduire d'un tiers. Ajouter la pâte de curry en remuant et puis remettre la viande, en même temps que la cannelle et les cardamomes. Couvrir et laisser mijoter jusqu'à obtenir une consistance de pâte lisse et épaisse. Assaisonner avec du nuoc mam, les gousses de tamarinier, le jus de citron vert et le sucre. Remuer encore avant de retirer du feu. Servir avec du riz à grains longs et blancs, cuit à l'eau ou en risotto, et une garniture de piments verts ou rouges, émincés crus. Juste avant de servir, on peut ajouter à la sauce de gros oignons blancs rôtis.

Bouillon de poulet aux champignons (Chine)

250 g de champignons, 2 c à soupe de sauce au soya, 7 tasses d'eau, ½ c à café de sel, 250 g de viande de poulet, ½ c à soupe de sherry, ½ c à soupe de maïzena.

Coupez la viande de poulet en fines languettes. Mélangez-la à la maïzena, à une c à soupe de sauce au soya et au sherry. D'autre part, après avoir lavé les champignons, coupez-les en lamelles dans leur longueur et versez-les dans une casserole contenant 7 tasses d'eau bouillante. Laissez cuire quelques minutes. Versez-y ensuite le sel, le restant de la sauce au soya et la viande. Laissez bouillir l'ensemble pendant 3 minutes. Servez dans des bols à potage chinois.

Bouillon Sully

Pour 2 litres de bouillon: des restes de blanc de poulet, 1 oeuf, 1 cuillerée de farine, 1 bonne noix de beurre, 1 à 2 cuillerées de crème.

Pétrissez ensemble le beurre, la farine, l'oeuf battu, la crème et un peu de sel. Amalgamez bien le tout (vous devez obtenir une pâte lisse). Faites chauffer le bouillon. A son point d'ébullition, vous jetez la pâte que vous venez de préparer par petites cuillerées à café à la fois. Attention pendant cette opération, le bouillon doit chauffer mais non bouillir. Pour servir, ajoutez au bouillon les restes de blanc de poulet coupés en dés.

Brochettes de poulet

Pour 4 personnes: 4 blancs de poulet, 8 brochettes en bois. Marinade: 100 g de cacahuètes grillées, 1 yaourt nature, 1 oignon blanc émincé, 1 c à café de paprika, 1 c à café de cumin en poudre, sel, poivre.

Coupez le poulet en 3 ou 4 morceaux. Préparez la marinade: mélangez 50 g de cacahuètes concassées finement avec tous les autres ingrédients. Plongez-y les morceaux de poulet et laissez-les mariner toute une nuit. Pour éviter que les brochettes en bois ne brûlent, mettez-les à tremper dans de l'eau froide 20 mn environ et essuyez-les bien. Enfilez les blancs de poulet et recouvrez-les avec le reste de cacahuètes concassées. Faites-les griller sur le barbecue.

Brochettes de poulet

Pour 4 personnes: 1 poulet, 2 dl d'huile, ½ dl de vinaigre, une pincée de sel, 1 c à soupe de sucre, 1 c à café de cannelle en poudre, poivre du moulin.

Coupez le poulet en morceaux. Mélangez l'huile, le vinaigre, le sel, le sucre et la cannelle, poivrez. Arrosez le poulet et laissez mariner 1 h. Enfilez ensuite les morceaux sur des brochettes et faites griller pendant 15 mn environ en les retournant souvent et en arrosant de temps en temps avec la marinade. Servez du riz avec les brochettes.

Brochettes de poulet

Pour 4 personnes: 4 beaux blancs de poulet, 3 chipolatas, 1 botte de petits oignons nouveaux. Pour le marinade: 4 c à soupe d'huile d'olive, 3 c à soupe de vin blanc, 1 brin de thym, quelques aiguilles de romarin, 1 pointe de couteau de harissa, 1 c à café rase de cumin en poudre, sel poivre. Garniture: 1 livre de tomates, 1 livre de courgettes, 2 poivrons.

Coupez chaque blanc de poulet en quatre morceaux, disposez-les dans un plat creux. Recouvrez-les avec tous les éléments de la marinade: d'abord le thym, le romarin, le cumin une pincée de poivre et de sel, puis arrosez avec le vin blanc et l'huile d'olive dans lesquels vous aurez auparavant délayé le harissa. Ouvrez et laissez reposer pendant 2 heures au moins. Pelez les oignons nouveaux, coupez-les en deux, découpez les chipolatas en tronçons réguliers. Formez les brochettes en piquant sur les broches alternativement un morceau de poulet, un morceau de saucisse et une moitié d'oignon. Posez les brochettes sur la grille du barbecue, laissez-les cuire 8 mn par face environ. Arrosez-les avec la marinade qui reste en cours de cuisson. A côté, sur la grille du barbecue, disposez-les éléments de la garniture légèrement huilés: les tomates coupées en quartiers, les courgettes en tranches, les poivrons épépinés coupés en deux ou en quatre. Pendant que les brochettes cuisent, tous ces légumes vont griller. Retournez-les de temps à autre. Vous les servirez bien chauds en même temps que les brochettes. Pour compléter ce plat, prévoyez un riz nature ou une salade verte. Pour piquer plus facilement les oignons et pour qu'ils ne se défassent pas trop pendant la cuisson, plongez-les dans une casserole d'eau bouillante et laissez-les blanchir 2 mn Égouttez bien et embrochez.

Brochettes de poulet à l'orientale

Pour 4 à 6 personnes: 1 kg de blancs de poulet, 4 yaourts, 2 citrons, 20 g de beurre, poivre blanc, 1 c à café bombée de piment de Cayenne, 1 c à café bombée d'ail semoule, 1 petit bouquet de coriandre fraîche hachée, 1 c à soupe de quatre-épices, sel.

Coupez les blancs de poulet en cubes et pressez le jus des citrons, puis mélangez le tout avec la coriandre, les quatre-épices, le piment de Cayenne, le poivre et les yaourts. Couvrez et laissez mariner 12 h au réfrigérateur en remuant de temps en temps. Préchauffez le gril du four. Égouttez et enfilez le poulet sur des brochettes, puis laissez cuire 15 mn sur la grille du four en retournant régulièrement. Dans une sauteuse, faites fondre le beurre et revenir l'ail, ajoutez la marinade préalablement filtrée au chinois et prolongez quelques minutes sur le feu en remuant. Versez dans une saucière et servez avec les brochettes.

Brochettes de poulet au yaourt (Inde)

Pour 4 personnes: 500 g de blancs de poulet, 1 botte de petits oignons, 2 yaourts, ½ citron, 1 c à café de curcuma, 1 pointe de couteau de piment fort, ½ c à café de cumin en poudre, ½ c à café de coriandre en poudre, 1 c à soupe d'huile, sel, poivre.

Coupez les blancs de poulet en morceaux. Mettez-les dans un plat creux avec les épices et les yaourts. Mélangez bien. Couvrez. Laissez mariner pendant 3 heures au réfrigérateur. Égouttez-les. Enfilez-les sur des brochettes en bois en les alternant avec quelques quartiers d'oignons. Salez, poivrez. Faites cuire 10 à 12 mn sous le gril du four. Entre temps, pelez et hachez 2 oignons. Faites-les revenir 2 à 3 mn dans l'huile. Mixez-les avec les yaourts de la marinade. Chauffer doucement sans faire bouillir. Salez, poivrez et terminez par un filet de citron. Servez les brochettes aussitôt avec la sauce en accompagnement.

Brochettes de poulet aux herbes

Pour 4 personnes: 1 poulet de 1 kg environ coupé en 4, 4 foies de volaille, 2 tranches de lard de poitrine fumé, 2 tomates, 1 poivron, 4 feuilles de laurier, 2 branches de thym, 2 cuillerées à soupe d'huile d olive.

Désossez les morceaux de poulet, coupez la chair en gros dés, enlevez la peau. Coupez les foies en trois, le lard en bâtonnets, les tomates et les poivrons épépinés en lamelles. Dans une assiette creuse, mettez l'huile d'olive, le jus du ½ citron, le thym effeuillé et les feuilles de laurier coupées en 3. Ajoutez-y les morceaux de poulet et de foie. Salez, poivrez, laissez macérer ces éléments au moins 2 heures en les retournant de temps en temps. Enfilez les éléments en les alternant sur de fines brochettes avec les morceaux de feuille de laurier. Faites griller et servez avec du riz pilaf ou une salade verte.

Cari de poulet (Créole)

1 beau poulet coupé en morceaux, 2 oignons, 6 gousses d'ail, 6 tomates, 1 morceau de gingembre, ½ c à café de safran, persil, thym, sel, poivre, huile. Faire revenir les morceaux de poulet. Ils doivent être bien dorés. Réserver. Hacher l'oignon. Piler l'ail et le gingembre. Hacher les tomates. Faire revenir les oignons dans un peu d'huile. Laisser dorer. Ajouter l'ail et le gingembre pilés. Tourner. Incorporer le safran et les tomates hachées. Tourner. Mettre le thym. Laisser cuire 10 minutes à couvert. Mettre les morceaux de poulet. Laisser cuire 30 minutes à feu moyen après avoir ajouté un ½ verre d'eau. Au moment de servir, parsemer de persil haché.

Cari de poulet aux champignons (Créole)

1 poulet, 2 oignons, 3 gousses d'ail, 6 à 7 tomates, 500 g de champignons, persil, thym, sel, poivre, huile. Découper le poulet en gros morceaux. Couper finement les oignons en longueur. Hacher les tomates. Piler l'ail, le sel et le poivre. Nettoyer les champignons. Les laver. Les couper en deux. Faire dorer le poulet dans un peu d'huile. Mettre l'ail pilé. Tourner. Ajouter les oignons. Les faire dorer. Ajouter le thym, les tomates. Laisser cuire 5 minutes. Lorsque les tomates sont réduites en sauce, mouiller d'un verre d'eau. Couvrir 10 minutes. Faire sauter les champignons dans un peu d'huile. Les rajouter au poulet et laisser mijoter 10 minutes. Servir chaud en parsemant le plat avec du persil haché. On peut remplacer les champignons frais par ceux en boite.

Carpaccio de poulet

Pour 4 personnes: 2 blancs de poulet fermier (coupés en très fines tranches par le boucher) 2 courgettes moyennes, 200 g de mesclun, 5 brins de coriandre, 50 g de pignons, 1 citron, 5 cuillerées à soupe d'huile d'olive, 2 cuillerées à café de sauce soja, sel, poivre.

Si les blancs de poulet ne sont pas coupés les mettre 20 minutes dans le congélateur puis les couper finement. Saler, poivrer. Exprimer le jus de citron, le mélanger avec la sauce soja et les 5 cuillerées à soupe d'huile d'olive. Disposer les fines tranches de poulet sur 4 grandes assiettes plates, les badigeonner de la sauce et laisser mariner au froid pendant 10 minutes. Laver les courgettes, ne pas les éplucher, les tailler en rondelles les plus fines possible, les déposer dans un plat creux, et les arroser un peu de sauce au citron. Faire griller les pignons à la poêle et les hacher. Hacher la coriandre. Répartir les courgettes au centre de chaque assiette; entourer de mesclun, saupoudrer de pignons et de coriandre hachés.

Cassolettes au poulet

Pour 4 personnes. 400 g de poulet cuit et coupé en petits cubes, une cuillerée à soupe d'oignon émincé, un peu de lait, une tranche de pain émiettée, 2 c à soupe d'huile, un oeuf, un jaune d'oeuf, sel, persil. Préparation: 20 mn. Cuisson: 25 mn.

Mettez le pain à tremper dans un peu de lait. Ajoutez les cubes de poulet l'oignon haché, le persil haché, une pincée de sel et l'huile. Fouettez les jaunes d'oeufs. Incorporez-les à votre préparation. Battez le blanc d'oeuf en neige bien ferme et ajoutez-le délicatement à l'appareil. Partagez ce dernier dans des cassolettes que vous placerez dans un plat profond contenant de l'eau chaude. Faites cuire au four 20 à 25 minutes.

Chapon farci aux cèpes

1 chapon prêt à rôtir avec son foie et ses rognons, 2 oeufs, 2 tranches de pain de mie, 1 dl de lait, 250 g de cèpes frais ou déshydratés, 50 g de beurre, 3 c à soupe d'eau-de-vie, 200 g de lard maigre, 1 pincée de 4 épices, 2 branches de thym émietté, 1 petite botte de persil plat, 3 échalotes, 2 gousses d'ail, sel, poivre. Pour la garniture: 1,5 kg de pommes de terre, 6 oeufs, 250 g de farine, 125 g de beurre, sel poivre, muscade.

Préchauffez le four th 7 (210°C). Mettez le pain émietté à tremper quelques secondes dans le lait et pressez-le, coupez le bout terreux des champignons, lavez-les, hachez-les grossièrement et faites-les revenir avec le beurre. Hachez menu le lard maigre, le foie et les rognons, ainsi que le persil, les échalotes et l'ail. Dans un large saladier, travaillez tous ces ingrédients avec les oeufs, l'eau-de-vie, le thym, les 4 épices, le sel et le poivre, pour obtenir une farce assez homogène et bien relevée. Garnir le chapon de cette farce en tassant avec le dos d'une cuillère, cousez l'ouverture et glissez à four chaud. Le chapon est une viande assez grasse qu'il est inutile de beurrer. Laissez cuire 2 heures environ. En fin de cuisson, piquez une cuisse. Il faut que le jus qui s'écoule soit blanc. S'il est encore rosé, remettez à cuire 10 à 15 mn. Si la peau devient trop brune, couvrez le chapon avec du papier d'aluminium beurré. Pendant la cuisson de la viande, faites cuire les pommes de terre épluchées et coupées en quatre dans de l'eau bouillante salée, égouttez-les et écrasez-les en purée, préparez une pâte épaisse en mélangeant la farine, les oeufs, le beurre ramolli en dés, 1 verre d'eau, sel, poivre, 1 pincée de muscade. Incorporez la purée de pommes de terre. Formez des petites boulettes et faites frire à l'huile. Pour servir, dressez le chapon découpé sur un plat de service, déglacez le fond du plat de cuisson avec 1 ou 2 c d'eau chaude et présentez le jus en saucière. Accompagnez des pommes dauphine.

Chapon poché, à la crème de foie gras

Préparation: 15 minutes. Cuisson 2 heures 30. Pour 6 personnes 1 chapon, 300 g de foie gras de canard mi-cuit, 200 g d'oignons émincés, 1 kg de châtaignes décortiquées, 10 cl de crème fraîche, 1 litre de bouillon de volaille, 1 petite boite de pelures de truffe, sel, poivre.

Verser dans une grande cocotte 3 litres d'eau ajouter les oignons et carottes sel et poivre. Porter à ébullition. Ajouter le chapon couvrir et laisser cuire sur feu moyen pendant 2 h 30. Dans une sauteuse verser le bouillon de volaille, ajouter les châtaignes et laisser sur feu moyen pendant 10 minutes. Réserver au chaud. Couper le foie gras en petits morceaux. Verser la crème dans une casserole, la porter à ébullition ajouter les dés de foie gras. Battre la sauce au fouet à main pour le faire fondre sur feu doux. Ajouter les pelures de truffes et le jus. Saler légèrement. Couper le chapon en morceaux les déposer dans les assiettes de service ainsi que les châtaignes, napper de sauce au foie gras. Servir aussitôt.

Chapon rôti

Pour 10 à 12 personnes: un chapon de 3 à 4 kilos avec son foie, une belle truffe, 200 g de foie gras, une cuillerée à soupe de cognac, 1 dl de madère, 420 g de beurre, 2 carottes, un oignon, un petit bouquet garni, un demi-litre de fonds ou de bouillon de volaille, sel et poivre. Pour la garniture: 8 demi-pommes passées au beurre puis fourrées de purée de marron, de la confiture de myrtilles, peu sucrée, présentée dans une écorce de pamplemousse, 12 radis taillés en fleurs, quelques champignons tournés, du persil.

Préparez le chapon et glissez de fines rondelles de truffe entre chair et peau. Faites raidir le foie du chapon avec 20 g de beurre dans une sauteuse. Passez-le ensuite au mixer avec le foie gras, les chutes de la truffe, le cognac, un peu de madère, du sel et du poivre. Bourrez le ventre du chapon avec cette farce, bridez-le ensuite, assaisonnez-le. Faites fondre 200 g de beurre dans une grande cocotte en fonte. Lorsqu'il blondit, placez la volaille dans ce beurre bien chaud. Retournez-la plusieurs fois afin de la faire dorer sur toutes ses faces. Enfournez ensuite la cocotte, sans son couvercle, dans un four à 220°C pendant 1 heure et 15 minutes. Arrosez le chapon de temps en temps avec le jus de cuisson. Au bout de ce temps, ajoutez les carottes et l'oignon finement émincés dans la cocotte ainsi qu'un petit bouquet garni. Couvrez et poursuivez la cuisson au four pendant encore 20 minutes. Retirez le chapon sur le plat de service. Entourez-le de sa garniture et tenez-le au chaud à l'entrée du four. Versez le fonds ou le bouillon de volaille et le reste de madère dans la cocotte. Laissez cuire 5 minutes avec les légumes puis passez le tout au chinois. Montez la sauce avec le fouet en ajoutant peu à peu le reste de beurre. Goûtez et rectifiez l'assaisonnement. Versez en saucière.

Chapon truffé aux morilles

Pour 8 personnes: 1 beau chapon de 2 kg, 10 tartelettes rondes précuites à garnir, 100 g de morilles déshydratées, 1 petite truffe, 1,5 dl de crème fraîche, beurre, sel, poivre.

La veille, truffer le chapon couper la truffe en rondelles et inciser en surface la peau du chapon à la naissance du cou et près du croupion. Par l'ouverture ainsi pratiquée, engager l'index le plus loin possible, sous la peau pour la décoller et pouvoir y glisser les rondelles de truffe; et laisser la volaille se parfumer, enveloppée dans une feuille d'aluminium, et au frais jusqu'au lendemain. La disposer alors dans un plat à four, la saler, la poivrer, la badigeonner largement d'huile et porter le plat au four préchauffé th 7. Baisser celui-ci à 6 au bout de 30 mn en ajoutant régulièrement un peu d'eau dans le fond du plat. Ramener encore le thermostat à 5 au bout de 30 mn et laisser alors se poursuivre la cuisson pendant encore 1 h, en arrosant souvent la volaille. En même temps que l'on aura enfourné le chapon, mettre les morilles à tremper dans l'eau tiède. 45 mn avant la fin de la cuisson égoutter les morilles, les rincer très soigneusement dans plusieurs eaux et les mettre à étuver dans une casserole à feu doux et à couvert pendant 10 mn, les égoutter et réserver l'eau rendue. Dans une poêle avec 50 g de beurre, les faire revenir à petit feu 10 mn, ajouter leur eau réservée, saler, poivrer et laisser mijoter à couvert pendant 30 mn. Ajouter alors la crème fraîche délayée avec un jaune d'oeuf, chauffer le tout sans bouillir 5 mn et en garnir largement les tartelettes mises à réchauffer à l'entrée du four. Déglacer le plat de cuisson du chapon avec 1 dl d'eau bouillante et servir le chapon avec cette sauce et sa garniture de tartelettes de morilles à la crème.

Chaud-froid de volaille

Pour 6 à 8 personnes: 1 gros poulet, 1 citron. Pour la cuisson: 3 litres d'eau, 1 poireau, 1 branche de céleri, 1 navet, 1 oignon piqué de 2 clous de girofle, sel, poivre, 2 ou 3 os de veau concassés. Pour la sauce: 60 g de beurre, 60 g de farine, 1 litre du bouillon de cuisson, 2 dl de gelée de viande, 3 jaunes d'oeufs, 150 g de crème fraîche épaisse. Pour décorer une truffe à volonté.

Nettoyez tous les légumes, mettez-les dans une grande casserole avec 3 litres d'eau et les os. Laissez-les cuire à petite ébullition et à couvert pendant 30 mn. Frottez le poulet de citron pour qu'il reste blanc et plongez-le dans le court-bouillon. Laissez cuire 1 h à petite ébullition. Quand le poulet est cuit, filtrez le court-bouillon, puis préparez la sauce. Faites fondre le beurre, saupoudrez de farine, laissez cuire quelques minutes en remuant, sans laisser brunir (roux blond). Mouillez avec 1 litre de bouillon de cuisson filtré. Continuez la cuisson 15 mn en remuant. D'autre part, mélangez intimement les jaunes d'oeufs et la crème fraîche. Retirez la casserole du feu et incorporez le gelée qui va fondre dans la sauce. Ajoutez le mélange crème-jaunes d'oeufs. Rectifiez l'assaisonnement. Découpez le poulet et retirez la peau. Posez les morceaux de poulet sur une grille placée sur un plat creux et mettez au frais. La sauce étant tiédie mais encore coulante, versez-la, à la cuillère sur les morceaux de poulet bien froids (en retournant ceux-ci). Opérez en plusieurs fois en laissant bien prendre une couche avant d'en mettre une autre. (Vous pouvez aussi piquer les morceaux de poulet au bout d'un bâtonnet et les plonger dans la sauce). Les morceaux de volaille doivent en être copieusement enrobés. Décorez de lamelles de truffe pour terminer (ou autre décor au choix). Pour les faire tenir, nappez-les au pinceau de gelée tiède. Pour la présentation, coulez le reste de sauce dans le fond du plat de service. Lorsqu'elle commence prendre, rangez délicatement par dessus les morceaux de volaille. Mettez au froid jusqu'au moment de servir.

Chicken pie (Angleterre)

Pour 6 personnes: un poulet coupé en 8 morceaux, 150 g de champignons, 3 oeufs durs, 1 poignée d'olives vertes, 150 g de lard maigre demi-sel, 1 gros oignon, 2 c à soupe de jus de citron, 1 petit verre de cognac ou de whisky, 2 c à soupe de beurre et 1 d'huile, ½ tasse de crème fraîche, 1 jaune d'oeuf, sel, poivre. Pâte brisée faite avec 250 g de farine, 125 g de beurre un peu d'eau, 2 c à café de lait, sel.

Coupez les champignons en lamelles, laissez-les macérer dans le jus de citron. Pendant ce temps, faites chauffer le beurre et l'huile dans une sauteuse, faites revenir les morceaux de poulet de tous les côtés. Quand tout est bien doré, ajoutez l'oignon haché et le lard en dés (si ce dernier est très salé, plongez-le dans de l'eau bouillante 2 minutes puis égouttez et essuyez-le). Laissez rissoler, arrosez d'alcool, flambez puis laissez mijoter 15 minutes sans couvrir. Dans un plat à tarte à haut de bords, ou un plat à pie, disposez les morceaux de poulet, les champignons égouttés mais crus, les oeufs durs en quartiers, les olives dénoyautées. Hors du feu, additionnez le jus de cuisson avec le mélange fait avec la crème et le jaune d'oeuf (vous pouvez ajouter, si vous l'aimez, 1 grosse cuillerée à soupe de coulis de tomates). Assaisonnez bien. Abaissez la pâte, posez-la sur le tout, rabattez largement de façon à dépasser les bords du plat de 2 à 3 cm, soudez avec de l'eau froide. Badigeonnez de lait ou de jaune d'oeuf et faites cuire 40 minutes à four modéré.

Chicken pie (Angleterre)

Pour 4 personnes. Pâte: 300 g de farine, 150 g de beurre, 6 c à soupe d'eau, 1 c à café de sel, 1 oeuf pour dorer. 1 poulet de 1,200 kg, prêt à cuire, 30 g de beurre, 1 c à soupe d'huile, 100 g de lard fumé, 1 gros oignon, un bouquet garni (thym, sauge, laurier), 100 g de champignons de couche, 1 citron, 1 boite de maïs au naturel, sel, poivre.

Travaillez entre les mains la farine et le beurre en parcelles, faites une fontaine et mettez au centre l'eau et le sel; pétrissez rapidement le tout, roulez en boule, couvrez et laissez reposer 1 h. Étalez la pâte et découpez-y une bandelette que vous accrocherez au bord d'un plat allant au four, mouillé d'eau. Coupez le poulet en 8 morceaux, faites-les revenir dans le mélange beurre-huile chaud, ajoutez le lard en lanières, l'oignon haché, le bouquet garni, sel et poivre. Mélangez pendant quelques minutes, versez 1 verre d'eau chaude ou de vin blanc, couvrez et laissez mijoter 1 h environ. A mi-cuisson, joignez les champignons nettoyés et le maïs. Versez le tout dans le plat préparé, recouvrez du reste de pâte en soudant bien les bords, en les écrasant avec les dents d'une fourchette. Faites une cheminée au centre, dorez à l'oeuf battu avec 2 c à soupe d'eau. Faites cuire 30 mn au four préchauffé à 175°C.

Colombo de poulet (Créole)

Préparation: 20 mn. Cuisson: 40 mn. 1 poulet de 1,4+5 kg environ, 2 c à soupe de poudre de colombo, 2 oignons, 2 aubergines, 2 christophines (légume exotique), 1 piment, 3 gousses d'ail, quelques segments de coriandre, sel.

Découper le poulet en 8 morceaux, les faire revenir à l'huile sur feu moyen. Éplucher les oignons et les hacher les ajouter au poulet ainsi que la poudre de colombo; recouvrir d'eau froide; saler et laisser cuire 40 minutes environ, remuer de temps en temps. Tailler les aubergines et les christophines en quartiers. Éplucher et hacher l'ail. A mi-cuisson du poulet, ajouter les légumes dans le colombo, dresser sur assiette décorer de segments de coriandre. Avec le colombo on peut servir du riz créole.

Consommé à la polonaise

Faire de petits pannequets (crêpes soufflées) et les garnir d'une farce de volaille au beurre d'anchois avant de les rouler et plier en coussins. Les faire pocher quelques minutes dans du bouillon, les égoutter. Les servir dans un consommé poudré de persil.

Consommé au porto

Pour 4 personnes: un litre de consommé de volaille, 2 petites branches de céleri, 40 g de beurre, 2 c à soupe de concentré de tomate, 2 c à soupe de tapioca, 1 dl de crème épaisse, 8 cl de porto, une pointe de poivre de Cayenne.

Lavez, épongez puis émincez très finement le céleri. Chauffez le beurre dans une marmite et jetez-y le céleri avant que le beurre ne prenne couleur. Laissez-le fondre à feu doux pendant 7 à 8 minutes puis mouillez avec le bouillon. Prélevez un peu de bouillon chaud dans la marmite et délayez-en le concentré de tomates. Reversez le tout dans la marmite et mélangez bien. Laissez frémir 10 minutes. Jetez alors le tapioca en pluie, en tournant le potage avec la cuillère de bois jusqu'à la cuisson complète, 10 minutes environ. Délayez la crème avec le porto et versez dans le potage en continuant de le tourner. Poursuivez la cuisson encore 2 minutes sur feu très doux pour éviter l'ébullition. Relevez l'assaisonnement d'une pointe de Cayenne. Goûtez et rajoutez au besoin un peu de sel. Versez le consommé dans des bols à potage ou dans une soupière. Servez très chaud.

Consommé au poulet

Abattis de 1 ou 2 poulets, 1 carotte, 1 bouquet garni, 1 oignon, 2 clous de girofle, 2 poireaux, 1 branche de céleri, sel, poivre, 1 litre ½ d'eau.

Faites bouillir l'eau avec les légumes, sel et poivre, dans un autocuiseur. Nettoyez les abattis (cou, ailerons, pattes, gésier, foie). Jetez-les dans l'eau bouillante. Couvrez la cocotte. Laissez cuire à feu doux 20 minutes, à partir de la mise en rotation de la soupape. Quand il est cuit, passez ce bouillon. Épaississez-le avec 2 cuillerées de tapioca ou de vermicelle. Laissez cuire encore 10 minutes.

Consommé au poulet

1 poulet de 1,250 kg environ, 1 carotte, 1 tomate, 1 poireau, 1 petit morceau d'écorce de cannelle, 1 branche de céleri, 2 jaunes d'oeufs, sel, jus de citron.

Dans une marmite mettre le poulet et les légumes, recouvrir de 2 litres d'eau froide et ajouter la cannelle. Faire bouillir. Dégraisser et filtrer le bouillon. Dans la soupière battre 2 jaunes oeufs et le jus de citron, faire une liaison avec une louche de bouillon tiède et compléter avec le bouillon chaud. Le poulet peut être servi chaud ou froid.

Coq à la bière

Préparation: 20 mn. Cuisson: 1 h 30. Pour 8 personnes.

Épluchez 10 petits oignons et 1 échalote, nettoyez et émincez 150 g de champignons de Paris. Découpez le coq, faites dorer les morceaux à l'huile et au beurre, salez et poivrez. Ajoutez les oignons, l'échalote hachée et les champignons. Faites rissoler. Versez 5 cl de genièvre et flambez. Poudrez avec 1 c à soupe de farine, ajoutez 33 cl de bière, 1 bouquet garni, thym laurier et persil. Laissez cuire 1 h 30 à feu doux, à couvert. Enlevez le bouquet et liez la sauce avec un mélange de 2 jaunes d'oeuf, 1 c à soupe de crème fraîche, le jus de ¼ de citron. Rectifiez l'assaisonnement et servez très chaud.

Coq au pineau

1 gros poulet, 30 g de beurre, 2 c à soupe d'huile, 300 g de lard demi-sel, 1 petit verre de cognac, 3 dl de Pineau des Charentes, 400 g de champignons de couche, sel, poivre.

Coupez le poulet en morceaux, faites-les revenir à la poêle dans le mélange beurre-huile chaud. Quand ils sont bien dorés, mettez-les dans une cocotte, sans matière grasse. Coupez le lard en lardons, faites-les dorer à part, puis ajoutez-les dans la cocotte. (Si le lard est fort salé, vous pouvez blanchir les lardons 5 mn à l'eau bouillante, les égoutter et les sécher avant de les faire dorer). Mouillez de cognac, faites chauffer doucement et flambez. Lorsque les flammes sont éteintes, ajoutez le Pineau en quantité suffisante pour que le liquide arrive à mi-hauteur des morceaux de volaille. D'autre part, ôtez la partie sableuse des champignons, lavez-les à l'eau citronnée, coupez-les en lamelles et ajoutez-les dans la cocotte. Salez, poivrez, couvrez et laissez cuire doucement de 45 mn à 1 h. Au moment de servir, dressez les morceaux de volaille sur un plat chauffé, avec les lardons et les champignons. Dégraissez la sauce, si besoin est, et chauffez doucement. Nappez la volaille de sauce et servez le reste en saucière.

Coq au riesling

Pour 4 personnes: un coq d'un kilo environ, 2 carottes, 2 échalotes, 3 gousses d'ail, une cuillerée à soupe de farine, un demi-citron, 50 g de beurre, 75 g de crème fraîche, un jaune d'oeuf, un bouquet garni, 3 cuillerées à soupe d'huile, un grand verre à liqueur de kirsch, une demi-bouteille de Riesling, 1 dl de bouillon, du sel, du poivre, de la muscade.

Découpez le coq. Chauffez l'huile et le beurre et faites-y dorer les morceaux de volaille. Retirez-les. A leur place, mettez les carottes et les oignons coupés en fines rondelles. Ajoutez-y l'ail écrasé. Après légère coloration, remettez les morceaux de volaille. Saupoudrez de farine et laissez brunir tout en tournant à l'aide d'une cuillère en bois. Arrosez de kirsch et flambez. Ajoutez le Riesling, le bouillon, le bouquet garni, du sel, du poivre et de la muscade. Portez à ébullition et laissez, cuire à feu doux avec couvercle 40 minutes. Retirez les morceaux de volaille et passez la sauce au tamis. Liez avec la crème et le jaune d'oeuf et ajoutez le jus de citron.

Remettez les morceaux de coq dans la sauce et tenez-les au chaud au bain-marie jusqu'au moment de servir. Faites une liaison avec la crème et le jaune d'oeuf avant de l'ajouter à la sauce. On peut ajouter des champignons émincés à la préparation. Servez avec du riz créole.

Coq au riesling

Cuire 20 mn les abattis d'un coq de 1,5 kg et 1 échalote dans 25 cl d'eau salée. Couper le reste du coq en huit, saisir. Ajouter 2 gousses d'ail, estragon et persil hachés. Mijoter 25 mn dans le bouillon des abattis et 50 cl de riesling. Ajouter 200 g de champignons en lamelles dorés avec de la farine. Cuire encore 10 mn. Retirer le coq et incorporer 200 g de crème fraîche, saler, poivrer. Napper les morceaux de coq.

Coq au vin

1 poulet de 1,200 kg, 100 g de lard maigre, 12 petits oignons, 250 g de champignons de Paris, 1 gousse d'ail, 1 bouquet garni, ½ c à soupe de farine, ½ verre à liqueur de cognac, ½ litre de vin rouge. Faire dorer le poulet coupé en morceaux, ajouter le lard coupé et les oignons. Sortir les morceaux de poulet sur un plat en métal et faire flamber au cognac. Remettre dans la casserole, ajouter le vin, saler, poivrer, mettre le bouquet garni, l'ail écrasé. Laisser cuire 25 mn et ajouter les champignons, cuire encore 10 mn. Lier la sauce avec la farine et une noix de beurre.

Coq au vin

Pour 8 personnes. Préparation: 30 mn. Macération: 12 h. Cuisson: 2 h 45. 1 coq d'environ 3 kg coupé en morceaux, 250 g de lardons, 250 g de champignons de Paris, 1 oignon, 2 carottes, 2 gousses d'ail, 1 bouquet garni, 1 bouteille de vin rouge corsé, 50 cl de fond de veau (fait avec 2 c à soupe de préparation déshydratée), un verre à liqueur de cognac, 3 c à soupe d'huile, 1 c à soupe de farine, quelques brins de persil, sel, poivre, muscade (facultatif).

La veille, mettez les morceaux de coq dans un saladier avec l'oignon et les carottes en rondelles. Arrosez de vin rouge. Ajoutez le bouquet garni et quelques grains de poivre. Couvrez. Laissez mariner pendant 12 heures au réfrigérateur. Le jour même égouttez les morceaux de coq. Épongez-les avec du papier absorbant. Filtrez la marinade. Épongez les légumes. Chauffez l'huile dans une cocotte. Faites-y dorer les morceaux de coq sur toutes les faces. Retirez et remplacez-les par les légumes. Faites-les revenir pendant 3 à 5 mn. Saupoudrez de farine. Remuez bien. Remettez les morceaux de coq avec les gousses d'ail écrasées. Flambez au cognac. Versez le vin de la marinade et le fond de veau. Salez et poivrez. A l'ébullition, couvrez. Laissez cuire 2 h 30 à feu doux. 15 minutes avant de servir, faites dorer ensemble à la poêle anti-adhésive, les lardons et les champignons coupés en quartiers. Ajoutez cette garniture dans la cocotte. Assaisonnez au besoin, parsemez de persil ciselé. Servez chaud.

Coq au vin

Pour 10 personnes. Couper le coq en morceaux. Utiliser les ailes et les cuisses. Faire dorer à couvert dans un cocotte les morceaux de coq salés, poivrés. Faire du hachis avec 3 tranches de 1 cm de lard frais (salé, poivré), 2 gros oignons, 3 échalotes. Sortir les morceaux de coq, y mettre le hachis avec 7 gousses d'ail écrasées, la couenne du lard, du thym et du laurier. Cuire très lentement. Plus c'est cuit meilleur c'est. Remettre le coq. Flamber avec 1 verre d'armagnac. Couvrir avec du vin rouge flambé (pour enlever l'acidité). Laisser cuire au moins 3 heures.

Coq au vin jaune et aux morilles

Pour 6 personnes. Préparation: 10 mn. Cuisson: 1 h 10. 1 coq de 2 kg coupé en 8 morceaux, 700 g de morilles fraîches (ou 120 g de morilles séchées), ½ l de vin jaune d'Arbois, 500 g de crème, 80 g de beurre, sel, poivre.

Préchauffez le four sur thermostat 8 (240 °C). Salez et poivrez le coq. Faites fondre le beurre dans une cocotte en fonte, ajoutez les morceaux de coq et faites-les dorer légèrement. Couvrez la cocotte, faites cuire au four pendant 20 mn. Rincez bien les morilles. Si vous employez des champignons séchés, mettez-les 30 mn dans de l'eau tiède. Après 20 mn de cuisson, retirez la cocotte du four. Posez-la sur feu moyen, retournez les morceaux de volaille, versez le vin, laissez cuire 10 mn à découvert. Ajoutez les morilles, mélangez, laissez cuire 5 mm, versez la crème, puis laissez cuire encore pendant 20 mn. Pendant la cuisson, mélangez de temps en temps. Disposez le tout dans un plat, et servez avec des pâtes ou des pommes vapeur.

Coq en daube

Un coq de 2 à 3 kilos, un demi-litre de vin rouge, 3 carottes, un oignon, 2 gousses d'ail, un bouquet garni, 3 cuillerées à soupe d'huile, une cuillerée à soupe de beurre, une couenne de lard, une petite boite de gelée, un morceau d'écorce d'orange, thym et laurier, une pincée de 4 épices, sel et poivre.

La veille de la préparation, coupez la volaille en morceaux. Disposez-les dans une terrine avec les carottes et l'oignon coupés en rondelles, l'ail et le bouquet garni. Assaisonnez de sel, de poivre et d'épices et couvrez avec le vin rouge. Le lendemain, égouttez et épongez les morceaux de coq. Faites-les revenir au beurre et à l'huile dans une daubière. Ajoutez ensuite la couenne de lard coupée en morceaux, le vin et les légumes de la marinade, la gelée, l'écorce d'orange ainsi que thym et laurier. Dès que l'ébullition commence, baissez le feu. Laissez cuire à couvert et a feu très doux pendant 2 heures et demie à trois heures, selon la qualité du coq. Si vous utilisez le gaz, intercalez une plaque entre le feu et la daubière. Pour servir, goûtez, et rectifiez au besoin l'assaisonnement et versez la préparation dans un plat creux chauffé au préalable. Présentez en même temps des pâtes ou des pommes vapeur.

Coquelets à la citronnelle (Chine)

Pour 3 à 4 personnes: 2 coquelets moyens, coupés en deux. Ingrédients pour la macération: 2 c à soupe de citronnelle hachée, 2 gousses d'ail pilée, 1 pincée de piment en poudre, 1 cuillerée ½ à café de sel, 2 c à soupe d'huile.

Faire un mélange avec tous les ingrédients, frotter les coquelets avec ce mélange et laisser macérer pendant 2 heures. Faire cuire au gril moyen.

Coquelet aux endives

2 coquelets de 800 g chacun, 8 endives, 2 gousses d'ail, 3 échalotes, 1 c à soupe de farine, 25 cl de bouillon dégraissé, 25 cl de bière blonde, 1 branche de thym, 1 feuille de laurier, 1 branche de romarin, le jus d'un quart de citron, 40 g de beurre, huile d'olive.

Chauffer l'huile et le beurre et faire revenir 3 à 4 mn les coquelets coupés en deux dans le sens de la longueur. Les sortir et les tenir au chaud sous un papier aluminium. Dans le jus faire fondre les échalotes et l'ail hachés finement. Saupoudrez de farine, mélanger, remettre les coquelets et mouiller avec le bouillon et la bière à mi-hauteur, ajouter laurier, thym, romarin, sel et poivre. Couvrir. Cuire à petit feu 15 mn. Ajouter alors les endives coupées en petites rondelles et continuer la cuisson encore 15 mn. Sortir alors les coquelets, égoutter les endives. Remettre les endives dans la casserole. Réduire le jus de moitié, ajouter un peu de beurre, bien mélanger. Verser la sauce sur les endives et ajouter un peu de jus de citron. Servir.

Coquelet aux noix

2 coquelets de 550 g pièce, 3 c à soupe d'huile, 1 c de beurre, 300 g de noix, 2 oignons, 100 g de lard maigre fumé, 8 échalotes, 6 gousses d'ail, de la fleur de thym, ¾ de verre de vin blanc, un verre d'eau, 1 carotte, 1 courgette, 2 c à café de sel, 350 g de soja, 1 c à café de sauce de soja, 1 pointe de harissa.

Enlevez les cerneaux de 300 9 de noix. Gardez 12 cerneaux entiers, cassez les autres et mettez-les dans un plat au four th 8 jusqu'à ce que cela dore, puis retirez-les. Ouvrez en deux et aplatissez les coquelets. Sur feu fort, posez un grand plat avec 3 c d'huile et une c de beurre. Salez et poivrez les coquelets et faites-les dorer. Retirez-les du plat. Coupez en tranches fines 2 oignons pelés. Mettez dans le plat 100 g de lard maigre fumé coupé en lardons à la place des coquelets avec les oignons. Mélangez, faites dorer le tout 5 mn. Pendant ce temps, épluchez 8 échalotes. Mettez dans une passoire lardons et oignons dorés et jetez l'huile de cuisson. Ajoutez ¾ de verre de vin blanc sec dans le plat avec une pincée de sucre, mélangez. Ajoutez un verre d'eau, salez, poivrez et amenez à ébullition. Remettez lardons et oignons dans ce plat, ajoutez 2 branches de fleur de thym. Posez les coquelets sur le dessus, entourez-les des six gousses d'ail non épluchées et des échalotes entières. Mettez au four, (th 8), 20 mn. Râpez grossièrement une carotte et coupez la moitié d'une grosse courgette en bâtonnets. Dans une cocotte pleine d'eau bouillante, mettez 2 c à café de sel fin et versez-y 350 g de pousses de soja, la carotte et la courgette. Attendez l'ébullition puis égouttez les légumes. Posez une poêle sur le feu avec 3 c à soupe d'huile. Sortez les coquelets du four, posez-les sur un plat et disposez les noix sur les légumes en séparant les cerneaux entiers des autres. Mettez les coquelets sur le dessus, et remettez au four, (th 8), 5 mn. Faites sauter le soja dans la poêle, salez, poivrez. Ajoutez une pointe de harissa. Sortez le plat du four, enlevez les coquelets, retirez les gousses d'ail, écrasez-les pour séparer pulpe de la pelure et ajoutez la pulpe au soja. Enlevez cerneaux de noix et échalotes. Coupez en deux chaque coquelet. Ajoutez une c à café de sauce de soja dans le soja, garnissez le fond d'un plat avec les légumes de cuisson et disposez les coquelets en étoile. Répartissez le soja entre les coquelets. Décorez ensuite avec échalotes et cerneaux et versez finalement le jus de cuisson sur le tout.

Côtelettes de poulet à la russe

Cuire une poule au pot, bien aromatisée. Retirer les chairs et hacher celles-ci finement. Les mélanger avec de la mie de pain trempée au lait deux ou trois jaunes d'oeufs, un peu de crème. Bien malaxer. Façonner cette farce en forme de côtelette. Les passer dans la panure et les cuire au beurre. Servir bien grillées avec les rondelles de citron et une saucière de sauce tomate.

Croissants au poulet

Mesure 1 tasse= ¼ de litre. 2 tasses de poulet en dés, 120 g de fromage cream cheese (genre carré gervais ou montana), 1 tasse de champignons en morceaux, 2 c à soupe de beurre, ½ tasse de céleri, 1 c à soupe d'oignons émincés. 18 croissants crus.

Mélanger le tout sauf les croissants et faire 18 parts. Mettre chaque part sur un croissant, rouler et mettre en forme. Les badigeonner de beurre fondu et les rouler dans de la chapelure. Cuire à 180°C de 20 à 25 mn jusqu'à ce qu'ils soient dorés. Servir avec une sauce au poulet ou une soupe aux champignons.

Croque-monsieur aux foies de volaille

Pour 3 personnes: 3 foies de poulet, 100 g de jambon cuit, 2 échalotes, 150 g de champignons, 50 g de crème fraîche, 1 jaune d'oeuf, du beurre, du sel, du poivre, du persil, 6 tranches de pain de mie.

Émincez les champignons. Hachez les foies, le jambon, les échalotes et le persil. Faites revenir ces ingrédients dans une poêle contenant du beurre. Assaisonnez. Liez avec la crème et le jaune d'oeuf. Débarrassez les tranches de pain de leur croûte. Partagez la farce sur trois tranches et couvrez avec les trois autres. Faites cuire dans une poêle contenant du beurre. Vous pouvez mélanger les foies de différentes volailles. Vous pouvez même y ajouter du foie de lapin. Les croque-monsieur peuvent être cuits à la friture. Dans ce cas, vous les passer dans de l'oeuf battu puis dans de la chapelure.

Croque-poulet

Pour un croque-poulet: 2 tranches de pain de mie, 1 noix de beurre, 1 portion de crème de gruyère, 1 reste de poulet rôti, poivre ou paprika.

Séparez la chair du poulet en fines lamelles. Beurrez légèrement et d'un seul coté chaque tranche de pain de mie puis tartinez-les de crème de gruyère. Entre deux tranches beurrées et tartinées glissez les lamelles de poulet, saupoudrez-les de poivre ou de paprika. Servez chaud avec de la moutarde.

Croque-poulet

Pour 6 personnes: ½ poulet rôti, 200 g de champignons, 1 petit pot de crème fraîche, 1 oeuf, 1 c à soupe de farine, 75 g de beurre, sel, poivre, curry, ½ litre de bouillon de poulet, 6 tranches de pain de mie.

Faites chauffer 1 c à soupe de beurre dans une casserole à fond épais; jetez-y la farine en pluie, remuez; ne laissez qu'à peine prendre couleur, puis mouillez avec le bouillon. Laissez cuire en tournant jusqu'à obtention d'une sauce onctueuse. Assaisonnez d'une c à café de curry; laisser mijoter à couvert sur feu très doux. Faites étuver les champignons sur feu doux, dans une casserole découverte, contenant une cuillerée à café de beurre fondu. Coupez en aiguillettes toute la chair du poulet. Faites dorer les tranches de pain dans le reste de beurre. Mélangez le jaune de l'oeuf à quelques cuillerées à soupe de crème fraîche et servez-vous de cette liaison pour mettre votre sauce au point, goûtez-la et rectifiez son assaisonnement en sel, poivre et curry. Mélangez aiguillettes de poulet, champignons et sauce. Garnissez les tranches de pain avec cette préparation, placez sur une plaque et faites séjourner quelques instants sous le grill de votre four, allumé 5 minutes à l'avance.

Croque-poulet au curry

Pour 6 personnes: ½ poulet rôti, 200 g de champignons de couche, 1 petit pot de crème fraîche, 1 c à soupe de farine, 1 oeuf, 75 g de beurre, sel poivre, curry de Madras, ½ litre de bouillon de poulet (ou extrait), 6 tranches de pain de mie.

Faites chauffer une cuillerée à soupe de beurre dans une casserole à fond épais; jetez-y la farine en pluie, remuez; ne laissez qu'à peine prendre couleur puis mouillez avec le bouillon. Laissez cuire en tournant avec la cuillère en bois jusqu'à ce que vous obteniez une sauce onctueuse. Assaisonnez d'une cuillerée à café de curry; laissez mijoter à couvert sur feu très doux. Grattez les champignons émincez-les et faites-les étuver, sur feu doux, dans une casserole découverte contenant une cuillerée à café de beurre fondu. Coupez en aiguillettes toute la chair du poulet. Faites dorer les tranches de pain dans le reste de beurre. Mélangez le jaune de l'oeuf à quelques cuillerées à soupe de crème fraîche et servez-vous de cette liaison pour mettre votre sauce au point gouttez-la et rectifiez son assaisonnement en sel, poivre et curry. Mélangez aiguillettes de poulet, champignons et sauce. Garnissez les tranches de pain avec cette préparation, placez sur une plaque et faites séjourner quelques instants sous le grill de votre four, allumé 5 minutes à l'avance.

Croquettes de poulet aux amandes

Pour 4 personnes: 400 g de blancs de poulet, 1 oignon, 6 tranches de fromage fondu, 3 oeufs, 4 c à soupe de chapelure, 4 c à soupe d'amandes effilées, 2 c à soupe de farine, 75 g de beurre, sel, poivre.

Pelez et hachez l'oignon. Faites-le revenir 3 mn à la poêle dans 15 g de beurre. Coupez les blancs de poulet en morceaux. Hachez-les au robot-mixeur. Incorporez l'oignon refroidi, 4 tranches de fromage fondu coupées en petits dés et 1 oeuf. Salez, poivrez. Façonnez des boulettes. Farinez-les puis tournez-les dans les 2 oeufs restants battus. Roulez ensuite les boulettes dans la chapelure mélangée aux amandes. Faites fondre 60 g de beurre. Faites-y dorer les boulettes pendant 8 à 10 mn en secouant la poêle. Égouttez et servez chaud. Décorez de fleurs faites à l'emporte-pièce dans les 2 tranches de fromage restantes.

Croquettes de veau et de poulet

Pour 2 personnes. Préparation 15 mn, cuisson 15 mn, repos 1 h. 1 escalope de veau de 150 g, 1 blanc de poulet de 150 g, 2 tranches de pain de mie, 1 verre de lait, 2 cuillerées à soupe de crème fraîche épaisse, 50 g de beurre, chapelure, 1 pincée de noix de muscade, sel, poivre.

Ôtez la croûte du pain. Coupez-le et faites-le tremper 10 mn dans le lait. Hachez le veau et le blanc de volaille. Mettez le hachis dans un grand bol, mélangez avec la mie de pain essorée, le sel, le poivre et la pincée de muscade. Quand la préparation est homogène et légère, incorporez la crème fraîche, mélangez à nouveau. Trempez vos mains dans l'eau froide, prélevez ¼ de la préparation et formez une boulette que vous aplatissez. Répétez l'opération et mettez 4 galettes à durcir au réfrigérateur pendant 1 h. Roulez les galettes dans la chapelure. Faites cuire sur feu vif 5 mn dans une poêle avec le beurre de chaque côté, baissez feu et laissez cuire 5 mn.

Croquettes de volaille

Pour 4 personnes: 200 g de jambon cuit, 200 g de veau maigre cru, 100 g de poulet cru, 1 oeuf, 100 g de mie de pain.

Faire tremper le pain dans de l'eau. Hacher ensemble le jambon, le veau et le poulet désénervé et sans peau. Ajouter la mie de pain essorée, l'oeuf entier, saler, poivrer et, selon le goût, ajouter une pointe de poudre de curry. Bien amalgamer le tout. Faire des croquettes rondes ou ovales de l'épaisseur d'un doigt. Fariner de chaque côté et faire cuire au beurre à la poêle 7 à 8 mn de chaque côté. Servir avec une sauce tomate. Accompagner de riz blanc mélangé de quelques petits pois.

Croquettes de volaille

Pour 48 pièces: 2/3 litre de lait, 80 g de beurre, 100 g de farine, 300 g de volaille décortiquée, du sel, du poivre, le jus de un citron, 100 g de champignons hachés. Panure: oeufs, farine, chapelure.

Faites un roux avec le beurre et la farine. Mouillez avec le lait et laissez cuire 5 minutes en mélangeant. Assaisonnez. Ajoutez la volaille et les champignons. Versez le jus de citron. Versez sur une plaque huilée, laissez, refroidir et découpez, en petits carrés. Panez à l'anglaise. Plongez en friture bien chaude. Dégustez le plus chaud possible.

Crostini (Italie)

Foies de poulet ou de volaille, anchois, câpres, oignons, ail, sel, huile.

Laver les foies très soigneusement. Faire dorer, dans une poêle les oignons finement hachés, y ajouter la viande (également hachée), le sel et l'ail. Laisser mijoter jusqu'à ce que la viande soit cuite. Enlever du feu, y ajouter anchois et câpres hachés, laisser refroidir. Servir sur des petites rondelles de pain parisien grillé. Ces canapés, excellents pour l'apéritif, peuvent aussi âtre servis en entrée.

Cuisses de poulet à la mexicaine

Préparation: 15 minutes; Pour 6 personnes; Cuisson: 40 minutes. 6 cuisses de poulet, 200 g d'oignons émincés, 2 c à café d'ail, 1 c à soupe de persil, 1 grosse boite de maïs, 1 grosse boite de haricots rouges, 1 petit piment, 2 tomates, 4 c à soupe d'huile, sel, poivre.

Dans une sauteuse faire chauffer l'huile y faire revenir les oignons, les réserver. Faire revenir à leur tour les cuisses de poulet. Dès qu'elles sont bien dorées remettre les oignons, ajouter les tomates coupées en morceaux, l'ail, le piment coupé en petits morceaux. Saler et poivrer. Couvrir et laisser cuire sur feu doux 30 minutes. Ajouter le maïs, les haricots rouges. Mélanger le tout délicatement et laisser cuire encore 10 minutes. Goûter et rectifier l'assaisonnement si nécessaire. Saupoudrer de persil haché servir aussitôt avec des tacos.

Cuisses de poulet farcies (Créole)

8 cuisses de poulet, 2 oignons, 3 gousses d'ail, 150 g de blanc de poulet, 200 g de chair à saucisses, 2 oeufs, persil, thym, sel poivre, huile. Pour la farce: Hacher finement le blanc de poulet, l'oignon, 1 gousse d'ail, le persil et le thym. Ajouter la chair à saucisse, le sel et le poivre. Mélanger le tout avec les 2 oeufs. Faire dorer la farce 10 minutes. Cuisson: ouvrir les cuisses de poulet. Les remplir de la farce puis les coudre. Dorer les cuisses dans de l'huile chaude 10 minutes de chaque côté. La peau des cuisses doit être croustillante.

Cuisses de poulet gratinées

Pour 4 personnes: 4 cuisses de poulet, 150 g d'olives vertes dénoyautées, 40 g de parmesan râpé, 1 oignon, 15 cl d'huile d'olive, 2 citrons, sel, poivre.

Salez, poivrez les cuisses de poulet. Mettez-les dans un plat-creux. Arrosez de 5 cl d'huile d'olive et du jus des citrons. Couvrez. Laissez mariner 1 heure en les retournant une à deux fois. Ébouillantez et égouttez les olives. Mixez-les avec l'oignon haché, le parmesan ainsi que le reste d'huile d'olive. Poivrez. Préchauffez le four sur thermostat 6 (180°C). Égouttez les cuisses de poulet. Faites-les dorer sur un gril chaud pendant 5 à 6 mn de chaque côté. Rangez-les dans un plat. Arrosez-les de la marinade puis recouvrez-les de la purée d'olives. Poursuivez leur cuisson 25 à 30 mn. Au moment de servir, accompagnez de tomates grillées.

Cuisses de poulet truffées aux poireaux

4 personnes Préparation 20 mn. Cuisson 30 mn. 4 cuisses de poulet, 1 truffe en boite, 100 g de beurre, 1 échalote, sel, poivre, ¼ litre de bouillon de volaille, 500 g de poireaux, 100 g de crème fraîche.

Coupez la truffe en rondelles et glissez-les sous la peau des cuisses du poulet. Faites chauffer la moitié du beurre et faites-y fondre l'échalote hachée. Ajoutez les cuisses de poulet, assaisonnez, mouillez de bouillon, couvrez et laissez cuire à feu doux pendant 30 mn. Pendant ce temps, nettoyez les poireaux en conservant très peu de vert, coupez-les en julienne et faites-les fondre doucement dans le reste du beurre. Au bout de 15 mn, ajoutez-les au poulet pour terminer leur cuisson. Retirez poulet et légumes, et disposez-les sur le plat de service chauffé. Liez la sauce à la crème fraîche, rectifiez son assaisonnement, nappez-en le poulet.

Curry de poulet

Pour 5 personnes: un beau poulet, 500 g d'oignons, 2 pommes fruits, 2 gousses d'ail, gingembre frais ou en poudre, 1 bonne cuillerée à soupe de curry, sel, poivre, une petite pincée de Cayenne, huile, 1 bol de lait cru ordinaire (ou mieux encore de lait de coco, mais le lait ordinaire donne de très bons résultats).

Coupez le poulet en assez petits morceaux. Frottez ces morceaux avec le gingembre en insistant bien pour faire pénétrer l'arôme dans la chair (vous aurez râpé le gingembre, si vous utilisez du gingembre frais). Assaisonnez également de sel et poivre. Faites revenir ces morceaux à la sauteuse à l'huile chaude. Lorsqu'ils sont bien dorés, ajoutez les oignons très finement hachés et l'ail écrasé. Lorsque les oignons seront moelleux et légèrement dorés, ajoutez les pommes pelées, épépinées et finement râpées. Mélangez bien. Saupoudrez avec le curry. Mouillez avec le lait. Rectifiez l'assaisonnement en sel et poivre et ajoutez une pincée de Cayenne. Laissez achever la cuisson à très petit feu. Servez avec un riz créole. Si vous l'aimez, vous pouvez ajouter en fin de cuisson 2 c de sauce de soja.

Curry de poulet

Coupez le poulet en petits morceaux. Faites chauffer 2 cuillerées à soupe d'huile dans une cocotte, faites-y revenir 1 oignon émincé et 1 pomme-fruit râpée, ajoutez les morceaux de poulet. Quand le tout est doré, saupoudrez avec 2 cuillerées à soupe de carry, 1 pincée de cannelle, muscade, sel, poivre. Ajoutez 3 tomates coupées en morceaux et 1 verre d'eau avec 1 cube de bouillon de poule. Faites mijoter 40 mn. Au moment de servir, ajoutez 50 g de crème fraîche et le jus d'un citron. Servez avec du riz.

Curry de poulet jaune (Chine)

1 poulet, 7 tasses de crème faite avec la pulpe de 2 noix de coco, pâte de curry à volonté, 2 c à soupe de nuoc mam, 1 c à café de glutamate de sodium, 1 c à café de feuilles de makrut hachées, 1 c à café de sel, 2 tasses de piments verts frais hachés, 1 tasse de feuilles de horapa hachées.

Désosser le poulet et couper la viande en petits morceaux. La laisser en attente. Couper les os en morceaux un peu plus grands et laisser également en attente. Mettre la crème dans une grande casserole et remuer jusqu'à ébullition. Laisser bouillir pendant 5 minutes. Prélever la moitié de cette crème bouillie et la mettre de côté. Continuer à faire bouillir le reste pendant 15 minutes. Mettre la viande et les os du poulet dans cette crème en ébullition et laisser cuire pendant dix minutes. Ajouter la pâte de curry, le nuoc mam, le glutamate de sodium, les feuilles de makrut et la moitié de la crème prélevée auparavant. Mélanger le tout et laisser mijoter à couvert sur feu modéré. Retirer du feu quand la viande est bien tendre. Assaisonner selon le goût. Ajouter les piments verts et les feuilles de horapa. Retirer du feu. Enlever les os. Servir chaud.

Escalopes de poulet aux épices

5 belles escalopes de poulet, 5 c à soupe d'huile, 6 échalotes ou 1 gros oignon, 3 gousses d'ail écrasées, 6 tomates épépinées et hachées, 4 c à café de poivre vert, 2 feuilles de laurier, 25 cl d'eau, 1 c à soupe de nuoc mam, sel, 1 c à café de sucre, poivre blanc (facultatif).

Découpez les escalopes de poulet en cubes. Chauffer l'huile dans une casserole et faites-u dorer les échalotes et l'ail 4 à 5 mn à feu modéré. Ajoutez le poulet et laissez cuire 10 mn en remuant fréquemment. Ajoutez les tomates, le poivre, le laurier et l'eau et portez à ébullition. Baissez le feu et laissez mijoter 30 mn. Assaisonnez avec le nuoc mam, le sel, le sucre. Poivrez légèrement s'il y a lieu. Servez avec du riz.

Estouffade de poulet (Chine)

1 poulet de 1 kilo, 6 oeufs de caille, 7 oeufs de poule, 4 feuilles de citron vert, 2 têtes de citronnelle fraîche, 250 g de coco râpé. La pâte d'épices: 2 piments verts ou 4 piments de Cayenne, 1 échalote, 2 gousses d'ail. Assaisonnement: 3 cuillères à soupe de nuoc mam, ½ cuillère à café de sel, 3 pincées de poivre.

Extraire un bol de jus de coco de la façon suivante: dans un récipient, verser un bol et demi d'eau chaude sur le coco râpé, presser le mélange entre les paumes pour bien en extraire le jus, puis tamiser le liquide onctueux obtenu. Passer au mixer les ingrédients de la pâte d'épices. Émincer en fines lamelles les feuilles de citron vert ainsi que les têtes de citronnelle fraîche. Cuire les oeufs de caille dans de l'eau bouillante pendant une dizaine de minutes. Découper le poulet en morceaux après l'avoir vidé et lavé, mélanger dans le moule à soufflé les morceaux de poulet, les feuilles émincées de citron vert, la citronnelle émincée, la pâte d'épices, ainsi que l'assaisonnement et les trois oeufs. Ajouter en dernier lieu le contenu du bol de jus de coco, mélanger délicatement le tout, le décorer avec les oeufs de caille épluchés. Mettre le moule dans une cocotte minute sur une grille à pieds ou une plaque percée juste au-dessus du niveau de l'eau. Fermer la cocotte et cuire à la vapeur pendant vingt bonnes minutes.

Farce pour volaille

Coupez très finement 150 g de lard frais. Épluchez et émincez 2 échalotes. Hachez 50 g de champignons de Paris. Faites revenir le lard dans une sauteuse avant d'ajouter 300 g de foies de volaille, les échalotes et les champignons, une brindille de thym, une feuille de laurier, une grosse pincée de sel, poivre et quatre-épices. Faites sauter rapidement les foies à feu vif pour les garder saignants, puis flambez au cognac. Après refroidissement, la farce peut se conserver quelques heures au réfrigérateur, enveloppée dans un film alimentaire. Farcissez la volaille juste avant de la mettre au four et majorez la cuisson de 20 mn à 1 h selon sa taille.

Farce pour volaille

Le petit-suisse pétri avec du beurre ou de la moutarde, poivré ou parfumé à la cannelle, gardera la volaille moelleuse.

Farce pour volaille

Faites revenir 1 oignon émincé dans 50 g de beurre. Dès qu'il est blond, ajoutez 3 branches de céleri vert et celles de ½ céleri blanc débarrassées de leurs feuilles, dénervées et coupées en petits morceaux. Donnez 2 a 3 minutes de cuisson en remuant. Ajoutez 1 tasse de 250 g de riz "long grain" américain. Mélangez et donnez 2 minutes de cuisson en remuant. Ajoutez 2 tasses de bouillon (2 fois le volume du riz) sel et poivre, un peu de laurier, de thym, de sauge et de basilic en poudre. Mélangez, portez à ébullition et cuisez 10 minutes à feu doux. Ajoutez 1 cuillère à soupe de persil haché, mélangez, couvrez et cuisez encore 5 minutes environ à feu doux jusqu'à ce que le riz soit prêt et le bouillon absorbé. Parfait pour farcir volailles ou viandes blanches.

Farce pour sandwich

Pour 2 sandwichs: 150 g de poulet cuit, 50 g d'olives noires dénoyautées, 60 g de mayonnaise.

Hachez très finement le poulet et les olives. Dans une jatte mettez la mayonnaise et incorporez le poulet et les olives. Mélangez bien.

Foies à la sauge

Pour 4 personnes: 300 g de foies de volaille, 75 g de lard, 60 g de beurre, 1 oignon, 3 feuilles de sauge, un verre à liqueur de cognac, une louche de bouillon (½ cube d'extrait de viande plus de l'eau), sel, poivre.

Faites revenir le lard coupé en petits cubes dans le beurre. Ajoutez-y les foies de volaille, la sauge, l'oignon émincé, du sel et du poivre. Lorsque les foies ont pris couleur, versez le cognac et laissez sur feu vif en remuant quelques minutes. Ajoutez une louche de bouillon et laissez cuire à petit feu. Servez les foies de volaille avec des pâtes et du parmesan râpé.

Foies à l'oseille

Pour 4 personnes: 400 g de foies de volaille, 200 g d'oseille, 200 g de crème fraîche, 1 demi-cuillerée à café de paprika, sel, poivre.

Équeutez, lavez puis égouttez l'oseille. Épongez-la. Parez les foies de volaille en retirant le fiel, éventuellement la partie tachée par celui-ci et les filaments. Allumez le four th 6/7 (200-220°C). Enroulez chaque foie de volaille dans une feuille d'oseille. Rangez ces petits rouleaux dans un plat à four sans les superposer. Saupoudrez les de paprika, de sel et de poivre. Nappe, le tout de crème fraîche et faites cuire à four chaud pendant 10 mn. Servez dans le plat de cuisson au sortir du four.

Foies de volailles à la moutarde

Pour 4 personnes: 8 foies de volailles, 50 g de beurre, 3 échalotes, 2 grosses cuillerées de moutarde, 1 cuillerée de crème fraîche, sel, poivre, 4 épices.

Faites dorer les foies dans un auto-cuiseur avec le beurre et les échalotes. Salez et poivrez. Ajoutez la moutarde, la crème et une pointe de 4 épices. Fermez la cocotte, laissez cuire 5 minutes à partir de la mise en rotation de la soupape. Servez avec des croûtons frits au beurre.

Foies de volailles à la provençale

500 g de foies de volailles, 4 aubergines, 100 g de lardons, 6 tomates, 3 gousses d'ail, 8 c à soupe d'huile d'olive, 50 g de beurre, 100 g d'olives noires, 2 branches de thym, 2 feuilles de laurier, sel, poivre.

Faire sauter les foies dans le beurre, saler, poivrer, réserver. Faire revenir les aubergines, les tomates et l'ail à l'huile, ajouter sel, poivre, thym, laurier. Lorsque la ratatouille est dorée et le jus évaporé, mettre les foies et les olives. Laisser mijoter 10 mn. Servir.

Fricassée à l'oignon

Pour 5 personnes: 1 poulet de 2 kg, 10 oignons, 60 g de concentré de tomates, 1 biscotte, 10 cl de jus de tomate, 50 g de beurre, sel, poivre.

Hacher 5 oignons avec le foie et le coeur du poulet. Incorporez une biscotte émiettée dans le concentré de tomates, salez, poivrez. Farcissez le poulet de ce mélange. Dans un plat à four beurré, disposez les 5 autres oignons émincés, arrosés de jus de tomate. Posez le poulet farci dessus et faites cuire à four très chaud durant 15 minutes. Découpez alors le poulet en morceaux et laissez cuire encore 45 minutes à four moyen. Au moment de servir disposez le lit d'oignons au centre du plat et versez le jus de cuisson sur les morceaux de poulet.

Fricassée de poulet

1 poulet, 100 g de champignons, 2 oeufs, 60 g de beurre, 4 tomates, 1 verre de rhum, ½ verre de crème, 2 verres de bouillon préparé avec les abats.

Découpez le poulet en quartiers et faites-le dorer à la cocotte. Ajoutez les champignons coupés en gros dés. Arrosez de rhum et faites flamber. Versez le bouillon, salez, poivrez. Faites cuire une bonne demi-heure. Au dernier moment, ajoutez la crème mélangée aux oeufs, et tenez sur feu doux pendant une minute. Servez avec les tomates coupées par moitié, que, à part, vous aurez fait revenir au beurre.

Fricassée de poulet

Couper un beau poulet en 8 morceaux et les faire revenir dans une cocotte contenant du beurre chaud et des oignons hachés (deux beaux oignons). Quand le tout a pris couleur mouiller avec 2 dl de ce vin blanc sec. Faire cuire à couvert pendant 25 minutes. Ajouter une boite 4/4 de petits champignons. Laisser mijoter doucement pendant 10 minutes encore. Dressez-les morceaux de poulet sur le plat de service. Lier la sauce avec 1 dl de crème double et un peu de beurre manié. Nappez le poulet et décorer le plat de fleurons de pâte feuilletée.

Fricassée de poulet à la marocaine

Pour 6 personnes: 1 gros poulet tout préparé, 150 g de raisins de Smyrne, 100 g d'amandes concassées, 70 g de beurre, 2 oignons, 1 c à café de cannelle, sel, poivre, gingembre, safran, huile d'olive, à volonté miel liquide.

Découpez le poulet en morceaux. Faites tremper les raisins dans l'eau chaude, égouttez-les. Épluchez et coupez les oignons. Grillez et concassez les amandes. Faites fondre du beurre dans une cocotte en terre, ajoutez les oignons, le poulet et dorez tous les morceaux. Laissez cuire 30 minutes avec 4 à 5 cuillerées de bouillon. Ajoutez les raisins, la cannelle et le poivre. Fermez la cocotte, laissez cuire ¾ d'heure à petit feu. Ajoutez les amandes. Goûtez pour ajouter éventuellement un peu de cannelle et, traditionnellement, une bonne cuillerée de miel liquide, un peu de gingembre et de fleur de safran. Servez ce poulet avec du couscous ou du riz.

Fricassée de poulet à la mexicaine

1 gros poulet (1 kg 750 environ) ou 2 plus petits, 3 grandes cuillerées à soupe de farine, sel, poivre, 4 c à soupe d'huile, 1 oignon moyen pelé et haché, 1 kg de petites tomates charnues, 250 g de poivrons, 8 olives vertes farcies, ½ litre de bouillon de poule (eau et cubes), sauce Chili, 175 g de riz long grain, 250 g de saucisses de porc chipolata, 1 petit paquet de petits pois surgelés et dégelés, sel et poivre, cresson.

Coupez le poulet en 8 morceaux et roulez ceux-ci dans la farine assaisonnée de sel et de poivre. Secouez-les pour enlever l'excédent de farine et faites-les dorer en sauteuse, dans l'huile, sur toutes les faces. Égouttez-les et mettez-les à part. Faites roussir dans la sauteuse l'oignon haché et ajoutez-y les tomates pelées et coupées en morceaux (réservez entières celles qui sont destinées à la décoration du plat), les poivrons égrainés et coupés en lanières. Mouillez avec le bouillon chaud, puis ajoutez le riz, l'assaisonnement et un trait de sauce Chili. Disposez les morceaux de poulet au-dessus, couvrez et faites cuire doucement pendant 30 minutes, en vérifiant de temps à autre pour éviter que le riz n'attache pas. Ajoutez les petits pois, les saucisses coupées en tronçons, les olives farcies et continuez la cuisson pendant environ 15 minutes. Servez en plat creux et garnissez de petites tomates entières grillées et de feuilles de cresson.

Fricassée de poulet à l'angevine

Pour 4 personnes: 1 poulet, 12 petits oignons, 300 g de champignons de Paris, 100 g de beurre, ¾ de litre de vin blanc sec, 3 verres de lait concentré, sel, poivre.

Coupez le poulet en 4, mettez les morceaux à revenir avec le beurre, ajoutez les oignons, laissez revenir quelques instants, assaisonnez et mouillez avec le vin blanc et laissez cuire doucement pendant 45 mn. Ajoutez les champignons lavés et essuyés, laissez cuire encore 15 mn. Retirez les morceaux de poulet que vous garderez au chaud dans un plat. Ajoutez le lait dans la sauce et laissez réduire sur petit feu en remuant. Versez sur les morceaux de poulet.

Fricassée de poulet au vinaigre

Pour 4 personnes: 1 poulet de 1,600 kg environ, 2 verres de vinaigre de vin (120 cl environ), ½ litre de sauce tomate, 60 g de beurre, 4 cuillerées de crème fraîche, 2 cuillerées à soupe d'échalotes hachées, quelques feuilles d'estragon, fines herbes.

Débiter la volaille en 8 morceaux, les saler et les poivrer. Mettre 50 g de beurre dans un sautoir et faire revenir les morceaux de poulet; quand ils sont colorés, ajouter les morceaux de poulet, quand ils sont colorés, ajouter l'échalote hachée finement et la laissez fondre très lentement en ayant soin de cuire au maximum à l'étouffée. Dès qu'elle est fondue, ou bien confite, arroser avec le vinaigre et ajouter, si possible, quelques feuilles d'estragon. Laisser réduire au maximum c'est-à-dire "en glace", afin d'obtenir une sauce courte puis ajouter la sauce tomate. Retirer les morceaux de poulet et les poser sur le plat de service. Laisser réduire très lentement la sauce. Rectifier l'assaisonnement puis ajouter une noix de beurre cru et la crème fraîche afin d'obtenir un coulis onctueux. Passer la sauce sur les morceaux de poulet réservés au chaud et parsemez de quelques fines herbes hachées avant de servir bien chaud.

Fricassée de poulet aux poivrons

Pour 4 personnes: 1 poulet, 50 g de beurre, 1 c à soupe d'huile, sel, poivre, 1,5 dl de bouillon (eau et cube), 6 poivrons rouges, 100 g de crème fraîche, ciboulette ou persil haché.

Coupez le poulet en morceaux, faites-les revenir dans la matière grasse chaude, de tous côtés; assaisonnez mouillez de bouillon et laisses cuire à couvert pendant 20 mn. Pendant ce temps, coupez les poivrons en deux, retirez les graines de l'intérieur. Mettez les demi-poivrons sous le gril du four et laissez-les une dizaine de minutes, jusqu'à ce que leur peau se boursoufle. Retirez-la et passez les poivrons au mixer. Ajoutez cette purée de poivrons dans la casserole autour du poulet, et laissez mijoter une dizaine de minutes. Retirez alors les morceaux de poulet, liez la sauce avec la crème fraîche, rectifiez son assaisonnement; remettez le poulet dans la sauce, saupoudrez d'herbes hachées et servez avec du riz créole.

Fricassée de volaille au vert

Pour 4 personnes: 1 poulet de 1,200 kg, 3 échalotes, une botte de cresson, 150 g d'épinards, 50 g d'oseille, 100 g de beurre, sel, poivre, 1,5 dl de vin blanc sec, 50 g de crème fraîche, 2 jaunes d'oeufs.

Coupez le poulet en morceaux et mettez-les dans une cocotte avec la moitié du beurre et les échalotes hachées. Couvrez et laissez étuver sur feu doux sans faire prendre couleur. D'autre part, nettoyez et lavez le cresson, les épinards et l'oseille, hachez-les grossièrement. Faites-les tomber dans le reste de beurre et ajoutez-les dans la cocotte après 20 mn de cuisson du poulet. Salez, poivrez, mouillez de vin blanc et laissez cuire encore 10 mn. Quand le poulet est cuit, retirez-le. Battez la crème avec les jaunes d'oeufs et versez le tout progressivement dans la sauce en fouettant pour bien la lier. Rectifiez son assaisonnement et versez sur le poulet. Accompagnez de riz créole ou de pommes de terre frites.

Galantine de volaille aux pistaches

Pour 8 à 10 personnes: 1 gros poulet de 1,500 à 2 kg, complètement désossé par le volailler (chair, peau et carcasse séparées). Farce: 200 g de porc maigre, 200 g de veau, 150 g de lard, 150 g de jambon cuit, 1 verre de cognac (1 dl à 1,5 dl). 2 échalotes, sel, poivre, 1 jaune d'oeuf, 50 g de pistaches, 1 boite de pelures de truffes, 1 grande barde de lard. Pour la cuisson: la carcasse du poulet, 1 pied de veau, 1 os de veau, 1 bouquet garni, 1 oignon, 1 clou de girofle, sel, poivre. Pour garnir: gelée en boite ou en sachet.

Coupez 1 blanc de poulet en languettes ainsi que le jambon, disposez le tout dans un plat creux. Arrosez de cognac, assaisonnez et laissez macérer 1 h. Hachez le reste des viandes: chair du poulet, porc, veau et lard, ainsi que les échalotes. Mélangez bien tous les éléments de cette farce, ajoutez les pelures de truffes et le jus de la boite. Liez le tout avec le jaune d'oeuf. D'autre part, préparez un bouillon avec tous les éléments indiqués pour la cuisson, que vous couvrez d'eau. Joignez les pistaches (que vous aurez épluchées après les avoir plongées pendant quelques secondes dans de l'eau bouillante), et le jus de macération des viandes. Sur la peau de la volaille étalée, mettez une couche de farce, recouvrez de languettes de viande. Étalez une nouvelle couche de farce et ainsi de suite. Refermez la peau de la volaille sur la farce et cousez soigneusement. Enfermez la galantine dans une mousseline et ficelez. Plongez la galantine dans le bouillon frémissant. Laissez cuire doucement pendant 1 h 30. Pour servir retirez la mousseline et décorez à volonté de gelée hachée et de truffes (facultatif).

Gâteaux de foies de volaille

Pour 6 personnes: 250 g de foies de volaille, 50 g de farine, 2 oeufs entiers et 2 jaunes, 2 c à soupe de crème double, 0,5 dl de lait, sel, poivre, noix muscade, ½ gousse d'ail, 1 c à café de persil haché, beurre pour les moules. Sauce: 1 boite de bisque d'écrevisse, 2 c à soupe de crème fraîche.

Préparez d'abord les gâteaux de foies: broyez les foies de volaille bien nettoyés au mixer, passez-les au tamis. Ajoutez peu à peu la farine, puis 2 oeufs entiers en travaillant bien au fouet. Joignez ensuite les deux jaunes restants puis la crème et le lait, assaisonnez et ajoutez ail pilé et persil haché. Vous devez avoir une préparation de la consistance de celle d'un flan. Répartissez-la dans de petits moules individuels bien beurrés (genre moules à darioles ou ramequins), et faites cuire au four et au bain-marie pendant 20 mn. Vous pouvez aussi ne faire qu'un seul gâteau de foies dans un moule à manqué beurré, dans ce cas, doublez le temps de cuisson. D'autre part, faites réchauffer le contenu de la boite de bisque avec la moitié de son volume d'eau et la crème fraîche. Nappez les gâteaux démoulés de cette sauce. La décoration d'écrevisses entières est facultative. Il faut des volailles d'excellente qualité, c'est une recette qui se fait avec des foies blonds de poularde de Bresse.

Jambonnettes de poulet

Pour 4 personnes: un poulet, 2 tranches de pain, 2 c à soupe de lait, 2 c à soupe de fines herbes hachées (persil, cerfeuil, estragon), sel et poivre, 1 jaune d'oeuf et 2 blancs, 1 c à soupe de jus de citron, 1 c à café de moutarde blanche, 1 bon verre de chapelure blonde pas trop fine, 150 g de beurre.

Faites ramollir dans le lait Le pain dont vous aurez enlevé la croûte. Par ailleurs, coupez le poulet en 4 morceaux, donnez quelques coups avec la partie plate du hachoir pour les aplatir. Désossez les quartiers de poulet. Pour cela détachez la chair tout autour avec un petit couteau de cuisine bien aiguisé. N'entamez pas la peau. S'il reste un peu de chair sur les os, grattez-la, hachez-la et mélangez-la à la farce. Pressez le pain entre vos doigts, émiettez-le finement dans un bol et travaillez-le avec jaune d'oeuf, fines herbes, sel et poivre. Ouvrez les morceaux de poulet et farcissez-les de la préparation puis roulez-les de telle sorte que chaque jambonneau soit entourée de peau; maintenez avec un peu de fil ou une brochette. Battez blancs d'oeufs, moutarde et jus de citron, passez les jambonnettes dans ce mélange puis enrobez-les abondamment de chapelure. Laissez reposer au moins 15 minutes avant de les cuire. Disposez-les sur un plat beurré. Coupez la moitié du beurre très froid en 4 morceaux, piquez-les sur de petites brochettes de bois (cure-dents) et plantez-les sur chaque jambonneau de sorte que le beurre, en fondant, l'arrose régulièrement. Au bout de 10 minutes, procédez de même avec le reste de beurre, puis continuez à cuire à four modéré en tout 40 minutes en arrosant les jambonnettes de temps à autre avec leur jus de cuisson. Disposez-les sur un plat chaud, décorez de cresson et de quartiers de citrons.

Mizutaki (Japon)

1 poulet de 1 kg, eau, 1 c à café de sel, 2 poireaux, 200 g d'épinards, 100 g de champignons, ¼ de tasse de sauce soja, jus de citron, 2/3 de tasse de vinaigre, selon goût.

Découpez le poulet en petits morceaux, les poireaux seront partagés en quatre sur une longueur de 5 cm. Blanchissez les épinards et, après les avoir égouttés, coupez-les sur une longueur de 2 cm environ. Faites bouillir de l'eau. Couvrez-en le poulet, et laissez cuire à petit feu pendant 20 minutes. Lorsque ce dernier est presque cuit, portez-le sur un réchaud de table et continuez la cuisson en ajoutant les légumes. Préparez à part, dans de petits bols, le mélange de jus de citron et de sauce de soya, ainsi que le vinaigre selon goût. Cette sauce servira a assaisonner le poulet ainsi que le bouillon de cuisson. Le Mizutaki peut se réaliser encore avec un mélange de poulet, de langoustines ou de crevettes, ou encore avec des coquillages et des poissons blancs.

Mousse de volaille à l'aurore

450 g de chair de poulet, ¼ de litre de béchamel, 2 oeufs, 2 cuillerées à soupe de crème fraîche, poudre de thym et de laurier, sauce aurore.

Hacher la chair du poulet deux fois au hachoir fin. Assaisonner de sel, poivre, une pincée de poudre de thym et de laurier. Mélanger à cette viande hachée ¼ de litre de béchamel, assez épaisse et froide. Ajouter les oeufs et la crème fraîche. Mettre cette préparation dans un moule à cake ou à timbale. Faire cuire au bain-marie au four pendant ½ heure environ. Pour vérifier la cuisson, enfoncer la lame d'un couteau dans la mousse et s'assurer qu'elle est nette en sortant. Servir chaud accompagné de sauce aurore.

Mulligatawny (Inde)

Pour 6 personnes: 1 poulet de 1 kg 800, 50 g de beurre, 2 blancs de poireaux, 2 branches de céleri, 2 oignons, 3 ou 4 clous de girofle, 1 c à thé de curry fort (en poudre ou en pâte), sel, 1 feuille de laurier, 1 dl de lait de coco ou 50 g de noix de coco râpée, 1 c à soupe d'amandes mondées, 100 g de riz long grain.

Videz et flambez le poulet. Coupez-le en morceaux et faites-les revenir doucement dans le beurre chaud. Ne les laissez pas prendre couleur. Ajoutez les poireaux et le céleri coupés en julienne, les oignons hachés, les clous de girofle, le sel et le laurier. Laissez cuire pendant 5 mn en tournant. Mélangez le curry et mouillez de 3 litres d'eau chaude. Couvrez et laissez cuire doucement pendant 2 heures. Faites cuire le riz pendant 20 mn à l'eau bouillante salée. Quand le poulet est cuit, égouttez les morceaux, éliminez la peau et les os. Coupez la chair en dés. Passez la soupe au mixeur ou au moulin à légumes, ajoutez-y le lait de coco (à défaut la noix de coco), les amandes partagées en deux, le riz et la chair du poulet Ramenez à ébullition, laissez cuire pendant 3 mn et servez.

Paprikache de poulet

1 poulet, 4 oignons, 2 poivrons verts, 4 tomates, 50 g de saindoux, 1 gousse d'ail, 1 verre de vin blanc sec, ½ litre de bouillon de volaille, 1 c à soupe de paprika, 1 c à café de cumin, 1 ½ dl de crème, sel, poivre.

Faire blondir les oignons hachés dans le saindoux, puis y faire dorer les morceaux de poulet. Ensuite ajouter les poivrons en lanières et les tomates pelées, épépinées et concassées, et l'ail écrasé. Arroser de vin blanc. Laisser évaporer quelques minutes. Verser le bouillon chaud dans lequel on a délayé le paprika. Ajouter le cumin, sel et poivre. Mélanger et cuire encore 30 mn sur feu doux. Ajouter la crème et cuire encore 10 mn.

Pastilla au poulet (Maroc)

Pour 4 personnes: 400 g de blancs de poulet, 8 feuilles de brick, 4 petites courgettes, 2 oignons, 1 gros bouquet de coriandre, ½ c à café de cumin, 75 g de beurre, sel, poivre.

Coupez les blancs de poulet en morceaux. Faites-les cuire à la poêle avec 25 g de beurre, pendant 8 à 10 mn. Assaisonnez de sel, de poivre et de cumin. Retirez-les et remplacez-les par les courgettes et oignons émincés; Faites-les revenir 5 mn. Salez, poivrez. Remettez le poulet. Poursuivez la cuisson 5 mn. Parfumez de coriandre ciselée. Préchauffez le four sur th 8 (230°C). Faites fondre le reste de beurre à feu doux. Beurrez une tourtière avec un pinceau. Tapissez-la avec les feuilles de brick en les badigeonnant au fur et à mesure de beurre fondu. Remplissez-la de la préparation au poulet. Rabattez les feuilles de brick sur le dessus. Arrosez du reste de beurre fondu. Faites cuire 10 mn au four. Démoulez et servez. Au dernier moment, vous pouvez ajouter 2 oeufs brouillé au poulet et poudrer de cannelle.

Pâté

250 g de foie de volaille, 125 g de lard gras, 75 g de poitrine fraîche, 125 g de veau, bardes de lard pour mettre en-dessous et au-dessus. Hacher les viandes avec 1 grosse échalote, 1 oignon moyen, 2 c à café à raser de sel, poivre, 4 épices, 1 c à soupe à raser de crème fraîche, 1 peu de thym émietté, 1 c à soupe de persil, 1 petit oeuf, 1/40 litre de cognac. Faire cuire en mettant une feuille de laurier en-dessous et au-dessus et cuire 1 ½ h au bain-marie à 200°C. Quand le pâté est cuit vider la graisse et presser avec une planche pendant 6 h. Recouvrir ensuite de gelée.

Pâté de viande au persil

Mélangez 250 g de veau haché (ou de volaille) et 250 g de porc haché avec une poignée de mie de pain rassis trempée dans du lait et égouttée, 2 oeufs entiers, sel, poivre, noix de muscade, persil haché et fines herbes (il en faut beaucoup). Donnez la forme d'un petit rôti que vous placerez dans un plat allant au four. Mettez a four vif, pendant 30 min. Servez chaud ou froid avec une salade. (Pour 6 personnes).

Pâté de volaille

1 poule moyenne ou 1 poulet de 1,500. Bouillon: légumes et aromates d'un pot-au-feu, 1 oignon piqué de 2 clous de girofle, 1 bouquet garni (thym, laurier, persil), 1 gousse d'ail, 300 g de jarret de veau. Complément de farce: 100 g de jambon cuit, 1 c soupe de persil haché, 1 poignée d'amandes ou de noisettes hachées, 3 oeufs, le zeste de ½ citron, 3 c à soupe de chapelure, 1 c à dessert de cognac, poivre et sel. Pâte: 500 g de pâte brisée achetée toute faite. Pour dorer: 1 jaune d'oeuf. Pour souder: 1 blanc d'oeuf.

Mette la volaille et le jarret dans une marmite, couvrez de 2 litre ½ d'eau et amenez doucement à ébullition. Écumez, ajoutez les légumes nettoyés et lavés, l'oignon piqué de clous de girofle, le bouquet garni, l'ail et faites mijoter à couvert pendant environ 2 heures si la poule est entière, moins si elle est découpée en deux ou en quatre (vérifiez si la chair se détache facilement des os). Enlevez la volaille et laissez-la refroidir; désossez-la. Hachez la chair avec celle du jarret et le jambon, ajoutez-y amandes ou noisettes moulues, persil haché, zeste râpé de citron, les oeufs entiers, la chapelure, le cognac, sel et beaucoup de poivre, et mélangez intimement. Étendez la pâte au rouleau, en un grand rectangle et un autre plus petit (couvercle) de la dimension du moule. Beurrez ce dernier, farinez-le et tapissez-le du grand rectangle de pâte dont vous égaliserez les bords. Couvrez de la farce et rabattez dessus les bords de pâte dépassant le moule. Enduisez de blanc d'oeuf, posez dessus le couvercle de pâte et pressez le pour le souder. Décorez de petits coeurs ou de feuilles de pâte, également soudés au blanc d'oeuf, puis dorez la surface au jaune d'oeuf. Faites quelques incisions au couteau dans le couvercle de pâte pour laisser échapper la vapeur et cuisez environ 1 h ½ à four moyen. Servez chaud avec, par exemple, des tomates bouillies arrosées de beurre fondu ou encore de la salade. Froid, il sera dégusté tel quel, en hors d'oeuvre ou comme plat du soir avec de la salade.

Pâté en croûte

Pour 8 personnes: 250 g de chair de volaille, 200 g de rouelle de veau, 200 g de chair de porc, 500 g de lard gras frais, 30 g de sel épicé, poivre, thym, muscade, un verre de cognac, 400 g de pâte à croûte (pâte brisée non sucrée), 1 demi-litre de gelée au porto, quelques fines tranches de lard frais.

Hachez finement 100 g de volaille, le veau, le lard et le porc. Mélangez ce hachis avec les oeufs et l'assaisonnement. Ajoutez-y le cognac. Étendez la pâte, et foncez-en un moule. Tapissez la pâte de fines tranches de lard et remplissez avec la farce en ajoutant les 150 g de volaille restant. Fermez la pâte et décorez avec les restes en formant des dessins sur la pâte. Pratiquez deux petits trous qui serviront à évacuer la vapeur. Dorez à l'oeuf et faites cuire à four très doux. Lorsque le pâté est cuit, placez-le dans un endroit frais. Pour lui conserver son humidité et son moelleux, vous placerez votre pâté au bain-marie avant de le mettre au four. Une fois le pâté refroidi, coulez la gelée encore liquide par les deux cheminées que vous aurez pratiquées dans la croûte. Pour ce faire, vous utiliserez une douille munie d'un long bec étroit. Laissez bien prendre la gelée avant de découper le pâte en tranches.

Pâté en croûte au poulet et au jambon

Pour 8 personnes: 750 g de blancs de poulet, 250 g de jambon blanc, 200 g de jambon cru, 150 g de lard gras, 500 g de pâte feuilletée, 2 c à soupe de pistaches décortiquées, 50 g d'olives noires dénoyautées, 1 poivron rouge, 1 oeuf + 1 jaune, 5 cl de cognac, 1 pincée de quatre-épices, sel, poivre.

Réservez 1 blanc de poulet (environ 150 g), 50 g de jambon blanc et 50 g de jambon cru. Coupez le reste des viandes et le lard gras en morceaux. Hachez-les au hachoir ou au robot-mixeur. Ébouillantez les pistaches et les olives. Hachez-les grossièrement. Coupez les viandes réservées et le poivron en morceaux. Incorporez le tout aux viandes hachées avec l'oeuf entier et le cognac. Salez et poivrez. Préchauffez le four sur th 6 (180°C). Étalez les deux tiers de la pâte feuilletée. Garnissez-en un moule à cake. Remplissez-le de la farce. Recouvrez de la pâte restante. Faites un décor avec les chutes. Pratiquez une ouverture au centre et maintenez-la à l'aide d'un bristol roulé. Dorez la surface au jaune d'oeuf. Faites cuire pendant 1 h 15 au four. Laissez refroidir puis démoulez. Servez en tranches avec une salade. Vous pouvez, selon vos goûts, parfumer ce pâté d'une pincée de quatre-épices ou de muscade râpée.

Pepitoria

Découper un poulet à cru. Passer les morceaux à l'huile et les faire sauter une demi-heure. Ajouter ail émincé, persil haché. Poser sur un plat. Déglacer la cuisson avec un peu d'eau et lier avec une jaune d'oeuf écrasé. Épicer fortement. Verser sur le poulet.

Pilaf de poulet (Syrie)

Faire revenir au beurre deux oignons et 500 g de riz. Mouiller d'un peu de bouillon. Ajouter piment, sel, poivre, tomate, clous de girofle. Cuire 20 minutes à couvert, au four. Faire rôtir un poulet. Le découper, le désosser. Faire sauter le foie à la poêle. Retirer du riz la tomate et les clous de girofle. Y mêler le foie haché ou pilé. Ajouter une sauce tomate épaisse et les morceaux de poulet. Servir.

Pilaf de riz au poulet

Pour 6 personnes. Préparation: 20 minutes. Cuisson: 30 minutes. 1 poulet cuit débarrassé de la peau et des os et coupé en aiguillettes, 2 oignons coupés en tranches, 350 g de petits pois frais écossés ou surgelés, 3 cuillères à soupe de beurre, sel, poivre, safran, 375 g de riz, 3 tasses de bouillon (2 fois le volume du riz).

Faire dorer les tranches d'oignon dans une cocotte dans 2 cuillères à soupe de beurre. Ajouter le riz, mélanger et donner 1 minute de cuisson en remuant la préparation pour que le riz absorbe le beurre de cuisson des oignons. Ajouter le poulet, le bouillon dans lequel on aura délayé un peu de safran, un peu de sel et de poivre, mélanger et porter à ébullition en remuant de temps à autre. Quand l'ébullition se produit, couvrir et poursuivre la cuisson 10 minutes à feu doux. Ajouter alors les petits pois, 1 cuillère à soupe de beurre, mélanger couvrir et poursuivre la cuisson 5 à 10 minutes à feu doux jusqu'à ce que le riz et les petits pois soient cuits. Si nécessaire, ajouter un peu de bouillon chaud en cours de cuisson. En fin de cuisson, le bouillon doit être complètement absorbé. Servir dans la cocotte de cuisson en accompagnant d'une sauce tomate bien relevée. Cette recette est très savoureuse également préparée avec de la viande de veau cuite ou du jambon cuit coupés en dés. On peut aussi remplacer les petits pois par des épinards grossièrement hachés, pochés 10 minutes dans de l'eau bouillante salée, égouttés, essorés et ajoutés 5 à 6 minutes avant la fin de la cuisson.

Potage à l'arachide (Afrique noire)

Faire un roux blond de 40 g de beurre et 40 g de farine, mouiller de 1 litre de bouillon de volaille. Piler 200 g de chair de la volaille en purée, ajouter 100 g de crème fraîche et passer au tamis avec le bouillon. Faire griller 100 g d'arachides épluchées, les piler, les ajouter au potage et remettre à cuire a feu doux en épiçant fortement.

Potage au poulet et aux champignons (Chine)

2 tasses de champignons frais entiers ou 1 tasse ½ de champignons en conserve, 1 poulet, bouillon, poivre, graines ou racines de coriandre, saindoux ou graisse de poulet, nuoc mam.

Préparer les champignons et les émincer si on le désire. Cuire le poulet dans le bouillon. Retirer la viande et mettre les os de côté. Couper la viande en petits morceaux. Faire bouillir les os dans le bouillon pendant 2 ou 3 heures. Passer le bouillon, jeter les os. Piler ensemble l'ail, le poivre et la coriandre. Faire revenir le mélange dans le saindoux chaud. Ajouter le poulet (y compris les abattis) et le nuoc mam, en remuant bien. Verser le bouillon sur le mélange, et porter de nouveau à ébullition. Ensuite, ajouter les champignons Couvrir. Laisser mijoter pendant quelques minutes. Retirer du feu. Servir très chaud dans des bols individuels.

Potage au poulet et aux légumes (Chine)

Pour 6 personnes: 1 litre ½ de bouillon de poulet dégraissé, 1 tasse de chacun des éléments suivants coupés en lanières: blanc de poulet cuit, jambon cuit, poivron vert, pousses de bambou. Assaisonnement: 1 c à soupe de vinaigre, une pincée de sucre, une pincée de sel, une pointe de pâte de piment rouge (facultatif).

Portez le bouillon à ébullition et jetez-y tous les éléments indiqués qui ne doivent cuire que quelques minutes. Assaisonnez et servez chaud. Vous pouvez aussi ajouter quelques champignons chinois (achetés séchés et gonflés au préalable 30 mn à l'eau), ainsi qu'une petite omelette en lanières.

Potage au vermicelle et aux abattis de volaille

Faire revenir au saindoux ou au beurre avec des oignons, des abattis de volaille coupés en très petits morceaux. Mettre la quantité d'eau nécessaire pour le potage. Ajouter le glutamate, sel, poivre. Faire cuire à petit feu pendant 1 h. Jeter de dans le bouillon 15 g de vermicelle et 3 g champignons noirs par personne (faire tremper les champignons à l'avance). Faire bouillir le vermicelle 5 minutes. Couvrir et laisser gonfler encore quelques minutes avant de servir. On peut y mettre aussi quelques champignons parfumés qui relèvent le goût. On peut remplacer les abattis par du porc maigre.

Potage congolais

Recueillir le lait d'une noix de coco puis piler la chair pour en recueillir le jus et mélanger. Ajouter même quantité de consommé de volaille. Épicer fortement, y compris de la noix de muscade. Ajouter de la crème fraîche. Faire chauffer et verser sur des petits cubes de coco légèrement grillés.

Potage glacé au curry

¾ de litre de consommé de poulet, 1 c de poudre de curry, 2 c à café de jus de citron, 2 jaunes d'oeufs, 1 tasse de crème fraîche.

Dégraissez soigneusement le consommé. Faites une pâte lisse avec la poudre de curry et le jus de citron. Versez dans le consommé et faites bouillir. Battez les jaunes d'oeufs et la crème fraîche dans un bol jusqu'à ce qu'ils soient bien mélangés, mais non mousseux. Versez-y le consommé et battez vigoureusement. Laissez refroidir pendant plusieurs heures. Fouettez avant de servir.

Poulet (Chine)

1 poulet fermier de 1 kg, 250 g de foie et de gésier, 1 cuillère à soupe de piment sec pilé, 1 citron, 3 cuillères à soupe de riz, 1 petit morceau de Kalanga, 3 têtes de citronnelle fraîche, 2 échalotes, à peu près le contenu d'une tasse à thé de menthe et de persil chinois frais, 1 c à café de sel, 2 c à soupe de nuoc mam, 1 c à soupe de " padek " (1 bouillon de poule peut faire l'affaire.

Bien nettoyer le poulet, détacher les cuisses et les ailes, couper la carcasse en deux, enlever la peau et la faire dorer doucement dans de l'huile chaude. Pendant ce temps mettre à griller au four (thermostat 8,9) les morceaux de poulet, 15 mn chaque face. Dans une petite casserole, faire bouillir les foies et gésiers dans de l'eau salée pendant 15 mn. Pendant que les morceaux de viande cuisent, émincer les fines herbes (Kalanga, citronnelle, échalote, menthe et persil.) Les mettre de côté bien séparément. Dans une poêle, faire griller à feu doux le riz, remuer très souvent. Une fois que le riz aura pris une couleur brune, le laisser refroidir puis le passer au mixer à café pour le réduire en poudre bien fine. (Cette opération assez longue à réaliser, peut se faire la veille en prenant la précaution de garder la poudre dans un bocal bien fermé pour en garder l'arôme. Une fois les morceaux de poulet cuits, les sortir du four et les laisser refroidir. En faire de même pour les foies et gésiers. Presser le jus de citron. Mettre dans une casserole le padek et un dl d'eau, faire bouillir puis passer le contenu au tamis. Désosser, émincer ensuite la viande de poulet ainsi que les foies, gésiers et peau. Dans un grand saladier, mettre la viande de poulet émincée, ajouter le jus de citron, mélanger intimement la viande et le jus, rajouter ensuite les foies, gésiers et peau émincés. Assaisonner selon l'ordre suivant (il est important de le respecter car toute la finesse du plat en dépend.) a) Verser en pluie fine le sel b) le bouillon de " padek " C) le nuoc mam. Mélanger légèrement après chaque assaisonnement. Incorporer ensuite la poudre de riz, le piment pilé, les différentes herbes fines en remuant légèrement après chaque rajout d'ingrédients. Rectifier l'assaisonnement si besoin est avec du sel. Servir ce met raffiné sur un grand plat décoré de feuilles de salade. On peut l'accompagner d'endives et de concombres coupés en demies rondelles de ½ cm d'épaisseur.

Poulet Abidjan

1 poulet, 4 c d'oignons émincés, 1 c à café de sucre, 4 clous de girofle, muscade râpée, poivre, 2 c à café de vinaigre, 2 c à café de beurre, 1 c à café de cannelle, 2 tasses de lait de coco.

Faire cuire le poulet. Moudre toutes les épices et frire dans du beurre. Ajouter ensuite le lait de coco et le vinaigre. Laisser mijoter jusqu'à épaississement de la sauce et en recouvrir le poulet que l'on aura mis sur un plat.

Poulet afghan

2 grosses gousse d'ail, ½ c à café de sel, 2 tasses de yaourt, le jus (3 ou 4 c à soupe) et le zeste d'un citron, ½ c à café de poivre écrasé, 2 grosses blancs de poulet (400 g).

Mettre le sel dans un saladier avec l'ail et écraser le tout pour avoir une pâte. Ajouter yaourt, citron et poivre. Mettre le poulet à mariner au réfrigérateur au moins une nuit et même jusqu'à un jour ½. Tourner quelques fois la viande. Pour cuire essuyer le poulet, laisser un léger film de marinade. Faire griller 6 à 8 mn de chaque côté ou jusqu'à ce que cela soit cuit. La viande doit prendre couleur.

Poulet à la balinaise (Chine)

Préparation: 30 mn Cuisson: 35 mn. Pour 6 personnes: 1 gros poulet de 1,500 kg au minimum coupé en morceaux, 3 carottes nouvelles, 250 g de haricots verts mange-tout surgelés, 1 grosse pomme de terre bintje, 6 échalotes, 2 gousses d'ail, 2 c à soupe de sauce soja, 5 c à soupe d'huile d'arachide, noix muscade, cinq-épices, sucre en poudre, sel, poivre.

Faites colorer les morceaux de poulet dans une poêle ou une sauteuse avec 3 c d'huile sur feu moyen. Pendant ce temps pelez et hachez ail et échalotes. Pelez les carottes et la pomme de terre coupez ces légumes en bâtonnets longs de 3 à 4 cm. Chauffez le reste d'huile dans une cocotte et faites-y légèrement colorer le hachis ail-échalotes. Ajoutez pommes de terre, carottes et haricots verts non décongelés; remuez et terminez par les morceaux de poulet. Salez, poivrez et ajoutez une râpure de muscade, une pointe de couteau de cinq-épices, une pincée de sucre et la sauce soja. Mouillez avec 1,5 l d'eau chaude. Couvrez. Laissez cuire 35 mn à petits bouillons découvrez après 30 mn. Servez.

Poulet à la beurs

Détacher le blanc d'un poulet à cru. Le faire revenir au beurre avec sel et poivre, un oignon haché, laurier, piment, une cuillerée de farine. Déglacer au vin blanc. Ajouter des tomates pelées. Laisser étuver au four. Poser les blancs de poulet sur un plat. Poudrer de jambon haché et de champignons émincés. Faire réduire la sauce et la verser sur le tout. Poudrer de râpé et passer au four.

Poulet à la bière

Pour 4 personnes: 1 poulet de 1 kg environ, 150 g de champignons émincés, 2 cuillères à soupe de concentré de tomates, 1 bouteille de bière brune de 33 cl, 100 g d'oignons émincés, 50 g d'échalotes, 50 g d'ail, 2 cuillères à soupe de farine, 10 cl de crème liquide.

Découper le poulet en 4 morceaux. Dans une cocotte, faire rissoler les morceaux dans de l'huile. Les retirer. Jeter la matière grasse rendue. Remettre un peu d'huile dans la cocotte, puis les oignons et les échalotes; faire blondir sans brûler. Placer les morceaux de poulet dans la cocotte avec 2 cuillères à soupe de farine tamisée, la bière, les champignons, l'ail, le sel, le poivre, la tomate concentrée. Laisser cuire environ 1 heure à découvert. Retirer les morceaux de poulet. Mettre la crème liquide dans la cocotte. Faire réduire la sauce jusqu'à ce qu'elle devienne onctueuse. Remettre le poulet quelques minutes pour le réchauffer.

Poulet à la bière

Pour 4 personnes: 4 cuisses de poulet, 600 g de pommes de terre, 200 g d'oignons, 200 g de poireau, 1 branche de céleri (100 g), 4 cuillerées à soupe de moutarde forte, 500 ml de bière blonde, 1 feuille de laurier, 2 brins de thym, 1 cuillerée à café de fond de veau.

Préchauffez le four th 6 180°C. Séparez les cuisses de poulet en deux, au niveau de l'articulation. Badigeonnez les morceaux de moutarde. Épluchez les pommes de terre et les oignons. Coupez-les en rondelles très fines à l'aide d'une râpe. Lavez et émincez le poireau. Disposez les pommes de terre, les oignons et les poireaux en les mélangeant dans un plat en terre cuite. Rangez les morceaux de poulet par-dessus. Ajoutez les branches de céleri, le thym, le laurier, le fond de veau. Salez légèrement et poivrez. Versez la bière par-dessus et couvrez. Fermez hermétiquement le plat et faites cuire environ 1 h 30 au four.

Poulet à la broche (Chine)

Couper 1 poulet d'un kilo en 4 morceaux. Frotter de sel, de poivre, d'une cuillerée à café de 5 épices. Faire mariner avec 3 cuillerées à soupe de sauce de soja dans laquelle on aura délayé 1 c à café de gingembre en poudre ou de préférence un morceau de gingembre frais écrasé et haché fin. Laisser reposer ½ h. Enfiler les morceaux de poulet sur une broche et faire griller lentement. Le poulet doit être cuit au bout de ¾h. Accompagnements: feuilles aromatisées de cerfeuil, menthe, estragon, salade non assaisonnée, riz nature, vermicelle de riz, achards de légumes. Sauce: soja ou nuoc-mam.

Poulet à la bulgare

1 poulet, 50 g de beurre, 2 échalotes, 2 c à soupe de farine, 1 dl de vin blanc sec, ½ l de bouillon, du sel, du poivre, du paprika, 100 g de cerneaux de noix, 1 petite boite de concentré de tomates. Préparation: 25 mn. Cuisson: 50 mn.

Épluchez les échalotes et hachez-les finement. Hachez également les noix. Coupez le poulet en morceaux. Faites chauffer du beurre dans une cocotte et mettez-y les morceaux de poulet à colorer. Ajoutez les échalotes et laissez-les blondir. Saupoudrez avec la farine et du paprika. Remuez et laissez cuire quelques minutes. Mouillez avec le vin blanc et le bouillon. Assaisonnez de sel et de poivre. Ajoutez les noix et le concentré de tomates. Mélangez bien, portez à ébullition et laissez cuire à petit feu avec couvercle 40 mn.

Poulet à la cardamome

Un poulet, une pincée de cardamome, 3 clous de girofle, ½ bâton de cannelle, ½ c à thé de fenouil et autant de gingembre en poudre, une pincée de paprika, 2 oignons, 2 yaourt, ½ litre de vin blanc, 2 capsules de safran.

Rincer et essuyer le poulet. Retirer les abatis. Écraser dans le mortier avec un pilon la cardamome, les clous de girofle, la cannelle, le fenouil et le paprika. Frotter les moitiés de poulet avec ces épices additionnées de gingembre et de 2 c à thé de sel, laisser macérer pendant une heure. Faire dorer les oignons coupés en dés dans la graisse, mouiller avec le vin blanc. Poser le poulet, côté peau, sur les oignons et faire cuire ou four préchauffé à 200°C pendant 30 minutes. Mélanger le yaourt avec le reste des épices et le safran, badigeonner le poulet avec ce mélange et faire encore cuire 10 minutes au four pour que le dessus soit bien doré. Servir avec du riz et de la salade, du jus de citron, de la moutarde, du sal et du poivre.

Poulet à la catalane

Pour 4 personnes: 1 poulet, 3 c à soupe d'huile d'olive, 3 oignons, 400 g de courgettes, 300 g d'aubergines, 2 poivrons, 150 g de jambon cru, 2 dl de vin blanc sec, 3 gousses d'ail, 400 g de tomates, thym, laurier, une poignée d'olives.

Coupez le poulet en morceaux, faites-les revenir à l'huile d'olive. Retirez-les et mettez à leur place les oignons émincés, laissez-les dorer, puis joignez les courgettes et les aubergines lavées et coupées en cubes, ainsi que les poivrons épépinés, lavés et coupés en morceaux. Joignez ensuite le jambon coupé en lanières, laissez revenir 10 mn, puis mouillez de vin. Ajoutez l'ail pilé, les tomates concassées, le thym et le laurier. Couvrez et laissez cuire doucement 20 mn. Dix minutes avant la fin de la cuisson, ajoutez les olives blanchies à l'eau bouillante au préalable.

Poulet à la cancoillotte

Pour 4 personnes: 4 files de volaille, 1 cuillère à soupe d'huile d'olive, 1 bouillon lyophilisé, 200g de cancoillotte (au vin blanc, de préférence), herbes: menthe, estragon, thym, ciboulette (selon le goût)...

Ouvrir les filets de volaille en deux, farcir d'herbes hachées, poivrer et refermer le "portefeuille". Pocher à feu doux les filets de volaille dans une poêle avec couvercle, dans un peu de bouillon et d'huile d'olive. Servir les filets nappés de cancoillotte. Accompagner de légumes frais (carottes vichy, haricots verts ou salade verte...)

Poulet à la choucroute

Pour 4 personnes: 1 poulet de 1 kg 300 environ, sel, poivre, 2 cuillères à soupe de beurre, 1 oignon piqué de 2 clous de girofle, thym, laurier, 7 baies de genévrier, 10 grains de poivre, 2,5 dl de vin blanc sec, 1 kg de choucroute au vin, 150 g de fines tranches de lard fumé, 1 boite 4/4 de haricots à la sauce tomate.

Dans une cocotte, faire colorer de tous côtés le poulet salé et poivré dans 2 cuillères à soupe de beurre, l'entourer de la choucroute. Glisser dans celle-ci l'oignon, le thym, le laurier, les baies de genévrier et les grains de poivre. Arroser d'un peu de vin blanc, faire chauffer, couvrir et cuire 1 heure à four modéré (thermostat 5, 200°C environ). En cours de cuisson, ajouter un peu de vin si nécessaire. Retirer le poulet, ajouter les haricots et leur sauce. Mélanger. Placer à nouveau le poulet, couvrir et poursuivre la cuisson 15 minutes à four modéré. Dresser le poulet et sa garniture sur un plat. Décorer avec les tranches de lard qui auront été dorées dans une poêle à revêtement anti-adhésif.

Poulet à la crapaudine

Faire mariner ½ heure la poulet désossé dans 1 dl d'huile, 2 jus de citron, 2 oignons émincés, 1 bouquet garni (thym, persil, 4 clous de girofle, 1 feuille de laurier, 4 grains de bois d'Inde), sel, poivre. Faire griller.

Poulet à la crème aux girolles

Pour 4 personnes: 1 poulet, 50 g de beurre, sel, poivre, 600 g de girolles, 2 c à soupe de calvados, 2 jaunes d'oeufs, 200 g de crème fraîche, persil.

Faites dorer le poulet dans la matière grasse chaude, assaisonnez. Ajoutez les girolles soigneusement nettoyées, couvrez et laissez cuire 30 mn. Retirez alors le couvercle et continuez la cuisson, jusqu'à l'évaporation presque complète de l'eau rendue par les champignons. Retirez-les ainsi que le poulet, gardez-les au chaud sur le plat de service. Déglacez la cocotte de cuisson avec le calvados, puis liez avec les jaunes d'oeufs battus avec la crème fraîche. Nappez le poulet de cette sauce, saupoudrez à volonté de persil haché.

Poulet à la diable

1 poulet, poivre, sel, 3 c à soupe d'huile, 1 c à soupe de moutarde, 30 g de chapelure, 250 g de riz long grain, 2 verres de vin blanc sec, 2 échalotes, 3 cornichons, 2 c à soupe de purée de tomates, 1 tablette de bouillon de viande, 1 filet de sauce anglaise, 1 pincée d'estragon haché, 20 g de beurre.

Faites cuire dans une lèchefrite à four moyen, pendant une demi-heure, les morceaux de poulet arrosés d'huile, salés et poivrés. Quand ils sont cuits, retirez-les du four et de leur jus de cuisson, et frottez-les de moutarde. Passez-les ensuite dans la chapelure, remettez-les dans leur jus et glissez la lèchefrite au four, le plus haut possible, tout contre la plaque chauffante supérieure, et laissez-les dorer pendant cinq minutes. Pendant ce temps, préparez la sauce diable en mettant dans une casserole le vin blanc, les échalotes et les cornichons hachés. Poivrez abondamment au moulin et ajoutez la purée de tomates, le bouillon de viande et la sauce anglaise. Faites bouillir et laissez réduire la sauce de moitié. Quand la sauce est réduite, retirez-la du feu et ajoutez l'estragon et le beurre par petit morceaux (ce qui donnera un aspect brillant à la sauce). Servez séparément avec le riz.

Poulet à la diable

1 poulet coupé en morceaux, 3 c à soupe de moutarde forte, 2 c à soupe de jus de citron, 2 blancs d'oeufs, poivre de Cayenne, chapelure, beurre, sel et poivre.

Aplatissez les morceaux de poulet, badigeonnez-les de moutarde puis passez-les dans les blancs battus avec la moitié du jus de citron et une pincée de Cayenne. Recouvrez-les de chapelure, et laissez-les reposer ½ heure. A l'aide de bâtonnets piquez sur chaque morceau un cube de beurre glacé. Rangez les morceaux sur la grille de la lèchefrite, et faites cuire environ 35 mn à chaleur assez vive. Arrosez de temps en temps avec un mélange de 50 g de beurre fondu et le reste du citron. Servez.

Poulet à la hongroise

1 poulet, 50 g de beurre, 1 oignon, 3 tomates, 1 c à soupe de paprika, 1 c à soupe de purée de tomates, 1 verre de vin blanc sec, 3 verres d'eau, sel, poivre, 200 g de riz long grain.

Faites revenir les morceaux de poulet dans le beurre. Quand ils sont bien dorés, ajoutez-y l'oignon, les tomates. Laissez revenir quelques instants et ajoutez le paprika et la purée de tomates. Laissez à nouveau mijoter pendant trois minutes et mouillez avec le vin blanc et l'eau. Couvrez et laissez cuire à feu doux pendant une demi-heure. Retirez les morceaux de poulet de la sauce et faites réduire celle-ci de moitié. Vérifiez l'assaisonnement et ajoutez éventuellement sel et poivre. Cuisez le riz long grain. Dressez-le en dôme sur un plat de service. Garnissez des morceaux de poulet et nappez de la sauce.

Poulet à l'aigre-doux

12 ou 13 cuisses de poulet. Sauce: 250 g d'oignon, 25 g de beurre, 150 g de concentré de tomates, 2 c à soupe de miel, sel, poivre, romarin.

Pelez et hachez les oignons, faites-les fondre dans le beurre. Ajoutez le concentré de tomates et le miel, laissez cuire doucement 15 mn. Passez cette sauce au mixeur, assaisonnez-la. Tapissez la plaque du four avec du papier d'aluminium, beurrez-le et déposez les cuisses de poulet côte à côte sur la plaque. Badigeonnez-les avec la sauce préparée. Enfournez à four chaud préchauffé (200°C) et faites cuire pendant 20 mn en badigeonnant les cuisses toutes les 5 mn et en les retournant à mi-cuisson. Ces cuisses de poulet peuvent et mangées chaudes ou froides.

Poulet à l'ail

Pour 4 personnes: un poulet de 1 kg 250, deux têtes d'ail, deux verres de vin blanc sec, un quart de litre de lait, deux décilitres de crème fraîche, 75 g de beurre, une cuillerée à café de crème de maïs, une pincée de poivre de Cayenne.

Découpez le poulet et faites légèrement colorer les morceaux au beurre dans une cocotte. Laissez cuire avec couvercle à petit feu une dizaine de minutes. Ajoutez dans la cocotte une noix de beurre frais et l'ail écrasé. Retirez les morceaux de poulet et maintenez-les au chaud. Versez le vin blanc donnez quelques bouillons et remettez-y les morceaux de poulet. Salez poivrez et ajoutez la pointe de Cayenne. Versez le lait bouillant et laissez cuire une vingtaine de minutes avec couvercle. Mélangez la crème fraîche avec la crème de maïs et ajoutez-y deux cuillerées de cuisson. Versez ce mélange dans la cocotte et donnez quelques bouillons. Retirez les morceaux de poulet. Rangez-les sur un plat. Passez la sauce au chinois et versez-la sur le poulet.

Poulet à l'ail

Pour 4 personnes: un beau poulet, une tête d'ail, deux échalotes, une demi-bouteille de vin blanc sec, du sel, du poivre, de la farine, 4 cuillerées à soupe d'huile, du cresson, du persil.

Découpez le poulet en quatre. Assaisonnez-le de sel, de poivre et farinez-le. Hachez l'ail et les échalotes. Faites sauter les morceaux de poulet dans de l'huile chaude et, après coloration, ajoutez y l'ail et les échalotes hachés. Laissez revenir. Mouillez avec le vin blanc et laissez cuire à petit feu. Dressez sur le plat de service et garnissez avec du cresson et du persil haché.

Poulet à l'ail

Farcissez un poulet de thym, de laurier et de 2 gousses d'ail. Salez et poivrez l'intérieur et l'extérieur. Déposez dans une cocotte allant au four entouré de 2 têtes d'ail détachées en gousses mais non pelées. Enfournez à four froid et laissez cuire 1 h 30. Au moment de servir pelez les gousses d'ail et écrasez la pulpe dans la sauce.

Poulet à l'ail

Prenez un poulet à rôtir de 1 kg 300 environ (pour 4 personnes). Introduisez à l'intérieur un bouquet garni, salez, poivrez. Dans une terrine à couvercle allant au four, mettez 2 verres d'huile d'olive, 4 gousses d'ail non épluchées, du romarin, du thym, de la sauge, du laurier, du persil et un peu de céleri. Posez le poulet dans la terrine et retournez-le bien dans l'huile. Mettez le couvercle et glissez le au four à température moyenne pendant une heure et demie environ sans soulever le couvercle. Servez avec des petits croûtons tartinés avec la purée d'ail cuit qui se trouve au fond de la terrine.

Poulet à l'ailloli

Mesure: 1 tasse = ¼ de litre. 5 parts de 200 g de poulet, ¾ de tasse d'oignons émincés, ¾ de tasse de poireau émincé, 2 c à soupe d'huile d'olive, 3 gousses d'ail écrasées, 3 tasses de tomates pelées, épépinées et concassées, 600 g d'os de poulet, sel, poivre, 3 tasses de bouillon de poulet, 2 ½ tasses de vin blanc sec, 2 feuilles de laurier, ½ c à café de thym, ½ c à café de graines de fenouil écrasées, 3 pincées de filaments de safran, 3 morceaux d'écorce d'orange de 7 cm, ¼ c à café de sauce au piment, pommes de terre cuites à l'eau, ¼ de tasse de persil haché. Pour l'ailloli: 6 grosses gousses d'ail, sel, ½ tasse de pommes de terres bouillies, ½ c à café de vinaigre blanc, 6 gros jaunes d'oeufs, ½ à 1 une tasse d'huile d'olive.

Assaisonner le poulet de sel et de poivre. Faire revenir 5 mn de chaque côté à l'huile à couvert. Verser le vin et le bouillon à hauteur. Ajouter le laurier, le thym, le fenouil, le safran, le zeste d'orange et la sauce piment. Couvrir and cuire 15 à 25 mn. Sortir le poulet. Dégraisser la sauce. Remettre le poulet dans la casserole. Préparer l'ailloli: Écraser l'ail dans un mortier. Ajouter ½ c à café de sel, ajouter 1 pomme de terre et quelques gouttes de vinaigre. Ajouter les jaunes d'oeufs et bien mélanger. Verser l'huile peu à peu comme pour une mayonnaise. Si l'ailloli devient trop dur ajouter un peu de vinaigre. Saler. Ajouter petit à petit une tasse du jus de cuisson du poulet, mélanger. Verser l'ailloli dans la casserole et chauffer quelques minutes pour que la sauce ait la consistance d'une crème légère. Ne pas faire bouillir. Servir avec le reste des pommes de terre. Garnir de persil haché.

Poulet à l'américaine

Pour 4 personnes: 1 poulet de 1,2 kg, 4 c à soupe d'huile d'arachide, 4 c à soupe de sauce soja, 2 c à soupe de miel, 2 c à soupe de jus de citron, 1 c à soupe de gingembre haché, 1 gousse d'ail, 1 piment haché.

Dans chaque flanc du poulet, inciser la peau sous l'extrémité du bréchet puis glisser les pattes à l'intérieur de chaque incision. Sur une planche à découper, poser le poulet sur le dos et, à l'aide d'un gros couteau, le fendre tout le long de la colonne vertébrale que l'on retire. Bien aplatir le poulet. Réaliser la marinade: dans un plat creux, mélanger l'huile, la sauce soja, le miel, le jus de citron ainsi que l'ail, le piment et le gingembre finement hachés. Mettre le poulet à mariner 1 heure en le retournant de temps en temps. Ensuite, l'égoutter puis le faire griller au barbecue sur un feu moyen 20 minutes sur chaque face.

Poulet à la mexicaine

Pour 6 personnes. Préparation: 20 mn. Attente: 2 h. Cuisson: 25 mn. 6 blancs de poulet, 300 g de maïs en grains, 3 oignons blancs, 2 poivrons rouges, 3 c à soupe d'huile d'olive, 2 c à soupe de vinaigre, sel, poivre. Pour la marinade: 4 citrons verts, 2 c à soupe d'huile d'olive sel, poivre.

Coupez les blancs de poulet en lamelles épaisses. Mettez-les à mariner 2 h dans le jus des citrons verts mélangé à l'huile d'olive. Salez poivrez. Épluchez les oignons, coupez-les en rondelles fines. Lavez, puis taillez les poivrons rouges. Rincez et égouttez avec soin les grains de maïs. Dans une grande sauteuse, chauffez l'huile d'olive et faites-y revenir les morceaux de poulet, les oignons et les poivrons 10 mn. Baissez le feu et ajoutez le maïs et le vinaigre. Salez et poivrez. Couvrez la sauteuse et laissez cuire pendant 15 mn à feu doux. Servez sans attendre.

Poulet à la mode de Vérone

Pour 4 personnes: 1 beau poulet, 12 tranches de salami, 2 oignons, 2 carottes, 1 petit bocal d'olives forcies, 4 tomates, un peu de concentré de tomates, origan, sel, poivre, huile d'olive, 1 gros chou-fleur ou deux petits, un peu de bouillon de volaille.

Pelez les oignons, grattez les carottes et hachez le tout grossièrement. Coupez le poulet en morceaux, faites-les sauter à l'huile d'olive dans un poêlon. Retirez-les dès qu'ils sont bien dorés et réservez-les au chaud. Remplacez-les dans le poêlon par le hachis de légumes, laissez sauter jusqu'à ce que tout prenne un peu couleur et ajoutez les tomates pelées, épépinées et coupées en morceaux, laissez-les rendre leur eau avant d'ajouter un peu de concentré de tomates. Mélangez bien et posez les morceaux de poulet sur ce lit, puis mouillez de bouillon chaud à mi-hauteur des morceaux de poulet. Aromatisez avec sel, poivre et origan, ajoutez 12 olives vertes farcies coupées en rondelles puis, après quelques minutes, encore quelques olives farcies, mais entières. Laissez mijoter à demi-couvert jusqu'à ce que le poulet soit bien cuit. Faites cuire le chou-fleur pendant ce temps, tout simplement à l'eau salée. Lorsque le poulet est prêt, posez dessus les tranches de salami quelques instants afin de bien les réchauffer. Dressez le tout sur un grand plat chaud et servez après avoir bien nappé de sauce.

Poulet à la mode grand-hôtel

1 poulet d'environ 1 kg à 1,2 kg, 200 g de champignons de Paris frais, 1 petit oignon, 1 bouquet de cresson, 1 cuillerée à soupe rase de moutarde, peu de sel, poivre, paprika, ½ cuillerée à café de thym, ½ cuillerée à café de romarin, ½ cuillerée à café de marjolaine, 2 cuillerées à soupe d'huile, 10 g de beurre.

Laver soigneusement à l'eau froide le poulet vidé et l'essuyer avec du papier absorbant. Mélanger dans un petit bol le sel, le poivre, le paprika, le thym, le romarin, la marjolaine et en frotter la volaille de tous côtés et à l'intérieur. La badigeonner d'un peu d huile et de moutarde, puis coudre l'ouverture avec du fil de cuisine. Embrocher le poulet ainsi préparé et le rôtir sous le gril préchauffé pendant 40 à 50 mn. Si le rôtissage se fait dans un four, préchauffer ce dernier à 225°C et laisser dorer 35 à 40 mn. Arroser la volaille en cours de cuisson. Pendant ce temps, trier les feuilles de cresson, rincer dans plusieurs eaux, les égoutter et en garnir un grand plat. Ôter le pied terreux des champignons, laver ceux-ci rapidement, les égoutter et les couper en lamelles. Éplucher l'oignon et le hacher finement. Fondre le beurre dans une petite casserole, ajouter l'oignon et le faire revenir jusqu'à ce qu'il soit transparent, joindre les champignons émincés, saupoudrer d'un peu de poivre et de paprika et laisser mijoter 10 mn. Découper le poulet en huit morceaux, les disposer sur le cresson et les recouvrir de champignons. Servir aussitôt. Vous mettrez sur la table une sauce que vous aurez confectionnée avec du yaourt, afin que chacun puisse en accommoder le cresson. Complétez avec un légume cuit à la vapeur, par exemple des courgettes.

Poulet à la moutarde

Un poulet, 50 g de beurre, 2 oeufs, 2 cuillerées à soupe de moutarde, une cuillerée à soupe d'échalotes hachées, une cuillerée à soupe de cornichons au vinaigre, de la chapelure, du sel et du poivre.

Coupez le poulet en morceaux et aplatissez-les. Battez les oeufs en omelette. Ajoutez-y sel et poivre. Passez les morceaux de poulet dans les oeufs, puis dans de la chapelure. Prenez un plat allant au four, versez-y du beurre fondu et rangez-y les morceaux de poulet. Faites cuire au four chaud une demi-heure. Ajoutez-y les échalotes hachées. Prolongez la cuisson un quart d'heure. Rangez les morceaux de poulet sur le plat de service, versez la cuisson dans un poêlon et ajoutez-y moutarde et cornichons hachés. Donnez un bouillon et servez la sauce en saucière.

Poulet à la niçoise

Faites chauffer assez fortement l'huile dans une grande cocotte. Mettez-y le poulet à dorer de toutes parts, puis, à la moitié de l'opération, ajoutez-y oignons et safran. Ajoutez vin blanc, eau, bouquet garni, ail, olives, tomates coupées, poivre, (peu de sel à cause des olives), clous de girofle. Portez à ébullition. Couvrez et laissez cuire, à feu très doux, de 40 à 50 minutes. Avant de servir, arrosez de jus de citron.

Poulet à la noix de coco

1 poulet de 1 kg environ, 1 noix de coco, 60 g de beurre, 2 oignons, 1 c à café de curry.

Faites revenir les oignons hachés dans la matière grasse. Lorsqu'ils ont pris couleur, ajoutez le poulet et laissez cuire pendant une bonne heure. Apres cuisson, débitez le poulet et débarrassez les morceaux de la peau et des os. Entre-temps, râpez la noix de coco et arrosez ce hachis avec son lait. Rassemblez ensuite, dans le jus de cuisson du poulet hachis de noix de coco et morceaux de volaille. Assaisonnez de sel, de poivre et de curry. Laissez mijoter doucement. Servez avec du riz.

Poulet à la padouane (Italie)

2 poulets coupés en morceaux, huile et beurre, sel et poivre, 2 oignons, 1 c à soupe de farine, ½ jus de citron, 2 jaunes d'oeufs, 250 g de champignons, persil.

Cuisez à la casserole et dans l'huile les morceaux de poulet avec le hachis d'oignons (en évitant la coloration). Faites chauffer le beurre dans un poêlon. Dès qu'il est fondu, ajoutez la farine et progressivement, le lait. Laissez cuire à feu doux pendant 5 minutes, en remuant sans cesse la préparation. Retirez du feu, pressez le jus d'un demi-citron et assaisonnez. Remuez bien avant d'incorporer les jaunes d'oeufs et le persil haché. Remettez au feu pendant quelques instants sans cesser d'agiter avec une cuillère en bois. Entre-temps, les champignons ont été nettoyés, coupés en fines lamelles et cuits dans un peu de beurre. Disposez sur le plat de service les morceaux de poulet, les champignons et versez la sauce poulette. Saupoudrez de persil frais et haché.

Poulet à la provençale

Un poulet, 3 oignons, 3 gousses d'ail, 200 g d'olives noires dénoyautées, 750 g de tomates épépinées et épluchées, ¾ de litre de vin blanc sec, 200 g d'huile, des croûtons, du persil, du thym et des bardes de lard.

Coupez le poulet en morceaux et disposez autour de ceux-ci une brindille de thym et une barde de lard. Ficelez. Faites dorer les morceaux dans une cocotte contenant de l'huile. Lorsqu'ils sont bien dorés de tous côtés, ajoutez-y oignons et ail hachés. Salez, poivrez, incorporez les tomates épépinées et épluchées. Arrosez avec le vin blanc. Après une demi-heure de cuisson, retirez les morceaux de poulet, faites réduire la cuisson, jetez-y les, olives dénoyautées, donnez quelques bouillons, faites frire les croûtons dans de l'huile. Dressez les morceaux de poulet sur un plat, arrosez-les de sauce et disposez autour du plat les croûtons frits. Saupoudrez de persil haché.

Poulet à la provençale

Pour 8 personnes: 2 poulets d'environ 1,4 kg chacun, 4 petites courgettes, 2 aubergines, 1 botte d'oignons nouveaux, 6 tomates, 100 g de fromage de chèvre, 80 g d'olives noires, 6 gousses d'ail, quelques brins de romarin, 20 cl d'huile d'olive, sel, poivre.

Glissez quelques brins de romarin à l'intérieur de chaque poulet. Enduisez-les d'huile d'olive sur toutes leurs faces. Salez, poivrez. Mettez-les dans un plat avec les gousses d'ail épluchées. Faites cuire au four pendant 1 h 20 sur th.6 (180°C) en les arrosant fréquemment du jus de cuisson. Entre-temps, coupez les aubergines en dés. Émincez les courgettes. Coupez également les tomates et les oignons en quartiers. Faites revenir successivement tous les légumes à l'huile d'olive. Salez et poivrez. Égouttez-les et ajoutez-les 15 mn avant la fin de la cuisson des poulets. Au moment de servir, découpez les poulets. Dressez les morceaux sur les légumes. Garnissez d'olives noires, de petits dés de fromage de chèvre et de romarin.

Poulet à la provençale au fenouil

1 poulet, 3 c à soupe d'huile, sel, poivre, 500 g de tomates, 1 oignon, 2 gousses d'ail, sel, poivre, thym, laurier, une branche de fenouil.

Coupez le poulet en morceaux, faites-les dorer à l'huile de tous côtés, assaisonnez. D'autre part, vous aurez fait fondre en coulis les tomates pelées et épépinées, avec l'oignon haché, l'ail pilé, l'assaisonnement, le thym, laurier et le fenouil. Versez ce coulis sur les morceaux de volaille dorés, couvrez et laissez cuire doucement pendant 40 mn environ. Servez avec du riz créole ou des pommes de terre rissolées.

Poulet à l'arrabiata

Pour 4 personnes: 1 poulet, 1 oignon, 1 gousse d'ail, 30 g de beurre, 3 c à soupe d'huile, sel, poivre, ½ verre de vin blanc sec, 1 bol de coulis de tomates, 1 brin de romarin, persil haché à volonté.

Faites revenir dans le mélange beurre-huile l'oignon et l'ail hachés. Ajoutez le poulet coupé en morceaux assez petits, assaisonnez et faites dorer de tous côtés. Mouillez de vin, laissez évaporer, puis joignez le coulis de tomate et le romarin. Faites cuire à petit feu 35 mn. Le coulis doit devenir très dense. Servez saupoudré de persil haché.

Poulet à l'archiduc

Le poulet cuit en cocotte, avec cent cinquante grammes d'oignons finement émincés. La sauce est élaborée sur le feu à partir d'un petit roux, auquel s'ajoute un bon décilitre de lait, un verre à liqueur de fine champagne, un décilitre et demi de crème fraîche, deux cuillerées à soupe de madère, quelques gouttes de citron et, au dernier moment, cinquante grammes de beurre.

Poulet à la sauce au citron (Grèce)

Pour 4 personnes: 2 petits poulets, 2 gousses d'ail, 1 citron, sel, poivre, huile d'olive. Pour la sauce: 1 c à café ½ de moutarde, 3 c à soupe d'huile d'olive, 2 citrons, une grosse pincée de feuilles de thym frais (ou séché), sel, poivre.

Coupez les poulets en crapaudine en les ouvrant entièrement, de l'estomac à la jointure des ailes, sans séparer les deux moitiés. Frottez-les avec l'ail et le citron, assaisonnez-les et huilez-les. Faites-les cuire de 30 à 40 mn à four chaud, en les retournant de temps en temps et en les badigeonnant d'huile. D'autre part, délayez la moutarde avec le jus des citrons, ajoutez l'huile, le thym et l'assaisonnement. Mélangez sur feu doux pendant 3 mn. Nappez-en le poulet. Vous pouvez faire gratiner à volonté.

Poulet à la sicilienne

Faire revenir un poulet coupé en morceaux, le retirer. Faire revenir à huile 2 gousses d'ail entières et ½ piment enragé; retirez-les et mettez à leur place 6 tomates pelées et concassées, 2 aubergines et 2 poivrons grillés en dés. Joignez une poignée d'olives hachées, 1 c à soupe de câpres, 3 filets d'anchois dessalés et hachés. Remettre le poulet. Laissez cuire en ajoutant si nécessaire un peu d'eau. Joignez 1 c à soupe de feuilles de basilic. Faites cuire 400 g de spaghetti à l'eau bouillante salée, égouttez-les encore fermes et servez-les avec la sauce préparée.

Poulet à l'estragon

1 poulet de 1 kg environ, 50 g de beurre, 3 ou 4 branches d'estragon, 1 verre de vin blanc sec, 2 c à soupe d'un mélange de ciboulette et de cerfeuil hachés, sel, poivre.

Salez et poivrez l'intérieur du poulet. Ajoutez-y les branches d'estragon avec une cuillère de matière grasse. Fermez le poulet. Déposez-le graissé dans un plat supportant la chaleur du four (préalablement chauffé). Laissez-le pendant une heure environ, jusqu'à bonne cuisson. Entre-temps, préparez un beurre aux fines herbes, c'est-à-dire: malaxez, avec la matière grasse, la ciboulette, le cerfeuil et une branche d'estragon finement hachés. Retirez le jus de cuisson. Déposez-le dans une saucière, dans laquelle vous incorporez le beurre aux fines herbes. Cette sauce accompagnera le poulet à l'estragon.

Poulet à l'estragon

1 beau poulet, un bouquet de feuilles d'estragon, 100 g de beurre, sel, poivre.

Nettoyez l'estragon. Hachez finement les feuilles. Malaxez-les avec le beurre, le sel et le poivre. Farcissez le poulet avec la moitié du beurre à l'estragon, cousez l'ouverture. Enduisez le poulet avec le reste du beurre parfumé et faites-le rôtir à four chaud ou à la broche en l'arrosant souvent avec le jus de cuisson. Dégraissez la sauce avant de servir et servez-la avec le poulet. Vous pouvez aussi lier la sauce avec un peu de crème fraîche.

Poulet à l'estragon

Après avoir vidé et bridé votre poulet, faites le dorer sur toutes ses faces à four moyen. Ajoutez ensuite de l'eau et un peu de vin blanc, ainsi que de l'estragon haché. Arrosez souvent pendant la cuisson. Au moment de servir, découpez votre poulet disposez dessus des feuilles entières d'estragon. Versez le jus dégraissé et passé au tamis. Servez avec des pommes de terre à l'anglaise.

Poulet à l'exotique

Pour 4 à 6 personnes. Préparation: 30 minutes. Cuisson: 1 heure environ. 1 poulet, 100 g de beurre, 4 pamplemousses, 4 bananes, 1 verre à liqueur de Bénédictine, sel, poivre.

Choisir un poulet plus ou moins gros selon le nombre de convives. Verser à l'intérieur le verre de liqueur en retournant le poulet afin que tout l'intérieur se parfume. Éplucher un pamplemousse en enlevant soigneusement la peau blanche; le couper en morceaux, en farcir le poulet puis recoudre ce dernier et laisser ainsi une heure au frais. Étendre le beurre sur le poulet, saler et poivrer, cuire au four 20 minutes par livre (th 6, 200° environ). Presser le jus d'un demi-pamplemousse; en cours de cuisson, arroser le poulet avec son jus de cuisson auquel on aura ajouté le jus de pamplemousse. Éplucher le reste des pamplemousses et les couper en tranches les mettre dans le plat autour du poulet cinq minutes avant la fin de la cuisson. Éplucher les bananes, les couper en rondelles et les faire sauter quelques minutes, à part dans du beurre. Servir le poulet entouré des rondelles de pamplemousses et de bananes. Au lieu de découper les pamplemousses en tranches, on peut les diviser en quartiers et peler ceux-ci. Les bananes peuvent être remplacées par des quartiers de pommes poêlées.

Poulet à l'indienne

Diviser un poulet en plusieurs morceaux, puis mettre ceux-ci dans une cocotte où l'on aura, au préalable, fait revenir deux cuillerées de saindoux, 100 grammes d'oignons, 100 grammes de jambon haché et la chair écrasée de deux pommes de reinette. Ajouter thym, laurier, cannelle, macis. Quand le poulet a pris de la couleur, ajouter une grosse cuillerée de curry, une cuillerée de concentré de tomates et du lait de coco. Faire cuire environ une heure. Dix minutes avant de servir, ajouter le jus d'un citron et de la crème fraîche.

Poulet à l'indienne

Ayez deux poulets pesant 1,500 kg ou plus pour qu'ils soient bien en chair. Dans le fond d'une cocotte, disposez des tranches minces de lard maigre, deux cuillerées de beurre, et faites chauffer doucement. Flambez, bridez le poulet, supprimez les pattes. Déposez les poulets sur le lard et faites-les cuire entiers doucement à couvert: vous ne leur ferez prendre couleur que leur cuisson achevée. Elle sera arrêtée avant que les chairs ne se défassent. Pour la sauce, faites-la ainsi pendant la cuisson des poulets. Faites un roux blond avec 60 g de farine, 50 g de beurre. Mouillez-le avec un bouillon d'abattis et laissez cuire lentement, vingt minutes environ. Pendant ce temps, sortez les poulets et découpez-les. Recueillez le jus qui en découle. Ajoutez-le dans la sauce. Dégraissez le jus de la cocotte, puis, dans ce jus, ajoutez une cuillerée de poudre de curry délayé dans très peu d'eau froide. Ajoutez le tout dans la sauce que vous devez passer au chinois ou, tout au moins, à travers une passoire fine. Vérifiez l'assaisonnement. D'autre part, faites cuire du riz à grains longs dans de l'eau bouillante salée, après l'avoir bien lavé à l'eau froide. L'eau doit être assez abondante. Dès qu'il ne croque plus sous la dent, vous l'égouttez. Beurrez légèrement le fond d'une casserole, versez-y le riz, couvrez sans te remuer, posez sur très doux et laissez-le achever de gonfler dans sa propre vapeur. Vous pouvez avant de servir lui ajouter du beurre, mais ce n'est pas nécessaire. Sur un plat rond, dressez le riz, puis disposez les morceaux de poulet par-dessus, et servez la sauce en saucière.

Poulet à l'irlandaise

Faire une pâte feuilletée ou mi-feuilletée. Couper un poulet à cru. Faire dorer les morceaux à l'huile avec deux oignons en rouelles, 200 g de lard maigre haché. Flamber et laisser mijoter un quart d'heure. Beurrer un plat à gratin. Y mettre les morceaux de poulet et la sauce; 150 g de champignons crus en lamelles, 3 oeufs durs en tranches, arroser de crème fraîche, saler et poivrer. Recouvrir le plat de la pâte. Souder les bords à l'eau froide. Badigeonner de jaune d'oeuf et cuire à four moyen vingt minutes.

Poulet à l'italienne

Pour 4 à 5 personnes: 1 poulet bien tendre, 2 cuillerées à soupe de concentré de tomates, ½ verre de bouillon, ½ verre de vin blanc sec, 100 g de lard fumé, 60 g de beurre, sel, poivre, grains d'anis.

Vous pouvez remplacer le concentré de tomates par des tomates fraîches, dans ce cas-là, épluchez deux tomates, retirez le plus possible de pépins avant de mettre ces légumes dans la cocotte, coupés en morceaux; n'ajoutez pas le bouillon car les tomates rendent suffisamment de jus. Faites fondre le beurre dans une cocotte et mettez-y à revenir le poulet et le lard fumé coupé en petits dés. Le feu ne doit pas être trop fort afin de ne pas laisser noircir le beurre. Lorsque le poulet a pris couleur de toutes parts, mouillez avec le vin blanc, salez, poivrez, ajoutez le concentré de tomates, le bouillon chaud et une cuillère à sel de grains d'anis. Fermez la cocotte et laissez cuire 50 mn environ à feu moyen. Servez avec des épinards cuits à l'eau, bien égouttés et revenus au beurre. Décorez avec des rondelles d'oeufs durs. Servez la sauce à part en saucière.

Poulet Arneguy

Pour 4 personnes: un poulet, un dl d'huile d'olive, 2 grosses tomates, 4 fines tranches de bacon, 100 g de chorizo, un bol de petits pois surgelés, un bol de riz, une gousse d'ail, un clou de girofle, 10 grains de poivre, 2 brins de persil, une branche d'estragon, une dose de safran, 3 bol de bouillon chaud ou d'eau, un piment rouge, sel.

Coupez le poulet en morceaux, faites-les dorer à l'huile d'olive dans une cocotte. Salez. Ajoutez les tomates pelées et coupées en quartiers, le bacon, le chorizo coupé en rondelles fines et les petits pois. Laissez mijoter à couvert 15 minutes. Faites revenir le foie du poulet dans une sauteuse, avec une cuillerée d'huile. Retirez-le de la sauteuse. Écrasez-le au pilon avec l'ail, le clou de girofle, le poivre en grains, le persil et l'estragon. Dans la même sauteuse, ajoutez deux autres cuillerées d'huile et versez le riz. Laissez-le bien revenir puis incorporez-lui le contenu de le poêle. Salez, ajoutez le safran et mouillez avec le bouillon ou l'eau, Versez le tout sur le poulet. Laissez cuire à nouveau 20 minutes. Une minute avant de servir, ajoutez le piment rouge coupé en morceaux.

Poulet au blanc

Préparez un court-bouillon avec les abats d'un poulet, 2 branches de céleri, 2 poireaux émincés, 1 oignon piqué de 1 clou de girofle, 1 bouquet garni, 1 kg de carottes coupées en bâtons de ½ cm d'épaisseur et 3 litres d'eau, sel et poivre. Laissez cuire 30 mn. Puis plongez dans la marmite le poulet entier bridé. Faites cuire 1 h à feu moyen. Préparez un roux blanc avec 40 g de beurre et 30 g de farine. Mouillez avec 4 dl de bouillon et faites épaissir sur feu doux. Hors du feu ajoutez 100 g de crème fraîche, sel, poivre et muscade. Dans le fond du plat de service chauffé, versez du riz cuit à la créole dans beaucoup d'eau bouillante salée. Disposez au-dessus les carottes égouttées, entourées des morceaux de poulet et nappez de sauce. Servez très chaud.

Poulet au céleri

Pour 8 personnes: 3 tasses de poulet cuit coupé en dés, 1 tasse ½ de céleri en branche ciselé, 2 oeufs durs, 100 g de gruyère, 100 d'olives noires, laitue.

Une heure avant de servir mettez dans un saladier poulet, céleri et gruyère coupé en dés. Arrosez d'une vinaigrette à la moutarde bien relevée. Au moment de servir ajoutez les olives noires. Mélangez. Sur le dessus disposez, sur quelques feuilles de laitue, les quartiers d'oeufs durs légèrement arrosés de vinaigrette.

Poulet au champagne

Pour 4 personnes. Faites revenir 1 poulet coupé en morceaux assaisonnés et farinés dans un mélange de beurre et d'huile. Quand les morceaux sont bien dorés, retirez-les et faites blondir à leur place 2 échalotes finement hachées. Remettez les morceaux dans la cocotte, mouillez de ½ bouteille de champagne, couvrez et laissez mijoter 40 mn. D'autre part, faites blanchir à l'eau bouillante pendant 5 mn 2 carottes, 150 g de coeur de céleri, 150 g de haricots verts très fins et un blanc de poireau, le tout coupé en fine julienne. Égouttez-les. Quand le poulet est cuit, retirez-le, gardez-le au chaud, laissez réduire fortement le jus de cuisson, ajoutez les légumes, liez avec 100 g de crème fraîche, rectifiez l'assaisonnement; laissez mijoter 5 mn et nappez les morceaux de poulet.

Poulet au chocolat

1 poulet, 2 tomates, 2 oignons, 100 g de raisins secs de Smyrne, 100 g de cacao non sucré, 1 c à soupe d'amandes en poudre, 6 c à soupe de saindoux ou d'huile, sel, poivre, cannelle, grains de coriandre, anis en poudre, bouillon de viande.

Huiler le poulet, saler, poivrer, le faire cuire à four chaud. Sauce: faire chauffer 3 c à soupe d'huile, y mettre à fondre les oignons et les gousses d'ail finement hachés, ajouter les tomates pelées, épépinées, concassées. Laisser revenir. Délayer les amandes en poudre avec un peu de bouillon pour avoir une pâte semi-liquide, versez-la dans la sauce. Procédez de même avec le cacao. Ajouter les raisins, parfumer avec une pincée de chaque aromate. Saler, poivrer. Si la sauce parait trop épaisse ajouter un peu de bouillon. Faire mijoter doucement. Lorsque le poulet est cuit, napper avec la sauce et servez le reste en saucière.

Poulet au cidre

Pour 5 ou 6 personnes: 1 beau poulet, ½ litre de cidre, ¼ de litre de crème, 1 petit verre de calvados, 1 c à soupe de ciboulette et de cerfeuil hachés, un bouquet garni (persil, laurier, thym), 4 oignons, 2 c à soupe de farine, beurre, sel, poivre.

Commencez par découper le poulet en morceaux et par hacher finement les oignons. Dans une cocotte, faites chauffer un bon morceau de beurre et faites-y revenir les morceaux de poulet mais sans les faire colorer. Retirez-les. Ajoutez les oignons hachés. Laissez-les fondre puis remettez le poulet et saupoudrez avec la farine. Laissez cuire quelques instants en remuant avec une cuillère en bois. Mouillez avec le cidre. Remuez à nouveau. Salez, poivrez. Ajoutez le bouquet garni. Couvrez et laissez mijoter environ 45 mn à feu très doux. Retirez alors le bouquet garni. Ajoutez le calvados puis la crème (si la sauce est trop longue, faites-la réduire à feu vif). Continuez la cuisson quelques instants en remuant. Rectifiez l'assaisonnement en sel et poivre (vous pouvez le relever d'une pointe de poivre de Cayenne). Au moment de servir saupoudrez avec ciboulette et cerfeuil hachés.

Poulet au cidre

Découper le poulet en 8. Ouvrir la carcasse et la couper en petits morceaux. Salez et poivrez les morceaux de poulet, les recouvrir de cidre doux et ½ verre de vinaigre de cidre. Mariner 1 heure. Fond de sauce: Faire revenir les morceaux de carcasse, ajouter 1 carotte coupée en rondelles, 1 gros oignon émincé, 1 échalote hachée, de l'estragon, du persil, du thym, du laurier. Laisser fondre doucement à couvert 1 h. Verser alors la marinade et cuire encore 2 heures. Éponger les morceaux de poulet. Les mettre à revenir dans une poêle. Chauffer ½ verre d'armagnac, ½ verre de vinaigre et verser sur le poulet et flamber. Prendre 2 louches du jus de la sauce verser sur le poulet et cuire 40 mn. Passer la sauce au chinois et écraser un peu les légumes avec un pilon pour lui donner de la consistance. Verser sur le poulet et servir.

Poulet au citron

Pour 4 personnes: 1 petit poulet bien tendre, 3 citrons, 50 g de beurre, 1 pincée de thym en poudre, 1 dl de crème fraîche, sel et poivre.

Découpez le poulet en 4 morceaux. Coupez 2 citrons; pressez-en 1 ½ pour en extraire le jus; mettez ce jus de citron dans un plat creux, salez-le et poivrez-le, battez-le légèrement à la fourchette pour bien mélanger mettez les morceaux de poulet à macérer dans ce jus assaisonné pendant au moins une heure. Égouttez les morceaux de poulet, épongez-les dans un torchon propre ou dans du papier de ménage. Mettez le beurre dans une cocotte, faites-le chauffer, lorsqu'il est bien chaud, mais avant qu'il ne colore, jetez-y les morceaux de poulet et faites-les dorer à feu vif en les retournant à la cuillère de bois pour qu'ils soient colorés sur toutes les faces. Lorsque les morceaux sont bien dorés, mouillez-les avec un grand verre d'eau, ajoutez une pincée de thym. Dès que le liquide est à ébullition, baissez le feu, couvrez et laissez cuire 20 minutes à feu doux. Lorsque le poulet est cuit, réservez au chaud. Augmentez le feu sous la cocotte pour faire réduire le jus de cuisson de moitié. Coupez en rondelles le demi-citron; pressez le citron entier restant, mettez la crème dans la cocotte; remuez bien à la cuillère de bois et laissez épaissir pendant 2 à 3 mn à feu moyen. Éteignez le feu, ajoutez le jus de citron; rectifiez l'assaisonnement de la sauce: nappez-en les morceaux de poulet, décorez avec les rondelles de citron. Accompagner de riz cuit à la créole.

Poulet au citron

Pour 6 personnes: 1 poulet. Marinade: 3 citrons, 6 c à soupe d'huile, 2 échalotes, 2 gousses d'ail, sel, poivre, 1 c à café de paprika doux, 1 c à café d'herbes de Provence séchées (ou thym, laurier, romarin émiettés). Pour la sauce: 1 verre de vin blanc sec, le foie du poulet. Pour servir: 300 g de riz long grain, 6 tomates.

Coupez le poulet en 6 morceaux. Préparez la marinade en mélangeant le jus des citrons, l'huile, les échalotes et l'ail hachés menu, l'assaisonnement et les herbes. Mettez-y le poulet et laissez macérer 3 à 4 h en retournant souvent la viande. Égouttez-la et conservez la marinade pour la sauce. Disposez chaque morceau de poulet sur une feuille de papier d'aluminium légèrement huilée, arrosez d'un filet de citron et refermez les papillotes. Faites cuire à four chaud 30 mn environ. Pour préparer la sauce: faites mijoter la marinade en lui ajoutant le vin blanc sec et le foie du poulet écrasé à la fourchette. D'autre part, faites cuire le riz dans 2 fois et demi son volume d'eau salée, jusqu'à ce qu'il ait absorbé tout le liquide (20 à 25 mn) et passez les tomates huilées sous le gril pendant 10 mn (à la fin de la cuisson du poulet). Servez la sauce et ces accompagnements avec le poulet. Si vous voulez que les morceaux de poulet soient dorés à l'intérieur des papillotes, ouvrez celles-ci 5 mn avant la fin de la cuisson et placez-les, ouvertes, sous le gril du four, ou faites-les rissoler à la poêle avant de les enfermer dans les papillotes. Vous pouvez aussi paner les morceaux de poulet après les avoir fait mariner, et les faire griller 5 mn sous le gril du four avant de les enfermer dans les papillotes. La même recette peut se faire en remplaçant les herbes de Provence par quelque brins d'estragon frais.

Poulet au citron

Préparation: 30 mm. Attente 12 h. Cuisson 1 h. Pour 4 personnes: 1 poulet de 1,6 kg coupé en 8 morceaux, 3 citrons, 1 botte d'oignons nouveaux, 20 cl de bouillon de volaille (préparé avec 1 tablette de concentré), 5 c à soupe d'huile d'olive, 3 feuilles de sauge, 1 brin de thym, sel, poivre.

Salez, poivrez les morceaux de poulet. Mettez-les dans un plat creux. Arrosez les de 2 c à soupe d'huile d'olive et du jus de 2 citrons. Tournez-les pour qu'ils s'imprègnent de cette marinade. Couvrez. Laissez mariner pendant au mois 12 h au réfrigérateur. Égouttez les morceaux de poulet. Faites-les ensuite dorer sur toutes les faces dans une cocotte avec 3 c à soupe d'huile d'olive. Réservez-les. Dans la même cocotte faites revenir les oignons nouveaux, épluchés, pendant 4 a 5 minutes sans les laisser colorer. Remettez les morceaux de poulet. Ajoutez la sauge et le thym émietté. Mouillez avec le jus de la marinade et le bouillon. Couvrez. Laissez mijoter 1 h. A mi-cuisson ajoutez 1 citron coupé en rondelles. Au moment de servir rectifiez l'assaisonnement. Accompagnez d'un riz blanc et de courgettes sautées à l'huile d'olive. Vous pouvez remplacer les rondelles de citron frais par des citrons confits (vendus dans les épiceries orientales), coupés en quartiers. Si vous préférez les préparer vous-mêmes: coupez 4 gros citrons en tranches de 1,5 cm. Placez-les dans une passoire, saupoudrez-les de 2 c à soupe de sel et laissez les dégorger 12 h. Disposez-les ensuite dans un bocal et recouvrez-les de ½ litre d'huile d'olive. Vous pouvez les consommer au bout de huit jours. Le reste peut se conserver au frais pendant 15 jours environ.

Poulet au citron à la marocaine

Pour 10 personnes: 2 gros poulets, 6 à 8 citrons confits surgelés, 500 g de gros oignons doux, 500 g de grosses olives noires charnues, 5 ou 6 gousses d'ail, 1 tasse à thé d'huile d'olive, sel, poivre, coriandre, clous de girofle, safran, persil. Pour servir: 2 kg de couscous.

Flambez les poulets, introduisez un citron confit dans chaque poulet pour parfumer la chair. Glissez deux autres moitiés sous les ailes. Ficelez le tout. Salez, poivrez. Coupez les oignons et l'ail en lamelles, faites-les à peine blondir, en ajoutant cinq ou six cuillerées d'huile, une bonne cuillerée de coriandre, du persil, du poivre concassé, les clous de girofle, deux petits tubes de safran (6 g). Posez les poulets, faites-les à peine blondir. Versez de l'eau ou du bouillon à mi-hauteur. Couvrez et laissez cuire à petit feu en ajoutant en cours de cuisson de l'huile d'olive. Retournez les poulets pour qu'ils cuisent régulièrement. Quand ils sont très tendres, retirez-les, faites réduire la sauce, ajoutez les olives, les citrons coupés en quatre et les foies de volaille. Laissez mijoter dix minutes et servez avec du couscous.

Poulet au citron vert

Pour 4 personnes: 1 poulet coupé en quatre, 2 citrons verts, 1 échalote, 10 cl de crème fraîche, 10 cl de bouillon de volaille, huile, sel et poivre.

Faire macérer les morceaux de poulet dans le jus des citrons pendant 1 heure. Les égoutter et les faire revenir dans une cocotte avec 2 c à soupe d'huile et l'échalote hachée grossièrement. Saler et poivrer. Arroser avec le jus des citrons et le bouillon de volaille. Laisser cuire à feu doux et à couvert pendant 30 mn. Retirer et placer les morceaux de poulet sur un plat. Ajouter la crème au jus de cuisson et chauffer en remuant pendant quelques minutes. Napper la viande avec cette sauce.

Poulet au Comté

Pour 6 personnes: 1 beau poulet fermier (de Bresse de préférence), 50 g de beurre pour la cuisson du poulet, 1 kg de comté affiné, coupé en petits dés ou râpé, 75 cl de vin blanc (Côtes du Jura de préférence), 1 à 3 gousses d'ail (suivant votre goût), 1 petit bouquet garni, 1 cuillère de farine, ¼ de litre de crème, 200 g de champignons de Paris cuits, sel, poivre.

Faites dorer à couvert les quatre quarts du poulet. Au bout de 10 minutes, dégraissez, puis vous mouillez avec le produit liquide d'une fondue au comté qui se prépare ainsi: Coupez le comté en petits cubes, ou râpez-le, et mettez-le dans le poêlon. Faites chauffer et mouillez immédiatement avec le vin blanc, 2 à 3 verres environ en remuant sans arrêt à la cuillère en bois, jusqu'à ce que le comté soit complètement fondu. Selon la consistance de votre fondue, ajoutez encore un peu de vin blanc, si vous la trouvez trop épaisse. Remuez à la cuillère en bois afin de la lier: la fondue doit avoir l'aspect d'une crème lisse et homogène. Assaisonnez de poivre fraîchement moulu. Le poulet étant cuit (¾ d'heure environ), tenez-le au chaud après avoir récupéré le liquide de cuisson dans un récipient à col étroit. Laissez reposer quelques minutes, puis prélevez une cuillère de beurre de comté qui monte en surface. Confectionnez avec celui-ci un roux blanc avec une cuillère de farine et mouillez avec le reste intégral du liquide de cuisson. Ajoutez la crème et les champignons. Rectifiez l'assaisonnement. Nappez le poulet de cette sauce et servez.

Poulet au cresson

Pour 4 personnes: 1 poulet, 3 échalotes, 75 g de beurre, ½ dl de vin blanc, 1 botte de cresson, 1 jaune d'oeuf, 150 g de crème fraîche.

Coupez le poulet en morceaux; pelez et hachez les échalotes. Faites revenir doucement le poulet et les échalotes dans la matière grasse chaude, assaisonnez, mouillez de vin blanc, couvrez et laissez cuire doucement une quarantaine de minutes. Pendant ce temps, nettoyez soigneusement le cresson et hachez-le grossièrement. Battez ensemble le jaune d'oeuf et la crème fraîche avec une pincée de sel et de poivre. Quand le poulet est cuit, liez la cuisson avec le mélange crème-jaune d'oeuf. Ajoutez le cresson, donnez juste un bouillon et retirez du feu. Servez avec des pommes croquettes.

Poulet au curry

Découpez le poulet cru et passez-le dans de la farine. Faites le dorer dans une casserole contenant un gros morceau de beurre. Salez, poivrez et ajoutez à la cuisson un verre de vin blanc sec ou un verre d'eau. D'autre part faites fondre dans un gros morceau de beurre un gros oignon coupé finement. Ajoutez 2 tasses d'eau, sel, poivre et une cuillerée à café de curry. Liez avec une cuillerée à café de crème de maïs.

Poulet au curry

4 cuisses de poulet, huile pour la cuisson, 3 oignons, ail, 2 c à soupe de coriandre, 2 c à soupe de cumin, 1 c à café de gingembre, 1 c à café de curcuma, ½ c à café de cannelle, 4 clous de girofle, 3 cardamome, 1 grande boite de tomates pelées ou équivalent en fraîches, 1 c à soupe de concentré de tomates, 2 c à café de poudre de Chili.

Faire revenir le poulet puis les oignons et les épices ajouter le reste des ingrédients et cuire.

Poulet au fromage

Fendez le poulet un peu sur le dos. Aplatissez-le avec le plat du couperet. Faites-le revenir dans une casserole (une sauteuse de préférence) avec un peu de beurre. Mouillez d'un quart de verre de vin blanc, et avec autant de bouillon fait des pattes, du cou, des ailes et des abats. Mettez-y un petit bouquet de persil et de ciboulette, un quart de gousse d'ail un clou de girofle, un quart de feuille de laurier, thym, salez, poivrez. Faites cuire trois quarts d'heure à petit feu (qu'il ne fasse que mijoter). Surveillez et retournez. Ôtez le poulet. Ajoutez à la sauce une demi-noix de beurre maniée d'une pincée de farine. Liez la sauce sur le feu. Mettez en une partie dans le plat à servir; sur cette sauce, répandez une demi-poignée de fromage râpé, mettez le poulet sur le dessus couvrez du reste de la sauce en saupoudrant de gruyère râpé. Mettez ensuite au four à feu doux. Surveillez et dès que le poulet se dore, servez chaud.

Poulet au gingembre (Chine)

1 poulet de 750 g découpé, 1 morceau de gingembre frais, sel, 1 gousse d'ail écrasée, huile, 1 oignon moyen émincé.

Désosser le poulet, couper la viande en petits morceaux et saler. Faire revenir cette viande dans peu d'huile, sans laisser dorer, et en rajoutant constamment de l'eau chaude, jusqu'à cuisson complète. Laver et éplucher le gingembre, puis le couper en longues lanières très minces (en quantité variable selon le goût). Si on lui trouve une saveur trop brûlante, on peut l'imprégner de sel, puis le relever en prenant soin de retirer toute l'eau. Faire rissoler le gingembre dans un peu d'huile, jusqu'à ce qu'il dégage un parfum prononcé, mais pas trop longtemps. Le sortir de la casserole et le laisser en attente. Faire revenir l'ail et l'oignon et les mettre, avec le gingembre dans un poêlon avec la viande du poulet. Mouiller avec un peu d'eau chaude et chauffer 10 minutes avant de servir. Servir chaud.

Poulet au gratin

Pour 6 à 8 personnes: 1 gros poulet, 2 poireaux, 2 oignons, 1 branche de céleri, 50 g de beurre, un bouquet garni, sel, poivre, 1 litre d'eau ou de bouillon de volaille (eau et cube), 250 g de jambon cru, 200 g de gruyère en lamelles. Sauce: 50 g de beurre, 1 c à soupe de farine, ½ litre de bouillon de cuisson du poulet, 100 g de crème fraîche, sel, poivre.

Coupez la volaille en morceaux. Nettoyez et émincez les légumes, faites-les fondre doucement dans le beurre. Posez les morceaux de poulet par-dessus, joignez le bouquet garni, mouillez d'eau ou de bouillon. Laissez cuire 1 h 30 (30 mn en autocuiseur). Égouttez la volaille, désossez-la, retirez la peau, coupez la chair en filets. Rangez-les dans un plat à gratin en alternant avec des tranches de jambon et de gruyère. Faites un roux avec le beurre et la farine, mouillez de bouillon, faites épaissir en remuant, joignez la crème, assaisonnez. Nappez le plat préparé avec la sauce et réchauffez au four chaud pendant 30 mn environ.

Poulet au grenache

Pour 6 personnes: 1 poulet de 1,300 kg environ, 2 c à soupe d'huile, 50 g de beurre, 20 cl de grenache ou de vin doux naturel quelconque, 20 g de Maïzena (2 cuillerées à soupe rases), 50 g de crème fraîche, 3 tomates, 2 gousses d'ail, thym, laurier, sel, poivre, noix de muscade.

Découpez votre poulet en 8 morceaux et faites dorer dans le mélange beurre et huile. Salez, poivrez. Ajoutez les tomates pelées et coupées en morceaux, l'ail haché, le thym, le laurier et la noix de muscade (une pointe). Mouillez avec le vin et laissez bouillonner doucement, à cocotte découverte, pendant 30 minutes. Au Moment de servir, délayez la Maïzena dans très peu d'eau, ajoutez la crème, liez la sauce avec ce mélange. Laissez frémir une 1 minute et servez.

Poulet au lait de coco (Chine)

1 oignon moyen haché; 1 gousse d'ail écrasée, 250 g de porc haché, couenne de porc hachée, poivre blanc ou de Cayenne au choix, sel ou nuoc mam, lait de coco, 1 poulet de 1 kg.

Mélanger dans un récipient l'oignon, l'ail, le porc, la couenne, le poivre, le sel et un peu de lait de coco. Farcir le poulet bien nettoyé avec ce mélange et le mettre à cuire dans un récipient profond, à demi rempli de lait de coco. Cuire à petit feu jusqu'à ce que le poulet soit cuit et que le lait ait épaissi: il doit former une sorte de crème. Servir chaud, nappé de sauce.

Poulet au paprika

Pour 4 personnes: 1 poulet, 4 c à soupe d'huile, 4 oignons, 1 c à soupe de paprika, sel, poivre, 2 dl de bouillon (eau et cube), 1 gousse d'ail, ¼ litre de yaourt.

Coupez le poulet en morceaux. Faites-les revenir à l'huile de tous côtés. Retirez-les et à leur place, faites fondre doucement les oignons hachés, retirez du feu, saupoudrez de paprika, assaisonnez, mouillez de bouillon, remettez sur le feu, joignez les morceaux de poulet ainsi que la gousse d'ail écrasée. Laissez mijoter pendant 1 h à feu doux. Liez la sauce en fin de cuisson avec le yaourt, rectifiez au besoin l'assaisonnement et saupoudrez à volonté d'aneth (ou de sommités de fenouil hachées).

Poulet au paprika à la hongroise

1 poulet, 2 oignons, 75 g de saindoux, 1 c à soupe de paprika doux de Hongrie, ¼ litre d'eau, 2 tomates, 1 poivron rouge, sel à volonté, 3 c à soupe de crème fraîche, ciboulette.

Coupez le poulet en morceaux. Pelez et hachez finement les oignons. Faites-les dorer dans le saindoux, sans les laisser brûler. Quand les oignons sont bien rissolés, retirez la casserole du feu, puis saupoudrez de paprika et mouillez d'eau. Remettez sur le feu, ajoutez alors le poulet, puis les tomates épépinées et concassées ainsi que le poivron épépiné et coupé en fines lamelles. Salez, couvrez et laissez mijoter 40 mn en ajoutant, si besoin est un peu d'eau pendant la cuisson (si la sauce réduit trop). Au moment de servir, retirez les morceaux de poulet et ajoutez la crème fraîche dans la casserole de cuisson. Ne laissez lus bouillir. Nappez ensuite le poulet, saupoudrez de ciboulette hachée.

Poulet au poivre et aux épices (Chine)

Mesure 1 tasse = ¼ de litre. Pour 4 personnes: 2 c à soupe de poivre en grains de Szechuan, 2 c à soupe de graines de coriandre, ¾ de c à soupe de poivre rouge écrasé, ½ c à café de sel, ¾ de tasse de cilantro (mélange de feuilles de coriandre et d'écorce d'orange) frais haché, 6 grosses gousses d'ail, 1 c à soupe de zeste d'orange émincé, 1 c à soupe d'huile de sésame, 300 g de blancs de poulet, 5 c à soupe de sauce soja.

Chauffer une poêle. Y mettre le poivre en grain, les graines de coriandre, le poivre rouge, remuer jusqu'à ce que les épices dégagent leur parfum, environ 2 mn. Mettre les épices dans un mixeur, mixer pendant 30 secondes. Ajouter cilantro, ail, zeste d'orange et l'huile et mixer 30 secondes. (Cette pâte peut se conserver 3 jours au réfrigérateur). Chauffer le four à 190°C. Place les morceaux de poulet dans un plat à four, l'arroser de sauce soja, et l'enrober sur chaque face avec la pâte d'épices. Laisser reposer 15 minutes. Cuire jusqu'à ce que le poulet soit doré (environ 25 mn), l'arroser de temps en temps et ajouter un peu d'eau si il ne reste pas assez de jus.

Poulet au porto

Pour 4 à 5 personnes: 1 poulet, 2 verres de porto de préférence blanc, 2 jaunes d'oeufs, 2 c à soupe de crème, beurre, sel, poivre.

Découpez le poulet en morceaux. Faites-le revenir à la sauteuse dans le beurre, mais sans le laisser dorer. Salez, poivrez et faites cuire à couvert environ 40 minutes. Lorsque le poulet est cuit, retirez les morceaux et disposez-les sur un plat chaud. Déglacez la sauteuse avec le porto. Par ailleurs, battez les jaunes d'oeufs avec la crème. Ajoutez cette liaison dans la sauteuse hors du feu. Remettez une minute à feu doux sans cesser de remuer. Salez, poivrez. Nappez le poulet. Accompagnez de pommes de terre sautées. On peut aussi réaliser cette recette avec du porto rouge, mais le porto blanc est préférable parce qu'il est moins doux et donne à la sauce un goût beaucoup plus relevé.

Poulet au riz à l'italienne

2 petits poulets de 600 g environ, 200 g de riz, 50 g de beurre, 2 oignons, 1 poignée de persil, 1 c à thé de basilic, 300 g de champignons, 3 c à soupe de concentré de tomates, eau, sel, poivre.

Découpez les poulets et faites dorer les morceaux. Dans le même caquelon, ajoutez les oignons finement hachés, le sel, le poivre ainsi que le basilic. Lorsque les oignons sont bien revenus, incorporez les champignons éminces, le concentré de tomates et couvrez à demi d'eau. Laissez cuire à l'étouffée pendant une heure environ. Une dizaine de minutes avant de servir, éparpillez le persil haché. Faites cuire séparément du riz à la créole et étendez-le sur un plat de service chauffé. Disposez alors les morceaux de poulet ainsi que la sauce.

Poulet au romarin

2 petits poulets, 4 pointes de couteau de romarin, sel, poivre, 2 c à soupe d'huile d'olive, 8 tomates, persil, 50 g de beurre, 1 filet de fine.

Badigeonnez les poulets d'huile et assaisonnez de sel, de poivre et de romarin. Faites-les ensuite rôtir pendant une heure environ. D'autre part, épépinez et pelez les tomates. Coupez-les en quartiers et faites-les revenir dans la matière grasse avec du persil haché. Laissez mijoter pendant quinze minutes. Dans un plat de service, posé sur un réchaud de table, disposez les poulets rôtis, coupés en deux. Garnissez avec les tomates et flambez à la fine.

Poulet au verjus

Pour 4 personnes: un bon poulet (environ 1 kg 400), 3 c à soupe de jus de raisin vert (verjus), ½ verre de consommé de volaille (préparé avec des tablettes de concentré), 4 gousses d'ail, 1 c à soupe de persil haché, graisse d'oie (ou à défaut huile.

Coupez le poulet en morceaux. Salez-le, poivrez-le. Faites-le revenir dans la graisse d'oie et laissez-le cuire 5 mn à feu moyen-doux en couvrant à demi. Au bout de ce temps, ajoutez le verjus plus ½ verre de consommé de volaille (ou à la rigueur d'eau) ainsi que l'ail et le persil haché. Laissez finir la cuisson pendant 10 mn en couvrant, mais aux trois-quarts seulement. Servez avec des pommes paysanne.

Poulet au vin blanc

Pour 6 personnes: un poulet coupé en morceaux, une cuillerée à soupe de farine, une tranche de jambon cru de 150 g, 3 petits oignons, 30 g de beurre, 2 cuillerées à soupe d'huile, un verre de vin blanc, une gousse d'ail écrasée, un peu de zeste de citron râpé, sel, poivre, une pincée de noix de muscade.

Salez poivrez et farinez les morceaux de poulet. Coupez le jambon en fines languettes. Hachez les oignons. Chauffez le beurre et l'huile dans une sauteuse. Faites-y dorer le poulet. Ajoutez les oignons mélangez. Incorporez ensuite le jambon cru et mélangez encore. Mouillez avec le vin cuillerée par cuillerée. Couvrez. Cuisez à petit feu. Allongez au besoin la sauce avec un peu d'eau chaude, au cours de la cuisson. Dix minutes avant de servir ajoutez l'ail, une pincée de noix de muscade et de zeste de citron râpé. Servez avec des pommes de terre sautées.

Poulet au whisky

Préparation: 15 minutes. Cuisson: 40 minutes. 4 cuisses de poulet, 30 g de beurre, 1 dl de whisky, 400 g de champignons de Paris, 4 cuillères à soupe de crème fraîche, 1 cuillère à soupe de persil haché, 200 g de petits oignons blancs, 50 g de dés de lardons fumés, sel, poivre.

Dans une cocotte, faire chauffer le beurre. Faire revenir les cuisses de poulet sur toutes les faces. Dès qu'elles ont doré, mouiller avec le whisky et flamber. Saler et poivrer. Couvrir et laisser cuire sur feu doux pendant 20 mn. Faire suer les champignons de Paris dans une casserole pendant 10 minutes. Ajouter le persil, la crème fraîche, les petits oignons blancs et les lardons. Laisser cuire à nouveau pendant 10 mn. Servir bien chaud avec des pâtes fraîches.

Poulet aux amandes

Désosser le poulet. Avec les os et déchets, faire un bouillon corsé. Dorer les morceaux de chair au saindoux. Poudrer de farine et laisser roussir, ajouter partie du bouillon avec sel, une tomate, des champignons et laisser mijoter une demi-heure. Ajouter des amandes grillées. Faites repartir la cuisson ¼ d'heure. Servir avec du riz et de la sauce soja.

Poulet aux amandes

Désosser un poulet de 1 kg. Conserver la carcasse pour faire un bouillon avec ½ litre d'eau. Couper le poulet en lanières et le faire sauter avec du saindoux, un oignon et un gousse d'ail finement émincés. Saupoudrer de farine, mélanger, laisser griller légèrement quelques minutes. Mouiller avec le bouillon petit à petit pour qu'il ne se forme pas de grumeaux. Ajouter 1 tomate pelée, épépinée et finement hachée, 4 morceaux de sucre, 4 g de glutamate, 10 g de champignons noirs (trempés dans de l'eau tiède et coupés en petits morceaux), ajouter également l'eau de trempage. Rectifiez l'assaisonnement sel et poivre. Laisser mijoter 30 mn. Ajouter dans la cocotte 100 g d'amandes grillées et salées. Mélanger bien. Laisser encore cuire 15 mn à feu doux. Au moment de servir ajouter 1 c à soupe de sauce soja dissoute dans un peu de sauce. Servir avec du riz nature.

Poulet aux amandes

Pour 4 personnes: un poulet de 1,3 kg, 200 g d'amandes nature pelées, 80 g de beurre, 2 oignons, 1 beau poivron, poivre rouge, gingembre en poudre, clou de girofle, sel et bouquet de persil.

Bien nettoyer le poulet et le passer rapidement sous l'eau courante froide. Dans une grande casserole, mettre de l'eau salée à bouillir. Y plonger le poulet. Éplucher et couper en rondelles les oignons. Les mettre à cuire avec le poulet. Épépiner et couper le poivron en fines lamelles. Les ajouter au bouillon de cuisson. Aromatiser avec le poivre rouge, le gingembre en poudre, les clous de girofle et le persil haché. Les quantités dépendent de votre goût; n'ayez pas peur de goûter le bouillon. Apres ½ heure de cuisson, ajouter le beurre et les amandes. Laisser cuire encore 15 mn. Sortir le poulet de la casserole et le garder au chaud. Laisser cuire encore le bouillon pour le faire réduire, Servir le poulet très chaud entouré de sa sauce. Présenter en même temps des amandes dans une petite coupe. Pour faire cette recette, vous pouvez également utiliser une poule. Mais dans ce cas, il faut augmenter le temps de cuisson d'au moins 45 mn. En accompagnement: servir un flan de pommes de terre.

Poulet aux amandes (Chine)

Mesure 1 tasse = ¼ d litre. Pour 4 personnes: 1 ½ de tasses d'eau, 4 c à soupe de sherry sec ou de vin de riz, 4 c à café de sauce soja, 1 c à café de bouillon de poulet instantané, 4 blancs de poulet, 1 blanc d'oeuf, ½ c à café de sel, 1 grosse carotte, 6 oignons verts, 3 branches de céleri, 8 champignons frais émincés, 3 tasses d'huile, ½ tasse d'amandes (environ 90 g), 1 c à café de gingembre râpé, ½ boite de pousses de bambous.

Mélanger l'eau, 2 c à soupe de sherry, 1 ½ c à café de maïzena, la sauce soja et le bouillon dans une petite casserole. Cuire en remuant à feu modéré jusqu'à ce que la mixture épaississe, environ 5 minutes. Garder au chaud. Couper le poulet en lanières. Mélanger les 2 c à soupe de sherry restantes avec 1 c à café de maïzena, le blanc d'oeuf et le sel. Y enrober les lanières de poulet. Chauffer l'huile à 190°C dans un wok. Ajouter 1/3 du poulet, cuire jusqu'à ce qu'il soit doré, 3 à 5 minutes. Déposer sur du papier absorbant. Recommencer 2 fois avec le reste du poulet.

Laisser 2 c à soupe d'huile dans le wok, y mélanger et dorer les amandes environ 2 minutes. Égoutter. Ajouter les carottes en rondelles et le gingembre, faire revenir 1 mn. Ajouter les oignons et le céleri émincés. Faire revenir jusqu'à ce que ce soit croustillant et tendre, 3 minutes environ. Remettre le poulet et les amandes, ajouter la sauce. Faire chauffer le tout.

Poulet aux amandes (Chine)

1 poulet, 4 cuillères à café de maïzena, 1 cuillère à café de sel, ½ cuillère à café de poudre de 5 épices, 3 gros oignons, 450 g de champignons de Paris, 1 tasse d'amandes émondées, ½ tasse de bouillon de volaille, 1 cuillère à café de sauce de soja, 450 g de pousses de bambou.

Désosser le poulet, retirer la peau et couper en petits morceaux allongés. Préparer un mélange constitué de maïzena, de sel, de poudre " 5 épices ". Mettre de l'huile dans un wok, faire dorer les amandes, les retirer, idem pour le poulet. Faire revenir les champignons et les pousses de bambou, ajouter la maïzena délayée dans de l'eau froide, la sauce de soja et mouiller avec le bouillon. Dès que la sauce a un peu épaissi, remettre le poulet et les amandes. Dès que le mélange est chaud, retirer du feu.

Poulet aux amandes (Chine)

Désosser un jeune poulet d'un kilo. Couper en minces lamelles. Dans une poêle à huile bien chaude, jeter d'abord oignon et ail hachés fin qui doivent simplement blondir. Mettre le poulet. Retourner. Lorsque la viande est saisie, ajouter une cuillerée à soupe de farine. Remuer constamment. Saler, poivrer. Cinq minutes après ajouter un verre d'eau. Laisser cuire 10 mn à four moyen. Mettre 300 g d'amandes grillées non salées, 10 g de champignons noirs trempés d'avance, une cuillerée de sauce de soja. Laisser mijoter encore 10 mn et servir.

Poulet aux amandes et noisettes

Pour 4 personnes: 1 poulet entier ou découpé en morceaux, 150 g de beurre, 2 c d'huile, 150 g de poitrine de porc demi-salée, 12 petits oignons, 4 gousses d'ail, 2 échalotes, 1 verre de vin blanc sec, 1 verre à liqueur de cognac, 100 g d'amandes décortiquées, 100 g de noisettes décortiquées, 1 petit pot de crème fraîche, sel, poivre.

Faire dorer le poulet de tous côtés en cocotte dans l'huile et la moitié du beurre bien chaud mais non fumant. Ajouter le lard de poitrine découpé en lardons et les oignons, faire dorer légèrement puis ajouter encore l'ail et les échalotes hachés, le sel (modérément), le poivre, mouiller avec le vin blanc et le cognac, couvrir et laisser cuire trois quarts d'heure à feu doux. Pendant ce temps, faire dorer les amandes et les noisettes dans le beurre restant, les écraser au pilon puis les ajouter au poulet 10 minutes avant la fin de la cuisson. Rectifier l'assaisonnement s'il y a lieu. Dresser le poulet sur le plat de service. Mélanger la crème fraîche à la sauce et verser autour de la volaille. Servir aussitôt.

Poulet aux anchois

Pour 4 personnes: 1 poulet, 4 c à soupe d'huile, sel, poivre, 1 oignon, 1 dl de vin blanc sec ou de bouillon de volaille, 2 c à soupe de vinaigre, 1 feuille de laurier, une pincée de marjolaine ou d'origan séché, une poignée d'olives noires. Sauce: 2 filets d'anchois dessalés, 2 gousses d'ail, 1 dl de vinaigre.

Coupez le poulet en morceaux; faites-les rissoler en sauteuse dans l'huile chaude, assaisonnez. Retirez-les, faites couler la plus grande partie de la graisse; jetez l'oignon haché et l'ail pilé dans le fond d'huile qui reste, laissez revenir. Déglacez avec le vin et le vinaigre, remettez le poulet, joignez les herbes. Couvrez et laissez mijoter 30 mn. Pendant ce temps, faites blanchir les olives 2 mn à l'eau bouillante, égouttez-les et émincez-les. Ajoutez-les au poulet 10 mn avant la fin de la cuisson. Pilez les anchois avec l'ail et diluez le tout avec le vinaigre retirez les morceaux de poulet sur le plat de service, gardez au chaud. Mettez la purée d'anchois dans la sauteuse et remuez pendant quelques minutes. Versez cette sauce sur le poulet.

Poulet aux arachides

Faire rôtir un poulet, aux trois quarts. Faire griller des arachides à la poêle, les peler puis les piler dans un mortier et les faire cuire à l'eau de façon à obtenir une bouillie. Découper le poulet. Envelopper les morceaux de cette bouillie et faire revenir le tout jusqu'à cuisson complète.

Poulet aux aromates

Farcissez un beau poulet de 200 g de veau haché avec son foie, basilic, estragon, romarin, les queues de 250 g de champignons et une poignée de persil. Assaisonnez, ajoutez 1 filet de cognac. Bridez le poulet et faites-le cuire, au beurre, dans une cocotte, pendant 1 heure environ. Dix minutes avant la fin de la cuisson ajoutez les têtes de champignons.

Poulet aux asperges

Pour 4 à 5 personnes: 1 beau poulet, 2 kg d'asperges courtes, un bottillon de pointes d'asperges, 200 g de crème fraîche, beurre, sel, poivre, 30 g de farine, un jaune d'oeuf.

Faites cuire le bottillon de pointes d'asperges 10 à 15 minutes à l'eau bouillante légèrement salée. Égouttez-les. Faites réduire si nécessaire le jus de cuisson de façon à obtenir environ ½ litre de liquide. Faites revenir le poulet en cocotte dans du beurre en le retournant fréquemment. Ne le laissez pas trop colorer. Baissez le feu et faites cuire à couvert à feu doux en ajoutant de temps en temps une à deux cuillerées à soupe du jus de cuisson des asperges. Salez à mi-cuisson, mais très légèrement. Pendant ce temps, faites cuire les asperges à l'eau bouillante salée. Quand le poulet est cuit, retirez-le et déglacez la cocotte avec le reste de cuisson des pointes d'asperges (il faut obtenir environ ¼ de litre de liquide). Passez ce jus déglacé au chinois. Faites alors un petit roux blanc avec 30 g de beurre, 30 g de farine. Mouillez avec le jus déglacé. Laissez cuire environ 10 minutes en remuant avec une cuillère de bois. Ajoutez alors hors du feu le jaune d'oeuf délayé avec la crème fraîche, Laissez cuire quelques minutes à feu doux, sans laisser bouillir et sans cesser de remuer. La sauce doit alors avoir une consistance bien crémeuse. Réduisez en purée au mixer ou à la fourchette les pointes d'asperges du bottillon. Incorporez cette purée à la sauce. Rectifiez l'assaisonnement (n'oubliez pas le poivre). Disposez le poulet sur un plat chaud. Entourez-le avec les asperges. Nappez légèrement avec la sauce. Servez le reste de cette sauce en saucière.

Poulet aux cèpes

Pour 6 personnes: 1 poulet, 500 g de cèpes, 80 g de beurre, 2 cuillerées d'huile, sel, poivre, 1 truffe ou 1 petite boite de morceaux de truffe.

Dans une cocotte, faire chauffer la moitié du beurre et l'huile puis y faire dorer le poulet de tous côtés. Ensuite, le laisser cuire à feu moyen. Pendant ce temps, préparer les cèpes: les parer, les laver rapidement dans de l'eau citronnée ou vinaigrée, les essuyer avec un linge fin ou du papier absorbant et les couper en morceaux. Mettre le reste du beurre dans une poêle et y faire revenir les cèpes pendant 10 minutes; saler, poivrer puis les ajouter dans la cocotte avec le poulet. Rectifier l'assaisonnement si nécessaire; couvrir et laisser mijoter le tout pendant encore une dizaine de minutes. Ce laps de temps écoulé, retirer le poulet, le couper en morceaux et le servir, entouré des cèpes après l'avoir parsemé de morceaux de truffes. Les cèpes pourront être cuits avec de l'ail et du persil avant d'être ajoutés dans la cocotte. On ne mettra pas alors les morceaux de truffes dont la saveur serait tuée par les aromates.

Poulet aux champignons à la chinoise

Pour 4 personnes: 350 g de blancs de poulet, 25 g de champignons noirs séchés, 500 de pois mangetout, 1 morceau de gingembre frais de 2 cm, 3 c à soupe de xérès, 1 c à café de Maïzena, 1 c à café de sucre, 2 c à soupe de sauce de soja, 2 c à soupe d'huile, poivre.

Mettez les champignons noirs à réhydrater dans un bol d'eau tiède pendant 10 à 15 minutes. Entre temps, effilez les pois. Coupez-les en deux. Émincez finement les blancs de poulet. Épluchez le morceau de gingembre et coupez-le en tout petits morceaux. Dans un bol, mélangez la sauce de soja, la Maïzena, le xérès et le sucre. Poivrez légèrement. Chauffez l'huile-dans un wok ou dans une poêle assez profonde à feu vif, puis faites revenir les blancs de poulet pendant 4 à 5 minutes. Retirez-les et remplacez-les par les pois. Faites-les cuire pendant 5 mn en mélangeant. Remettez le poulet avec les champignons égouttés, le gingembre et la sauce. Poursuivez la cuisson pendant 2 à 3 minutes, sans cesser de mélanger. Servez aussitôt.

Poulet aux citrons confits

Pour 5 à 6 personnes: 1 beau poulet, 500 g d'oignons, 2 gousses d'ail, 1 dl d'huile d'olive, 1 cuillerée à soupe de coriandre, un peu de gingembre, 1 citron frais, 4 citrons confits, sel et poivre.

Assaisonnez le poulet intérieurement de sel et de poivre. Coupez le citron pressez-le et enduisez le poulet de la moitie de ce jus. Émincez les oignons grossièrement. Écrasez les gousses d'ail. Coupez les citrons confits par le milieu, glissez 2 de ces demi-citrons à l'intérieur du poulet. Disposez les oignons dans le fond d'une marmite, ajoutez les gousses d'ail, le safran, la coriandre et un peu de gingembre. Ajoutez le reste des citrons confits. Posez le poulet sur tous ces éléments. Arrosez avec l'huile d'olive, assaisonnez de sel et de poivre. Ajoutez suffisamment d'eau pour couvrir le poulet. Mettez à feu vif pour faire partir l'ébullition, puis couvrez la marmite et réduisez le feu afin d'achever la cuisson à feu doux. Lorsque le poulet est bien cuit (les chairs doivent se détacher facilement), égouttez-le; faites chauffer un plat de service creux. Faites réduire le jus de cuisson de moitié, disposez le poulet dans le plat creux, nappez-le avec la sauce. Servez très chaud.

Poulet aux citrons confits

1 poulet de 1,5 kg à 2 kg, ½ verre d'huile d'olive, 1 verre d'eau, 350 g d'oignons, 1 bouquet de feuilles de coriandre, 1 g de safran, 250 g d'olives vertes blanchies, 12 tranches de citron confits, 2 tomates, sel, poivre.

Découper le poulet. Dans une cocotte, faire dorer les morceaux dans l'huile chaude. Les retirer. Hacher les oignons, les mettre à fondre à feu doux dans la cocotte. Ajouter les tomates pelées et épépinées, les gousses d'ail, le safran, les morceaux de poulet et la coriandre hachée. Assaisonner, arroser du verre d'eau, ajouter les olives et les tranches de citron. Faire cuire à feu doux pendant 20 mn. Installer le tout dans une tajine ou poêlon, recouvrir d'une feuille d'aluminium perforée de quelques trous et mettre à four doux pendant 40 mn.

Variante: on peut remplacer le poulet part une épaule de mouton coupée en morceaux.

Poulet aux citrons confits

Pour 4 personnes: 1 poulet d'environ 1,5 kg, 3 courgettes, 8 rondelles de citrons confits, 1 aubergine, 8 gousses d'ail, 1 poivron rouge, 5 cl de vermouth blanc (type Noilly), 2 brins de thym, ½ c à café de graines de fenouil, 10 cl d'huile d'olive, sel, poivre.

Salez et poivrez le poulet. Faites-le dorer sur toutes les faces dans 5 cl d'huile d'olive avec les gousses d'ail pelées pendant 8 à 10 mn. Ajoutez les rondelles de citrons confits et le thym émietté. Arrosez de vermouth et de 5 cl d eau, Couvrez. Laissez cuire 50 mn à feu doux en retournant une ou deux fois le poulet. Entre-temps, coupez les légumes en morceaux. Faites-les revenir dans le reste d'huile d'olive pendant 8 à 10 mn. Salez, poivrez. Ajoutez-les au poulet avec les graines de fenouil. Poursuivez la cuisson 15 mn. Rectifiez l'assaisonnement. Servez aussitôt.

Poulet aux épices

2 poulets de 500 g environ, 2 oignons, sel, poivre, 1 boite de tomates entières, 4 gousses d'ail, 1 pointe de couteau de curry, 1 pointe de couteau de cannelle, ½ pointe de couteau de macis, 100 g de crème fraîche, 1 filet de jus de citron, 4 tasses de riz, 100 g de beurre, eau.

Faites revenir les oignons dans la matière grasse et ajoutez ensuite les poulets débités en morceaux. Assaisonnez et laissez cuire une bonne heure en mouillant de temps à autre. Désossez les quartiers et débarrassez-les de leur peau. Gardez le jus de cuisson. Entre-temps, déposez dans un caquelon les tomates entières, l'ail écrasé, le curry, la cannelle et le macis ainsi que le jus de cuisson et les morceaux de poulet. Laisser mijoter une bonne demi-heure. En fin de cuisson, liez avec la crème fraîche et un filet de jus de citron. Préparez votre riz à l'eau. Lorsqu'il est cuit, jetez-le dans une passoire pour le faire égoutter. Mélangez dans un plat creux le riz et les morceaux de volaille.

Poulet aux herbes

Pour 4 personnes. Préparation: 30 mn. Cuisson: 1 h. 1 poulet coupé en 8, 3 bouquets d'herbes ciselées (estragon, persil, ciboulette), 3 échalotes émincées, 1 citron pressé, 2 c à soupe de moutarde, 25 cl de crème fraîche, 80 g de beurre, sel poivre.

Dans une grande jatte, mélanger herbes (en réserver 2 c à soupe), échalotes, sel, poivre, 50 g de beurre mou, 1 c de moutarde et jus de citron. Y faire mariner les morceaux de poulet pendant 1 h au frais. Cuire le poulet à four chaud pendant 35 mn. Dans une casserole, mélanger herbes, beurre et moutarde restants avec la crème sel et poivre. Faire chauffer. Dresser le poulet et servir nappé de sauce.

Poulet aux fruits de mer

Pour 6 personnes: 1 poulet de 1,200 kg, 1 citron, farine, 500 g de moules, 500 g de palourdes, 250 g de crevettes décortiquées, 6 langoustines cuites au court-bouillon, 250 g de champignons de couche, 30 g de beurre, 50 g de beurre, 50 g de farine, ½ litre de lait, sel, poivre, 1 verre de cognac, persil.

Découpez le poulet en 6 morceaux et arrosez-les de jus de citron. Passez-les dans la farine et faites cuire à grande friture, ou dans une grande poêle, avec beaucoup d'huile. Nettoyez soigneusement les moules et faites-les ouvrir dans une casserole sur feu vif. Placez Les palourdes à l'entrée du four ou sur une plaque chauffante: elles s'ouvriront d'elles-mêmes. Retirez les moules et palourdes de leurs coquilles. Nettoyez les champignons. Faites-les sauter à la poêle dans le beurre, sans les laisser prendre couleur. Préparez un roux blanc avec le beurre et la farine. Mouillez-le avec le lait froid, le jus de la cuisson des moules (filtré) et celui des champignons. Faites épaissir sur feu doux, en tournant sans arrêt. Assaisonnez et joignez à la sauce les champignons, les coquillages et les crevettes. Rangez les morceaux de poulet et les langoustines dans le plat de service. Nappez de sauce, parsemez de persil haché et servez avec des pommes de terre frites.

Poulet aux fruits de mer (Evelyne)

Préparation: 1 h. Cuisson: 1 h à 1 h 15. Pour 6 à 8 personnes: 1 poulet de 1,500 kg, 4 coquilles St-Jacques, 4 ou 5 langoustines, 1 litre de coques, 1 verre de vin blanc, 200 g de crème, 60 g de beurre, 2 échalotes, 1 bouquet garni, 1 c à soupe de fécule, sel, poivre, 2 jaunes d'oeufs, citron.

Coupez le poulet en morceaux, faites-le revenir sans prendre couleur dans 2 cuillerées à soupe de beurre. Retirez-le, conservez-le au chaud. Dans le beurre du poulet, faites revenir sans colorer les noix des coquilles Saint-Jacques coupées en deux en travers. Réservez-les. Remettez un peu de beurre, faites fondre les échalotes émincées. Dès qu'elles sont transparentes, remettez le poulet, mouillez avec le vin blanc, ajoutez le bouquet garni, salez, poivrez, faites mijoter à très petit feu. Pochez 5 minutes les queues de langoustines à l'eau bouillante très salée, retirez-les, laissez-les tiédir pour les décortiquer, coupez-les en deux en longueur; petites, laissez-les entières. Réservez-les. Faites ouvrir les coques. Sortez-les des coquilles, mettez-les à l'eau froide, puis remettez-les dans leur eau décantée. Lorsque le poulet est cuit, retirez le bouquet et l'excès de gras à la cuillère. Ajoutez la crème, 2 cuillerées à soupe d'eau des coques et la fécule délayée à l'eau froide. Faites bouillir en remuant, rectifiez l'assaisonnement, ajoutez les fruits de mer sans oublier le corail des coquilles. Maintenez la cuisson frémissante pendant 10 à 12 minutes. Au moment de servir, délayez les jaunes d'oeufs avec une cuillerée à café de jus de citron et quelques cuillerées de sauce chaude avant de les verser dans la préparation, hors du feu.

Poulet aux girolles

1 beau poulet, 12 petits oignons, 50 g de beurre, 1 c à soupe d'huile, 1 c à soupe de farine, sel, poivre, 1 verre de vin blanc sec, 1 petit pot de crème fraîche, 600 g de girolles, 2 gousses d'ail, persil, croûtons de pain de mie à volonté.

Coupez le poulet en morceaux. Pelez les petits oignons. Faites chauffer le mélange beurre-huile dans une cocotte et faites-y revenir les petits oignons. Quand ils sont bien dorés, retirez-les et faites rissoler à leur place les morceaux de poulet, assaisonnez, saupoudrez de farine et mouillez de vin blanc. Remettez les petits oignons dans la cocotte, couvrez et laissez mijoter 40 mn sur feu doux. Cinq minutes avant de servir, vous incorporerez la crème fraîche. Amenez la sauce à la consistance désirée (elle doit être nappante) et rectifiez au besoin l'assaisonnement. D'autre part, nettoyez les girolles. Égouttez-les, faites-les revenir au beurre. Laissez-les d'abord rendre leur eau, pendant 15 mn environ. Lorsque le liquide sera évaporé, salez, poivrez, ajoutez le persil et l'ail hachés. Vous pouvez, lier avec un plue de crème fraîche également. Servez les girolles avec le poulet; garnissez à volonté le plat de croûtons de pain frits.

Poulet aux jeunes carottes et à l'estragon

Pour 4 personnes: 1 poulet, 50 g de beurre, 1 botte de carottes, 1 brindille de thym, 1 feuille de laurier, sel, poivre, 2 dl de vin blanc sec, 1 dl de bouillon de volaille (eau et cube), un bouquet d'estragon, 150 g de crème fraîche.

Coupez le poulet en morceaux. Faites-les dorer dans la matière grasse de tous côtés sans laisser brûler. Ajoutez les carottes pelées et coupées en rondelles, puis le thym, le laurier et l'assaisonnement. Mouillez de vin et de bouillon chauffés. Ajoutez 3 branches d'estragon. Couvrez et laissez cuire 40 mn. Retirez alors le poulet et les carottes que vous mettrez sur le plat de service chauffé. Ôtez l'estragon cuit. Liez la sauce avec la crème que vous incorporez en fouettant au fouet à sauce. Ajoutez 1 c à soupe d'estragon frais haché menu. Nappez le poulet et les légumes de sauce, servez bien chaud. Vous pouvez supprimer la liaison à la crème et faire réduire simplement le jus en fin de cuisson. En même temps servez un riz créole ou des petites pommes de terre nouvelles rissolées.

Poulet aux lentilles

Pour 4 personnes: 400 g de lentilles, thym, laurier, 1 oignon, 1 poulet, sel, poivre, 3 c à soupe d'huile, 250 g de lard, 1 dl de vin blanc, 1 dl d'eau.

Faites cuire les lentilles couvertes d'eau froide avec thym, laurier, oignon (30 mn environ pour les vertes, 1 h pour les brunes) en salant à mi-cuisson. D'autre part, faites revenir le poulet assaisonné et coupé en morceau dans l'huile avec le lard coupé en lardons. Quand le tout est bien doré, mouillez de vin et d'eau, et laissez cuire à couvert 30 mn. Ajoutez alors les lentilles (retirez l'excédent d'eau s'il y en a) et continuez la cuisson 20 mn. Servez le tout ensemble.

Poulet aux morilles

Pour 4 personnes: 1 poulet, 50 g de beurre, 1 échalote, sel, poivre, 1 petit verre de cognac, 2 dl de vin blanc sec, 1 sachet de morilles séchées ou 250 g de morilles fraîches, une noix de beurre, 2 dl de crème fraîche, 1 jaune d'oeuf, persil haché à volonté.

Coupez le poulet en morceaux, faites-les dorer dans la matière grasse chaude avec l'échalote hachée, assaisonnez. Lorsque le poulet est bien rissolé, jetez l'excès de gras rendu, arrosez de cognac et flambez. Mouillez de vin blanc, couvrez et laissez mijoter 30 mn. Lavez soigneusement les morilles et faites-les gonfler 30 mn dans de l'eau froide. Attention au nettoyage les morilles, même sèches demandent à être soigneusement lavées pour éliminer le sable que peuvent contenir les alvéoles. Égouttez-les, essuyez-les, puis faites-les sauter rapidement au beurre. Ajoutez-le ensuite dans la casserole autour du poulet et laissez chauffer 5 mn. Réservez poulet et morilles sur un plat de service, laissez réduire la sauce, puis liez-la avec la crème battue avec le jaune d'oeuf. Rectifiez l'assaisonnement et nappez-en le poulet. Saupoudrez de persil haché et servez avec des pommes de terre. On fait de la même façon un poulet aux girolles. Comme ces champignons rendent beaucoup d'eau en cuisant, leur jus de cuisson parfumé est ajouté à la sauce.

Poulet aux noisettes

Faites dorer au beurre 1 poulet coupé en morceaux. Assaisonnez, mouillez de 2 dl de bouillon de poule (eau et cube), laissez mijoter 40 mn. Pilez 75 g de noisettes grillées au four pour pouvoir les peler, mélangez-les à 75 g de beurre en pommade. Laissez réduire le jus de cuisson du poulet et liez-le avec le beurre de noisettes.

Poulet aux noix

Faites revenir 150 g de lardons fumés (préalablement blanchis à l'eau bouillante et séchés) dans 4 c à soupe d'huile, retirez-les et à leur place, faites rissoler 1 poulet coupé en morceaux; assaisonnez, arrosez de cognac, flambez, laissez mijoter pendant 30 mn en ajoutant de temps en temps quelque, cuillerées de bouillon. Ajoutez alors 200 g de cerneaux de noix fraîches débarrassés de leur peau. Continuez la cuisson 15 mn. Déglacez la sauce avec un petit verre de bouillon et servez bien chaud avec du riz créole ou des champignons sautés au beurre.

Poulet aux noix (Turquie)

1 gros poulet, ¾ litre d'eau, 2 oignons, un bouquet garni, sel, poivre. Pour la sauce: un bol de cerneaux de noix, 1 oignon, 100 g de mie de pain, sel, poivre, une bonne pincée de paprika. Pour accompagner: 2 courgettes, huile, sel, poivre.

Découpez le poulet en morceaux. Faites bouillir l'eau avec les oignons émincés, le bouquet garni, le sel et le poivre. Plongez-y le poulet et laissez cuire jusqu'à ce que les morceaux soient tendres (25 à 30 mn). D'autre part, pilez ou mixez ensemble les noix, l'oignon haché et la mie de pain. Assaisonnez. Versez un peu de jus de cuisson de poulet, de façon à avoir une sauce onctueuse. Débarrassez les morceaux de poulet de la peau et des os pour servir. Nappez la viande de sauce, décorez à volonté de cerneaux de noix et accompagnez, de courgettes coupées en tranches et sautées à l'huile avec du sel et du poivre.

Poulet aux noix de cajou

1 poulet coupé en morceaux, 75 g de noix de cajou, 250 g de chou, 250 g de pousses de soja, 1 oignon, 1 gousse d'ail, 15 cl de vin, 2 c à soupe de Maïzena, 2 c à soupe de sauce de soja, 2 cubes de bouillon, huile, sel.

Dans une cocotte, faire frire l'ail dans de l'huile. Quand il est bien doré, le retirer et faire blondir le poulet dans la même huile. Ajouter oignon coupé en fines rondelles, chou émincé et soja. Assaisonner. Faire mijoter 8 mn. Dans une casserole, porter à ébullition le vin et les bouillons-cubes dilués dans ¼ de litre d'eau, y ajouter la Maïzena et la sauce de soja. Verser cette préparation au poulet avec les noix de cajou et mélanger. Servir chaud.

Poulet aux nouilles grillées (Chine)

1 beau poulet, 400 g de pâtes jaunes, 4 branches de céleri, 5 g de champignons noirs, 2 oignons, 1 pincée de gingembre, 2 c à soupe de sauce soja, 2 c à soupe de madère, 1 verre de bouillon de poule, ½ verre d'huile, nuoc mam préparé.

La veille faire cuire les pâtes pendant 3 mn dans beaucoup d'eau salée, elles doivent rester très jaunes. Égoutter, rincer, égoutter à nouveau. Garder au frais. Le jour même couper le poulet en fines lamelles. Émincer les oignons. Couper les branches de céleri en petits bâtonnets de 3 cm de long. Faire tremper les champignons 10 mn, émincer. Faire dorer le poulet à feu très vif dans de l'huile. Ajouter les champignons, le céleri, les oignons. Faire sauter encore 5 mn. Mélanger la sauce soja, le madère, les crevettes, le bouillon et le glutamate. Ajouter ce mélange dans la poêle et cuire encore 3 mn. Dans une autre poêle faire griller les nouilles dans le reste d'huile (bien les séparer). Compter 5 mn à feu vif, les nouilles doivent être bien croustillantes. Verser la viande sur les nouilles. Servir avec du nuoc mam préparé (citron, piment).

Poulet aux oignons

Pour 4 personnes: 1 poulet, 800 g d'oignons, 1 c à soupe de graisse d'oie ou de saindoux, sel, poivre, thym, laurier, persil, 4 dl de vin blancs.

Coupez le poulet en morceaux. Pelez et émincez les oignons, faites dorer le poulet dans la graisse, retirez-le et faites revenir à sa place les oignons, sur feu doux, remettez le poulet, assaisonnez, joignez le bouquet garni. Mouillez de vin, couvrez et laissez mijoter 40 mn. Servez avec du riz.

Poulet aux olives

Pour 4 personnes: 1 poulet, 3 c à soupe d'huile, 3 échalotes, 1 gousse d'ail, 1 c à soupe de concentré de tomates, 4 tomates, sel, poivre, un bouquet garni, 1 dl ½ de vin blanc sec, 150 g de champignons de couche, 100 g d'olives vertes.

Coupez le poulet en morceaux et faites-les dorer à l'huile. Retirez-les et faites dorer à leur place les échalotes et l'ail hachés, remettez le poulet, ajoutez les tomates pelées et concassées, le concentré de tomates, l'assaisonnement et le bouquet garni. Mouillez de vin blanc et laissez mijoter 40 mn. Quinze minutes avant la fin de la cuisson, ajoutez les champignons émincés, et les olives dénoyautées, blanchies au préalable 2 mn à l'eau bouillante.

Poulet aux olives (Maroc)

500 grammes d'oignons émincés reviennent dans l'huile d'olive, bientôt suivis des morceaux de viande découpés. Le poulet cuit à l'étouffée, à feu très doux, saupoudré d'une cuillerée à soupe de kamoun - l'autre nom pour le cumin marocain. Un quart d'heure avant de servir, 300 grammes d'olives vertes s'ajoutent à la préparation. A partir de cette base on peut, à volonté, remplacer le poulet par du mouton, et les olives par du raisin. On obtient alors un tajine aux raisins.

Poulet aux olives et à la polenta

Pour 6 personnes: 1 poulet de 1,2 kg coupé en morceaux, 125 g de lard fumé, 250 g d'olives vertes dénoyautées, 150 g de petits oignons, 15 cl de vin blanc sec, 2 c à soupe d'huile d'arachide, 2 brins de romarin, sel, poivre. Pour la polenta: 300 g de semoule de maïs, ½ litre de lait + ½ litre d'eau, 50 g de beurre, sel, 40 g de parmesan.

Salez et poivrez les morceaux de poulet. Pelez ensuite les petits oignons et laissez-les entiers. Coupez le lard en bâtonnets réguliers de 1 cm. Versez l'huile dans une sauteuse et faites dorer légèrement les morceaux de poulet en les retournant souvent. Ajoutez ensuite les morceaux de lard, faites-les dorer, versez le vin et mélangez pendant quelques secondes à feu vif, à l'aide d'une spatule. Baissez le feu, couvrez et laissez cuire pendant 15 mn. Ajoutez les oignons, le romarin, puis couvrez et laissez cuire encore 15 mn. Ajoutez alors les olives vertes dénoyautées, mélangez, couvrez et laissez cuire encore pendant 30 mn en mélangeant de temps en temps.

Pendant ce temps, préparez la polenta: portez à ébullition l'eau salée et le lait avec le beurre, et versez la semoule de maïs en pluie, en mélangeant sans arrêt à la spatule. Une fois la semoule cuite, étalez-la sur une planche, sur 1 cm d'épaisseur. Laissez-la durcir, puis découpez-y des formes rondes ou ovales à l'emporte-pièce. Posez-les sur un plat à four, parsemez-les de parmesan râpé et, 5 mn avant la fin de la cuisson du poulet, faites gratiner sous le gril. Servez sans attendre avec les morceaux de poulet.

Poulet aux olives et aux poivrons

Pour 6 personnes. Faites dorer un gros poulet dans 4 à 5 c d'huile, salez, poivrez. Ajoutez du paprika, thym, laurier et sauge. Épluchez 1 kg de tomates, 3 oignons et 3 gousses d'ail; coupez-les et ajoutez-les dans la cocotte. Épépinez 500 g de poivrons, coupez-les en lamelles, faites-les cuire doucement dans l'huile. Ébouillantez 100 g d'olives noires. Versez le tout dans la cocotte. Laissez cuire 1 heure ½ jusqu'à ce que le poulet soit tendre, les légumes presque fondus. Rectifiez l'assaisonnement. Servez avec du riz ou des pâtes.

Poulet aux olives et fines herbes (Maroc)

Pour 4 personnes: 1 poulet de ferme de 1,250 kg vidé, 350 g d'olives dénoyautées, 3 cuillères à soupe d'huile d'olive, 200 g d'oignons coupés en rondelles, 2 gousses d'ail hachées finement, 2 cuillères à soupe de persil haché, 1 pincée de gingembre en poudre, 1 pincée de cumin, 1 brin de safran, 1 cuillère à café de paprika, sel, poivre, 2 cuillères à soupe de jus de citron, jus de 1 citron.

Frottez le poulet à l'intérieur et à l'extérieur avec un peu de sel. Déposez-le dans un faitout et arrosez-le de l'huile d'olive. Ajoutez l'ail,l'oignon, le persil, le gingembre, le cumin, le safran et le paprika. Mouillez avec un verre d eau, salez et poivrez légèrement, couvrez et faites cuire à feu doux 2 heures environ, en le retournant de temps en temps, jusqu'à ce que la chair se détache facilement de l'os. Ajoutez un peu d'eau si nécessaire pendant la cuisson. Faites cuire les olives 3 minutes à l'eau bouillante, sortez et égouttez. Dès que le poulet est cuit, incorporez les olives et faites cuire encore 5 minutes. Arrosez du jus de citron avant de servir.

Poulet aux petits pois et aux crevettes (Créole)

Pour 4 personnes: 1 gros poulet, 2 oignons, 3 gousses d'ail, 3 tomates, 500 g de petits pois, 500 g de carottes, persil, thym, sel, poivre, huile.

Couper le poulet en gros morceaux. Hacher finement les oignons. Piler l'ail, le sel et le poivre. Couper les tomates en petits morceaux. Écosser les petits pois. Laver. Égoutter. Éplucher les carottes. Les couper en bâtonnets. Laver. Égoutter. Faire dorer le poulet dans un peu d'huile. Ajouter une branche de thym, l'ail pilé et les oignons. Laisser roussir. Mettre les tomates. Mélanger et laisser cuire 10 minutes. Ajouter les petits pois et les carottes. Mélanger. Mouiller avec un peu d'eau. Couvrir. Laisser mijoter 30 minutes à feu doux. Contrôler de temps en temps la cuisson des légumes. Servir en parsemant de persil haché.

Poulet aux poivrons

Pour 5 à 6 personnes: un beau poulet, 150 g de lard de poitrine fumé, 3 gros oignons, 4 gousses d'ail, 80 g d'olives vertes, 1 kg de beaux poivrons rouges ou une boite 4/4 de poivrons de conserve, un petit bouquet garni, 1 dl de vermouth blanc, huile d'olive, sel, poivre, 1 c de paprika, persil.

Si vous employez des poivrons frais, faites-les griller à feu vif. Lorsqu'ils ont bien bruni, passez-les à l'eau froide afin de les peler facilement. Retirez les graines puis coupez la chair des poivrons en lanières. Découpez le poulet en 8 à 10 morceaux. Assaisonnez-les, puis saupoudrez-les de paprika. Faites cuire à l'huile d'olive le lard de poitrine coupé en petits lardons, ainsi que les oignons émincés et l'ail écrasé. Lorsque le tout est bien doré (veillez à ce que l'ail ne brunisse pas trop), retirez et réservez au chaud. Dans cette même cuisson, faites dorer les morceaux de poulet, et lorsqu'ils ont pris couleur, mouillez avec le vermouth et ajoutez le bouquet garni. Couvrez et laissez cuire 20 minutes environ. Pendant ce temps, faites revenir les poivrons à la poêle, à l'huile d'olive. Salez, poivrez et ajoutez un soupçon d'ail. Retirez le bouquet garni de la cuisson du poulet et ajoutez la garniture réservée (lardons et oignons), les olives dénoyautées et blanchies 5 minutes à l'eau bouillante ainsi que les poivrons. Couvez, laissez encore cuire 15 minutes. Au dernier moment, saupoudrez de persil haché. Servez très chaud.

Poulet aux poivrons

Pour 8 personnes: un gros poulet de 1,800 kg, 6 cuillerées d'huile d'olive, 30 g de beurre, 3 oignons, 6 gousses d'ail, 1 kg de tomates, 1 kg de poivrons verts et rouges, 1 feuille de laurier, 1 branche de thym, 2 feuilles de sauge (ou sarriette en poudre), 100 g d'olives noires, sel, poivre, 2 cuillerées de paprika doux.

Découpez le poulet. Faites dorer les morceaux dans une grande cocotte avec l'huile et le beurre. Salez et poivrez. Ajoutez le paprika. Mélangez bien le tout. Épluchez les oignons et l'ail, hachez-les finement. Ajoutez-les dans la cocotte, laissez blondir. Pelez, épépinez les tomates, nettoyez les poivrons, coupez le tout dans la cocotte. Parfumez de thym, laurier et sauge. Laissez cuire ¾ d'heure, cocotte découverte, puis 30 à 40 minutes à petit feu, cocotte couverte. Au moment de servir, ajoutez les olives. Vérifiez l'assaisonnement qui doit être bien relevé.

Poulet aux poivrons (Brésil)

Pour 6 personnes: 1,5 kg de poulet, 50 g de saindoux, 500 g de tomates fraîches, 2 poivrons verts, 1 petite botte d'oignons grelots, 250 g de petits pois, persil, cerfeuil, 1 dl de vin blanc. Pour la marinade: 3 citrons, 2 gousses d'ail, 2 feuilles de laurier, thym effeuillé, sel, poivre.

Détaillez le poulet en morceaux, mettez-le à mariner dans le jus des 3 citrons, avec l'ail haché, les 2 feuilles de laurier émiettées et 2 brins de thym effeuillées. Salez, poivrez. Laissez reposer au frais pendant 2 h. Pendant ce temps, pelez, épépinez et coupez les tomates en gros dés. Lavez, ôtez les graines des poivrons avant de les couper en rondelles. Faites cuire séparément les petits pois écossés. Réservez-les. Hachez les oignons et les fines herbes. Égouttez les morceaux de poulet et faites-les revenir dans le saindoux chaud. Ajoutez les tomates, les poivrons verts, les oignons, les fines herbes hachées et le vin blanc. Faites cuire pendant 50 minutes à feu moyen. Dix minutes avant la fin de cuisson, mettez les petits pois. Servez aussitôt. Au dernier moment, ajoutez à ce plat des pommes de terre déjà cuites à la vapeur.

Poulet aux pommes (Maroc)

Pour 4 personnes: 4 belles pommes, un demi-poulet désossé, une douzaine de clous de girofle, 50 g de beurre, une cuillère à soupe d'huile. Préparation: 30 mn. Cuisson: 25 mn.

Désossez entièrement le demi-poulet. Découpez la chair en petits morceaux. Mélangez ceux-ci avec les clous de girofle. Évidez les pommes. Remplissez-les avec les morceaux de poulet parfumés aux clous de girofle. Mettez-les dans un plat allant au four préalablement beurré et huilé. Faites cuire au four moyen et servez immédiatement.

Poulet aux pousses de bambou (Chine)

500 g de blanc de poulet, 2 c à soupe d'eau, 1 c à soupe de sherry, 6 c à soupe d'huile, 1 petit oignon, ½ c à thé de sel, 1 c à soupe de Maïzena, 2 c à soupe de sauce au soja, gingembre, 1 boite de pousses de bambou, 12 champignons séchés.

Après avoir fait tremper les champignons dans de l'eau bouillante, coupez-les en morceaux ainsi que les pousses de bambou. Débitez ensuite en fines languettes les blancs de poulet. D'autre part, préparez la maïzena (dissoute dans de l'eau) avec la sauce au soja, le sherry, l'oignon coupé, le gingembre et le sel. Ceci fait, versez sur le blanc de poulet et faites cuire dans 4 cuillerées à soupe d'huile. Vérifiez l'assaisonnement. Séparément, portez à cuisson les pousses de bambou avec les champignons dans l'huile restante. Incorporez au blanc de poulet qui achève de cuire. Servez avec du riz.

Poulet aux pousses de bambou sec (Chine)

Prendre un poulet d'environ 2 kilos. Vider et bien nettoyer. Couper en huit morceaux. Faire revenir légèrement dans une cocotte à l'huile ou au beurre avec de l'oignon et de l'ail hachés fin. Saler, poivrer, mettre trois cuillerées à soupe de sauce de soja. Retourner continuellement pendant dix minutes. Ajouter 1 litre d'eau. Faire cuire à feu moyen pendant trois quarts d'heure. Mettre alors 300 grammes de pousses de bambou sec que l'on aura trempé d'avance et fait cuire déjà une heure à l'eau. Laisser cuire l'ensemble encore quarante minutes. Ajouter 30 grammes de vermicelle chinois, 10 grammes de champignons noirs, 10 grammes de champignons parfumés trempés d'avance et coupés en quartiers. Remarque: Il faut rajouter de l'eau en quantité nécessaire car le bambou, en cuisant, en absorbe beaucoup. Ne pas utiliser un poulet trop jeune qui ne peut être bouilli longtemps avec le bambou. La viande n'est donc pas suffisamment parfumée au goût du bambou. On peut utiliser à la place de la poule, du canard, de la dinde, ou de l'oie.

Poulet aux quarante gousses d'ail

Pour 4 personnes: 1 poulet, 40 gousses d'ail, sel, poivre, thym, laurier, 1 dl d'huile d'olive.

Déposez le poulet dans une cocotte. Salez, poivrez, entourez-le de l'ail en gousses non pelées, joignez le thym et le laurier, arrosez d'huile. Couvrez hermétiquement et faites cuire pendant 1 heure (pour un poulet de 1 kg). Pour servir ce poulet, deux façons: soit tel quel entouré de l'ail avec des tartines grillées et beurrées de pain de campagne. Chacun tartine son pain avec la pulpe retirée des gousses. Soit en préparant une sauce avant de présenter le poulet en écrasant chaque gousse d'ail dans le jus rendu par le poulet (la pulpe vient facilement, il faut jeter l'enveloppe). En fouettant le tout, on obtient une sauce parfumée (mais pas trop forte, l'ail étant cuit).

Poulet Avgolemono (Grèce)

Pour 4 à 6 personnes: 1 gros poulet coupé en morceaux et désossé, ou 4 à 6 blancs de poulet achetés au détail, 2 gousses d'ail, 4 c à soupe d'huile, sel, poivre, 2 dl d'eau, 2 courgettes. Sauce: 4 jaunes d'oeufs, 1 c à soupe de Maïzena ou de fécule, une bonne pincée de sel, une pincée de poivre de Cayenne, ½ litre de bouillon de poule (eau et cube), 3 c à soupe de jus de citron.

Faites brunir les gousses d'ail hachées dans l'huile. Retirez-les et faites dorer les morceaux de poulet de tous côtés, salez, poivrez, mouillez d'eau, couvrez et laissez mijoter 20 mn. Joignez alors les courgettes lavées et coupées en tranches. Laissez cuire encore 15 mn environ jusqu'à ce que les courgettes soient tendres. D'autre part préparez la sauce, battez les jaunes d'oeufs au fouet avec la Maïzena, le sel et le poivre de Cayenne, ajoutez le bouillon et faites épaissir sur feu doux en remuant et en évitant l'ébullition (une dizaine de minutes environ). Quand la sauce a épaissi, ajoutez le jus de citron, puis le jus de cuisson du poulet et des courgettes. Servez le poulet nappé de sauce.

Poulet basquaise

Coupez en petits morceaux 1 tranche de jambon de Bayonne. Faites revenir le poulet entier dans 75 g de beurre avec le jambon et 12 petits oignons. Salez poivrez. Laissez le poulet dorer de toutes parts. Versez 1 verre à liqueur d'armagnac. Flambez, mettez 3 poivrons coupés en morceaux moyens et 3 tomates pelées et épépinées. Cuisez 45 mn à couvert à feu moyen. Sortez le poulet gardez-le au chaud. Laissez réduire quelques minutes l'accompagnement à découvert. Servez le poulet entouré du contenu de la cocotte.

Poulet basquaise

Pour 4 personnes. Préparation: 20 mn. Cuisson: 1 h. 1 poulet coupé en morceaux, 1 kg de tomates épluchées et coupées en morceaux, 700 g de poivrons (verts et rouges), 3 oignons émincés, 3 gousses d'ail pressées, 1 verre de vin blanc, 1 bouquet garni, huile d'olive, sel, poivre.

Faire chauffer 4 c à soupe d'huile dans une cocotte. Y faire dorer les oignons, l'ail, les poivrons taillés en lanières, laisser cuire 5 mn. Ajouter les tomates, sel, poivre. Couvrir et laisser mijoter 20 mn. Dans une sauteuse faire dorer dans de l'huile d'olive les morceaux de poulet salés et poivrés. Les ajouter aux légumes. Couvrir, ajouter le bouquet garni et le vin blanc. Laisser cuire le tout 35 mn environ. Pour rendre les poivrons plus digestes, les passer au grill et les éplucher soigneusement.

Poulet bouginaise

Faire cuire un poulet dans le bouillon. Faire revenir au beurre 4 c d'oignons hachés. Ajouter 1 cuillerée à café de sucre, muscade râpée, 2 cuillerées de vinaigre, deux de beurre fondu, une de cannelle en poudre, 4 girofles et 8 grains de poivre moulus, du sel. Laisser cuire. Ajouter 2 tasses de lait et laisser épaissir. Ôter le poulet du bouillon. Servir avec du riz et la sauce.

Poulet cardinal la balue

Prendre un poulet de qualité, pesant au moins 2 kilos. Le couper en huit morceaux, l'assaisonner de sel et de poivre légèrement, faire sauter les morceaux au beurre sans trop colorer et continuer la cuisson au four, à découvert. D'autre part, prendre douze belles écrevisses du Pays, les faire bouillir pendant 5 minutes dans un petit court-bouillon. Décortiquer les queues et réserver. Broyer les carcasses, passer au tamis et mélanger la purée obtenue avec 50 g de beurre. Lorsque les morceaux de poularde son cuits, les ranger dans une cocotte, avec un couvercle dessus, en prenant soin que les morceaux de cuisses soient posés au fond afin d'empêcher les blancs de durcir. Déglacer le sautoir avec ¾ de litre de crème fraîche. Faire réduire la sauce. Pour finir, mettre les queues d'écrevisses dans la cocotte et ajouter dans la sauce, au dernier moment la purée d'écrevisses. Rectifier l'assaisonnement et napper sur les morceaux de poularde. Servir très chaud.

Poulet chasseur

Pour 4 personnes: 1 poulet, 200 g de champignons de couche, 3 échalotes, 50 g de beurre, 2 c à soupe d'huile, sel, poivre, 1 c à soupe de farine, un petit verre de cognac, 1 dl de vin blanc sec, 1 dl de bouillon de volaille (eau et cube), 2 c à soupe de concentré de tomates, 1 c à soupe de persil haché.

Coupez le poulet en morceaux. Nettoyez les champignons, émincez-les s'ils sont gros. Pelez et hachez les échalotes. Faites revenir les morceaux de poulet dans la moitié du beurre fondu avec l'huile. Salez (peu), poivrez. Quand les morceaux sont bien dorés, retirez-les et faites sauter à leur place les champignons. Ajoutez les échalotes, laissez revenir pendant quelques minutes puis jetez la graisse de la casserole. Saupoudrez de farine et faites blondir en remuant. Arrosez de cognac chauffé et flambez. Mouillez de vin blanc et de bouillon chaud, ajoutez le concentré de tomates, puis, au bout de 5 mn, remettez le poulet. Laissez mijoter sans bouillir 25 mn environ. Pour servir, retirez poulet et champignons. Laissez réduire la sauce, ajoutez le reste de beurre cru et 1 c à soupe de persil haché. Servez bien chaud.

Poulet chasseur

Couper le poulet et ne prendre que les cuisses et les ailes. Les faire revenir à couvert, saler, poivrer. Dans une poêle mettre 150 g d'échalotes et d'oignons et 200 g de lardons frais et 100 g de champignons émincés, laisser dorer. Hacher grossièrement le foie au couteau le mettre dans du beurre avec des oignons émincés, de l'estragon, 4 tomates coupées en dés et cuire à découvert 15 mn. Vider les deux préparations sur le poulet, ajouter un bouquet garni et couvrir avec du vin blanc chaud. Cuire 1 h à petit feu.

Poulet chilindron (Espagne)

A la poêle faire dorer à l'huile un poulet. Retirer. Mettre à la place des olives noires, trois gousses d'ail, un oignon émincé, tomates et piments rouges, 250 g de jambon cru haché. Mettre la volaille dans un plat, au four, à braiser, entourée au contenu de la poêle.

Poulet chinois

Pour 4 personnes: 4 c à soupe d'huile d'arachide, 3 c à café de sel, 3 bols de céleri, 2 bols de soja ou de pousses de bambou, 2 c à café de sucre, 2 bols de bouillon ou d'eau, 4 c de fécule, 4 c de sauce soja, ¼ de bol d'eau, 600 g de poulet coupé en filets, 250 g de pâtes fraîches chinoises, 2 oeufs durs ou un demi-bol de d'amandes effilées grillées.

Chauffer l'huile, sel et poivre, ajouter les légumes et en dernier lieu le soja ou les pousses de bambou, saupoudrer de sucre. Couvrir, cuire et mélanger, cuire encore 10 mn. Mélanger la sauce soja et la fécule diluée dans de l'eau. Ajouter aux légumes en remuant. Quand le mélange commence à épaissir, y mettre le poulet. Faire bouillir quelques minutes les pâtes chinoises dans de l'eau bouillante additionnée d'huile. Égoutter les pâtes, les sécher et les frire par petits quantités dans beaucoup d'huile bouillante (elles doivent être croustillantes). Disposer les pâtes sur un plat, les couvrir avec le poulet. Garnir de tranches d'oeufs durs ou d'amandes grillées.

Poulet cocotte grand-mère

Pour 6 personnes: 1 gros poulet de 1,800 à 2 kg, 250 g de lard de poitrine salé, 300 g de petits oignons, 6 carottes, 600 g de pommes de terre, 2 gousses d'ail, 1 bouquet garni, beurre, huile, sel, poivre.

Faites parer et brider le poulet comme pour le faire rôtir. Maniez ensemble une cuillerée à soupe de beurre, les gousses d'ail écrasées, une bonne pincée de sel, le poivre. Introduisez dans le poulet. Coupez le lard en petits lardons. Faites-les blanchir 5 minutes à l'eau bouillante. Dans la cocotte, mettez 2 cuillerées à soupe de beurre et le poulet. A feu très modéré, faites-le dorer sur toutes ses faces sans faire brunir le beurre (20 minutes au moins). Dans une poêle, faites dorer les lardons jusqu'à ce que le maigre soit croustillant. Retirez-les à l'écumoire. Ajoutez-les au poulet avec le bouquet (persil, thym, laurier). Couvrez. Dans 3 cuillerées à soupe d'huile, mettez les oignons entiers, les carottes et les pommes de terre coupées en petits cubes. Faites-les dorer rapidement en remuant souvent. Ajoutez-les au poulet en les égouttant à l'écumoire. Mouillez de ¾ de verre d'eau. Salez, poivrez. Mettez la cocotte au four chaud (6 au thermostat). Retournez le poulet 2 fois en remuant la garniture. Laissez cuire 20 minutes par livre. Pour servir, découpez la volaille, présentez-la entourée de sa garniture et la sauce en saucière.

Poulet cocotte grand-mère

Pour 4 personnes: 1 poulet, 1 kg de pommes de terre, 125 g de lardons, 150 g de champignons de Paris, 125 g de petits oignons, 25 cl de bouillon de volaille fait avec un cube, 10 cl de vin blanc, 1 bouquet garni, 110 g de beurre, 2 c à soupe d'huile, sel, poivre.

Nettoyer les champignons, les couper en lamelles. Éplucher les oignons. Peler les pommes de terre, les couper en petits cubes, les laver. Dans une cocotte faire fondre 50 g de beurre. Y faire dorer lardons, champignons et oignons 8 à 10 mn. Les réserver. Ajouter 30 g de beurre dans la cocotte et y faire colorer le poulet sur toutes ses faces. Déglacer avec le vin blanc. Ajouter sel, poivre, bouquet garni, bouillon. Couvrir et laisser mijoter 45 mn sur feu doux. Arroser de temps en temps avec le jus de cuisson. Entre-temps faire sauter 25 mn les pommes de terre à la poêle avec l'huile et le reste du beurre. Saler. Au bout de 45 mn remettre lardons, champignons et oignons dans la cocotte. Les mélanger au jus de cuisson. Laisser mijoter 10 à 15 mn. Servir avec les pommes de terre rissolées.

Poulet crapaudine

Pour 4 personnes: 1 poulet de 1,2 kg environ (vidé), 150 g de foies de volaille, 2 tranches de jambon cru, 2 échalotes, 1 c à soupe de cognac, beurre, huile, sel, poivre.

La farce. Faites raidir les foies de volaille à poêle au beurre (3 mn environ). Épluchez et hachez les échalotes. Hachez foies de volaille et jambon cru. Mélangez tous les éléments. Ajoutez le cognac. Poivrez. Rectifiez l'assaisonnement en sel (faites attention car le jambon peut être salé). Faites cuire ensuite cette farce 5 mn environ à la poêle au beurre. Le poulet. Coupez-le délicatement en 2 dans le sens de la longueur. Aplatissez les 2 morceaux puis huilez les 2 faces. Allumez le gril du four. Posez les demi-poulets sur la grille du four, côté extérieur sur le dessus. Faites-les griller 15 mn environ puis retournez-les. Laissez-les cuire 10 mn environ, puis remplissez les cavités avec la farce. Remettez au four 5 mn environ. Servez bien chaud accompagné de pommes de terre sautées à la graisse d'oie.

Poulet crapaudine

Pour 4 personnes. Préparation: 35 mn. Repos: 2 h. Cuisson: 1 h. 1 poulet, 15 cl de vin blanc, 3 échalotes hachées, 2 gousses d'ail pressées, 2 sucres, 1 kg de tomates pelées et concassées, 1 bouquet d'estragon ciselé, 1 bouquet d'herbes de Provence, huile d'olive.

Ouvrir le poulet en 2 et bien l'aplatir. Mélanger 2 échalotes avec le vin, 3 c à soupe d'huile, les herbes, sel, poivre. Faire mariner le poulet dans cette sauce pendant 2 h. Faire fondre l'ail et l'échalote dans un peu d'huile. Ajouter les tomates et les sucres. Laisser réduire sur feu doux pendant 30 mn. Ajouter l'estragon. Faire cuire le poulet au barbecue pendant 20 mn sur chaque face en l'arrosant régulièrement avec le jus de la marinade. Servir avec la sauce tomate. Servir avec un risotto aux poivrons et au maïs. A défaut de barbecue, procéder à une cuisson au four: 40 mn à 220°C.

Poulet créole

Coupez un poulet en morceaux. Hachez 1 gros oignon et faites le blondir dans 50 g de beurre. Ajoutez les morceaux de poulet. Faites les revenir quelques minutes sans qu'ils soient colorés. Ajoutez 1 gousse d'ail hachée. Saupoudrez d'une cuillerée à soupe de curry. Mouillez jusqu'aux /4 de la hauteur du poulet avec ¼ litre de bouillon de volaille préparé avec une tablette de concentré. Salez, poivrez généreusement et laissez cuire doucement 1 heure. Retirez les morceaux de poulet. Liez la sauce avec 1 petite tasse de béchamel faite avec le bouillon et à laquelle vous ajouterez 1 cuillerée à soupe de crème fraîche. Accompagnez de riz créole.

Poulet créole

Pour 4 personnes: un poulet, un oignon, 60 g de beurre, une cuillerée a café de curry, une cuillerée à café de sucre semoule, une pincée de safran, deux petits piments, une noix de coco, un peu de farine, du sel du poivre. Préparation: 15 minutes. Cuisson: 35 minutes.

Coupez le poulet en quatre. Faites sauter dans du beurre chaud et ajoutez-y l'oignon haché. Saupoudrez d'un mélange fait avec une cuillère à soupe de farine, le curry et le safran. Assaisonnez de sel et de poivre. Ajoutez le sucre et les piments écrasés et hachés. Faites cuire à feu doux au four une vingtaine de minutes. Recueillez le lait de la noix de coco et ajoutez-le à la cuisson du poulet ainsi qu'un peu d'eau chaude. Prolongez la cuisson 15 minutes. Râpez la pulpe de la noix de coco et ajoutez-la au poulet 5 minutes avant la fin de la cuisson. Dressez sur le plat de service. Vous pouvez aussi faire sauter le poulet directement dans le lait de la noix de coco. Vous ajouterez à la cuisson différentes épices comme une pincée de coriandre, de poivre de Cayenne, un peu de cannelle, du safran, du piment, etc. La sauce sera liée avec 2 jaunes d'oeuf.

Poulet crétois

Pour 5 ou 6 personnes. Préparation: 30 minutes. Cuisson 1 h ¾. 1 poulet de 1 kg 500 environ, 150 g de raisins de Corinthe, 80 g de beurre, 3 poivrons verts, 250 g de tomates, 150 g d'olives vertes ou noires, 100 g d'oignons, 3 échalotes, 2 gousses d'ail, 1/3 de litre de vin blanc, sel, poivre, safran, curry.

Faire tremper les raisins de Corinthe dans de l'eau bouillante. Couper la poulet en morceaux et faire revenir ceux-ci dans la moitié du beurre en les retournant pour les dorer de tous côtés. Retirer les morceaux de poulet; mettre le reste du bourre dans la cocotte; hacher finement les oignons, les échalotes et l'ail puis faire revenir le tout ensemble. Peler les tomates, les couper en quartiers; couper les poivrons en petits dés. Mettre tomates et poivrons dans la cocotte avec un peu de sel et laisser mijoter à couvert, quelques minutes. Égoutter les raisins et les sécher dans un torchon; dénoyauter les olives et les couper en deux; mettre le uns et les autres dans la cocotte; ajouter les morceaux de poulet; mouiller avec le vin blanc qui doit être sec. Assaisonner de sel (ne pas oublier que l'on en a déjà mis avec les tomates) de poivre, d'une pointe de safran et d'une cuillère à café de curry. Cuire une heure trente environ. Les "petits trucs" de la cuisinière: Si l'on ne craint pas les saveurs un peu relevées, on peut augmenter sensiblement la proportion du curry, dans ce cas, goûter et forcer progressivement l'assaisonnement.

Poulet de la vallée d'auge

Un gros poulet pour 4 personnes. Faites-le dorer de toutes parts dans une cocotte contenant de l'huile chaude. Lorsqu'il est doré, remplacez l'huile par du beurre frais, faites chauffer et flamber avec un verre de Calvados. Couvrez la cocotte et faites cuire doucement le poulet durant 40 minutes environ. Retirez-le de la cuisson pour le poser sur le plat de service. Ajoutez à la cuisson 1 jaune d'oeuf délayé avec 1 dl de crème fraîche. Rectifiez l'assaisonnement et accompagnez de barquettes de purée de marrons (achetée en conserve).

Poulet demi-deuil

Choisir une belle volaille de 1,5 kg, si possible d'origine de Bresse. La vider et la laver. Glisser sous la peau très délicatement des lamelles de truffes sur les cuisses et le bréchet. Ensuite, la brider et l'arroser d'un jus de citron pour qu'elle reste bien blanche. Réserver. Préparer un consommé de volaille avec les abats du poulet, du thym, du laurier, des clous de girofle, des carottes et des pommes de terre émincées. Saler et poivrer. Plonger le poulet dans le bouillon très corsé et le faire cuire au frémissement pendant 45 mn. Dans une casserole, verser une louche de bouillon et lier avec un beurre manié et 500 g de crème fraîche liquide. Laisser mijoter 15 mn. Hors du feu, ajouter 4 jaunes oeufs. Servir accompagné de riz pilaf et d'un assortiment de cornichons et de cerises. Présenter la sauce à part. Servir sans attendre.

Poulet de Noël

Pour 6 personnes: 1 poulet de 1 kg 600 à 2 kg, 150 g de farce fine, 100 g de foies de volaille, 1 oeuf, 2 cuillerées de crème fraîche, sel, poivre, 1 cuillerée à soupe de cognac, 100 g de beurre, 4 morceaux de boudin blanc.

Faites revenir les foies de volaille dans un peu de beurre, écrasez-les, travaillez-les avec la farce fine, la crème, l'oeuf, le cognac. Salez, poivrez, remplissez le poulet de cette farce. Cousez l'ouverture pour qu'elle ne s'échappe pas. Enduisez le poulet du reste de beurre, faites-le cuire à four moyen pendant 1 heure 15, salez-le à mi-cuisson. Retirez la peau des morceaux de boudin blanc; coupez chacun en 3 morceaux, disposez ces morceaux de boudin blanc autour du poulet, 10 minutes avant la fin de la cuisson. Servez avec une purée de marrons.

Poulet eliada

Pour 6 personnes: un beau poulet, 2 c à calé de sel de céleri, 3 c à soupe de paprika, 3 c à soupe de fécule, une pointe de Cayenne, friture, ½ verre d'huile d'olive, 750 p de poivrons verts et rouges, 750 g de tomates, 4 oignons, un petit coeur de céleri, bouquet garni, 4 gousses d'ail, persil haché, sel, poivre, 100 g d'olives noires.

Découpez le poulet de façon à obtenir 12 morceaux. Dans une grande poche en papier mélangez le sel de céleri, le paprika, la fécule et le Cayenne, secouez pour obtenir un mélange homogène. Mettez les morceaux de poulet dans cette même poche de papier dont vous fermerez l'orifice et secouez vigoureusement le tout pour que les morceaux de poulet en soient totalement recouverts, jetez ces morceaux de poulet dans la grande friture bien chaude. Laissez-les cuire et dorer, ils seront alors recouverts d'une croûte. Tenez-les au chaud. Pendant la cuisson de la volaille, coupez les poivrons en fines lanières et faites-les frire à l'huile d'olive à la poêle avec un peu d'ail, salez, poivrez. D'autre part, faites revenir à l'huile les oignons haché, le coeur de céleri émincé finement. Ajoutez les tomates épépinées et concassées, le bouquet garni, 2 gousses d'ail. Assaisonnez. 10 mn avant la fin de la cuisson, ajoutez les olives dénoyautées. Au moment de servir, versez la préparation aux tomates dans le fond d'un plat creux. Posez dessus les morceaux de poulet frit. Entourez le plat avec les poivrons frits. Saupoudrez abondamment d'une fine persillade.

Poulet en cocotte

Pour 4 personnes: 1 poulet bien tendre de 1,3 à 1,5 kg, sel et poivre noir fraîchement moulu, 2 cuillerées à soupe de beurre, 2 cuillerées à soupe d'huile d'olive, 120 g de lard gras coupé en petits morceaux, 4 échalotes coupées en morceaux, 2 carottes coupées en morceaux, ½ verre de cognac, 4 tomates pelées, épépinées et coupées en morceaux, 1 bouquet garni, 2 verres de vin rouge, bouillon de poulet.

Coupez le poulet en morceaux que vous salez et poivrez. Dans une casserole à fond épais ou une cocotte de fonte faites roussir le lard dans un mélange de beurre et d'huile. Sortez-le, mettez à la place les échalotes et les carottes et faites cuire, en remuant sans cesse, jusqu'à ce que les légumes soient tendres: sortez-les et, à ce moment, remplacez-les par les morceaux de poulet, faites bien dorer de tous les côtés. Remettez le lard, les échalotes et les carottes, arrosez de cognac et flambez. Puis incorporez les tomates, le bouquet garni et le vin rouge. Couvrez et laissez cuire tout doucement à feu très bas pendant une heure environ jusqu'à ce que la volaille soit très tendre. Si cela est nécessaire ajoutez davantage de vin ou de bouillon.

Variante: Cette fricassée est aussi très bonne, faite avec un lapin. On pourra, dans ce cas, ajouter du thym, un brin de serpolet, des cives et de la ciboulette et mener la cuisson une heure de plus, en mouillant davantage, jusqu'à ce que les morceaux de lapin commencent à se détacher un peu de l'os. Avant de servir. Liez le jus d'un beurre bien manié de farine.

Poulet en cocotte au romarin

Pour 4 personnes: 1 poulet de 1,é kg, 100 g de jambon cru, 50 g de beurre, 8 baies de genièvre, 1 c à café de poivre, 2 branches de romarin, sel, poivre.

Piler au mortier les baies de genièvre et les grains de poivre. Les mêler au romarin. Hacher ce mélange et le saler, en introduire 1 c dans le poulet. Placer sur une table une double feuille d'aluminium et aligner dessus les tranches de jambon, étaler le reste du hachis sur le jambon. Poser le poulet frotté de sel, l'entourer des tranches de jambon et ficeler le tout. Mettre ensuite le poulet ainsi préparé dans une cocotte en terre, couvrir et cuire 2 heures au four bien chaud.

Poulet en crapaudine, sauce moutarde

Pour 6 personnes: 1 poulet de 1,8 kg, prêt à cuire, 100 g de mie de pain sèche, 100 g de beurre, sel, poivre. Pour la sauce: 2 c à soupe de moutarde forte de Dijon, 4 filets d'anchois à l'huile, 4 jaunes d'oeufs cuits durs, 10 cl d'huile d'olive, 3 c à soupe de vinaigre, 1 c à soupe de persil plat.

Préparez les braises d'un barbecue. Fendez le poulet le long de la colonne vertébrale et retirez celle-ci. Aplatissez le poulet en écrasant légèrement sa poitrine. Ôtez les ailerons, les pattes et le croupion et coupez le cou au ras de la poitrine. Traversez le poulet ainsi préparé de deux brochettes en X pour le maintenir bien à plat. Faites-le cuire environ 20 mn sur les deux faces, en le badigeonnant régulièrement d'un peu de beurre. Réduisez la mie de pain en chapelure grossière, au robot et ajoutez sel et poivre. Roulez le poulet dans cette chapelure et faites-le cuire encore 30 mn, en le retournant régulièrement et en le badigeonnant de beurre. Pendant ce temps, préparez la sauce moutarde: pilez les filets d'anchois et les jaunes d'oeufs jusqu'à obtention d'une fine pâte. Ajoutez la moutarde, l'huile d'olive et le vinaigre, en mince filet, afin d'obtenir une sauce émulsionnée. Ajoutez le persil plat ciselé et mélangez encore. Servez le poulet sitôt grillé, avec sa sauce présentée à part.

Poulet en croûte au sel

Pour 6 personnes: 1 gros poulet, 4 blancs d'oeufs, 300 g de gros sel, 200 g de farine, thym, laurier, ciboulette, romarin, origan.

Dans une jatte, mélanger le sel, les blancs d'oeufs, puis la farine jusqu'à obtention d'une pâte homogène. Incorporer les herbes. Enduire intégralement le poulet, le poser dans la lèchefrite. Laissez cuire à four vif (thermostat 7-8) pendant 1 h 15. Une fois cuit, servir le poulet avec sa croûte et accompagné de haricots verts et de pommes de terre. Cassez la croûte et déguster.

Poulet en croûte aux salsifis

Pour 4 personnes: un poulet de 1 kg 400, 1 kg de salsifis, 2 gousses d'ail, 1 c à café de persil haché, 1 c à soupe de farine, ½ litre de consommé de volaille, huile ou graisse d'oie. Pour la pâte brisée: 350 g de farine, 150 g de beurre, 1 oeuf entier, sel, eau (environ un verre). A préparer quelques heures avant.

Épluchez, lavez les salsifis et faites-les blanchir 15 mn environ dans l'eau bouillante. Abaissez la pâte au rouleau. Tapissez en un moule (suffisamment grand pour y mettre le poulet et les salsifis) beurré (réservez un peu de pâte pour le couvercle). Remplissez l'intérieur de papier d'aluminium. Mettez un couvercle de pâte en pinçant les bords avec les doigts. Badigeonnez avec un peu d'eau pour les souder. Faites cuire à four moyen 25 mn. Lorsque la croûte est cuite, laissez-là un peu refroidir, sans enlever le papier. Pendant ce temps, faites sauter le poulet coupé en morceaux dans une sauteuse où vous aurez fait chauffer la graisse d'oie (ou d'huile). Quand il est doré, et déjà à moitié cuit, saupoudrez-le avec la farine. Mouillez avec le consommé chaud. Ajoutez les salsifis, les gousses d'ail et le persil haché. Finissez la cuisson à couvert environ 25 mn. Démoulez délicatement la croûte, découpez le couvercle avec la pointe d'un couteau et retirez-le. Enlevez le papier d'aluminium. Remplissez avec le poulet aux salsifis. Remettez au four 5 mn. Servez aussitôt.

Poulet en goulache

1 poulet de 1 kg 500, 3 oignons, 50 g de beurre (ou saindoux selon goût), 25 à 30 g de paprika, 2 pointes de couteau de cumin, 150 g de concentré de tomates ou 250 g de tomates fraîches, 1 kg de pommes de terre, carottes, sel, poivre de Cayenne.

Faites revenir les oignons dans la matière grasse jusqu'à coloration. Ajoutez un peu d'eau et le paprika. Dans cette préparation, faites cuire à l'étuvée et à feu doux le poulet débité et saupoudrez de cumin. Lorsque la volaille est a moitié cuite, ajoutez les pommes de terre coupées en quatre, des rondelles de carottes, le concentré de tomates ou les tomates fraîches et nettoyées. Terminer lentement la cuisson sur feu doux.

Poulet en papillotes au citron

La veille, découpez 1 poulet en morceaux et faites-les mariner dans 6 c à soupe d'huile d'olive, le jus de 2 citrons, 1 c à café de paprika, 1 gousse d ail, 1 oignon émincé et un mélange d'herbes de Provence. Le lendemain, essuyez les morceaux de poulet, faites-les revenir dans un mélange beurre-huile pour les dorer, puis posez-les sur des carrés de papier d'aluminium. Arrosez de jus de citron saupoudrez d'herbes et faites cuire les papillotes 45 mn au four. Servez avec la marinade réduite.

Poulet en ratatouille

Pour 6 personnes: 1 gros poulet, 500 g de tomates, 50 g d'olives noires, 1 botte d'oignons blancs, 3 gousses ail, 2 poivrons rouges, 6 c à soupe d'huile d'olive, 1 tablette de bouillon, thym, laurier, safran ou curry, farine.

Éplucher les oignons. Couper les tiges vertes en fines rondelles. Épépiner poivrons et tomates. Découper le poulet en 10 morceaux. Les fariner. Les mettre à blondir dans l'huile. Ajouter les oignons, leurs queues, les tomates, les poivrons en lamelles, l'ail, les olives, thym, laurier, une pincée de safran ou de curry. Faire bien revenir le tout. Mouiller avec deux verres d'eau, ajouter la tablette de bouillon. Laisser cuire à petit feu 1 heure et demie. Servir avec des frites ou des pommes vapeur.

Poulet en salade à la chinoise

Découper un poulet. Faire un bouillon avec la carcasse, 2 poireaux, thym, persil, laurier, 5 oignons frais, 5 carottes, ail, les feuilles de 2 branches de céleri, sel, poivre. Cuire 1 h ½. Passer. Mettre à cuire les morceaux nobles dans ce bouillon avec des bâtonnets de carottes, les queues des céleris et une poignée de fenouil frais. Sortir les légumes et le poulet, découper le poulet en lamelles. Répartir dans des bols. Verser dessus une sauce faite avec moitié huile, moitié sauce de soja, sucre, sel, poivre.

Poulet farci à la hongroise

2 poulets de 500 g environ, 100 g de beurre (ou saindoux selon goût), 2 petits pains au lait, 2 oeufs, 2 oignons, 100 g de foie gras, 100 g de champignons, 50 g de lard fumé, sel, poivre, 3 pointes de couteau de marjolaine, 1 pointe de couteau de coriandre, persil frisé.

Pour réaliser la farce, coupez en premier lieu le lard en petits dés et faites rissoler les oignons jusqu'à ce qu'ils prennent couleur. Ajoutez alors les oignons coupés en lamelles, le foie gras et assaisonnez avec le sel, le poivre, la marjolaine et la coriandre. Entre-temps, faites un hachis avec les petits pains trempés préalablement dans le lait, et les oeufs cuits durs. Incorporez cette préparation à la première. La farce ainsi obtenue, remplissez les poulets en fermant les ouvertures. Faites rôtir à feu doux pendant une bonne heure. Servez avec du riz créole.

Poulet farci à l'ail

Pour 4 personnes: un beau poulet de 1,5 kg, 250 g de mie de pain rassise, une quinzaine de gousses d'ail, de l'huile, du persil, du sel, du poivre.

Émiettez le pain et travaillez-le avec les gousses d'ail pelées et hachées. Ajoutez-y le foie et le gésier du poulet et du persil, le tout haché. Incorporez-y un peu d'huile Salez et poivrez l'intérieur du poulet et remplissez-le de votre préparation. Bridez soigneusement le poulet et enduisez-le d'huile. Faites-le dorer au four. Lorsqu'il est coloré, salez-le extérieurement et prolongez la cuisson de 35 mn environ, en arrosant fréquemment. La volaille est cuite lorsque, en piquant une aiguille dans le pilon, le jus ne perle plus. Découpez le poulet, et partagez la farce.

Poulet farci à l'orientale

Un poulet de 1,500 kg environ, 30 d de beurre, sel, poivre. Pour la farce: 2 échalotes, 30 g de beurre, 3 c à soupe de riz, ½ tablette de bouillon de poulet concentré, 100 g de champignons de Paris (ou une petite boite), 100 g de jambon fumé, un oeuf, un verre à liqueur de cognac, ½ c à café de paprika, sel, poivre.

Dans une casserole faites fondre une noix de beurre. Jetez-y les échalotes hachées, le riz, mélangez. Ajoutez un verre ½ d'eau et la ½ tablette de bouillon concentré. Couvrez. Laissez cuire doucement de 16 à 17 minutes. Pendant ce temps, lavez les champignons débarrassés de leur pied sableux. Hachez-les. Dans une casserole, mettez une noix de beurre, le jambon finement coupé, le foie et le coeur du poulet hachés. Quand ils sont dorés, ajoutez champignons, paprika, sel, poivre, puis le cognac. Faites flamber. Couvrez et laissez mijoter 5 minutes. Hors du feu, incorporez au mélange le riz et l'oeuf entier. Tassez cette farce bien épicée à l'intérieur du poulet, que vous fermerez par un gros point de surjet. Mettez le poulet dans un plat à feu beurré. Salez, poivrez tartinez de beurre. Faites cuire à four chaud (thermostat 6) de 50 minutes à une heure. Déposez le poulet sur le plat de service et maintenez-le au chaud. Dans le plat de cuisson, versez ¼ verre de vin blanc sec (facultatif) et ½ verre d'eau. Laissez bouillir quelques minutes et présentez le jus en saucière chaude pour accompagner le poulet. Décorez le plat avec tomates grillées et cresson.

Poulet farci au citron

Pour 6 personnes: 1 beau poulet de 1 kg 500 à 1 kg 600, 100 g de lard gras, 100 g de maigre de porc, 100 g de veau, 1 cuillerée à soupe de cognac, 1 oeuf, 3 citrons, 1 litre de bouillon de poule, 60 g de beurre, 60 g de farine, 1 dl de crème fraîche, sel et poivre, 1 cuillerée à soupe d'huile pour le plat.

Faites vider (mais non brider) le poulet par votre marchand. A l'aide d'un épluche-légumes, levez le zeste des citrons en ne conservant que l'écorce jaune taillez-la en fines lanières. Mettez cette julienne dans une casserole avec de l'eau froide faites bouillir, rafraîchissez et égouttez la julienne de zeste. Passez le lard, le porc et le veau à la machine à hacher. Dans un saladier, mettez le hachis de viande, les 2/3 de la julienne de zeste, le cognac, l'oeuf, 1 cuillerée à café rase de sel, 1 pincée de poivre, malaxez bien le tout pour en faire une farce homogène. Allumez le four (température élevée). Farcissez bien le poulet avec le mélange; cousez les orifices et bridez soigneusement la volaille. Huilez légèrement un plat pouvant aller au four: placez-y le poulet; glissez le plat dans le four chaud et arrosez souvent dès que la volaille est colorée. Dans une casserole, faites fondre le beurre, ajoutez la farine, mélangez bien, au bout de 5 minutes de cuisson lente, versez le bouillon froid; portez à ébullition en remuant pour éviter que le mélange n'attache. Laissez cuire cette sauce doucement une bonne demi-heure; faites chauffer le plat de service. Le poulet étant cuit, placez-le sur le plat de service et conservez-le au chaud à l'entrée du four. Passez la sauce au chinois, ajoutez la crème, le reste de zeste, laissez cuire quelques minutes. Nappez le poulet avec la sauce.

Poulet farci au roquefort

1 poulet de 1 kg 500. Farce: 50 g de mie de pain, 60 g de roquefort, 1 oeuf, ½ verre de lait, 50 g de raisins secs Cuisson: 30 g de beurre, 1 c à soupe d'huile, 1 verre de vin blanc sec, 1 verre d'eau, 50 g de raisins secs, 100 g de crème fraîche, sel, poivre.

Mélangez la mie de pain, le fromage émietté, l'oeuf battu, le lait et 50 g de raisins secs. Remplissez le poulet vidé et nettoyé de cette farce et cousez soigneusement l'ouverture. Salez et poivrez le poulet et faites-le dorer dans la matière grasse chaude. Mouillez alors de vin blanc et d'eau, joignez les raisins secs et faites cuire 45 mn à couvert sur feu moyen. Retirez le poulet et liez la sauce avec la crème fraîche. Servez avec des carottes aux raisins.

Poulet farci aux crevettes

1 poulet de 1,5 kg, 100 g de riz complet, 50 g de crevettes décortiquées, 1 oignon nouveau, 1 échalote, 1 gousse d'ail, 3 brins de persil, 2 oeufs, 1 c à soupe de vinaigre de framboise (ou de cidre), 1 c à soupe de miel, 30 g de beurre, 10 cl de vin blanc sec, 2 c à soupe d'huile, sel, poivre.

Plongez le riz dans une casserole d'eau bouillante salée et laissez-le cuire 30 min. Flambez le poulet, supprimez les dernières petites plumes. Rincez-le. Séchez-le ensuite dans du papier absorbant. Pelez l'oignon et coupez-le en anneaux. Pelez l'échalote et la gousse d'ail. Hachez-les. Faites-les revenir dans le beurre. Lorsque l'oignon devient translucide, ajoutez les crevettes. Laissez revenir pendant 1 mn encore. Salez, poivrez et ajoutez le persil ciselé. Incorporez ce mélange au riz égoutté et refroidi avec 2 oeufs battus en omelette, le miel et le vinaigre. Mélangez bien pour obtenir une farce homogène. Rectifiez l'assaisonnement en sel et en poivre si nécessaire. Remplissez l'intérieur du poulet de cette préparation. Tassez. Protégez la farce avec un double morceau de papier aluminium plié en deux et fermez l'ouverture avec 2 ou 3 piques en bois. Chauffez l'huile dans une cocotte ovale. Salez légèrement le poulet et faites le dorer sur toutes ses faces. Éliminez l'huile de cuisson. Versez dans la cocotte le vin blanc et 10 cl d'eau. Couvrez à moitié et laissez cuire pendant 50 min. Arrosez fréquemment en cours de cuisson. Servez chaud ou froid, avec une salade mélangée.

Poulet farci aux foies de volaille

1 beau poulet. Farce: 350 g de foies de volaille, 1 verre de madère, 1 échalote, estragon frais ou séché, sel, poivre.

Préparez la farce: faites macérer pendant 2 h les foies de volaille nettoyés dans le madère additionné de l'échalote et de l'estragon hachés, passez-les ensuite à la Moulinette. Salez et poivrez, et farcissez-en le poulet. Recousez l'ouverture. Salez et poivrez l'extérieur du poulet, enduisez-le de beurre et faites-le rôtir au four pendant 1 h en l'arrosant souvent. Servez la sauce du poulet déglacée avec un petit verre de madère.

Poulet farci en ballottine

Coupez la tête, les ailes et les cuisses d'un poulet. Coupez le poulet le long du bréchet et désossez-le complètement. Cousez les ouvertures des ailes et des pattes à l'intérieur. Étalez le poulet à plat. Hachez la viande retirée (cuisses, ailes), mélangez-la à 100 g de chair à saucisse, 200 g de hachis de veau,150 g de lard maigre et 2 tranches de bacon coupées en morceaux. Ajoutez 2 tranches de pain de mie trempées dans du lait et pressées, 2 oeufs et 2 c à soupe de parmesan râpé. Assaisonnez, étalez cette farce sur le poulet, roulez, ficelez et cousez la roulade. Enduisez le poulet de beurre et faites rôtir à four chaud pendant 1 h en badigeonnant avec une branche de romarin trempée dans le jus. Laissez reposer avant de découper.

Poulet farci sous la peau

Pour 4 personnes: 1 poulet fermier d'1,5 kg, 3 petites courgettes, 2 oignons, 100 g de ricotta, 50 g de cerneaux de noix, 1 tranche de pain de mie, 40 g de parmesan râpé, 40 g de comté râpé, 1 citron non traité, 4 c à soupe de persil ciselé, 4 c à soupe de basilic ciselé, 1 oeuf, 15 g de beurre, 1 c à soupe d'huile, sel, poivre.

Préparez la farce: râpez finement les courgettes avec les oignons. Faites-les revenir à la poêle dans 15 g de beurre jusqu'à ce qu'ils ne rendent plus d'eau (environ 10 mn). Mixez la tranche de pain de mie avec les noix. Mélangez-les dans une terrine avec la ricotta, le parmesan et le comté râpés, les fines herbes, le zeste du citron râpé, 1 oeuf. Salez, poivrez. Incorporez les courgettes et les oignons refroidis. Salez et poivrez l'intérieur du poulet. Glissez délicatement les doigts sous la peau en partant de la base du cou et en ayant soin de ne pas la percer. Détachez aussi la peau de la chair des cuisses puis de celle des blancs. En maintenant la peau écartée, glissez la farce entre chair et peau. Rabattez la peau du cou sur le dessus et cousez-la ensuite avec du fil de cuisine. Cousez également la peau du coté du croupion. Huilez le poulet sur toutes ses faces. Faites-le rôtir pendant 1 h 15 au four sur thermostat 6 (180°C). Pour servir, tranchez le poulet (de préférence au couteau électrique) et servez avec des tagliatelles et des courgettes sautées.

Poulet flambé à l'estragon

Faites dorer à feu vif les morceaux de poulet dans une grande cocotte contenant 50 g de beurre bien chaud. Pendant ce temps, hachez les échalotes. Effeuillez l'estragon et coupez-le finement. Réservez les tiges. Dans un bol, mélangez 2 jaunes d'oeufs avec 100 g de crème fraîche. Sur le poulet bien coloré versez le cognac. Faites flamber. Retirez les morceaux de poulet et déposez-les dans un plat. A la place, mettez dans la cocotte les échalotes hachées. Mélangez pendant qu'elles reviennent légèrement. Ajoutez le vin blanc et autant d'eau. Remettez le poulet dans la cocotte, avec sel, poivre, tiges d'estragon. Couvrez. Laissez mijoter 30 minutes environ. Lorsque le poulet est cuit, déposez-le dans un plat. Tenez-le au chaud. Laissez la cocotte sur un feu très vif pour faire diminuer la sauce de moitié. Hors du feu, incorporez-y le mélange crème fraîche et jaunes d'oeufs. Ajoutez l'estragon haché, versez sur le poulet et servez.

Poulet flambé normande

Pour 4 personnes: 1 poulet de 1 kg, 100 g de beurre, 1 verre de lait concentré, 1 verre à liqueur de calvados, 2 jaunes d'oeufs, sel, poivre.

Coupez le poulet en 4. Faites revenir les morceaux dans 60 g de beurre, assaisonnez. Lorsqu'ils sont bien dorés, laissez cuire ½ h à feu doux. Après cuisson versez le calvados et flambez. Dans un bol, battez les jaunes d'oeufs avec le lait. Versez la liaison sur le poulet flambé, mettez à très petit feu car elle ne doit pas bouillir. Déglacez et ajoutez le reste du beurre petit à petit en remuant. Assaisonnez.

Poulet frit

Pour 5 à 6 personnes: un poulet, un bon bouquet de fines herbes hachées, 2 ou 3 citrons, 1 gros oeuf, 1 cuillerée à café d'huile, chapelure, sel, poivre, huile de friture.

Coupez le poulet en morceaux pas trop gros et assez égaux. Assaisonnez-le avec sel et poivre. Faites-le mariner au moins une heure dans le mélange fines herbes et jus de citron. Battez l'oeuf entier avec un peu d'eau. Ajoutez l'huile. Dans une autre assiette, préparez la chapelure. Passez successivement le poulet dans l'oeuf battu puis la chapelure. Laissez reposer 10 mn sur un plat sans que les morceaux se touchent, puis faites frire jusqu'à belle couleur dorée dans une glande bassine d'huile bouillante 10 à 15 minutes en retournant les morceaux au moins une fois. Dressez en buisson en décorant avec persil et quartiers de citron.

Poulet frit

Pour 4 personnes. Découpez un poulet à rôtir de 1 kg 200 et retirez les os les plus importants et surtout ceux de la carcasse. Aplatissez les morceaux, salez-les et poivrez-les. Dans 3 assiettes, mettez successivement la farine, l'oeuf battu avec une cuillerée d'huile, la chapelure. Passez les morceaux de poulet dans la farine dans l'oeuf et enfin dans la chapelure. Faites chauffer le bain de friture à 175°C, plongez-y les morceaux de poulet et laissez-les dorer et cuire pendant 15 minutes. Égouttez-les et servez-les entourés de persil frit ou non et de rondelles de citron.

Poulet frit à la crème

Couper à cru le poulet en huit morceaux. Les laver à l'eau froide. Les mettre dans une casserole, juste à couvert d'eau chaude et porter à ébullition. Enlever. Dans une poêle, à la graisse, faire revenir les morceaux de poulet, avec sel et poivre. Avec une partie de l'eau de cuisson, faire une sauce en ajoutant de la farine délayée dans du lait. Faire épaissir en liant d'un peu de crème ou en détendant du reste de bouillon. Lorsque la sauce est faite, y mettre les morceaux de poulet, et servir.

Poulet frit à l'américaine

Pour 10 personnes, 3 petits poulets de grain, 1 grand sac en papier, 150 g de farine, 50 g de curry de Madras très frais, sel, poivre.

Découpez les poulets en morceaux: cuisses, hauts de cuisses, ailes, etc. Versez la farine, le curry, sel et poivre dans le sac en papier, mélangez. Mettez six à huit morceaux de poulet, fermez le sac, secouez jusqu'à ce mélange adhère bien au poulet. Faites chauffer une grande bassine d'huile à friture; quand elle fume, faites cuire le poulet dix à douze minutes. Retirez-le bien doré et croquant.

Poulet frit à l'américaine

Coupez en 8 morceaux chacun 2 petits poulets dépiautés (plus les morceaux sont petits, plus vite et mieux ils seront frits) et passez ces morceaux dans 3 oeufs entiers battus avec sel et poivre, une pointe de pilipili, puis dans 250 g de mie de pain émiettée, mélangée avec 30 g de farine en pressant pour qu'elle adhère bien. Faites dorer au fur et à mesure dans la grande friture, pas trop chaude pour que la cuisson puisse s'opérer en profondeur, puis égouttez les morceaux et rangez-les dans un grand plat à rôtir contenant 60 g de beurre et 2 c à soupe d'eau ou de bouillon de volaille. Continuez la cuisson à four moyen jusqu'à ce que les morceaux soient bien cuits et en les arrosant avec la cuisson. Servez avec du riz créole (cuit dans beaucoup d'eau bouillante salée ou au bouillon de volaille), mélangé avec des petits pois et 4 tranches de bacon (lard fumé entre-lardé coupé très mince) grillées et effeuillé.

Poulet frit à l'orientale

Passez les morceaux de poulet successivement dans la farine assaisonnée, puis dans des oeufs battus et roulez-les dans des graines de sésame. Faites frire et servez avec du riz créole.

Poulet frit au four

Pour 4 personnes: 1 poulet bien tendre de 1,5 kg environ, 60 g de farine, 1 cuillerée à café de sel, ½ cuillerée à café de poivre, 1 cuillerée à soupe de persil, 2 cuillerée à café d'estragon séché écrasé, 2 cuillerée à café de romarin sec écrasé, le zeste râpé d'un citron, oeuf battu, lait, 4 cuillerée à soupe de beurre, 4 cuillerée à soupe d'huile, triangles de pain de mie à frire.

Coupez le poulet en morceaux. Dans un bol, mélangez la farine, le sel, le poivre, le persil, l'estragon, le romarin et le zeste de citron. Dans un autre bol, mettez l'oeuf battu avec un peu de lait. Trempez les morceaux de poulet dans l'oeuf battu, puis dans la farine assaisonnée. Mettez au frais. Faites chauffer du beurre et de l'huile dans un plat creux à four modéré (th 5) jusqu'à ce que le beurre grésille. Déposez les morceaux de poulet, arrosez-les de beurre et faites cuire de 45 à 50 minutes, jusqu'à ce que le poulet soit tendre. Retournez les morceaux en cours de cuisson afin qu'ils soient également dorés. Servez sur des minces tranches de pain frit au beurre, déglacez et arrosez du jus de cuisson.

Variante: Cette recette peut servir pour des côtes de veau ou de porc, épaisses. Donnez à la cuisson 30 à 40 mn environ.

Poulet frit au miel à la sauce à la menthe

Pour 6 personnes. Mesure 1 tasse= ¼ litre. 1,200 kg de poulet, ½ tasse de miel, 2 c à soupe de framboises ou autre fruit au vinaigre, ½ tasse de farine, 2 c à soupe de farine complète, 2 c à café de Cayenne, ¼ de tasse de lai caillé fait avec quelques gouttes de citron, 1 tasse d'huile, sel, poivre. Sauce à la menthe.

Couper le poulet en 6 parts. Mélanger le miel et le vinaigre et le verser sur le poulet. Laisser mariner au moins 2 heures, remuer de temps en temps.

Mélanger les farines et le Cayenne. Mélanger les oeufs et le lait caillé.

Chauffer l'huile dans une sauteuse à 150°C. Cuire à feu doux empêchera le miel de caraméliser trop vite et de brûler. Sortir le poulet de la marinade, l'essuyer, le tremper dans le mélange oeuf-lait, saler, poivrer, le passer dans la farine.

Cuire le poulet dans la sauteuse 15 à 18 minutes pour les cuisses, 10 à 12 minutes pour le blanc. S'il brunit trop vite finir la cuisson au four. Servir avec la sauce à la menthe. Passer la marinade et garder 1 c à soupe de celle-ci pour la sauce. Utiliser la carcasse pour faire un bouillon pour la sauce.

Sauce à la menthe. ½ tasse de vin blanc sec, ½ tasse de bouillon de poulet, 1 ½ tasse de crème Chantilly, 1 ½ c à soupe de menthe hachée, 1 c à soupe de thym en poudre, 1 c à café de zeste de citron, 1 c à soupe de marinade réservée, sel, poivre.

Utiliser la poêle qui a servi a cuire le poulet, jeter l'huile garder le reste de jus. Ajouter le vin blanc, le bouillon de poulet et chauffer en grattant bien la poêle. Réduire le liquide de moitié, 3 à 4 minutes. Ajouter la crème, le menthe, le thym, le zeste de citron et le marinade réservée. Réduire jusqu'à ce que la sauce nappe la cuillère, 5 à 6 minutes. Passer la sauce et assaisonner au goût avec sel et poivre. Avoir au moins une tasse de sauce.

Poulet froid sauce tartare

Entourez le poulet de tranches de lard gras coupées très finement. Salez l'intérieur de la volaille et faites rôtir pendant une demi-heure environ. Le poulet étant cuit, retirez les tranches de lard et arrosez-le de beurre brûlant. Mettez alors le poulet dans le haut du four et laissez rissoler la peau que vous arrosez encore trois à quatre fois. La peau deviendra alors croustillante. Servez le poulet froid sur un lit de salade avec des quartiers de tomates et des brindilles de persil. Un bol de sauce tartare relèvera agréablement ce délicieux poulet. Sauce tartare: la véritable sauce tartare est une mayonnaise faite avec le jaune d'un oeuf cuit mélangé au jaune d'un oeuf cru. Ajoutez comme garniture un peu de fines herbes et le blanc de l'oeuf dur haché.

Poulet garni à la portugaise

Pour 6 personnes: 1 petit poulet, 500 g de poitrine de veau, 1 saucisse au piment pas trop forte, 6 carottes. 2 oignons, 1 bouquet garni, 1 tablette de bouillon, 12 petites pommes de terre, 1 boite de 500 g de pois chiches, 8 c à soupe d'huile, 1 c à soupe de moutarde blonde douce, 1 c à soupe de sauce soja, 1 c à soupe de vinaigre de cidre, fines herbes, sel, poivre.

Faire bouillir 2 litres d'eau avec sel, poivre bouquet, oignons, carottes. Plonger dedans poulet, veau, saucisse. Laisse, mijoter 1 h ½. Écumer au début. Ajouter la tablette de bouillon. Faire cuire les pommes de terre 35 mn à la vapeur. Égoutter les pois. Les chauffer dans un peu d'huile. Préparer la sauce avec l'huile, la moutarde, la sauce soja, le vinaigre, les herbes, sel et poivre. On peut y ajouter 1 c de crème ou du yaourt nature, 1 oeuf dur écrasé, 2 c de bouillon de cuisson. Servir le poulet entouré de rondelles de saucisse, de morceaux de veau, des légumes. Présenter pois et sauce à part.

Poulet grand mère Annette

1 beau poulet bien tendre, 100 g de farine environ, 8 cuillerées à soupe d'huile, 1 verre à apéritif de calvados, sel, poivre, 250 g de crème fraîche, un bouquet de persil, ciboulette, estragon (ou cerfeuil) finement hachés.

Demandez à votre fournisseur de découper le poulet en huit. Passez ces morceaux dans la farine, disposée sur une grande assiette. Faites chauffer l'huile dans une sauteuse. Faites-y bien dorer les morceaux de poulet, des deux cotés. Salez et poivrez. Mettez les morceaux de poulet dans un plat allant au four. Arrosez de calvados tiédi, faites flamber. Parsemez les herbes par-dessus. Recouvrez avec la crème. Faites cuire au four pendant une heure environ.

Poulet gratiné au fromage

Cuisson: 45 minutes + 5 minutes Pour gratiner. Pour 4 personnes: un poulet, 100 g de beurre, 1 dl de vin blanc, du persil, 2 échalotes, une gousse d'ail, du thym, du laurier, du sel, du poivre, 150 g de gruyère râpé, de la farine.

Nettoyez le poulet, flambez-le et fendez le au dos. Aplatissez-le, assaisonnez-le de sel et de poivre. Farinez-le et faites-le colorer dans 50 g de beurre. Ajoutez les échalotes et le persil hachés. Mouillez avec le vin blanc. Incorporez l'ail écrasé, le thym, le laurier et mouillez avec une tasse de bouillon ou, à défaut, d'eau. Laissez mijoter une quarantaine de minutes. Passez la sauce et liez-la avec le restant du beurre. Versez la moitié de cette sauce dans un plat allant au four. Parsemez de gruyère râpé. Posez le poulet, par-dessus, nappez-le avec le restant de la sauce et ajoutez le restant de gruyère râpé. Faites dorer au four.

Poulet grillé à la maryland

Choisir un poulet bien tendre, le découper à cru. Dans un sac en papier, mélanger une tasse à thé de farine avec une cuillerée à café de sel, une demi-cuillerée de paprika et un quart de cuillerée de poivre. Y introduire les morceaux de poulet et bien les secouer. Dans une cocotte épaisse, faire chauffer une demi-tasse de beurre. Y dorer les morceaux de poulet à feu vif. Réduire le feu, couvrir le récipient et laisser cuire à l'étouffée 30 à 40 minutes. En fin de cuisson, ôter le couvercle et frire le poulet 5 à 10 mn pour qu'il soit bien croustillant. Servir avec une sauce béchamel à la crème, saupoudrée de ciboulette et de persil. Accompagner le plat de tomates sautées.

Poulet grillé aux épices (Indonésie)

Pour 6 personnes: 1 poulet coupé en morceaux, 2 pincées de Chili, 1 oignon moyen émincé, 2 c à soupe de coriandre écrasée, 1 c à soupe de graines de cumin écrasées, 1 c à soupe de curcuma, sel, 2 c à soupe de tamari, 2 c à soupe de sucre brun, 1 tasse de lait de coco, huile.

Mettez le poulet dans une casserole avec tous les ingrédients sauf l'huile. Porter à ébullition et réduire la chaleur, cuire 20 mn ou jusqu'à ce que le liquide soit absorbé. Ajouter l'huile faire revenir le poulet jusqu'à ce qu'il soit doré.

Poulet grillé sauté au verjus

Pour 4 personnes: 1 beau poulet de Saint-Sever coupé en 8 morceaux, 4 dl de verjus, 2 gros oignons, 8 gousses d'ail, 1 piment oiseau, 10 cl d'eau, 1 tomate confite, 4 cl de Noilly blanc (facultatif), 1 cuillerée à café de sucre en poudre, 2 cuillerées à soupe de graisse d'oie ou d'huile d'olive, sel, poivre. Préparation: 10 minutes. Cuisson: 30 minutes.

La veille: mettre les morceaux de poulet dans un plat creux. Verser le verjus par-dessus et le Noilly (facultatif). Laisser mariner toute la nuit au frais. Le jour même: éplucher les oignons, les émincer. Faire chauffer les 2/3 de la graisse d'oie dans une cocotte, les faire caraméliser avec les gousses d'ail non épluchées et le piment, compter 8 minutes. Égoutter les morceaux de poulet, les essuyer, les badigeonner de graisse d'oie, les saupoudrer de sucre en poudre, les faire griller sur la grille du barbecue (ou cheminée) ou en plaque en fonte en posant un papier sulfurisé par-dessus pour que la fumée parfume les morceaux. Au bout de 10 minutes environ, piquer les morceaux de poulet, le jus de la viande doit sortir rosé. Ajouter aux oignons caramélisés, la marinade, l'eau, la tomate confite coupée en huit quartiers, le thym, sel et poivre, mettre à plein feu, poser les morceaux de poulet par-dessus. Couvrir et laisser cuire 10 minutes environ. Regarder où en est le jus, il doit avoir réduit de moitié. Servir tel quel dans la cocotte, sans rien ajouter.

Poulet grillé tartare

Achetez un jeune poulet très tendre. Faites le découper cru en 4 morceaux et faites bien aplatir ces morceaux. Enduisez les largement de beurre fondu, salez, poivrez, faites les cuire à bon four ¼ d'heure. Sortez-les alors du four. Panez-les en les enduisant à nouveau de beurre fondu, puis en les passant dans de la chapelure. Mettez-les à griller à feu pas trop fort pendant ¼ d heure, en les retournant à moitié temps. Salez et poivrez. Servez bien chaud avec à part une sauce tartare très relevée.

Poulet marengo

1 poulet, 3 c à soupe d'huile d'olive, 1 oignon, 1 branche de thym, 1 feuille de laurier, 4 tomates, 2 c à soupe de purée de tomates, 1 c à café d'extrait de viande, 1 verre de vin blanc sec, 2 verres d'eau, 200 g de riz long grain.

Faites revenir les morceaux de poulet dans l'huile. Quand ils sont dorés, ajoutez-y les morceaux d'oignon, le thym, le laurier et les tomates, et laissez mijoter le tout pendant cinq minutes. Ajoutez à la préparation deux cuillerées à soupe de purée de tomates. Mélangez bien. Laissez revenir une minute environ et ajoutez alors l'extrait de viande. Mouillez le tout au vin et à l'eau et laissez cuire doucement pendant une demi-heure. Cuisez pendant ce temps le riz long grain. Disposez le riz cuit dans un plat rond. Ajoutez-y les morceaux de poulet, nappez de la sauce et garnissez de croûtons de pain frits et d'oignons frits. Pour ce faire, coupez un oignon en tranches, trempez ces tranches dans du lait puis passez-les dans la farine et saisissez à la friture chaude 2 mn.

Poulet marocain

1 poulet de 2 à 2,5 kg, sel et poivre, 1 pincée de paprika, 1 pincée de cumin, 3 cuillerées à soupe d'huile, 30 g de beurre, 375 g d'oignons d'Espagne émincés, 375 g de pois chiches trempés durant la nuit, bouillon de poulet corsé, 4 cuillerées à soupe de persil haché, 1 branche de coriandre fraîche ou 1 brin de thym, 250 g de riz, 2 cuillerées à soupe de beurre, 1 pointe de safran, jus de citron.

Coupez le poulet en morceaux. Assaisonnez à votre goût avec du sel, du paprika, du cumin en poudre et du poivre. Faites bien revenir les morceaux de poulet dans le beurre et l'huile, avec les oignons, jusqu'à ce qu'ils soient bien dorés. Saupoudrez de safran, ajoutez les pois chiches et suffisamment de bouillon pour couvrir le tout. Laissez cuire doucement pendant une heure à une heure et demie. Jusqu'à ce que le poulet soit tendre. Au moment de servir, saupoudrez de persil et de coriandre hachés. Lavez le riz soigneusement: faites-le cuire dans 1,5 litre d'eau salée pendant 15 minutes environ. Pour dresser, prenez la moitié du riz, assaisonnez-le avec le beurre, et déposez-le dans le plat de service bien chauffé au préalable. Disposez sur ce lit le reste du riz parfumé avec un jus de citron, puis les morceaux de poulet, que vous alternerez avec des tas de pois chiches et de persil haché. Arrosez le tout de la sauce au safran, dans laquelle a cuit le poulet. Au moment de servir saupoudrez de coriandre haché. Cuisson des pois chiches. Si vous préférez cuire les pois chiches à part, faites-les tremper plusieurs heures ou toute une nuit. Égouttez-les et recouvrez-les d'eau froide avec un bouquet garni, laissez cuire à petit feu une heure et demie environ, jusqu'à ce qu'ils soient tendres. Assaisonnez en fin de cuisson.

Poulet mexicain

Poulet de 1,500 kg, sel et poivre, farine, 1 ½ dl d'huile d'olive, 1 oignon, 1 gousse d'ail, 1 dl de vin blanc, 1 feuille de laurier, poivre de Cayenne, 100 g d'amandes, 24 olives vertes et noires, ½ kg de tomates, bouillon de poule.

Débitez votre poulet et assaisonnez les morceaux. Saupoudrez de farine et faites les sauter dans l'huile d'olive avec l'ail écrasé et l'oignon haché. Remplacez l'huile d'olive par du vin blanc et couvrez avec le bouillon de poule. Ajoutez l'assaisonnement, le poivre de Cayenne et la feuille de laurier. Faites mijoter pendant ¾ d'heure. Jetez-y les amandes. La présentation: Servez dans le pot au feu en y incorporant les tomates concassées ainsi qu'un choix d'olives vertes et noires.

Poulet ninotchka aux noix

Pour 5 personnes: un beau poulet, 1 poignée de cerneaux de noix, 1 tranche de mie de pain, fines herbes (persil, cerfeuil, ciboulette), 1 jaune d'oeuf, 1 verre de bouillon de volaille (fait avec une tablette de concentré), 2 c à café de vinaigre, beurre, huile, sel et poivre.

Faites dorer les morceaux de poulet dans une sauteuse avec un mélange beurre et huile. L'addition d'huile dans le beurre évite au beurre de brunir. Salez légèrement (à cause du bouillon) et poivrez. Ajoutez le bouillon de volaille et laissez cuire 30 à 35 mn, sans couvrir. Pendant ce temps, hachez très finement les cerneaux de noix (on peut les éplucher, mais ce n'est pas absolument nécessaire), la tranche de mie de pain, et les fines herbes. Ajoutez le jaune d'oeuf, le vinaigre, un peu de jus de cuisson du poulet. Mélangez bien, si possible au mixer. Il est important que tous les éléments soient bien liés. Juste avant de servir, versez cette sauce aux noix sur le poulet. Mélangez, laissez chauffer quelques secondes. Servez sur un plat très chaud. Servez tel quel, ou accompagné d'une bonne salade verte à l'huile de noix.

Poulet pakistanais

Faire une sauce avec yaourt, huile, coriandre, oignons, thym, laurier, sel, poivre, gingembre. Enduire le poulet et cuire 30 mn au four. Se mange chaud ou froid.

Poulet perpignan

Farinez un poulet moyen coupé en 8 morceaux et faites-le dorer sur feu vif à la poêle dans 3 c à soupe d'huile d'olive (en plusieurs fois si nécessaire). Ajoutez 2 citrons lavés puis coupés en fines rondelles, 1 dizaine de gousses d'ail entières, mais épluchées, sel et poivre. Couvrez la poêle aux ¾ et faites encore cuire jusqu'à ce que le poulet soit tendre en retournant les morceaux de temps à autre. Servez avec des haricots frais au beurre.

Poulet rôti à l'exotique

Pour 6 personnes: 1 poulet de 1 kg 500 à 2 kg, 2 citrons, 250 g de riz à grains longs, 50 g de beurre, 4 cuillerées à soupe d'huile, 2 g de safran, sel, poivre, 1 pincée de gingembre en poudre.

Levez le zeste d'un citron; faites-le glisser à l'intérieur du poulet avec un peu de sel et de poivre; mélangez 2 cuillerées d'huile avec du sel, du poivre et une pincée de gingembre; enduisez bien le poulet de ce mélange; faites cuire Le poulet à four chaud. En cours de cuisson, pressez le citron et arrosez le poulet, de son jus. Mesurez le volume du riz; faites-le revenir dans le reste d'huile et le beurre; ajoutez 2 fois son volume d'eau bouillante ainsi que le safran et un peu de sel. Coupez le deuxième citron en rondelles; placez-les autour du poulet 5 minutes avant la fin de sa cuisson. Servez le poulet et le riz.

Poulet sauce cresson

Pour 6 personnes: 1 poulet prêt à la cuisson, 2 cuillerées à soupe d'huile, sel et poivre. Pour la sauce: 90 g de beurre, 4 cuillerées à soupe de farine, 75 cl de bouillon de volaille, 1 botte de cresson, 25 cl de crème épaisse, noix de muscade.

Badigeonnez le poulet d'huile, assaisonnez-le. Faites-le rôtir au four pendant 1 h en le retournant et en l'arrosant plusieurs fois avec son jus de cuisson. Préparez la sauce. Mettez 60 g de beurre dans une casserole sur feu moyen, lorsqu'il est fondu ajoutez la farine, faites cuire un instant à petit feu sans laisser roussir et sans cesser de remuer, puis délayez petit à petit avec le bouillon de volaille. Laissez cuire, à feu doux, en continuant de remuer pendant 20 mn. Incorporez ensuite la crème. Assaisonnez avec sel, poivre et muscade. Poursuivez la cuisson 10 mn en remuant de temps en temps. Réservez quelques bouquets de cresson pour la garniture et faites blanchir le reste dans une grande casserole d'eau bouillante. Égouttez-le presque aussitôt, hachez-le finement. Retirez la sauce du feu pour lui incorporer le cresson haché et le reste de beurre frais par petits morceaux. Présentez le poulet bien doré et décoré de bouquets de cresson. Servez la sauce à part en saucière.

Poulet sauce moutarde

Préparation: 15 minutes. Cuisson: 35 minutes. Pour 4 personnes: 1 poulet de 1,2 kg en morceaux, 50 g de beurre, 15 cl de vin blanc sec, quelques brindilles de thym, 1 c à soupe d'estragon haché, 2 c à soupe de moutarde forte, 4 c à soupe de fjord ou de crème fraîche, sel, poivre.

Dans une sauteuse, chauffer le beurre à feu moyen. Faire dorer les morceaux de poulet 5 mn en les retournant. Ajouter le vin, le thym, l'estragon, du sel et du poivre. Couvrir et cuire 30 mn. Retirer les morceaux de poulet de la sauteuse, les dresser r sur le plat de service et tenir au chaud. Dégraisser le jus de cuisson, ajouter la moutarde dans la sauteuse et lier en tournant. Verser le fjord ou la crème fraîche et mélanger de nouveau en veillant à retirer la sauteuse du feu avant l'ébullition. Verser la sauce sur le poulet et servir.

Poulet sauté à la diable

Découpez le poulet en morceaux moyens; le mettre à sauter avec un bon morceau de beurre et 2 cuillerées d'huile. Faites revenir pendant quelques minutes; salez, poivrez et mouillez avec 2 verres de bon vin blanc. Ajoutez 3 échalotes, champignons et persil, le tout hache menu; pour terminer 1 ou 2 cuillerées à soupe de sauce tomate. Laissez cuire à feu très doux pendant ½ heure avec la sauce, qui doit être courte et bien relevée.

Poulet sauté à l'estragon

1 poulet, 50 g de beurre, 2 carottes, thym, laurier, persil, sel, poivre, une poignée d'estragon, 3 c à soupe de farine, 1 jaune d'oeuf, 25 g de crème fraîche.

Coupez le poulet en morceaux et faites les dorer au beurre dans une cocotte. Couvrez d'eau à hauteur, ajoutez les carottes émincées, le bouquet garni, l'assaisonnement et l'estragon haché. Couvrez et laissez cuire 30 mn à feu moyen. Lorsque le poulet est cuit, retirez les morceaux et gardez-les au chaud. Faites réduire la cuisson d'un quart environ, puis passez-la au tamis. Liez la sauce obtenue avec les jaunes d'oeufs et la crème mélangée à la farine. Rectifiez l'assaisonnement et ajoutez 1 c à soupe d'estragon frais haché. Nappez le poulet de sauce et servez. Vous pouvez bien sûr remplacer l'eau par un bouillon fait avec les abattis du poulet, la sauce sera meilleure.

Poulet sauté à l'indienne

Découpez le poulet l'assaisonner de sel et de poivre, passez les morceaux dans la farine. Faites chauffer 2 cuillerées de beurre, mettez le poulet avec 2 cuillerées à soupe d'oignon haché. Faites blondir le tout, saupoudrez d'½ cuillère à dessert de paprika, mouillez de 1 décilitre de vin blanc; ajoutez 3 tomates épépinées. Finissez de cuire. Dressez le poulet. Complétez la sauce avec quelques cuillerées de crème fraîche, faites bouillir quelques instants. Versez sur le poulet. Servez avec du riz pilaf.

Poulet sauté à l'indigène

Découper un poulet en morceaux et faire revenir à la cocotte dans du saindoux. Piler des piments verts que l'on ajoutera à celui-ci. D'autre part, faire cuire séparément des igames, des cacahuètes grillées, du riz. Le tout à l'eau. Couper une orange en morceaux et mélanger tout cela dans votre assiette avec le poulet.

Poulet sauté au thym

Pour 4 personnes: 1 poulet de 1 kg 200 à 1 kg 500 coupé en 8 morceaux, 40 g de beurre, 4 fines tranches de lard de poitrine fumé, 8 brins de thym, 1 c à soupe de farine, 1 oignon, 3 gousses d'ail, 2 tomates, 1 verre de vin blanc sec, 20 olives vertes, sel, poivre.

Sur chaque morceau de poulet, déposez 1 brin de thym et ½ tranche de lard. Maintenez-les avec plusieurs tours de gros fil. Faites chauffer 40 g de beurre dans un autocuiseur. Mettez dedans les morceaux de poulet à dorer sur tous les côtés, puis l'oignon haché. Saupoudrez de farine. Mélangez bien. Ajoutez l'ail, les tomates pelées et coupées en morceaux, le vin blanc, un peu de sel, poivre. Couvrez et laissez mijoter 10 minutes à partir de la mise en rotation de la soupape. Pendant ce temps plongez les olives dans une casserole d'eau froide. Portez à ébullition pour les dessaler. Ouvrez la cocotte pour y ajouter les olives égouttées et laissez cuire encore 5 minutes. Présentez les morceaux de poulet débarrassés de leurs fils. Arrosez avec de la sauce de cuisson.

Poulet sauté aux noix de cajou (Chine)

Pour 4 personnes: 500 g de blanc de poulet cru, 4 c à soupe d'huile, 1 c à café de gingembre frais haché (à défaut, gingembre en poudre), 1 échalote, 1 zeste de citron râpé, sel, poivre, 1 c à soupe de sauce soja, 2 dl de bouillon de volaille (eau et cube), une poignée de noix de cajou décortiquées. Pour lier la sauce : 1 c à café de Maïzena, ½ dl d'eau.

Coupez la chair du poulet en petits morceaux. Faites-les revenir à l'huile avec du gingembre et l'échalote hachée, joignez le zeste de citron, assaisonnez. Mouillez de sauce soja et de bouillon. Laissez cuire 10 mn, ajoutez les noix de cajou. Délayez alors la Maïzena avec un peu d'eau et ajoutez le tout dans la sauce pour la lier. Servez avec du riz.

Poulet sauté aux olives

Pour 4 personnes: un poulet, 4 tomates, du sel, du poivre, deux cuillerées à soupe de farine, du thym, du laurier, de la marjolaine, 75 g d'olives vertes, 75 g d'olives noires, 3 c à soupe d'huile d'olive, du persil haché, 2 gros oignons, une demi-bouteille de vin blanc sec.

Taillez le poulet en quatre. Assaisonnez de sel et de poivre. Passez les morceaux dans la farine et faites-les colorer dans de l'huile chaude. Ajoutez les oignons haches les tomates pelées et concassées. Parfumez avec le thym, le laurier et la marjolaine. Mouillez avec le vin blanc et laissez cuire, à petit feu, avec couvercle durant une demi-heure. Incorporez les olives dénoyautées. Prolongez la cuisson de dix minutes et servez garni de persil haché.

Poulet sauté aux piments

Pour 4 personnes: 1 poulet, 1 boite de piments doux, 50 g d'olives noires, 2 cuillerées à soupe d'huile, 25 g de beurre, 1 cuillerée à café d'anis en grains, sel, poivre, 1 verre à bordeaux de vin blanc.

Découper le poulet en morceaux. Dans une sauteuse, faire chauffer ensemble huile et beurre puis y mettre les morceaux de poulet à dorer sur toutes ses faces. Ajouter les piments coupés en morceaux ainsi que les grains d'anis. Saler, poivrer, arroser avec le vin blanc et laisser cuire, à couvert, pendant ½ heure à feu moyen. Ajouter alors les olives et laisser cuire pendant 5 minutes encore avant de servir.

Poulet sauté aux pousses de bambou frais (Chine)

Désosser un jeune poulet d'environ 1 kilo. Couper en petits morceaux. Faire revenir dans une poêle avec de l'oignon et ail hachés fin. Saler, poivrer. Lorsque la viande est bien saisie, ajouter un verre d'eau. Laisser cuire quinze minutes à feu moyen. Ouvrir une boite de ¾ de pousses de bambou au naturel. Égoutter. Couper les morceaux de bambou en minces lamelles. Mélanger avec la viande. Ajouter 10 grammes de champignons noirs trempés d'avance et coupés en quartiers. Délayer dans un demi-verre d'eau une cuillerée à café de farine, y ajouter dix gouttes de vinaigre. Verser le tout dans une poêle. Bien retourner. Laisser cuire cinq minutes à feu vif et servir. Remarque: On peut utiliser les os et les abattis du poulet pour faire un potage au vermicelle chinois.

Poulet sauté aux tomates

Pour 4 ou 5 personnes: un poulet, un petit oignon, 2 échalotes, 40 g de beurre, 2 cuillerées à soupe d'huile d'olive, 10 cl de madère, une cuillerée à soupe de concentré de tomate, 15 cl de vin blanc sec, 6 tomates, persil haché, sel et poivre.

Dépecez le poulet pour obtenir une dizaine de morceaux: 2 ailes, 2 cuisses et la carcasse coupée en quatre. Assaisonnez-les. Épluchez puis hachez l'oignon et les échalotes. Dans une cocotte, faites chauffer la moitié du beurre et de l'huile d'olive, jetez-y les morceaux de poulet, un à un, pour qu'ils dorent bien. Laissez-les roussir de tous côtés puis ajoutez le hachis d'oignon et d'échalotes. Remuez bien le tout et mouillez avec le madère. Délayez le concentré de tomate dans le vin blanc et versez ce mélange dans la cocotte. Couvrez et laissez cuire à feu très doux. Pendant ce temps, préparez les tomates. Plongez-les dans de l'eau bouillante, pelez-les puis coupez-les en quartiers, en retirant les graines. Faites chauffer le reste de beurre et d'huile d'olive dans une sauteuse. Placez-y les quartiers de tomates sans les écraser, assaisonnez-les et laissez-les cuire doucement. Pour servir, dressez les morceaux de poulet dans un plat bien chaud. Passez la sauce au chinois et nappez-en le poulet. Garnissez avec les tomates et saupoudrez le tout de persil haché.

Poulet sauté exotique

Couper un poulet en morceaux. Faire revenir légèrement dans du beurre. Ajouter le lait d'une noix de coco, un peu de cannelle, de coriandre, de safran et de piment rouge en poudre et cuire lentement. Au moment de servir, lier la sauce de deux jaunes d'oeufs battus et rectifier l'assaisonnement. Servir avec une garniture de patates douces cuites à l'eau (à défaut, des pommes de terre).

Poulet tikka (Chine)

150 g de yaourt nature, 1 cuillère à soupe de gingembre râpé, 2 gousses d'ail écrasées, ½ cuillère à café de poivre de Cayenne, 1 cuillère à soupe de grains de coriandre moulus, ½ cuillère à café de sel, jus de 1 citron, 2 cuillères à soupe d'huile, 750 g de blanc de poulet. Pour décorer: 4 rondelles de citron, persil.

A l'exception du poulet, mélangez tous les ingrédients dans une jatte. Coupez le poulet en cubes que vous ferez tremper dans le mélange précédent. Couvrez et laissez mariner une nuit au réfrigérateur. Répartissez le poulet sur 4 brochettes et passez-les 5 à 6 minutes sous le gril en les tournant souvent. Disposez les brochettes sur les assiettes, décorez avec le citron et le persil, et servez.

Poulet truffé aux herbes

Pour 4 personnes: 1 poulet de 1,5 kg, 50 g de beurre, 1 citron, 1 c à soupe de persil, 2 c à soupe d'estragon, 2 c à soupe de menthe, 3 c à soupe de coriandre, sel, poivre.

Mixez le beurre ramolli avec le jus de citron, le persil et 1 c d'eau. Ajoutez le reste d'herbes et malaxez. En partant de la base du cou, décollez la peau du poulet à la main. Introduisez la farce, répartissez sur les filets et les cuisses. Faites rôtir le poulet sur le dos, salez et poivrez-en l'intérieur. Enfournez-le (th 8, 240°C) 45 mn en arrosant du gras de cuisson. Déglacez le jus avec 10 cl d'eau en grattant les sucs, passez-le au chinois, servez à part.

Poussins à l'estragon

Pour 2 personnes. Pétrissez un petit-suisse avec sel, poivre et quelques feuilles d'estragon hachées. Farcissez 2 poussins (coquelets) avec cette préparation, cousez l'ouverture. Frottez la peau des poussins avec une branche d'estragon pour bien les parfumer. Assaisonnez-les et faites-les dorer en cocotte avec 40 g de beurre. Laissez cuire 30 mn environ. Retirez les volailles, ajoutez dans la sauce 3 c à soupe de crème fraîche et quelques feuilles d'estragon hachées.

Poussins aux olives

4 poussins, un citron, une vingtaine d'olives dénoyautées, deux cuillerées à soupe de beurre, sel et poivre.

Frottez l'intérieur des poussins avec du jus de citron. Salez-les. Faites brunir le beurre dans une cocotte. Placez-y les poussins et lorsqu'ils sont bien dorés de tous côtés, salez et poivrez et prolongez la cuisson à petit feu pendant un bon quart d'heure. Ajoutez à la cuisson les olives coupées et tranches, déglacez la sauce avec un peu d'eau et servez avec des pommes rissolées.

Poussins farcis

La farce est faite de riz cuit mêlé de curcuma, d'huile de sel et poivre. Cuire les poussins dans un peu d'huile, à feu doux.

Poussins rôtis aux champignons

6 poussins, huile, sel, poivre, 12 ou 18 gros champignons à farcir, le jus de 1 citron, 30 g de beurre. Beurre d'escargot: 2 échalotes, 1 gousse d'ail (facultatif), 2 c à soupe de persil haché, sel, poivre, 1 c à soupe de pastis.

Deux heures avant le repas, travaillez le beurre avec les ingrédients indiqués. Tenez-le au frais. Au moment de passer à table, badigeonnez les poussins d'huile, faites-les cuire au four chaud pendant 15 mn. A mi-cuisson, salez, poivrez, rangez autour les champignons citronnés et farcis de beurre. Servez les poussins sur un lit de chips et entourés de champignons.

Quenelles

250 g de veau ou de chair de volaille ou de poisson. Hachez fin et pilez de manière à faire une pâte. Ajoutez 150 g de mie de pain trempée dans du lait et égouttée. Mettre le pain avec la viande et ajouter ¼ de beurre. Mélanger, saler, poivrer et ajouter 2 jaunes d'oeufs et les blancs battus en neige. Faire des boulettes, les rouler dans de la farine et les cuire à l'eau bouillante à feu doux.

Quenelles de poulet

50 % de blancs de volaille, 25 % de panade (mie de pain dans du lait), 25 % de beurre et crème fraîche épaisse, 4 oeufs entiers pour 1 kg de quenelles, sel, poivre, noix de muscade.

Mélanger la panade bien égouttée avec la viande hachée finement, incorporer les oeufs, ainsi que le beurre et la crème à parts égales. Si la pâte ne parait pas assez ferme pour ne pas se dissoudre dans l'eau, ajouter un peu de mie de pain, un jaune d'oeuf ou de la farine. Rouler dans de la farine et cuire 15 mn à l'eau bouillante.

Veau — Poisson: On peut remplacer le poulet par du veau ou par du foie. La mie de pain peut être remplacée par des pommes de terre. Avec de le chair crue ou des restes de poisson froid.

Quenelles de volaille aux épinards

Pour 4 personnes. Faites cuire le contenu d'un paquet d'épinards surgelés au beurre ou à l'eau, salez, poivrez, muscadez. D'autre part faites un roux blond avec 50 g de beurre, 2 c à soupe de farine et ½ litre de lait, assaisonnez et ajoutez 100 g de crème fraîche. Mélangez la moitié de cette sauce aux épinards. Ajoutez à l'autre moitié 8 ou 12 quenelles de volaille en boite et laissez chauffer doucement. Servez le tout ensemble (vous pouvez passer quelques minutes à four chaud). Accompagnez à volonté de croûtons frits ou d'une purée de pommes de terre.

Quenelles de volaille maison

Faites chauffer 1 dl de lait avec 15 g de beurre et une pincée de sel. Quand le mélange entre en ébullition, versez-y d'un seul coup 60 g de farine et (desséchez la pâte en remuant vigoureusement (comme pour une pâte à choux). Ajoutez 2 jaunes d'oeufs. Étalez cette pâte dans un plat beurré et laissez refroidir. D'autre part, hachez très finement 400 g de chair de poulet cru (de préférence au mixer). Incorporez 2 blancs d'oeufs par fractions tout en mixant. Salez et poivrez. Ajoutez la pâte préparée et mixez à nouveau. Mettez le tout au frais pendant 1 h. Mettez alors la préparation dans un saladier sur de la glace pilée et incorporez progressivement ¼ litre de crème fraîche légèrement fouettée. Mettrez au frais jusqu'au lendemain. Façonnez alors des quenelles de la grosseur d'un oeuf, à l'aide de 2 cuillerées à soupe trempées dans de l'eau chaude, faites-les pocher 15 mn à l'eau frémissante salée et égouttez-les. Elles sont prêtes à être accommodées.

Quenelles financière

Pour 4 personnes. Farce à quenelles: 150 g de mie de pain rassis, ½ litre de bouillon de volaille (eau et cube), 250 g de chair de volaille, 100 g de beurre, 2 oeufs, sel, poivre, noix muscade, 2 c à soupe de farine. Sauce: 50 g de beurre, 1 c à soupe de farine, ½ litre de lait, 100 g de crème fraîche, 1 c à soupe de concentré de tomates, 1 c à soupe de madère, 100 g d'olives vertes dénoyautées, 1 truffe (facultatif), 100 g de champignons de couche, 1 noix de beurre.

Émiettez le pain et arrosez-le de bouillon. Hachez la chair de volaille et mélangez-la au beurre ramolli, ajoutez les jaunes d'oeufs, l'assaisonnement et la mie de pain émiettée. Mélangez pour obtenir une pâte homogène et lisse. Terminez en incorporant délicatement les blancs d'oeufs battus en neige. Laissez durcir la pâte au frais pendant 1 h, puis façonnez-la, en farinant vos mains, en forme de quenelles que vous roulerez dans la farine. Gardez-les en attente. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait, laissez cuire 10 mn en remuant, ajoutez la crème, le concentré de tomates et le madère. Joignez ensuite les olives blanchies et hachées, éventuellement la moitié de la truffe hachée ainsi que les champignons émincés et rapidement sautés au beurre. La sauce étant prête, faites pocher les quenelles farinées pendant une dizaine de minutes à l'eau salée frémissante (il faut éviter l'ébullition), les quenelles sont cuites lorsqu'elles remontent à la surface. Versez la sauce dans un plat, déposez-y les quenelles et passez quelques minutes à four chaud. Décorez à volonté de lamelles de truffe pour servir.

Variantes: La recette traditionnelle des quenelles utilise de la graisse de rognon de veau à la place du beurre. Vous pouvez l'employer si vous en avez. Il faut alors la hacher finement et la piler en même temps que la viande. Pour faire des quenelles de veau le procédé est le même, il suffit de remplacer la chair de volaille par du veau. Pour réussir les quenelles, il faut travailler longuement la pâte pour la rendre homogène et lisse. L'emploi d'un mixeur rend le travail plus facile et plus rapide. Il faut aussi les servir sans attendre car elles doivent être dégustées soufflées et légères.

Quiche au poulet

Pour 6 personnes. Étalez et faites cuire à blanc pendant 10 minutes, 250 g de pâte brisée. Dans un poêlon, faites fondre un bel oignon haché dans 30 g de beurre. Ajoutez-lui 6 fines tranches de lard fumé et 150 g de champignons finement émincés. Répartissez le tout sur la pâte. Désossez le restant d'un poulet rôti. Déposez les morceaux coupés en dés sur le lard. Battez ensemble un quart de litre de crème double et 3 oeufs. Ajoutez un peu de sel, une pointe de muscade et du poivre. Versez sur le poulet. Saupoudrez de gruyère râpé et parsemez de coquilles de beurre. Faites cuire à four chaud 20 minutes.

Quiche au poulet et aux poivrons

Un fond de tarte en pâte brisée. Garniture: 300 à 400 g de reste de poulet rôti, 1 poivron rouge, 1 poivron vert, 150 g de champignons de couche, une noix de beurre, 2 oeufs, 200 g de crème fraîche liquide, 150 g de gruyère râpé, sel, poivre, une pincée de paprika.

Faites cuire le fond de tarte à blanc 10 mn. Faites blanchir les poivrons à l'eau bouillante 10 mn. Égouttez-les, coupez-les en petits morceaux ainsi que le poulet. Émincez les champignons, faites-les revenir rapidement dans le beurre. Répartissez légumes et poulet sur le fond de tarte précuit. Battez les oeufs avec la crème (vous pouvez mettre moitié crème moitié lait), le fromage et l'assaisonnement. Versez sur la tarte et faites cuire 30 mn environ à four chaud (180°-200°C).

Quiche sans pâte

½ litre de lait, 3 oeufs en omelette, 100 g de farine, sel, poivre. Mélanger le tout. Beurrer un plat à tarte, y poser les lardons (ou des oignons cuits, des blancs de poulet, des moules etc...), verser la préparation, cuire comme une quiche ordinaire.

Ragoût de poulet

1 poulet de 1 kg ½, 150 g d'oignons, 5 gousses d'ail, 150 g de beurre, 15 g de farine, 1 ½ litres de bouillon (poule ou veau), coriandre en poudre, poivre, safran, poivre de Cayenne, sel et citron.

Couper poulet en morceaux et le faire revenir dans 50 g de beurre. Les retirer et mettre avec beurre restant oignons et ail hachés finement. Frottez les morceaux de poulet avec du poivre noir moulu. Désosser les morceaux de poulet, les couper en petits dés. Mettre ceux-ci dans une cocotte avec le bouillon et les épices (5 g de coriandre, 5 g de safran et une prise de poivre de Cayenne), sel et cuire encore 30 mn. Passer le bouillon, réserver les morceaux de poulet. Faire chauffer le liquide, y délayer la farine qui a été mouillée avec le jus de citron. Épaissir en maintenant l'ébullition pendant 5 mn. Remettre les morceaux de viande et servir chaud. On peut ajouter au bouillon la valeur de 1 dl de lait de coco.

Ragoût de poulet au citron et aux olives (Maroc)

Pour 4 personnes: 2 poulets de 500 à 600 g chacun, 1 oignon finement haché, 3 oignons coupés en fins quartiers, 3 gousses d'ail hachées, 500 g d'olives vertes dénoyautées, 1 cuillère à soupe de paprika doux, 1 cuillère à soupe de gingembre en poudre, ½ cuillère à soupe de cumin, deux pincées de safran, 1 dl de jus de citron, 2 dl d'huile d'olive, 1 litre d'eau, sel.

Nettoyez les poulets et coupez-les en morceaux. Disposez les morceaux dans une grande casserole avec l'huile, l'oignon, l'ail, le gingembre, le cumin et le safran. Couvrez d'eau, salez légèrement, couvrez et laissez cuire pendant 30 minutes à feu moyen. Ajoutez les olives, les oignons et le paprika. Maintenez au feu pendant 30 minutes et arrosez de jus de citron en fin de cuisson. Dressez sur assiettes, nappez de la sauce et servez.

Ragoût de poulet aux olives (Maroc)

Pour 4 personnes: 1 poulet vidé et coupé en morceaux, 30 g de beurre, 300 g d olives vertes trempées 1 heure dans l'eau froide, 1 oignon émincé, 1 gousse d'ail écrasée, jus de 1 citron, ½ cuillère à café de gingembre, de cumin, de paprika, 1 cuillère à soupe de farine, 3 dl d'eau, sel, 1 cuillère à soupe de menthe hachée ou de persil.

Faites fondre le beurre et disposez-y les morceaux de poulet. Ajoutez l'oignon et l'ail, parsemez de gingembre, de paprika, de cumin et de sel, couvrez et faites cuire 15 minutes à feu doux. Délayez la farine dans un peu d'eau et versez-la dans la casserole. Mouillez alors avec le reste de l'eau, mélangez les ingrédients et portez à ébullition. Couvrez et laissez mijoter 45 minutes en remuant de temps en temps, puis incorporez les olives, la menthe ou le persil et le jus de citron. Couvrez de nouveau et laissez cuire encore 20 minutes jusqu'à ce que le poulet soit tendre. Disposez le ragoût dans un plat, nappez-le de la sauce et servez.

Reste de volaille (au riz)

Pour 6 personnes. Préparation: 20 minutes. Cuisson: 30 minutes. 1 poulet cuit débarrassé de la peau et des os et coupé en aiguillettes, 2 oignons coupés en tranches, 350 g de petits pois frais écossés ou surgelés, 3 cuillères à soupe de beurre, sel, poivre, safran, 375 g de riz, 3 tasses de bouillon (2 fois le volume du riz).

Faire dorer les tranches d'oignon dans une cocotte dans 2 cuillères à soupe de beurre. Ajouter le riz, mélanger et donner 1 minute de cuisson en remuant la préparation pour que le riz absorbe le beurre de cuisson des oignons. Ajouter le poulet, le bouillon dans lequel on aura délayé un peu de safran, un peu de sel et de poivre, mélanger et porter à ébullition en remuant de temps à autre. Quand l'ébullition se produit, couvrir et poursuivre la cuisson 10 minutes à feu doux. Ajouter alors les petits pois, 1 cuillère à soupe de beurre, mélanger couvrir et poursuivre la cuisson 5 à 10 minutes à feu doux jusqu'à ce que le riz et les petits pois soient cuits. Si nécessaire, ajouter un peu de bouillon chaud en cours de cuisson. En fin de cuisson, le bouillon doit être complètement absorbé. Servir dans la cocotte de cuisson en accompagnant d'une sauce tomate bien relevée. Cette recette est très savoureuse également préparée avec de la viande de veau cuite ou du jambon cuit coupés en dés. On peut aussi remplacer les petits pois par des épinards grossièrement hachés, pochés 10 minutes dans de l'eau bouillante salée, égouttés, essorés et ajoutés 5 à 6 minutes avant la fin de la cuisson.

Reste de volaille (au riz)

Prenez un potage minute (au poulet), délayez le contenu dans un ½ l d'eau seulement (pour la cuisson, suivez le mode d'emploi indiqué sur le sachet), et terminez avec 4 c à soupe de crème fraîche. Faites cuire un bol de riz à l'eau bouillante salée. Égouttez-le bien et tassez-le dans un moule en couronne. Après quelques minutes, démoulez sur le plat de service et remplissez le milieu des restes de poulet émincés en fines lanières. Nappez de la sauce préparée avec le potage en sachet.

Reste de volaille (au riz)

4 ou 5 c à soupe beurre, 1 tasse de restes de volailles, 2 oignons, sel, poivre, 3 oeufs, 2 tasses riz cuit et froid, 2 c à soupe de beurre, 1 c à café de sauce soja, 1 c à soupe de ciboulette hachée.

Chauffer 2 ou 3 c de beurre, faire dorer les restes de volaille coupés finement, retirer. Faire dorer les oignons coupés en fines tranches. Quand ils sont dorés, ajouter les oeufs légèrement battus, saler et poivrer, mélanger avec une fourchette, retirer avant que les oeufs ne soient entièrement cuits. Faire dorer le riz en ajoutant beurre, quand il est doré, ajouter tous les éléments ainsi que le soja et ciboulette. Mélanger, chauffer et servir.

Reste de volaille (aux pâtes)

1 petit oignon, 1 petit poivron vert, 1 petit poivron rouge, 2 branches de céleri vert, 125 g de champignons de couche, 50 g de beurre, 30 g de farine, 3 dl de bouillon de poulet, 1 c à soupe de sauce soja, poivre, 250 g de restes de poulet cuit, 250 g de nouilles larges, 1 noix de beurre, huile pour la friture, 100 g d'amandes grillées et salées.

Pelez l'oignon et hachez-le. Coupez les poivrons en deux, retirez-en les graines et les adhérences blanches, puis coupez-les en lanières. Placez-les dans un petit bol, couvrez d'eau bouillante et attendez une minute avant d'égoutter. Nettoyez les champignons et le céleri et coupez-les en morceaux. Faites chauffer le beurre dans une casserole, ajoutez l'oignon et laissez le fondre doucement jusqu'à ce qu'il devienne transparent. Ajoutez les champignons et le céleri et faites les cuire encore 2 mn. Versez la farine en pluie, mélangez, laissez roussir quelques instants. Mouillez de bouillon tiède et amenez à ébullition. Ajoutez les poivrons, la sauce soja, l'assaisonnement et le poulet coupé en dés. Couvrez et laissez mijoter pendant 15 mn en remuant de temps en temps. Faites cuire les nouilles à l'eau à l'eau bouillante salée. Égouttez-les et rincez-les à l'eau chaude. Mettez-en le tiers de côté. Ajoutez aux autres une noix de beurre et secouez. Versez dans le plat de service, recouvrez d'une assiette, tenez au chaud. Pour préparer les nouilles croustillantes faites chauffer l'huile et plongez-y les nouilles coupées en morceaux. Faites-les frire pendant 2 mn jusqu'à ce qu'elles soient bien dorées. Égouttez-les soigneusement sur du papier absorbant. Versez la sauce au poulet sur les nouilles au beurre. Servez à part les nouilles croustillantes et les amandes grillées.

Reste de volaille (beignets)

Faire revenir dans la graisse avec des oignons hachés du blanc de poulet cuit. Laver, morceler et faire blanchir un quart d'heure des poireaux. Les égoutter et les hacher. Les mélanger avec la viande et les oignons. Ajouter à ce hachis six oeufs entiers (pour une livre et demie de hachis). Jeter des cuillerées de la pâte obtenue dans la graisse et faire frire. Retirer les beignets dorés et terminer la cuisson dans une sauce tomate sucrée aromatisée d'un jus de citron.

Reste de volaille (bouchée)

Faites pocher 150 g de champignons à blanc. Préparez un roux avec 20 g de beurre, 20 g de farine, 1/3 litre de lait, du sel, du poivre, de la muscade. Ajoutez les restes de volaille coupés en petits dés et les champignons. Laissez cuire quelques instants et liez avec 2 jaunes d'oeufs délayés dans un peu de crème. Incorporez le jus d'une demi-citron; remplissez des croûtes en pâte feuilletée (chauffées au four) avec la préparation.

Reste de volaille (boulettes)

200 g de volaille, 125 g de champignons, 60 g de farine, 60 g de jambon, 50 g de beurre, 2 dl de lait, 1 oeuf, chapelure.

Hacher finement la volaille, le jambon et les champignons. Préparer une sauce béchamel épaisse. Y cuire les champignons pendant 5 mn. Laisser refroidir. Incorporer le hachis de viande. Saler, poivrer. Former des boulettes avec ce mélange. Les passer dans l'oeuf battu avec une cuillerée d'huile puis les rouler dans de la chapelure. Faire dorer dans une friture.

Restes de volaille (coquilles)

Préparation: 10 mn. Cuisson 8 mn. Pour 4 personnes: 500 g de champignons de Paris, restes de volaille, persil, 1 oignon, 1 gousse d'ail, 2 cuillères à soupe de crème fraîche, 1 jaune d'oeuf, sel, poivre.

Passez à la moulinette ou au mixer les champignons, les morceaux de volailles désossés, le persil, l'ail et l'oignon. Mélangez le tout avec le jaune d'oeuf, la crème fraîche, sel et poivre. Mettez cette préparation dans des coquilles ou plats à gratin individuels. Passez-les au four chaud 8 mn. Servez chaud. Vous pouvez ajouter à la préparation un peu de paprika et parsemer de chapelure juste avant de passer au four.

Restes de volaille (coquilles)

Coupez en dés les restes de poule de la veille. Mélangez-les à 150 g de jambon cuit en dés. Faites une sauce blanche, en mouillant le roux avec moitié bouillon, moitié lait. Mettez poule et jambon dans cette sauce et 150 g de champignons de couche cuits, répartissez dans des coquilles vides (de coquilles St-Jacques) saupoudrez de gruyère et arrosez de beurre fondu. Faites gratiner.

Reste de volaille (crêpe)

Pour 6 personnes. Farce: 300 g de blancs de poulet cuit, 400 g de champignons de Paris, 1 citron, 2 gousses d'ail, persil haché, 2 dl de crème fraîche, 50 g de beurre, sel, poivre, 2 jaunes d'oeufs, 50 g de fromage râpé.

Détaillez les blancs de poulet. Nettoyez les champignons et coupes les en petits morceaux. Arrosez-les de jus de citron. Faites-les revenir dans un peu de beurre. Quand ils sont dorés ajoutez la crème fraîche, le persil les gousses d'ail pilées, salez, poivrez et incorporez le poulet à ce mélange. Farcissez chaque crêpe généreusement. Mettez-les dans un plat à four beurré. Ajoutez dessus les jaunes d'oeufs et parsemez de fromage râpé. Faites gratiner 20 minutes.

Reste de volaille (crêpes)

Pour 4 personnes: ¼ litre de pâte à crêpes, 200 g de restes de volaille cuite, 200 g de champignons, ¼ litre de lait, 15 g de beurre, 20 g de farine, du sel, du poivre, de la muscade, 1 jaune d'oeuf, 2 c à soupe de crème.

Préparez 4 grandes crêpes. D'autre part, faites un roux en faisant fondre le beurre dans un poêlon et en y ajoutant la farine que vous mélangerez à l'aide d'une cuillère en bois. Mouillez avec le lait, tout en tournant, et assaisonnez de sel, de poivre et de muscade. Laissez prendre sur le feu sans arrêter de tourner et jusqu'à épaississement. Décortiquez la volaille et taillez les morceaux en petits dés. Incorporez ces morceaux à la sauce. Lavez les champignons, coupez-les en 2 ou en 4, égouttez-les soigneusement, incorporez-les à l'appareil. Délayez le jaune d'oeuf avec la crème dans un bol et liez la sauce avec le mélange. Fourrez les crêpes avec cet appareil et dressez-les sur le plat de service. Mettez au four quelques minutes.

Reste de volaille (croquettes)

Pour 4 personnes. Préparez un roux avec 30 g de beurre, 40 g de farine, 1/3 litre de lait, du sel, du poivre et de la muscade. Ajoutez la volaille décortiquée (200 g environ) et 100 g de champignons cuits frais ou en boite que vous aurez hachés. Laissez cuire 3 minutes en remuant et incorporez un jaune d'oeuf. Versez l'appareil sur une plaque huilée. Laissez refroidir. Partagez en cubes, panez à l'anglaise, plongez en friture chaude et servez avec une sauce tomate et du persil frit.

Reste de volaille (croquettes)

350 g de poulet cuit, 3 tranches de pain de mie rassis, 1 petite tasse de lait, 50 g de beurre, 1 oeuf, ½ c à café d'estragon et de muscade, 1 petite pincée de Cayenne, chapelure, persil haché.

Couper le poulet en travers des fibres en morceaux de 3 cm de longueur. Écraser à la fourchette pour détacher les fibres sans les couper. Ajouter la mie de pain trempée, puis les épices et la moitié du jaune d'oeuf. Battre le blanc en neige ferme et l'incorporer. Former de croquettes de 8 cm de longueur et de 3 cm de diamètre. Paner avec le reste du jaune d'oeuf et la chapelure. Faire dorer au beurre dans une poêle.

Reste de volaille (croquettes)

Faites un roux avec 50 g de beurre et 50 g de farine, mouillez de 2 dl de lait. Laissez cuire 10 mn. Ajoutez 1 jaune d'oeuf et 2 c à soupe de crème fraîche. Assaisonnez, joignez 150 g de restes de poule hachés. Faites bouillir ½ litre de lait, jetez-y en pluie 150 g de semoule. Laissez cuire 4 mn, ajoutez 75 g de gruyère râpé. Façonnez des croquettes au centre desquelles vous mettrez la farce préparée. Panez et faites frire.

Reste de volaille (gratin de poulet)

200 g de restes de poulet, 1 tranche de jambon, 1 tranche de pain de mie, ½ verre de lait, 50 g de beurre, 1 jaune d'oeuf, 50 g de crème, 50 g de râpé, sel, poivre.

Hachez les restes de poulet avec la tranche de jambon. Ajoutez le pain de mie trempé auparavant dans le lait, mélangez le tout avec 50 g de beurre. Salez, poivrez. Dans un bol battez le jaune d'oeuf, la crème et le râpé, versez cette composition sur la viande et dorez au four 20 minutes. Servez avec une salade.

Reste de volaille (oeuf cocotte)

Pour 1 personne: une noisette de beurre, 1 c à soupe de crème fraîche, 1 c à café de gruyère râpé, 1 c à soupe de reste de blanc de poulet en petits morceaux, 1 oeuf.

Mettez la moitié du beurre dans le ramequin. Faites chauffer la crème et le fromage, l'assaisonnement et les morceaux de poulet. Cassez l'oeuf par-dessus, assaisonnez-le. Mettez le reste du beurre puis le couvercle et faites cuire au bain-marie pendant 11 mn à four chaud.

Reste de volaille (pâtés)

Faire une farce avec des restes de poulet, de la béchamel épaisse, des champignons, poivre, gruyère, muscade. Faire des petits pâtés avec de la pâte feuilletée.

Reste de volaille (quiche)

Faites fondre dans 50 g de beurre, 3 échalotes hachées menu, saupoudrez de 2 c à soupe de farine, mouillez de 3 dl de bouillon de poule, assaisonnez, ajoutez les restes de poulet coupés en petits morceaux et 200 g de champignons de couche émincés et sautés au beurre ou à l'huile avec un filet de citron. Joignez 1 jaune d'oeuf mélangé à 2 petits suisses et 50 g de gruyère râpé. Garnissez un fond de tarte en pâte brisée précuit 15 mn avec cette préparation et faites cuire encore 15 mn à four chaud.

Reste de volaille (quiche)

Faire une pâte avec 250 g de farine, 3 oeufs, 125 g de beurre, sel et un peu d'eau. La cuire à blanc 10 mn. Faire revenir des oignons, ajouter des restes de volaille et des raisins épluchés, épépinés et trempés dans de l'armagnac pendant 2 h au moins, arroser de vin blanc et laisser réduire. Vider cette préparation sur le fond de tarte, ajouter des jaunes d'oeufs battus avec de la crème fraîche, sel, poivre. Cuire encore 10 mn à four chaud.

Reste de volaille (quiche)

Un fond de tarte en pâte brisée. Garniture: 300 à 400 g de reste de poulet rôti, 1 poivron rouge, 1 poivron vert, 150 g de champignons de couche, une noix de beurre, 2 oeufs, 200 g de crème fraîche liquide, 150 g de gruyère râpé, sel, poivre, une pincée de paprika.

Faites cuire le fond de tarte à blanc 10 mn. Faites blanchir les poivrons à l'eau bouillante 10 mn. Égouttez-les, coupez-les en petits morceaux ainsi que le poulet. Émincez les champignons, faites-les revenir rapidement dans le beurre. Répartissez légumes et poulet sur le fond de tarte précuit. Battez les oeufs avec la crème (vous pouvez mettre moitié crème moitié lait), le fromage et l'assaisonnement. Versez sur la tarte et faites cuire 30 mn environ à four chaud (180°-200°C).

Reste de volaille (risotto)

Pour 4 personnes: 300 g de riz, 50 g de beurre, 2 c à soupe d'huile, 400 g de restes de volaille, 4 tomates, 1 poivron rouge, 1 gros oignon, 2 gousses d'ail, 1 verre de vin blanc sec, du sel, du poivre, du thym, du laurier, du parmesan râpé.

Faites cuire le riz à l'eau salée. Faites revenir l'oignon et l'ail hachés dans le beurre et l'huile. Ajoutez les tomates pelées et concassées. Mouillez avec le vin blanc. Incorporez le poivron taillé en dés. Parfumez avec le thym et le laurier et assaisonnez de sel et de poivre. Laissez cuire 7 à 8 minutes. Ajoutez les restes de volaille rôtis. Mélangez du parmesan au riz et dressez la préparation sur le riz. On peut ajouter une pincée de safran au riz.

Reste de volaille (risotto)

Pour 4 personnes: 300 g de riz long grain, 50 g de lard maigre, 1 petit oignon, 1 petite carotte, 1 branche de céleri, 60 g de beurre, 300 g environ de chair de poulet cuite (reste éventuellement), sel, poivre, 1 dl de vin blanc sec, 300 g de tomates épépinées et concassées, 2 fois environ le volume du riz en bouillon de volaille de préférence (à défaut, eau et cube), 100 g de parmesan râpé.

Nettoyez l'oignon, la carotte et le céleri, hachez-les très finement avec le lard et faites fondre le mélange dans une cocotte, dans la moitié du beurre. Dès qu'il commence à blondir, joignez la chair de poulet coupée en petits dés, salez, poivrez, laissez chauffer quelques minutes à couvert. Mouillez alors de vin blanc, laissez-le s'évaporer presque complètement, puis joignez les tomates concassées et laissez cuire pendant une dizaine de minutes. Versez alors le riz dans la cocotte, mouillez de bouillon et laissez cuire une vingtaine de minutes, jusqu'à ce que le riz ait absorbé tout le liquide. Retirez-le du feu, mélangez-le délicatement à la fourchette avec le reste de beurre et un peu de parmesan râpé. Servez bien chaud avec le reste de parmesan à part. Si vous préparez le bouillon de volaille vous-même, vous pouvez y ajouter 1 os à moelle (30 à 50 g de moelle environ). Joignez alors la moelle au riz cuit en même temps que le beurre.

Reste de volaille (salade)

En salade: couper la volaille en petites tranches ou en dés. Ajouter des cornichons et des oeufs coupés en rondelles, de tomates en dés. Assaisonner avec une vinaigrette bien relevée.

Froids: avec une mayonnaise, des oeufs durs, du persil.

Froids: avec une macédoine de légumes en vinaigrette.

Froids: avec de la mayonnaise.

Chauds: avec une sauce tomate et des champignons.

On peut utiliser des restes de volaille en coquilles, en rissoles.

Reste de volaille (salade)

Pour 4 personnes: un reste de volaille cuite de 300 g environ (poulet ou dinde), 300 g de haricots verts, 250 g de champignons de couche, citron, 2 ou 3 tomates, 2 ou 3 oeufs durs. Assaisonnement: sauce vinaigrette à la moutarde et à la ciboulette, additionnée de 2 c à soupe de jus de rôti de veau (si vous en avez), ou mayonnaise aux fines herbes.

Coupez la chair de volaille en languettes. Faites cuire les haricots à l'eau bouillante salée, à découvert, en les gardant un peu fermes. Égouttez-les et rafraîchissez-les aussitôt cuits; laissez refroidir. Nettoyez les champignons, émincez les et citronnez-les aussitôt pour qu'ils ne noircissent pas. Sur le plat de service dressez les haricots verts, les morceaux de volaille et les champignons émincés. Arrosez de sauce, décorez de quartiers d'oeufs durs et de tomates. Vous pouvez ajouter des lanière de poivrons grillés, des bâtonnets d'emmenthal, des rondelles de pommes de terre cuites, des bouquets de chou-fleur mi-cuits, des fonds d'artichauts cuits et émincés.

Reste de volaille (salade)

Coupez en dés les restes d'un poulet cuit (200 à 300 g). Coupez en bâtonnets 200 g de jambon cuit (talon) et 200 g de gruyère. Ajoutez la chair d'un avocat coupée en dés et citronnée et 300 g de petits pois en boite. Assaisonnez selon les goûts d'une vinaigrette aux fines herbes ou d'une mayonnaise aux câpres. Ce type de salade à base d'un reste de poulet se prête à de nombreuses variantes vous pouvez remplacer l'un ou l'autre ingrédient par un autre ou ajouter d'autres éléments: comme des rondelles de concombre, haricots verts, tomates en quartiers, lanières de poivrons, grains de maïs, riz créole, coeur de céleri, etc.

Reste de volaille (salade)

Pour 4 personnes: 300 g de restes de volaille ou d'abattis sans os ou 600 g avec os, 1 c à soupe de vinaigre de framboise, 2 concombres, 1 fond de volaille concentré, 1 cuillerée à soupe de crème fraîche, 1 branche d'estragon effeuillée, 1 échalote, sel, poivre blanc, moulu gros, 1 pincée de muscade.

Si vous utilisez des abattis, commencez par les cuire dans très peu d'eau avec un bouquet garni, le concentré, une échalote, un grain de genièvre; 20 mn suffisent. Égouttez les viandes et dès qu'elles sont tièdes, émincez-les. Déposez-les dans une assiette et recouvrez-les avec le vinaigre, juste ce qu'il faut pour réveiller la fadeur de la volaille. Poivrez. Épluchez les concombres, coupez-les en quartiers en retirant les pépins et jetez-les dans le liquide de cuisson de la volaille en maintenant une douce ébullition pendant 4 mn. Égouttez à fond sur un papier absorbant et passez les concombres au mixer avec l'échalote cuite, la crème fraîche et l'estragon. Lorsque le légume est bien moelleux, goûtez avant de saler, le concentré apportant souvent assez de sel, poivrez généreusement et n'oubliez pas la pointe de muscade qui va admirablement avec les concombres. Disposez les éminces de volaille sur la purée de concombres refroidie. Servez froid mais non glacé. Avec un canard encore rose vous pourrez préférer la menthe à l'estragon. Ne jetez pas le jus de cuisson, il peut être la base d'une sauce: versé dans un flacon, il se conservera deux jours au frais.

Reste de volaille (soufflé)

1 ½ tasse de restes de volaille, 3 c à soupe de chapelure, 3 oeufs durs, 4 c à soupe de beurre, 4 oeufs crus, 1 c à café de zeste de citron râpé, 1 c à soupe de câpres, sel, poivre, muscade, 2 à 3 c à soupe de beurre, 1 à 2 c à soupe de chapelure, 1 c à soupe de persil haché, 4 filets d'anchois.

Passer la viande à la moulinette. Ajouter la chapelure, les oeufs durs grossièrement hachés. Repasser une seconde fois le mélange à la moulinette. Mélanger avec 4 c de beurre ramolli, le jaune des oeufs, le zeste de citron et les câpres. Assaisonner. Battre les blancs d'oeufs en neige et les incorporer délicatement. Beurrer un plat à soufflé, le recouvrir de chapelure et de persil haché. Le remplir aux ¾. Décorer avec les anchois et faire cuire à four assez chaud pendant 45 mn. Servir avec une sauce tomate ou madère.

Reste de volaille (tarte)

Pour 6 personnes: 750 g de restes de volaille, de rôti de porc ou de veau et de jambon, 300 g de champignons, 1/3 litre de lait, 25 g de beurre, 40 g de farine, du sel, du poivre, 100 g de gruyère râpé, 2 oeufs, un paquet de 250 g de pâte feuilletée surgelée. Préparation: 25 mn. Cuisson: 25 mn.

Foncez un moule à tarte avec la pâte feuilletée. Préparez un roux avec le beurre et la farine. Mouillez avec le lait, laissez cuire quelques instants et ajoutez les restes de viande (volaille, jambon, porc, etc...). Lavez les champignons, coupez-les en quatre, faites-les pocher et ajoutez-les à l'appareil. Rectifiez l'assaisonnement et incorporez la moitié du gruyère râpé et les deux oeufs battus en omelette. Laissez cuire quelques minutes et versez la préparation dans la tourtière. Saupoudrez avec le restant de gruyère râpé, parsemez de quelques noisettes de beurre. Faites cuire au four chaud.

Reste de volaille (tarte)

Étalez la pâte brisée dans des petits moules individuels. Répartissez dessus les morceaux de poulet finement émincés et recouvrez d'une béchamel épaisse. Mettez à four chaud pendant 20 minutes.

Reste de volaille (tarte)

Prélevez les restes du poulet. Coupez la chair en petits dés. Préparez une sauce béchamel avec 50 g de beurre, 40 g de farine, ½ litre de lait, sel, poivre et muscade. Ajoutez 1 c soupe de concentré de tomates. Faites chauffer dans cette sauce les morceaux de poulet, 4 quenelles de volaille (en boite) égouttées et coup"es en morceaux, ainsi que le contenu égoutté d'une petite boite de champignons de Paris. Versez le tout sur un fond de tarte tout préparé réchauffez au four.

Reste de volaille (tarte)

1 fond de tarte en pâte brisée, 1 paquet de morilles séchées, un reste de poulet cuit (300 à 400), 50 g de beurre, sel, poivre, un petit verre de cognac, 3 jaunes d'oeufs, 100 g de crème fraîche, sel, poivre, persil.

Faites cuire le fond de tarte 20 mn à blanc. Faites gonfler les morilles à l'eau froide. Lavez-les et séchez-les. Faites-les revenir avec le poulet en morceaux, assaisonnez, arrosez de cognac et flambez. Répartissez sur le fond de tarte. Couvrez du mélange jaunes d'oeufs-crème assaisonné (ne mettez pas les blancs). Faites cuire à four chaud 20 mn. Saupoudrez de persil.

Reste de volaille (tourte jardinière)

Pour 6 personnes: un paquet de pâte feuilletée surgelée, quelques reste de poulet cuit, tranches de lard, une boite, une boite de petits pois, une boite de haricots verts, une boite de fonds d'artichauts, deux échalotes, 50 g de beurre, du sel, du poivre, quelques feuilles de laitue. Préparation: 25 mn. Cuisson: 20 mn.

Lorsque la pâte est dégelée, abaissez-la et posez-la dans un plat à large bord. Égouttez les boites de légumes et rincez ceux-ci à l'eau froide. Découpez les restes de poulet en petits morceaux et chauffez-les dans un peu de beurre. D'autre part, faites revenir les échalotes hachées dans un peu de beurre. Plongez les légumes quelques minutes dans de l'eau bouillante salée. Égouttez-les. Remplissez la tourte avec les morceaux de poulet, les fonds d'artichauts coupés, les petits pois, les échalotes et les haricots verts. Passez rapidement les tranches de lard au beurre. Coupez-les en dés et posez-les sur les légumes. Couvrez la tourte avec une fine abaisse de pâte. Creusez une cheminée et faites cuire au four.

Richoulard

Pour 6 personnes: 1 poulet, 600 g de jarret boeuf, ½ chou, 200 g lard, 1 poivron, 1 grosse cuillerée saindoux, 1 petite boite concentré tomate, 250 g riz, 1 oignon, 1 gousse d'ail, bouillon ou eau, sel, poivre, laurier, Cayenne.

Sur feu vif, dans une cocotte à fond épais, mettre le sain-doux et le lard coupé en gros dés. Quand ceux-ci sont dorés, les sortir et les garder au chaud. Mettre le poulet et le boeuf coupés en morceaux à dorer. Retirer le poulet et le tenir au chaud avec les lardons. Ajouter l'oignon émincé, puis le chou coupé en lanières et préalablement blanchi. Laisser revenir 20 mn en remuant souvent, puis ajouter lardons, poulet, ail écrasé, poivron épépiné, poivre, sel, laurier, bouillon. Laisser mijoter 1 h. Ajouter le concentré de tomate e le riz. Laisser cuire le tout lentement 25 mn sans remuer. Servir très chaud.

Roulades de poulet aux champignons

Pour 4 personnes: 4 blancs de poulet, 8 fines tranches de poitrine fumée, 250 g de champignons de Paris, 20 g de cèpes déshydratés, 6 gousses d'ail, 2 c à soupe de persil ciselé, ½ c à café de graines de fenouil, 40 g de parmesan, 2 c à soupe d'huile, sel, poivre.

Mettez les cèpes à réhydrater dans un bol d'eau tiède pendant au moins 30 mn, puis égouttez-les et hachez-les. Nettoyez et hachez assez grossièrement les champignons de Paris. Faites revenir tous les champignons ensemble à la poêle dans 1 c à soupe d'huile pendant 8 à 10 mm. Salez, poivrez. Hors du feu, mélangez-y 2 gousses d'ail hachées et le persil. Préchauffez le four th 6/7 (200°C). Répartissez les champignons refroidis sur chaque blanc de poulet. Roulez-les et entourez-les des tranches de poitrine fumée. Ficelez soigneusement le tout. Mettez ces roulades dans un plat huilé. Parsemez de graines de fenouil. Entourez des gousses d'ail restantes non épluchées. Faites cuire 35 mn au four. Pour servir, garnissez de copeaux de parmesan. Accompagnez d'un mélange de riz blanc et de riz sauvage agrémenté de petits dés de poivron rouge. Vous pouvez également farcir ces roulades de poulet avec des morilles. Achetez-les séchées et faites-les gonfler 2 heures à l'eau tiède au préalable.

Rouleaux de poulet à la sauce béchamel (Grèce)

Mesure 1 tasse = ¼ de litre. Pour 24 rouleaux de 15 cm: 5 ou 6 poitrines de poulet, 6 tasses d'eau, 2 gros oignons émincés, des grosses côtes de céleri avec les feuilles, 2 feuilles de laurier, 6 brins de persil, sel, poivre. Farce: 3 c à soupe de beurre, 2 ½ tasses d'oignons émincés, 2 tasses de céleri haché, 6 tasses de poulet émincé, ¼ de tasse de persil haché, ¼ de c à café de noix muscade, ¼ de tasse de parmesan râpé, 1 c à café de sel, ½ c à café de poivre. Sauce béchamel: ½ tasse de beurre, ½ tasse de farine, 5 tasses de bouillon, sel, poivre, 6 jaunes d'oeufs battus, ½ tasse de jus de citron frais, 48 feuilles de filo, 300 g de beurre.

Mettre le poulet dans une casserole avec eau, oignon, céleri, feuilles de laurier et persil. Porter à ébullition, laisser frémir 5 mn. Écumer le bouillon, saler, poivrer. Couvrir et laisser frémir ½ heure, ou jusqu'à ce que le poulet soit tendre. Laisser refroidir un peu, le poulet dans le bouillon; le sortir sur un plat. Retirer les peaux et les os et couper la viande en petits dés. Il faut avoir 6 tasses de dés de poulet. Passer le bouillon et le réserver. Farce: Dans une poêle faire fondre le beurre et y fondre les oignons jusqu'à ce qu'ils soient tendres; ajouter le céleri et faire sauter jusqu'à ce qu'il soit cuit. Dans un saladier, mélanger le poulet, le persil, noix de muscade, fromage, sel, poivre. Ajouter les oignons et céleri cuits. Bien mélanger. Faire la béchamel: Faire fondre le beurre dans une casserole, ajouter la farine. Cuire doucement 2 mn et ajouter le bouillon, cuire jusqu'à ce que la sauce soit épaisse. Saler, poivrer. Verser une peu de cette sauce dans les jaunes battus avec le jus de citron et verser le tout dans la casserole. Chauffer quelques minutes en évitant l'ébullition et en remuant constamment. Ajouter 1 ½ tasses à la préparation au poulet, bien mélanger. Réserver le reste de sauce au réfrigérateur. Badigeonner une feuille de filo de beurre;, poser une autre feuille de filo sur la première et la badigeonner également de beurre. Mettre 2 grosses c à soupe de préparation au poulet au bas des feuilles et l'étaler en un rectangle de 12 cm x 5 cm. Replier par dessus les deux bords de la feuille (on obtient un long rectangle de 12 cm de large). Rouler le bord où il y a le poulet sur lui-même jusqu'en haut de la feuille. Beurrer le haut de la feuille pour fermer le rouleau et badigeonner le dessus avec du beurre. (On peut congeler les rouleaux à ce moment). Placer les rouleaux sur des feuilles de papier sulfurisées beurrée et cuire à 200°C pendant 25 à 30 mn. Chauffer la sauce au bain-marie. Napper les rouleaux de sauce, parsemer de persil haché.

Rusttafel

Pour 4 personnes: 1 poulet d'un kilo environ, 3 c à dessert de curry, 4 portions de fromage à tartiner, 3 verres de lait écrémé, 2 tomates, 2 poivrons verts, 4 oeufs durs, 50 g de persil haché, 50 g d'oignons hachés, 200 g de rie, du sel et du poivre.

Le poulet peut être cuit au four, à la broche ou dans un bouillon. Lorsqu'il est cuit, découpez-le en petits morceaux et nappez-le avec la sauce suivante: faites fondre sur feu doux le fromage avec le curry et mouillez progressivement avec le lait, rectifiez l'assaisonnement et battez généreusement. Vous garnirez des raviers avec le poivrons coupés en petits dés, les oeufs durs coupés en deux, les tomates coupées en dés, les oignons et le persil hachés. Vous accompagnerez ce plat avec du riz cuit à l'eau et bien séché.

Salade de poulet à la mexicaine

Préparation: 20 mn + 1 h de macération. Cuisson: 15 mn. Pour 6 personnes: 500 g de blancs de poulet, 150 g de maïs doux en boite, ½ poivron rouge, 1 poivron vert, 3 ciboules, 2 c à soupe de beurre de cacahuète, 2 c à soupe d'huile, 4 citrons verts, 2 gousses d'ail, 1 piment frais, sel.

Coupez les blancs en morceaux. Mettez-les dans un plat creux avec le jus des citrons, l'ail et le piment hachés. Couvrez.

Laissez mariner 1 h. Ensuite, égouttez-les. Faites-les revenir dans l'huile 12 mn. Ajoutez les poivrons émincés et le maïs égoutté. Poursuivez la cuisson 3 mn. Délayez le beurre de cacahuète dans la marinade. Versez sur les morceaux de poulet hors du feu, parsemez de ciboules hachées. Servez, accompagnée de guacamole (2 avocats mixés avec le jus de 1 citron vert, 1 oignon haché et 1 c à soupe de piment haché) et de tacos.

Salade aux foies de volaille

Préparation: 15 mn. Cuisson: 5 mn. Pour 4 personnes: 1 botte de cresson, 350 g de foies de volaille (poulet ou canard), 1 grappe de raisin, 50 g de pignons de pin, 30 g de beurre, 5 cl de vinaigre de framboises, 2 c d'huile d'olive, 1 échalote, sel, poivre moulu (tous grains).

Effeuiller le cresson et le laver à l'eau légèrement vinaigrée. Dans une poêle sèche, faire légèrement dorer les pignons de pin. Mettre les foies de volaille à cuire dans 30 g de beurre en leur donnant une belle coloration sur les 2 faces, mais les garder moelleux à l'intérieur, les réserver au chaud. Dégraisser la poêle, ajouter l'échalote finement ciselée, la faire suer (cuire sans coloration), puis déglacer avec le vinaigre. Verser alors la sauce dans un bol puis continuer la vinaigrette avec l'huile d'olive, du sel et du poivre moulu. Juste avant de servir, lier le cresson dans un saladier et, les foies tièdes à la vinaigrette; ajouter les pignons et les grains de raisin. Pour obtenir du poivre moulu tous grains, réunir du poivre noir, du rose, du blanc et du gris et les moudre ensemble. A défaut de cresson, utiliser des jeunes feuilles d'épinards ou du pourpier. Il est indispensable de lier le cresson à la vinaigrette juste avant de servir, sinon la salade confirait très rapidement.

Salade de poulet

Pour 5 personnes: 250 g de poulet cuit, 100 g de céleri rave, 2 oeufs durs, 2 feuilles de laitue, 12 olives noires dénoyautées, vinaigrette, 1 c à café de moutarde forte.

Coupez le poulet en petits morceaux. Râpez finement le céleri. Émiettez les oeufs durs. Coupez en lamelles les feuilles de laitue lavées. Dans un saladier mettez la vinaigrette et incorporez-y la moutarde en remuant vivement. Ajoutez alors le poulet, le céleri, les oeufs durs, la laitue ainsi que les olives. Remuez délicatement mais assez longuement afin que tous les éléments de cette salade soient bien imprégnés de vinaigrette. Servir très frais.

Salade de poulet aux cacahuètes (Chine)

Pour 4 personnes. Préparation 10 mn. Pas de cuisson. 200 g de blanc de poulet cuit, une poignée de cacahuètes, 1 botte de cresson. Sauce 4 c à soupe d'huile de sésame, 1 c à café de nuoc mam, 1 c à café de jus de citron, 1 oignon, 1 gousse d'ail, une pincée de piment.

Coupez le blanc de poulet en fines lamelles, mélangez-les aux cacahuètes. Nettoyez le cresson et disposez les feuilles dans le fond du plat ou du saladier de service. Préparez la sauce en mélangeant tous les ingrédients indiqués, nappez la salade avec cette sauce.

Salade de poulet aux artichauts

Pour 4 personnes: un reste de poulet cuit (400 g environ), une boite de fonds d'artichauts, 4 pommes de terre cuites, 1 coeur de laitue. Sauce: 125 g de crème fraîche liquide, le jus de ½ citron, sel, poivre.

Coupez le reste de poulet en lanières en éliminant toutes les peaux et les os. Égouttez et rincez sous l'eau courante les fonds d'artichauts, séchez-les et émincez-les ainsi que les pommes de terre pelées. Mélangez tous ces ingrédients dans un saladier en joignant les feuilles de laitue nettoyées et ciselées. Arrosez de crème fraîche légèrement battue avec le jus de citron et l'assaisonnement. Servez aussitôt. Pour une salade moins riche en calories, remplacez la crème fraîche par un yaourt.

Sancocho (Venezuela)

1 gros poulet, 1 kg de jarret de veau, 500 g de carottes, 3 oignons, 2 gousses d'ail, sel, poivre, 1 kg de bananes vertes "plataneros", 500 g de patates douces, 500 g de chou caraïbes, 500 g de potiron. Sauce: 1 boite de ½ litre de tomates pelées, 3 oignons, 2 petits piments forts, 2 c à soupe d'huile, ½ litre de bouillon (eau et cube).

Épluchez tous les légumes. Coupez le poulet en morceaux et mettez-le dans une grande marmite, avec le jarret de veau, les carottes, les oignons, l'ail, le sel et le poivre. Laissez cuire pendant 30 mn et ajoutez les bananes et les choux caraïbes. Continuez la cuisson pendant 20 mn. Ajoutez les patates douces puis, après 15 mn, le potiron coupé en morceaux. Laissez cuire encore pendant 15 mn. Pendant ce temps, préparez la sauce. Concassez les tomates. Hachez les oignons, faites-les fondre dans l'huile sans prendre couleur. Ajoutez les tomates et leur jus, les piments, et laissez réduire sur fou doux. Mouillez de bouillon et continuez la cuisson pendant 10 mn. Servez les viandes et les légumes sur un grand plat. Présentez la sauce à part, dans un plat chauffé. Ce pot-au-feu vénézuélien peut être accompagné également de demi-avocats. A défaut de plataneros, servez des bananes ordinaires peu mûres. Remplacez les choux caraïbes par du céleri-rave.

Sandwich au poulet et raifort

Restes de poulet, ½ oeuf dur par personne, 125 g de crème fraîche pour 4 personnes, sel, poivre, 25 g de raifort en poudre, 1 belle feuille de salade par personne, baguette.

Mélanger le raifort à la crème fraîche. Écraser grossièrement les oeufs durs à la fourchette. Débiter en filets très fins les restes de poulet. Mélanger oeufs écrasés et filets de poulet à la crème au raifort. Saler, poivrer. Coups la baguette en deux. Poser sur la première moitié une feuille de salade, garnir avec la préparation. Couvrir avec la deuxième moitié du pain.

Sauté chasseur

Pour 4 personnes: 4 cuisses de poulet, 2 c à soupe de farine, 100 g de crème fraîche, 2 oignons, 1 gousse d'ail, 250 g de champignons de Paris, 1 dl de vin blanc, ½ litre de bouillon de poulet, 2 c à soupe de cognac, 50 g de beurre, 3 c à soupe d'huile, sel, poivre, persil.

Faites revenir à la poêle dans le mélange beurre et huile les cuisses de poulet salées, poivrées et farinées. Réservez-les. Mettez ensuite à blondir, dans l'huile et le beurre les oignons, l'ail hachés et les champignons. Versez le tout dans une sauteuse avec le jus de cuisson, mouillez avec le bouillon et la moitié du vin blanc. Ajoutez les cuisses de poulet. Faites cuire à feu moyen pendant ½ heure. Incorporez alors la crème fraîche, ajoutez le reste de vin blanc et le cognac. Laissez cuire encore ½ heure. Au moment de servir donnez quelques tours de moulin à poivre et décorez de persil.

Soufflé de foies de volailles

250 g de foies de volailles, 1 dl de béchamel, 3 oeufs, beurre.

Faire cuire les foies de volailles au beurre. Mélanger à 1 dl de béchamel. Ajouter 3 jaunes d'oeufs puis les 3 blancs battus en neige ferme. Faire cuire dans un moule à soufflé beurré pendant 25 à 30 mn à four doux. Toutes les viandes, tous les poissons et tous les légumes peuvent être cuits en soufflé après avoir été réduits en purée et mélangés avec une béchamel plus ou moins épaisse, selon que l'élément de base est plus ou moins liquide.

Soupe de boulettes thaïlandaises

Pour 4 personnes: 250 g de blancs de poulet, 150 g de germes de soja, 2 gousses d'ail, 3 oignons nouveaux, 1 cuillerée à soupe de gingembre frais râpé, 1 citron non traité, 2 cuillerée à soupe de sauce de soja, 2 cuillerée à soupe de coriandre ciselée, 2 blancs d'oeufs, 2 tablettes de bouillon de volaille, 2 cuillerées à soupe de nuoc-mam, 1 pincée de piment fort.

Coupez les blancs de poulet en petits morceaux. Passez-les au robot-mixeur. Mélangez-y le gingembre, le zeste du citron râpé, l'ail pressé, 1 cuillerée à soupe de sauce de soja, 1 cuillerée à soupe de nuoc-mam ainsi que les blancs d'oeufs. Délayez les tablettes de bouillon de volaille dans 1 litre d'eau bouillante. Relevez de piment. Façonnez des boulettes de poulet entre vos mains mouillées. Faites-les pocher pendant 8 à 10 mn dans le bouillon frémissant. Ajoutez les germes de soja, les oignons émincés, le jus du citron, 1 cuillerée à soupe de sauce de soja et 1 de nuoc-mam. Retirez du feu à la reprise de l'ébullition. Parsemez de coriandre et servez aussitôt.

Soupe écossaise

Faire étuver une julienne de blancs de poireaux, céleri en branche, et oignons émincés, au beurre. Faire étuver un blanc de poulet haché de la même façon. Avoir un bouillon de volaille. Y mettre légumes et le poulet. Donner un bouillon et servir avec à part une compote de pruneaux.

Suprême de volaille aux champignons

Pour 4 personnes: 4 suprêmes de volaille, pintade ou poulet (le suprême est le filet de volaille sans la peau), 30 g de beurre, 400 g de champignons sauvages, 30 g de beurre, 15 cl de vin blanc, ciboulette, persil, sel, poivre.

Faites fondre le beurre à feu très doux dans une poêle. Faites-y revenir les suprêmes de volaille à feu moyen, salez, poivrez. Laissez cuire pendant 15 mn environ, en les retournant de temps en temps pour qu'ils soient bien dorés. Réservez-les au chaud. Passez les champignons sous l'eau, mais ne les laissez pas tremper. Coupez les bouts terreux. Séchez-les dans un linge propre. Dans la même poêle, faites fondre les 30 g de beurre, mettez à cuire les champignons à feu doux pendant 5 à 8 mn: ils restent croquants. Mettez-les de côté. Versez le vin blanc dans la poêle en grattant le fond. Salez et poivrez le jus. Au moment de servir, étalez les champignons sur un plat. Déposez dessus les suprêmes de volaille. Nappez de la sauce bien chaude.

Tacos au poulet

Pour 12 Tacons: 1 oignon moyen haché, 25 g de beurre, 1 petit poivron rouge, épépiné et haché, 25 g d'amandes en lamelles, 15 g de beurre (en plus) 350 g de blanc de poulet sans peau haché grossièrement ou coupé fin, sel et poivre noir fraîchement moulu, 50 g de gingembre confit ou glacé, haché, 90 ml de lait, 10 ml de farine de maïs, 125 ml de crème aigre (ou crème et jus de citron), zeste râpé et jus d'une demi-orange, 1 paquet d'Old El Paso (sauce), 12 Tacos.

Faire doucement frire 1 oignon dans le beurre jusqu'à ce qu'il soit tendre. Ajouter le poivron rouge et les amandes et faire tout juste dorer. Placer sur une assiette. Faire ensuite frire le poulet dans les 15 g de beurre en plus à feu moyen en retournant fréquemment. Bien assaisonner et remettre l'oignon, le poivron et les amandes dans la poêle. Ajouter le gingembre. Mélanger la farine de maïs au lait et verser dans la poêle en remuant doucement. Porter à ébullition et remuer jusqu'à ce que le mélange s'épaississe. Ajouter la crème aigre (ou la crème et un peu de jus de citron), le zeste et le jus d'orange et laisser cuire jusqu'à ce que le tout soit bien chaud. Remplir les Tacos de ce mélange.

Tajine de poulet au potiron

Pour 6 personnes à 8 personnes: 2 poulets moyens, 3 oignons, 1 gousse d'ail, 1 kg de potiron, 50 g de beurre, sel, poivre, une cuillerée à café de safran, 2 cuillerées d'huile d'olive.

Coupez les poulets en morceaux, faites-les dorer dans une cocotte à l'huile chaude. Ajoutez les oignons émincés, l'ail pilé. Quand les poulets sont dorés ajoutez un verre d'eau, sel et safran, laissez cuire jusqu'à ce que la chair se détache des os. Pendant ce temps, épluchez le potiron, coupez en petits cubes. Dans une autre cocotte, mettez le beurre et, faites dorer les cubes de, potiron quand ils sont bien dorés, salez légèrement et sucrez plus ou moins selon le goût (une cuillerée à soupe suffit en général) laissez caraméliser légèrement, puis couvrir pour achever la cuisson, jusqu'à ce que toute l'eau évaporée. Ajoutez dans la sauce du poulet.

Variante: Le potiron coupé en lamelles très fines est cuit à la cocotte sans eau. Quand il est réduit en purée on y ajoute 2 cuillerées d'huile d'olive, 2 cuillerées à soupe de miel, une cuillerée à soupe de cannelle. On laisse cuire en remuant jusqu'à ce que la purée soit caramélisée.

Terrine de foies de volaille

800 g de foies de volaille bien nettoyés, 150 g de lard gras coupé en dés, 1 oignon (ou 2 jeunes oignons nouveaux en saison), thym, laurier, sel, poivre, noix muscade, 1 dl ½ de porto rouge, 3 oeufs, 50 g de beurre, bardes de lard.

Faites fondre le lard dans une poêle avec les oignons hachés, le thym et le laurier. Ajoutez les foies et laissez revenir pendant 3 à 4 mn. Égouttez le tout, arrosez de porto et laissez mariner pendant 2 h. Hachez-les ensuite au hachoir à viande en réservant 3 ou 4 foies entiers. Mélangez la viande hachée avec le beurre ramolli et les jaunes d'oeufs. Assaisonnez de haut goût. Battez les blancs en neige et incorporez-les ensuite délicatement à la préparation (ceci rend la terrine plus légère). Tapissez le fond et les bords d'une terrine de bardes de lard. Versez-y la préparation en intercalant au milieu les foies entiers réservés. Mettez la feuille de laurier par-dessus et faites cuire 1 h 30 au four au bain-marie.

Variante: Le pâté est fait d'un mélange de foies de volaille et porc (moitié-moitié), parfumé au cognac et mis cru dans la terrine. Le centre est formé de lanières de porc marinées 24 h dans le cognac. Après la cuisson, qui est la même, du saindoux est coulé à la surface pour une meilleure conservation.

Terrine de pâté de volaille truffé

Un poulet d'un kilo environ, 250 g de lard gras, 200 g de foie de porc, 4 oeufs, du sel, du poivre, de la muscade, quelques baies de genièvre, quelques feuilles de laurier, quelques bardes de lard gras, du thym en poudre, une petite boite de morceaux de truffes, une cuillerée à soupe de farine, un verre de porto; un verre de cognac.

Désossez le poulet. Passez à la moulinette la chair de poulet, le lard gras et le foie de porc (grosse grille). Mettez ces ingrédients dans une terrine et mélangez-les avec deux oeufs entiers, deux jaunes d'oeufs, la farine, le cognac, le porto, le thym, le sel, le poivre et la muscade. Tapissez une terrine avec les bardes de lard gras. Remplissez la terrine jusqu'à mi-hauteur avec le pâté. Placez au centre les morceaux de truffes et remplissez complètement la terrine avec la préparation. Couvrez avec une barde de lard. Garnissez avec une feuille de laurier et les baies de genièvre. Faites cuire au four, au bain-marie, à chaleur constante. Servez vos tranches de pâté entourées de cubes de gelée de viande et présentées sur un lit de laitue. Accompagnez de toasts beurrés.

Terrine de viandes

Pour 8 à 10 personnes. Préparation: 30 mn. Cuisson 3 h 30. 1 poule, 1 lapin, 300 g d épaule de veau, 200 g de lard maigre frais, 100 g de barde, 1 grande couenne fraîche, 1 crépine, 200 g d'échalotes, 1 gros bouquet de persil plat, du vin blanc sec, 2 branches de thym, 5 ou 6 petites feuilles de laurier, sel, poivre du moulin.

Demandez à votre volailler de désosser poule et lapin, puis détaillez les viandes en lanières en les gardant séparées. Coupez le veau en cubes et le lard en petits dés. Tapissez le fond d'une terrine de couenne. Hachez échalotes et persil; gardez-en un peu pour le décor. Disposez les viandes dans la terrine: tout d'abord, la poule sans les blancs (que vous réservez), recouvrez d'échalotes et de persil, salez, poivrez, mouillez avec un peu de vin blanc, posez le lapin, bien à plat en tassant un peu, ajoutez à nouveau échalotes et persil hachés, poivre, sel et vin, puis le veau et le lard mélangés, un peu d'échalotes et de persil, et terminez par les blancs de poule réservés. Mouillez avec le vin blanc jusqu'au niveau de la terrine. Recouvrez la viande avec la crépine en l'enfonçant tout autour. Placez sur la crépine des lanières de barde en formant un croisillon puis répartissez les petites feuilles de laurier, de persil et de thym sur le dessus. Allumez le four th 5 (150°C). Préparez une pâte avec 200 g de farine et environ 1 verre d'eau. Mettez le couvercle sur la terrine et appuyez la pâte tout autour pour bien la coller. Disposez la terrine dans un plat plus grand allant au four et rempli d'eau chaude aux deux tiers. Faites cuire ainsi au bain-marie pendant 3 h 30 mn. Lorsque la terrine est cuite, laissez-la refroidir et réservez-la au frais pendant au moins 12 à 15 h avant de la consommer.

Terrine de poulet

Pour 8 personnes: 1 poulet de 1,500 kg, 250 g de lard fumé, 200 g de jambon cuit, 150 g de veau (poitrine), 150 g de lard gras, 2 oeufs, un petit verre de cognac, sel, poivre, 1 petite boite de mousse de foie gras ou de foie gras (facultatif), 1 truffe (facultatif), bardes de lard.

Désossez complètement le poulet, réservez les filets, hachez le reste avec le lard fumé le jambon, le veau et le lard gras. Battez les oeufs avec le cognac, ajoutez le tout à la préparation, mélangez bien, assaisonnez. Tapissez une terrine de bardes de lard, remplissez avec la farce en répartissant régulièrement les lanières de poulet et éventuellement les morceaux de truffes et de foie gras. Placez une barde de lard sur la terrine, couvrez-la et faites cuire à four chaud (200°C) au bain-marie pendant 1 h 30. Retirez du four et laissez refroidir avec un léger poids par-dessus, mettez au frais. Attendez au moins 1 jour avant d'entamer la terrine. Servez avec de la salade, des cornichons, des petits oignons au vinaigre, etc.

Terrine de poulet fumé

Préparation: 15 mn. Cuisson: 1 heure. Peut se faire la veille. Pour 8 personnes: 1 poulet fume, 250 g de foie de porc, 250 g de lard maigre frais, 250 g de chair de veau maigre, 1 barde de lard, 3 c à soupe de crème fraîche, 2 oeufs entiers, 1 verre de vin blanc sec, 2 c à soupe de cognac, poivre.

Désossez le poulet, enlevez la peau, et coupez la chair en petits filets. Passez au hachoir le foie de porc, le lard et le veau. Cassez les oeufs, et battez-les avec la crème. Versez le cognac et mélangez. Ajoutez au hachis. Poivrez. Tapissez le fond d'une terrine avec la barde de lard. Mettez une couche de filets de poulet, puis une autre couche de farce, et ainsi de suite. Arrosez avec le vin et mettez 1 h four moyen. Servez froid.

Terrine de volaille au madère

Une poularde de 2 kg, sel, poivre. Farce: foie, coeur et gésier de la poularde, 100 g d'épaule de veau, 100 g de lard gras, 100 g de foies de volailles, un petit verre de cognac, 1 jaune d'oeuf, une petite boite de pelures de truffes, sel, poivre, un morceau de foie gras frais et cru (facultatif), une barde de lard, madère, un peu de farine.

La veille, posez la poularde sur le dos, ouvrez-la en fendant le bréchet et, à l'aide d'un petit couteau bien aiguisé retirez tous les os, sauf ceux des cuisses et des ailes (vous pouvez pour plus de facilité, le faire faire par votre volailler). Salez et poivrez l'intérieur de la volaille. Passez au hachoir à viande, grille fine, le foie, le coeur et le gésier de la poularde, ainsi que le veau, le lard et les foies de volailles. Ajoutez le cognac, le jaune d'oeuf et le contenu de la boite de pelures de truffes; assaisonnez et travaillez bien le tout en mélange homogène; farcissez-en la poularde désossée, en plaçant à volonté au centre de la farce un morceau de foie gras cru. Refermez la volaille, cousez et bridez pour lui redonner sa forme. Tapissez d'une barde de lard le fond d'une terrine juste assez grande pour contenir la poularde, posez celle-ci par-dessus, remplissez la terrine de madère. Couvrez et lutez le couvercle avec un mélange de farine et d'eau. Faites cuire à four moyen pendant 2 h. Laissez refroidir et servez froid, le lendemain.

Terrine de volaille à l'estragon

Pour 6 personnes: 800 g de chair de poulet cuit, 500 g de chair à saucisse, 2 oeufs, 100 g de mie de pain, sel, poivre, un bouquet d'estragon, quelques tiges de ciboulette, un petit verre de porto, bardes de lard, 100 g de gelée (en sachet ou en boite).

Coupez la chair du poulet en languettes. Pétrissez la chair à saucisse avec les oeufs battus et la mie de pain trempée dans du lait et pressée. Assaisonnez, ajoutez l'estragon et la ciboulette hachés, puis parfumez avec le porto. Tapissez une terrine de bardes de lard, remplissez alternativement de poulet et de farce. Terminez par des bardes. Faites cuire au four au bain-marie pendant 1 h 30. Au sortir du four, coulez la gelée dans la terrine. Laissez refroidir et attendez un jour avant de consommer. Accompagnez de salade verte à volonté, de cornichons, de petits oignons au vinaigre, etc.

Toast aux oeufs et au poulet

Faites une sauce épaisse en faisant chauffer 30 g de beurre avec 30 g de farine et en mouillant avec ¼ de litre de bouillon de poule froid. Portez à ébullition en remuant, jusqu'à épaississement. Ajoutez alors un reste de poulet émincé et assaisonnez. D'autre part faites dorer au beurre 4 tranches de pain de mie, nappez-les de sauce au poulet et surmontez chacune d'un d'oeuf poche et paré. Saupoudrez de persil haché.

Tacos au poulet

Pour 12 tacos: 1 oignon moyen haché, 25 g de beurre, 1 petit poivron rouge épépiné et haché, 25 g d'amandes en lamelles, 15 g de beurre (en plus), 350 g de blanc de poulet sans la peau haché grossièrement ou coupé fin, sel et poivre noir fraîchement moulu, 50 g de gingembre confit ou glacé haché, 90 ml de lait, 10 ml de farine de maïs, 125 ml de crème aigre (ou crème et jus de citron), zeste râpé et jus d'une demi-orange, 1 paquet de tacos.

Faire doucement frire l'oignon dans le beurre jusqu'à ce qu'il soit tendre. Ajouter le poivron rouge et les amandes et faire tout juste dorer. Placer sur une assiette. Faire ensuite frire le poulet dans les 15 g de beurre en plus à feu moyen en retournant fréquemment. Bien assaisonner et remettre l'oignon, le poivron et les amandes dans la poêle. Ajouter le gingembre. Mélanger la farine de maïs au lait et verser dans la poêle en remuant doucement. Porter à ébullition et remuer jusqu'à ce que le mélange s'épaississe. Ajouter la crème aigre (ou la crème et un peu de jus de citron), le zeste et le jus d'orange et laisser cuire jusqu'à ce que le tout soit bien chaud. Remplir les tacos de ce mélange.

Tostadas (Mexique)

Tortillas, 1 poulet désossé, tomates, laitue hachée, crème fraîche, parmesan, haricots noirs, 1 oignon.

Les tortillas doivent être croustillantes et craquantes, il convient donc de les faire frire dans de l'huile bouillante. Disposer sur les tortillas des haricots noirs, le poulet froid, les tomates coupées, l'oignon et la laitue hachée. Recouvrir de crème fraîche et de fromage, sel, poivre. On peut y ajouter également du piment et de l'avocat.

Tranches de poulet frites

Enlever du poulet la chair de la poitrine et l'émincer. Faire frire ces tranches dans du saindoux. Lorsqu'elles sont dorées, ajouter du fromage de soja, des champignons émincés, un bol de bouillon de poulet, un petit verre de vin jaune, mélanger et couvrir. Ajouter une pincée de sucre et mélanger. Verser dans un plat. Arroser d'huile de sésame et orner de lamelles de jambon.

Vapata de poulet (Brésil)

Faire une sauce en mélangeant de la farine de riz et de l'huile. Y mettre un poulet découpé à cru, des crevettes, des arachides grillées, le lait d'une noix de coco, du piment. Faire cuire.

Vol-au-vent

2 poulets (cuits dans la cuisson du potage), 750 g de champignons, 150 g de beurre. 60 g de farine, 1 litre de fond de potage, sel, poivre, un citron, 3 jaunes d'oeufs, 1 dl de crème.

Déchiquetez les poulets et faites un roux avec beurre et farine. Mouillez avec un litre de fond de cuisson. Assaisonnez et laissez cuire quelques minutes. Lavez les champignons, coupez-les en quatre et pochez-les. Ajoutez à la cuisson des champignons le jus d'un demi-citron. Incorporez à la sauce les morceaux de volaille, les champignons et liez avec la crème. Préparez la sauce mousseline en montant sur feu doux les jaunes d'oeufs avec un peu d'eau et en y ajoutant petit à petit le beurre fondu clarifié. Assaisonnez et mélangez le jus d'un demi-citron. Remplissez les vol-au-vent avec votre préparation et nappez avec la sauce mousseline.

Waterzooï de poulet

Faites suer au beurre 2 blancs de poireaux, 2 oignons et 1 coeur de céleri blanc émincés. Ajoutez quelques racines de persil. Mouillez de 1 litre ½ de bouillon, portez à ébullition. Joignez 1 poulet coupé en morceaux, assaisonnez. Laissez cuire 45 mn. Liez le jus de cuisson avec 2 jaunes d'oeufs battus avec 50 g de crème fraîche.

Waterzooï de poulet

Pour 4 personnes: 1 poulet, 1 carotte, 1 branche de céleri, 7 poireaux, 4 oignons, 100 g de beurre, 6 oeufs, 4 verres de lait concentré, sel, poivre.

Mettez ½ litre d'eau dans une casserole et faites un bouillon avec les abattis du poulet, la carotte, le blanc d'un poireau et ½ feuille de céleri, sel, poivre. Laissez cuire doucement pendant 1 h. Dans une cocotte, faites fondre le beurre, coupez finement en julienne le blanc des poireaux qui restent et les oignons, mettez-les à cuire tout doucement. Il ne faut pas qu'ils prennent couleur. Laissez cuire 30 mn. Coupez le poulet en morceaux, disposez-le sur les légumes, ajoutez le bouillon d'abattis et laissez cuire 1 h ¼. Dans une soupière, battez les jaunes d'oeufs avec le lait, puis versez dessus le contenu de la cocotte en remuant. Servez.

Waterzooï de poulet

Mettre à la casserole deux petits poulets coupés en quatre morceaux. Mouiller d'eau aux trois quarts de la hauteur. Ajouter une noix de beurre, une carotte et un demi-pied de céleri coupés en morceaux, persil, thym, sel, poivre, quelques gouttes de jus de citron. Couvrir hermétiquement la casserole. Cuire à bon feu une demi-heure. Retirer les poulets. Tenir au chaud. Ajouter au liquide de cuisson une tranche de pain de mie émiettée. Mijoter quelques instants. Mélanger deux jaunes d'oeufs délayés dans un peu d'eau, ou de lait. Remettre les poulets dans la casserole. Réchauffer sans bouillir. Servir dans la casserole.

Waterzooï flamand

Pour 6 personnes: 1 kg de poulet (avec les abats), 1 citron, 3 poireaux, 3 carottes, 2 gousses d'ail, 30 cl de vin blanc, 1 oignon, quelques clous de girofle, 15 pruneaux, 2 branches de persil, 1 branche de thym, et 1 de sauge, 2 feuilles de laurier, sel et poivre.

Dans une sauteuse, faire revenir vivement les poireaux parés, émincés et les carottes pelées et tranchées fin. Couvrir et laisser cuire à feu doux en remuant de temps en temps. Percer le citron avec une brochette et l'introduire avec les gousses d'ail dans le poulet, vidé et soigneusement lavé. Déposer la volaille dans la sauteuse, sur le lit de légumes, mouiller avec le vin et compléter avec de l'eau jusqu'à couvrir la viande. Ajouter les abats (sauf le foie), l'oignon piqué de clous de girofle et les herbes. Saler et poivrer. Porter à ébullition, puis laisser mijoter 1 h ½, en couvrant partiellement. 30 minutes avant la fin, ajouter les pruneaux trempés et dénoyautés. Sortir le poulet, retirer citron, clous de girofle, abats et herbes. Remuer vivement le bouillon de cuisson pour défaire l'oignon. Détacher la chair de la carcasse et la détailler en ôtant la peau, puis la ré chauffer dans la sauteuse.

Autres recettes

  • Artichauts au hachis de poulet
  • Avocats au poulet
  • Boeuf ou poulet (Chine)
  • Cervelle à la poulette
  • Croquettes de veau et de poulet
  • Cuisses de grenouilles à la poulette
  • Cuisses de poulet truffées aux poireaux
  • Haricots verts sauce poulette
  • Jambon en 'poulette'
  • Jambon en 'poulette'
  • Moules sauce poulette
  • Pieds de veau à la poulette
  • Poulet à la vapeur d'herbes
  • Poulet aux noix
  • Poulet aux petits pois et aux carottes
  • Poulet aux petits pois et aux crevettes
  • Poulet géorgien aux noix
  • Praires à la poulette
  • Riz aux crevettes et blanc de poulet
  • Riz sauté au poulet
  • Salade au concombre et au poulet
  • Salade de poulet à l'avocat
  • Salade de riz au poulet
  • Salsifis sauce poulette
  • Sauce à l'avocat (pour poulet, poissons)
  • Sauce au fromage blanc (pour du poulet)
  • Sauce poulette
  • Sauce Trianon (pour poissons, poulet)
  • Soufflé mousline au poulet
  • Tomates farcies au poulet
  • Vinaigrette au soja (pour canard et poulet)


Poule

Bouillon aux noques

Pour 6 personnes: 2 litre de bouillon de volaille. Noques: 150 g de mie de pain rassis, 2 oeufs, 50 g de beurre, 3 c à soupe de farine, sel, poivre, 2 c à soupe de persil haché.

Préparez les noques: émiettez finement le pain, mélangez-le avec les oeufs battus et le beurre ramolli. Ajoutez la farine, l'assaisonnement et le persil haché. Formez des boulettes avec les mains farinées et faites-les pocher dans de l'eau salée (+ ou - 5 mn selon leur grosseur). Faites réchauffer le bouillon, ajoutez les noques pochées et servez. Bouillon de volaille: 1 kg d'abattis de volaille (cou, ailerons, carcasse) dans une casserole, couvrez de 3 litres d'eau, ajoutez 2 carottes, 2 poireaux, 1 branche de céleri, 1 oignon piqué de 1 clou de girofle, 2 gousses d'ail, 1 bouquet garni, du sel et du poivre. Laissez cuire pendant 2 h à petits frémissements. Laissez refroidir puis dégraissez le bouillon en enlevant la couche de graisse solidifiée à la surface. Vous pouvez ensuite le clarifier en le faisant chauffer à nouveau et en jetant dans ce bouillon en ébullition 1 blanc d'oeuf cru, quelques feuilles vertes de poireaux et de céleri hachées. En se coagulant celui-ci va attirer toutes les petites impuretés qui se trouvent dans le bouillon. Laissez frémir 30 mn puis filtrez. Vous avez alors un consommé clair que vous pouvez garnir de nombreuses façons.

Bouillon de poule

Pour 6 personnes: 1 petite poule, 2 carottes, 2 poireaux, 1 oignon, thym, laurier, persil, 3 litres d'eau, sel, poivre, 3 oeufs, 20 g de beurre.

Nettoyez et émincez les légumes, mettez-les dans une grande marmite avec le bouquet garni, mouillez d'eau portez à ébullition, ajoutez la poule, assaisonnez, laissez cuire doucement pendant 2 h (40 mn en autocuiseur). Retirez alors la poule, désossez-la complètement, coupez la chair en languettes en ôtant la peau. Éliminez la graisse qui surnage sur le bouillon et remettez-y les lanières de volaille. D'autre part, battez les oeufs avec sel et poivre. Faites-les cuire en omelette très fine et bien cuite (omelette plate), découpez-la en lanières. Mettez-les dans le potage, servez le tout bien chaud.

Crème de volaille

Pour 6 personnes: 1 poule, 2 litres d'eau, 1 poireau, 1 oignon, 2 carottes, 1 branche de céleri, 1 bouquet garni, 1 c à soupe de maïzena, 3 jaunes d'oeufs, 100 g de crème fraîche, quelques petits croûtons grillés, sel et poivre.

Flambez et parez la poule. Placez-la dans un grand faitout, recouvrez-la d'eau froide, ajoutez du gros sel et couvrez. Portez à ébullition, écumez. Épluchez et lavez les légumes. Glissez-les ainsi que le bouquet garni dans le faitout avec la poule. Comptez 1 h 30 mn de cuisson à la reprise de l'ébullition. Retirez la poule, les légumes et le bouquet garni du faitout. Délayez la maïzena dans un peu d'eau froide et versez dans le bouillon en remuant sur feu doux pendant 5 mn pour lier le potage. Rectifiez l'assaisonnement. Disposez les croûtons grillés sur le potage et servez aussitôt. Vous servirez ensuite la poule en pot-au-feu ou avec une sauce crème.

Chartreuse de Volaille au Comté

Pour 4 personnes: 400 g de blanc de volaille, 3 dl de crème fleurette, 25 g de farine, 25 g de beurre, 2,5 dl de lait, 150 g de comté doux, 3 œufs, 10 g de morilles sèches, 200 g d'épinard frais en branches, Sel, poivre, cayenne, muscade.

Faites tremper les morilles dans l'eau; râpez le comté et divisez-le en 3. Faites bouillir le lait. Faites un roux blanc avec le beurre et la farine; hors du feu, versez le lait bouillant sur le roux refroidi. Fouettez bien pour éviter les grumeaux; remettez sur le feu et portez la sauce à ébullition sans cesser de remuer. Hors du feu ajouter 1/3 du comté et 2 jaunes d'œufs; assaisonnez.

Lavez et cuisez les morilles 40 minutes dans leur eau de trempage filtrée. Hachez finement la chair de volaille; mélangez à la chair et progressivement 2 blancs d'œufs et 1 œuf entier, 1,5 dl de crème très froide et 50 g de comté; ajouter les morilles hachées; assaisonnez de sel et muscade râpée. Lavez et cuisez les épinards 5 minutes dans de l'eau bouillante salée; pressez-les dans les mains pour bien les égoutter.

Disposez dans 4 ramequins (ou dans un moule à charlotte) du film alimentaire (qualité micro-ondes) sur le fond et les parois; déposez au fond une couche d'épinards puis une couche de farce de volaille, puis une couche de sauce et enfin une couche de farce. Rabattez le film alimentaire pour fermer. Couvrez avec une feuille d'aluminium et cuisez pendant 30 minutes environ au bain marie à four moyen (180°- Th. 5)

Sauce: faites bouillir 1,5 dl de crème puis ajoutez les 50 g de comté restants; assaisonnez.

Démoulez les chartreuses au centre des assiettes et nappez-les de sauce au comté. Vous pouvez décorer les chartreuses de pluches de pommes de terre frites à l'huile. Ce plat simple sera délicieux accompagné d'un vin de cépage Trousseau ou Poulsard du Jura, ou d'un vin de Pays de Franche-Comté servi frais.

Marinade de blancs de poularde

Pour 4 personnes: 2 poulardes de Bresse d'environ 1,8 kg pièce, n'utiliser que les blancs pour cette recette, 1 botte de ciboulette 1 botte d'estragon, 5 litres de consommé ou, à défaut, de court-bouillon aromatisé, 1 truffe (facultative). Pour la marinade: ¼ de litre de fond brun de volaille ou de viande bien réduit, 2 c à soupe de vinaigre de xérès, 2 c à soupe de vinaigre de vin, 4 c à soupe d'huile d'olive, 2 c à soupe d'huile d'arachide, 1 c à café de moutarde forte, 2 clous de girofle, 1 branche de thym, ½ feuille de laurier, 1 échalote hachée, 1 trait de fine champagne, le jus d'un citron, sel, poivre.

Préparer la marinade dans un cul-de-poule en mélangeant tous les ingrédients la composant. Garder au frais. Amener à frémissement le consommé (ou le court-bouillon). Y faire pocher les carcasses des poulardes avec leurs blancs 15 minutes environ. Égoutter. Lever les blancs des carcasses et tailler chaque filet en trois escalopes longues et fines. Les disposer dans une plat creux. Passer la marinade au chinois. Ajouter la ciboulette et l'estragon finement ciselés. Rectifier l'assaisonnement si nécessaire. Verser la marinade sur les escalopes. Attendre quelques minutes. Égoutter les escalopes, les napper d'un peu de marinade.

Mourtayrol

Pour 6 personnes: 1 poule, 4 poireaux, 4 carottes, 4 navets, 2 oignons, 2 clous de girofle, 1 branche de céleri, 1 capsule de safran, tranches de pain.

Mettez la poule dans une grande marmite avec les poireaux, les carottes, les navets, les oignons piqués de clous de girofle et le céleri. Couvrez d'eau, portez à ébullition et laissez cuire de 2 h à 2 h 30 selon l'âge de la poule (40 mn en autocuiseur). Retirez alors la volaille et les légumes, gardez les au chaud. Ajoutez au bouillon le contenu de la capsule de safran et versez-le dans une terrine allant au four, tapissée de fines tranches de pain. Enfournez à four chaud 30 mn. Servez le bouillon d'abord, puis la poule et les légumes.

Potage à l'omelette (Chine)

Placez deux abattis de poule dans une marmite contenant un litre et demi d'eau froide. Ajoutez deux oignons coupés en rondelles, deux pincées de poivre moulu et une cuillerée à café de glutamate. Faites cuire durant une heure, à feu doux et ajoutez alors un sachet de champignons chinois déshydratés que vous aurez mis à trempe la veille. Poursuivez la cuisson durant 30 minutes encore. Pendant ce temps, confectionnez une omelette en battant deux oeufs avec 50 g de farine de maïs délayée dans de l'eau et une cuillerée à café d'huile. Faites-la cuire, puis sécher au four. Coupez les abatis de poule en dés et jetez 50 g de vermicelle chinois dans le potage. Servez très chaud après avoir ajouté l'omelette taillée en fines lanières.

Potage yang (Chine)

3 oeufs, 8 tasses de bouillon de poule, 1 c à thé de sel, 2 c à soupe de sauce au soya, ½ c à thé de Vet-tsing, 2 c à soupe de Maïzena, 2 c à soupe de vinaigre, ½ c à thé de poivre rouge, 500 g de légumes divers coupés, 100 g de champignons, 250 g de viande.

Coupez la viande en petits dés. Hachez les divers légumes ainsi que les champignons. D'autre part, mélangez la maïzena avec une tasse de bouillon de poule froid. Additionnez de sel, de sauce au soya, et de vet-tsing. Cette préparation sera versée dans le restant du bouillon de poule bouillant. Diminuez la cuisson, versez doucement les oeufs battus et laissez cuire ensuite à petit feu. Ajoutez le vinaigre, le poivre rouge, les légumes et la viande cuite au préalable.

Pot-au-feu aux pois chiches

Pour 6 personnes. Nettoyez 500 g de carottes, 500 g de poireaux. Faites bouillir 3 litres environ d'eau salée, ajoutez les légumes et un bouquet garni. Aux premiers bouillons, écumez et plongez 6 saucisses au piment, 500 g de poitrine fumée et une grosse poule. Laissez cuire à petits bouillons, en écumant à nouveau, 1 h ¼ à 1 h ½ suivant la qualité et l'âge de la volaille. Égouttez une grande boite de pois chiches. Faites fondre 50 g de beurre dans une cocotte pour les chauffer. Passez le bouillon. Dressez la volaille sur un plat entourez-la des saucisses et des légumes. Servez les pois chiches et la poitrine fumée à part. Le bouillon dans des bols.

Poularde à la crème

1 poularde de 1 kg 500, 1 truffe, 50 g de beurre. Bouillon: les abattis de la poularde, 1 carotte, 1 poireau, 1 oignon, thym, laurier, sel, poivre. Sauce: 200 g de crème fraîche.

Coupez la truffe en fines rondelles, flambez la poularde et détachez sans l'abîmer, la peau du ventre de la volaille de la chair pour y glisser quelques lamelles de truffe. Tendez bien la peau de nouveau, et bridez soigneusement après avoir assaisonné l'intérieur. D'autre part, préparez un bouillon avec ¾ litre d'eau, les abattis de la poularde, les légumes et l'assaisonnement. Laissez mijoter 45 mn et filtrez. Enduisez la poularde de beurre, assaisonnez l'extérieur et faites-la cuire à four chaud préchauffé pendant 1 h 30. Protégez éventuellement le dessus avec un papier d'aluminium beurré, s'il dore trop vite. Au bout de 30 mn de cuisson, commencez à arroser la poularde avec le jus et le bouillon préparé (2 dl ½ environ). Quelques minutes avant de servir, mettez la moitie de la crème dans une casserole, faites chauffer doucement. Retirez la volaille du plat de cuisson, dégraissez la sauce et versez-la dans la crème. Laissez réduire un peu en tournant sur feu doux. Servez la poularde avec cette sauce. Accompagnez de pâtes et des champignons.

Poularde à la delphine

Pour 6 personnes: une belle poularde, un citron, 100 g de beurre, sel, poivre, un paquet d'oignons nouveaux, une pincée de 4 épices, un bol de bouillon, une c de farine, 400 g de champignons de couche très petits, un verre à Bordeaux de Porto, un dl de crème fraîche, un jaune d'oeuf.

Flambez, parez une belle poularde. Avant de la brider, salez et poivrez l'intérieur. Pétrissez la moitié du beurre avec le zeste de citron râpé et 2 cuillerées de jus de citron, introduisez-le à l'intérieur de la volaille. Bridez-la, puis frottez vigoureusement la peau de la volaille avec le reste du citron de façon à bien l'en imprégner. Faites fondre le reste du beurre dans une cocotte et mettez la poule à blondir légèrement sur toutes ses faces avec les petits oignons nouveaux, saupoudrez alors de farine. Mouillez avec le bouillon ajoutez les 4 épices, couvrez et mettez 2 heures à four chaud. Pendant ce temps, nettoyez les champignons et 20 minutes avant la fin de la cuisson, ajoutez-les à la poularde. Pour servir, disposez la poularde, les petits oignons et les champignons sur le plat de service. Ajoutez le Porto au jus de cuisson, délayez le jaune d'oeuf avec la crème fraîche, mélangez le tout au jus de cuisson et liez doucement à feu très doux sans cesser de remuer et sans laisser bouillir. Servez en saucière.

Poularde à l'angevine

1 poularde de 1,700 kg environ, 3 cuillerées à soupe d'huile, 2 cuillerées à soupe de beurre, 2 petits verres de cognac, 3 cuillerées à soupe de crème fraîche, 3 échalotes, 1 gousse d'ail, 1 carotte, 10 petits oignons, 1 bouteille de vin rosé d'Anjou de Cabernet, 250 g de champignons, thym, laurier, assaisonnement.

Faire légèrement blondir la volaille dans l'huile et le beurre. Assaisonner, arroser avec le cognac et flamber. Ajouter échalotes, ail, carotte coupée finement, thym, laurier et les oignons. Laisser mijoter 10 minutes. Retirer la poularde et mettre dans la cocotte la farine. Tourner vivement. Laisser la sauce roussir et mouiller en versant petit à petit le contenu de la bouteille de vin rosé. Remettre la poularde et couvrir. Laisser cuire 1 h 30. 5 minutes avant la fin de la cuisson ajouter les champignons. Au moment de servir lier la sauce avec la crème.

Poularde à la royale

Cuisson: une heure et demie. Pour 6 personnes: une poularde d'un kilo et demi environ, 100 g de beurre, une boite de truffes, 2 cervelles de veau, sel, poivre, 1 oignon, 6 fonds d'artichauts, un verre de cognac, 2 verres de porto, 100 g de mie de pain, 1 dl de crème, 2 échalotes hachées, un filet de vinaigre.

Nettoyez soigneusement les cervelles. Faites dégorge les cervelles à l'eau froide pendant deux heures. Vous les ferez blanchir quelques minutes à l'eau bouillante salée avant de les pocher au court-bouillon. Faites-les pocher dans un court-bouillon composé d'eau, d'un filet de vinaigre, de thym, de laurier, d'un oignon émincé, de sel et de poivre. Laissez refroidir da la cuisson. Hachez le foie de la poularde et mélangez-le avec une cervelle hachée. Ajoutez-y la mie de pain trempée avec la crème, la moitié de la boite de truffes hachées et les échalotes finement hachées. Décollez la peau de la poularde et glissez-y des lamelles de truffes. Farcissez la poularde avec cette préparation, cousez-la, bridez-la et faites-la rôtir au four. Égouttez les fonds d'artichauts. Garnissez-les avec le restant de la cervelle, dressez-les dans un plat beurré, arrosez avec le porto et faites chauffer au four. Dressez la poularde sur le plat de service, entourez-la des fonds d'artichauts garnis et nappez avec la sauce de cuisson déglacée au cognac et au porto. Décorez avec le restant de truffes.

Poularde au champagne

Pour 6 personnes: une poulette de Bresse découpée en petits morceaux, 100 g de beurre, 2 oignons moyens, une bouteille de champagne brut, 50 cl de bouillon de volaille, 10 g de beurre, 15 g de farine, 50 cl de crème double, une cuillerée à soupe de cognac, sel et poivre.

Faites raidir au beurre dans une sauteuse les morceaux de poule. Ajoutez les oignons émincés. Remuez bien le tout. Mouillez avec le champagne avant que les oignons ne colorent. Donnez un bouillon puis ajoutez encore le bouillon de volaille. Laissez cuire 20 à 30 minutes, selon la tendreté de la volaille. Retirez les morceaux de poulette, passez le jus de cuisson au chinois. Faites-le réduire de moitié. Préparez un roux blond avec le beurre et la farine. Mouillez avec de jus de cuisson réduit. Liez cette sauce sur feu doux, en remuant à la spatule. Incorporez la crème et remettez les morceaux de poulette dans la sauteuse. Goûtez et rectifiez l'assaisonnement. Laissez bien chauffer. Au moment de servir, parfumez avec le cognac. Servez très chaud, avec du riz créole.

Poularde au champagne

Découper en 8 morceaux une poularde de 1,8 kg. Faire saisir les morceaux dans de l'huile bouillante, les retirer et y mettre à la place avec un peu de beurre, 1 oignon haché, 1 gousse d'ail écrasée, sel, poivre. Laisser mijoter 10 mn. A ce moment ajouter 300 g de champignons. Remettre les morceaux de poule. Recouvrir d'une ½ bouteille de champagne ou de chablis. Après cuisson, lier un peu de bouillon avec 1 petit pot de crème fraîche et tout petit peu de farine. Napper la poule.

Poularde au champagne

Pour 4 personnes: une poularde coupée en morceaux, 100 g de beurre, du sel, du poivre, 4 échalotes hachées, une petite bouteille de champagne brut ou du mousseux, 300 g de crème fraîche, une grosse cuillerée à soupe de farine, un verre à liqueur de fine champagne.

Assaisonnez la poularde et faites-la dorer dans une cocotte avec les trois quarts du beurre. Ajoutez-y les échalotes hachées. Laissez-les fondre mais non colorer. Mouillez avec le champagne. Arrosez avec la fine champagne. La poularde étant cuite, maintenez-la au chaud. Ajoutez la crème à la cuisson et liez-la avec le reste de beurre mélangé avec la farine. Passez la sauce et nappez la poularde.

Poularde au pot

Pour 4 personnes. Préparation: 30 mn. Cuisson: 1 h 45. 1 poularde, 4 navets, 4 carottes, 4 pommes de terre, 1 branche de céleri, 4 poireaux, 1 oignon piqué d'un clou de girofle, 1 bouquet garni, 1 branche de thym, 1 pincée de quatre-épices sel, poivre en grains,.

Mettez la poularde dans un faitout avec la branche de thym, l'oignon ainsi que le bouquet garni. Salez, ajoutez 1 cuillerée à soupe de poivre en grains, les quatre-épices, et couvrez largement d'eau froide. Portez à ébullition, écumez et réglez le feu pour que le liquide frémisse. Laissez cuire 1 h 45. Pendant ce temps, pelez et nettoyez les légumes. Faites cuire les pommes de terre 20 mn dans de l'eau bouillante salée. 30 min avant la fin de la cuisson de la poularde ajoutez les navets, les carottes, les poireaux et le céleri dans le faitout. 5 mn avant la fin de la cuisson, ajoutez les pommes de terre pour qu'elles soient chaudes. Égouttez et découpez la poularde, entourez-la de ses légumes sur un plat de service chaud, et servez-la avec un assortiment de condiments (cornichons, petits oignons au vinaigre, moutardes diverses). Filtrez le bouillon et laissez-le refroidir pour le dégraisser, vous le réchaufferez afin de le servir le jour même en entrée.

Poularde au raifort (Autriche)

1 poularde ou 1 gros poulet, 150 g d'amandes décortiquées, 1 pot de raifort râpé, 1 pot de crème fraîche, 2 ou 3 oignons, sel, gingembre, 1,5 kg de pommes de terre.

Parez la poularde et découpez-la en morceaux, déposez-les au fur et à mesure, dans une cocotte. Recouvrez-les d'eau, salez. Ajoutez 200 g de raifort râpé, les amandes et les oignons pelés et coupés en quartiers. Couvrez, faites venir l'ébullition sur feu vif, puis assurez la cuisson en 1 heure et demie environ sur feu doux. Lorsque la poularde sera cuite à point, réservez-en les morceaux sur un plat creux tenu au chaud, ajoutez les oignons et les amandes, faites réduire la sauce jusqu'à ce qu'elle épaississe bien, puis détendez-la avec de la crème et relevez-la gingembre. Nappez la poularde de sauce et dressez autour des pommes de terre cuites à l'anglaise.

Poularde au vin d'Alsace

Faire revenir très légèrement les morceaux de la poularde et de la carcasse. Les retirer. A la place mettre 2 gros oignons émincés à fondre, les brunir un peu. Dans une sauteuse faire cuire des champignons de Paris. Verser les champignons dans la cocotte avec les oignons, remettre les morceaux de poule, ajouter thym, laurier, 2 gousses d'ail écrasées, persil haché, sel, poivre. Couvrir de vin d'Alsace. Cuire 45 mn.

Poularde aux céleris braisés

Une poularde ou un gros poulet, 2 oignons, 2 carottes, thym, laurier, sel, poivre, 100 g de beurre, un bol de bouillon, un peu de persil haché, 4 pieds de céleris.

Faites rôtir la poularde dans une cocotte contenant du beurre, des oignons émincés, du thym, du laurier et des carottes coupées en grosses rondelles. Assaisonnez. D'autre part, nettoyez les pieds de céleri et faites-les blanchir à l'eau bouillante salée pendant un quart d'heure. Rafraîchissez-les, égouttez-les et placez-les dans la cuisson du poulet. Mouillez-les avec le bouillon et laissez-les cuire jusqu'à ce qu'ils soient bien tendres. Servez avec une purée de pommes de terre et garnissez avec un peu de persil.

Poularde aux écrevisses

Prenez une belle poularde de Bresse, grasse, jeune et surtout bien en chair. Vous la pocherez dans un bouillon dans lequel vous aurez mis du vin blanc, des oignons, des clous de girofle, des carottes, de l'estragon et un bouquet garni. Vous laisserez cuire lentement, pendant une heure. Préparez de la façon suivante la sauce qui lui est destinée: Dans une casserole, mettez quelques noix de beurre et, lorsque celui-ci est chaud, une douzaine d'écrevisses que vous ferez revenir à feu très vif. Laissez-les rougir, flambez à l'Armagnac, ajoutez abondamment une bonne crème fraîche, laissez réduire. Retirez les écrevisses, dégagez les queues, pilez finement les carcasses, remettez-les dans votre sauce et laissez cuire, afin d'obtenir une crème parfumée et onctueuse. Enfin, découpez votre poularde en quatre morceaux, dressez-la sur un plat en ajoutant quelques champignons, quelques lamelles de truffes, les queues d'écrevisses et arrosez abondamment avec la sauce.

Poularde de Noël

Une belle poularde, 500 g de purée de marrons, 6 cuillerées à soupe de crème, 100 g de beurre ramolli, 350 g de farce fine truffée (ou 300 g de chair à saucisse mixée avec 50 g de pelures de truffes), une demi-boite de quenelles de volaille, un kilo 500 de marrons, un litre et 25 cl de bouillon de volaille, une branche de céleri, une c à café de fécule, un dl de madère, sel et poivre.

Flambez et nettoyez la poularde. Parez le foie, hachez-le très finement. Travaillez dans une terrine: le foie haché, la moitié de la purée de marrons, 3 cuillerées de crème, 40 g de beurre, la farce fine. Assaisonnez et mélangez bien le tout. Incorporez la moitié des quenelles coupées en petits dés puis remplissez-en l'intérieur de la poularde. Cousez les ouvertures. Allumez le four (th 6/7, 200°, 220°C). Beurrez largement la poularde et son plat de cuisson, ajoutez un demi-verre d'eau chaude et enfournez. Arrosez fréquemment et laissez cuire une heure un quart. Pelez les marrons et faites-les cuire à feu doux dans un litre de bouillon avec la branche de céleri. Coupez le reste des quenelles en deux et pochez-les dans de l'eau chaude salée. Chauffez ensemble, au bain-marie, le reste de purée de marrons et de crème. La poularde cuite, dressez-la sur le plat de service. Entourez-la des marrons et des quenelles bien égouttés. Décorez à l'aide d'une poche à douille avec la purée de marrons à la crème. Déglacez le plat de cuisson avec le reste de bouillon. Liez cette sauce avec la fécule, laissez cuire 5 à 6 minutes en remuant à la spatule, puis ajoutez le madère. Chauffez encore une ou deux minutes sans laissez bouillir. Rectifiez l'assaisonnement. Nappez le plat de sauce et présentez le reste en saucière. Servez très chaud.

Poularde en chaud-froid

2 poulardes de 1 kg 500 environ, 2 très grandes bardes de lard, 1 pied de veau, 3 dl de vin blanc sec, 3 carottes, 3 navets, 2 oignons piqués de clous de girofle, thym, laurier, persil, sel et poivre. Farce: 250 g de hachis de veau, 2 jaunes d'oeufs, 125 g de champignons de couche, 1 tranche de pain de mie, lait. Sauce: 80 g de beurre, 80 g de farine, bouillon de poule, le jus de 1 citron, 3 jaunes d'oeufs, 2 c à soupe de lait, 5 c à soupe de crème fraîche épaisse, 1 botte de cresson, 15 barquettes, 1 boite 4/4 de pois et carottes, olives noires.

Videz et flambez les poulardes. Supprimez les cous, les ailerons et les pattes. Bridez les volailles, enveloppez-les complètement dans les bardes et ficelez. Mettez-les dans une marmite avec le pied de veau. Recouvrez d'eau et de vin blanc, portez à ébullition et écumez. Ajoutez les légumes et les aromates, et laissez cuire pendant 1 h 30 à petits bouillons. Égouttez-les et laissez-les refroidir. Versez ¾ litre de bouillon dans une casserole et faites-le réduire des 2/3 pour obtenir ¼ de litre de gelée. Lorsque les poulardes sont froides, retirez-en la peau. Désossez la poitrine et le haut des cuisses de la poularde la plus présentable. Laissez les pilons. Désossez complètement l'autre poularde et découpez dans la chair des médaillons allongés. Hachez finement les morceaux trop petits et mélangez-les avec le hachis de veau, les champignons, la mie de pain trempée dans le lait et pressée et les jaunes d'oeufs. Assaisonnez et faites revenir à la poêle. Remplissez en l'intérieur de la poularde entière. Préparez la sauce. Mouillez de bouillon de poule (1 litre environ) et ajoutez le jus de citron. Laissez cuire pendant 5 mn en tournant sans arrêt. Hors du feu incorporez les jaunes d'oeufs battus avec le lait et la crème. Faites épaissir la sauce sur feu doux, en tournant toujours. Ne laissez pas bouillir. Placez la poularde sur une grille. Nappez ses deux cuisses avec cette sauce blanche encore tiède. Ajoutez le concentré de tomates au reste de sauce. Nappez-en la poitrine de la poularde. Disposez un lit de gelée concassée dans le fond du plat de service. Placez la poularde dessus. Trempez les médaillons dans le chaud-froid (maintenu tiède au bain-marie). Rangez-les au fur et à mesure autour de la poularde. Décorez-les de lamelles d'olives noires avant que la sauce n'ait eu le temps de prendre. Garnissez le plat de cresson et de barquettes emplies de pois et de carottes en salade ou de macédoine de légumes.

Poularde farcie

Cuisson: 1 h 50. Pour 10 personnes: 1 poularde de 2 kg, 600 g de chair à saucisses, sel poivre, muscade, 3 jaunes d'oeufs, 2 blancs de poireaux, 1 céleri vert, 2 oignons, 2 carottes, thym, laurier, 2 c à soupe d'estragon haché, 250 g de champignons, du beurre, 40 g de farine, 2,5 dl de lait, 1 citron, 3,5 tasses de riz à long grains (875 g), 7 tasses de bouillon.

Cuisez 1,5 tasse de riz dans 3 tasses de bouillon avec sel, poivre. Laissez refroidir hors de la casserole. Mélangez le riz froid, la chair à saucisses, 1 jaune d'oeuf, sel, poivre, muscade. Farcissez la poularde que vous aurez fait désosser. Fermez avec des bâtonnets. Cuisez les légumes (sauf les champignons) avec sel, poivre, thym, laurier, dans beaucoup d'eau, 45 minutes à feu doux. Ajoutez la poularde, faites bouillir, couvrez et cuisez 45 minutes à feu doux. Cuisez le reste du riz dans le reste du bouillon, sel, poivre. Ajoutez l'estragon au riz cuit. Coupez les champignons en lamelles. Cuisez avec 1 cuillerée à soupe de beurre, 1 cuillerée à soupe d'eau, sel, poivre, 1 filet de jus de citron. Égouttez-les. Faites une sauce blanche avec 50 g de beurre, la farine, le lait, le jus des champignons, un peu de bouillon de la poule. Ajoutez 2 jaunes d'oeufs, les champignons et un filet de citron.

Poularde farcie sauce champignons

Une poularde, 300 g de hachis de veau, 200 g de crème, 2 jaunes d'oeufs, 250 g de champignons, du sel, du poivre, de la muscade, un verre à liqueur de cognac, un verre à liqueur de porto, quelques lamelles de truffes, 100 g de beurre.

Videz et nettoyez la poularde. Farcissez-la avec le hachis préparé avec oeufs, sel, poivre et muscade. Faites rôtir la poularde avec du beurre dans le four chaud. Arrosez-la fréquemment. D'autre part, faites pocher les champignons dans de l'eau bouillante légèrement salez. Égouttez-les et conservez leur cuisson. Déglacez la cuisson de la poularde avec le cognac et le porto, incorporez la crème et un peu de cuisson des champignons. Laissez cuire doucement sans laisser bouillir. Lorsque la sauce est réduite à point, ajoutez-y les champignons, rectifiez l'assaisonnement et coupez la poularde. Dressez-la sur un plat, nappez-la avec la sauce et garnissez avec les lamelles de truffes. Servez avec des pommes allumettes.

Poularde rôtie (Pologne)

Faire rôtir aux trois quarts. Arroser alors de beurre, puis poudrer de farine et remettre au four. Au bout de trois minutes, recommencer l'opération et ainsi de suite une troisième fois. Arroser la poularde, la rouler dans la chapelure, la remettre au four à colorer et servir.

Poule à l'andalouse

1 poule de 1 kg ½, 5 à 6 c à soupe d'huile, 1 litre ½ d'eau, bouquet garni, 2 carottes, 2 oignons, 175 g de riz, 1 petite boite de pointes d'asperges, 1 petite boite de petits pois, 100 g de champignons, sel, poivre et curry.

Coupez la poule en morceaux et faites-la sauter dans de l'huile bien chaude. Ajoutez de l'eau bouillante, les carottes en rondelles, l'oignon coupé en lamelles ainsi que le bouquet garni. Salez et poivrez. Faites cuire presque à point. Ajoutez ensuite le riz lavé et laissez cuire encore pendant 20 minutes. Pour terminer, ajoutez les pointes d'asperges, les petits pois et les champignons cuits préalablement au beurre. Avant de servir, assaisonnez avec le curry.

Poule au pot

Pour 6 personnes: 1 poule de 1,8 kg environ, 1 kg de carottes, 500 g de navets, 6 poireaux, 1 oignon piqué de 2 clous de girofle, sel, poivre, thym, laurier, 3 litres d'eau environ.

Couvrez la poule d'eau froide. Portez à ébullition, écumez. Ajoutez dans la casserole les carottes, les navets et les poireaux (tous ces légumes nettoyés, mais laissés entiers). Joignez l'oignon piqué de clous de girofle, l'assaisonnement, le thym et le laurier. Couvrez et laissez mijoter de 2 h à 2 h 30 selon l'âge de la poule (40 à 50 mn en autocuiseur). Retirez la poule et les légumes, dégraissez le bouillon. Servez-le d'abord. Présentez ensuite la poule entourée des légumes avec, à volonté, du riz créole. Garnitures possibles du bouillon: pâtes cuites dans le bouillon ou vermicelle, petites quenelles, rouelles d'oignons frits, pluches de cerfeuil.

Poule au pot

Faire un hachis avec ½ gésier de poule, le foie, 100 g de lard de poitrine frais (salé, poivré), 2 gousses d'ail, 1 échalote, ½ oignon, persil, 1 grosse poignée de mie de pain, sel, poivre, 1 oeuf entier. Farcir la poule et le recoudre. Dans une marmite avec de l'eau chaude salée, plonger la poule, 5 carottes coupées en long, 5 poireaux, 1 oignon piqué de 3 clous de girofle, 3 navets, 2 échalotes, 1 chou coupé en quatre, 2 feuilles de persil. Cuire de 1 h à 4 heures suivant l'âge de la poule. Servir avec les légumes et du riz.

Poule au pot farcie

Pour 6 personnes: une grosse poule (2 à 3 kg). Pour la farce: le foie et le gésier de la poule, 250 g de chair à saucisse, 100 g de jambon de pays cru, 3 gros oeufs, mie de pain dur, 2 gousses d'ail, persil, sel, poivre. Pour le bouillon: légumes nouveaux: poireaux, carottes, oignons, navets, 1 branche de céleri, 1 bouquet garni (persil, laurier, romarin), gros sel et poivre concassé.

Une heure avant le début de la cuisson, préparez la farce. Moulinez foie, gésier, chair à saucisse, jambon, mie de pain, ail et persil. Ajoutez sel, poivre et oeufs entiers. Mélangez bien. Bourrez l'intérieur de la poule avec cette farce. Coudre en croix le passage avec une aiguille à brider et de la ficelle à rôti. Dans un grand pot, plonger la poule dans l'eau froide. Après avoir ajouté légumes et assaisonnement, vérifier que l'eau recouvre bien la poule. Faire bouillir à petit feu trois heures environ. La chair doit être bien cuite, mais pas trop, une belle découpe serait difficile. Sur un grand plat chaud, disposez au milieu la farce coupée en tranches, puis autour la poule découpée, et enfin les légumes bien égouttés. Proposez dans une saucière du bouillon passé au tamis. Accompagnez de pommes vapeur persillées ou de riz blanc.

Poule au pot mousseline

Une poule, un bouquet garni, 3 oignons, 3 carottes, 3 poireaux, un petit céleri. Sauce mousseline: 125 g de beurre, 3 jaunes d'oeufs, une pincée de sel, une cuillerée à soupe de jus de citron, 6 cuillerées à soupe de crème fouettée.

Mettez la poule dans une marmite, couvrez-la d'eau, ajoutez les différents légumes, le bouquet garni, le sel et le poivre. Laissez cuire à petit feu pendant une heure et demie. A ce moment, versez 250 g de riz dans une autre casserole. Mouillez avec le bouillon de poule passé au tamis, assaisonnez et laissez gonfler le riz à petit feu pendant 20 minutes. Retirez la poule, entourez-la de riz et couvrez-la de sauce mousseline. Sauce mousseline: mettez le beurre dans une casserole avec les jaunes d'oeufs, la pincée de sel et le jus de citron. Posez cette casserole au bain-marie et tournez avec une cuillère en bois jusqu'à obtention d'une épaisseur de mayonnaise bien ferme. Retirez du feu et au moment de servir, incorporez la crème fraîche.

Poule au riz

Une poule, un oignon, 4 gousses d'ail, 200 g de riz, un jaune d'oeuf, 50 g de beurre, une grosse carotte, une branche de céleri, un bouquet garni, une cuillerée à soupe de farine, sel, poivre, curry et 100 g de crème fraîche.

Faites cuire la poule dans de l'eau avec la carotte, le céleri et le bouquet garni. Ajoutez l'ail et faites cuire 2 heures à petit feu. Vingt minutes avant la fin de la cuisson, faites fondre du beurre dans une casserole et ajoutez-y l'oignon émincé et le riz. Remuez et mouillez avec deux fois le volume d'eau chaude. Rectifiez l'assaisonnement et laissez cuire à petit feu à couvert durant 20 minutes. D'autre part, faites fondre une cuillerée à soupe de beurre et mélangez-y la farine. Mouillez avec du bouillon, tout en tournant, de manière à obtenir une sauce onctueuse. Retirez du feu, ajoutez le jaune d'oeuf et la crème fraîche. Découpez la poule dressez le riz en couronne, ajoutez le curry à la sauce que vous verserez sur la poule.

Poule au riz à l'estragon

Pour 4 personnes: 1 poule, sel, poivre, 1 branche d'estragon, 2 oignons, 2 clous de girofle, un bouquet garni. Sauce: 250 g de crème fraîche, 2 à 3 dl de bouillon de cuisson, 2 jaunes d'oeufs, 1 branche d'estragon.

Assaisonnez la poule, farcissez-la d'estragon et faites-la cuire pendant 1 h 30 dans 2 litres ½ d'eau bouillante avec les aromates et l'assaisonnement. Égouttez-la poule. Délayez la crème avec un peu de bouillon et faites réduire la sauce jusqu'à ce qu'elle devienne bien onctueuse. Hors du feu, incorporez les jaunes d'oeufs et les feuilles d'estragon hachées. Servez avec du riz créole.

Poule au riz au curry

1 poule, 2 oignons piqués de 2 clous de girofle, sel, poivre, bouquet garni, 250 g de riz. Sauce curry: 30 g de farine, 10 g de curry, 50 g de beurre, ¾ de litre de bouillon, sel.

Mettez de l'eau à bouillir dans un autocuiseur empli aux deux tiers. Ajoutez carottes, oignons piqués de deux clous de girofle, bouquet garni, sel. Plongez la poule dans l'eau bouillante. Fermez la cocotte et laissez cuire 50 minutes à partir de la mise en rotation de la soupape. Pendant ce temps cuisez le riz. Servez la poule couchée sur le riz et couverte de sauce au curry. Dans 50 g de beurre ou 3 cuillerées à soupe d'huile, faites revenir sans coloration un oignon haché très fin. Ajoutez 30 g de farine et 10 g de curry. Mélangez bien, mouillez avec trois quarts de litre de bouillon préparé avec 2 tablettes. Laissez mijoter 20 mn environ.

Poule congolaise

Couennes de lard (pour garnir le fond d'une cocotte), sel, poivre, paprika, 1 petit piment, thym, laurier, ail, 4 épices, 6 oignons, 1 kg de tomates, 1 poivron, 250 g de chipolata, 1 poule de 1 kg 300 à 500.

Tapissez la cocotte (si possible en terre) avec les couennes. Découpez à cru la poule mais réservez le foie. Rangez les morceaux de volaille dans la cocotte. Salez poivrez, ajoutez le paprika. Coupez par-dessus la volaille les oignons en rondelles. Disposez les tomates pelées et épépinées. Mettez le poivron et le piment. Ajoutez le thym, le laurier, l'ail, les quatre épices. Eventuellement, vous pouvez resaler légèrement. Couvrez hermétiquement la cocotte et laissez cuire au moins pendant quatre heures. Une heure avant la fin de la cuisson, ajoutez les chipolatas et le foie de volaille. Mettez au frais (pas au frigo lorsque c'est encore chaud). Servez froid avec des tranches de pain beurré.

Poule demi-deuil

Pour 4 personnes: une poule de grosseur moyenne, 2 oignons, un céleri, 2 carottes, un bouquet garni, du sel, du poivre, 2 dl de crème, un verre de porto, une boite de truffes.

Faites cuire la poule dans de l'eau avec les oignons, le céleri, les carottes, le bouquet garni, du sel et du poivre. Lorsqu'elle est cuite, retirez-la du bouillon. Tamisez une petite partie du bouillon. Ajoutez-y le porto et laissez réduire. Découpez la poule en morceaux et retirez-en la peau. Dressez sur le plat. Liez le bouillon passé avec la crème et nappez-en la volaille. Garnissez de truffes hachées.

Poule en gelée

Pour 8 personnes: 1 poule de 1,6 kg, 1 pied de veau fendu en 2, 250 g de lard de poitrine, 2 carottes, 1 oignon, 1 verre de vin blanc, bouquet garni, sel, poivre, eau.

Videz soigneusement la poule et coupez-la en morceaux. Coupez le lard de poitrine en petits cubes. Dans une cocotte mettez le lard, les morceaux de poule et le pied de veau. Épluchez les carottes et l'oignon et coupez-les en rondelles. Mettez-les également dans la cocotte ainsi que le vin blanc. Puis ajoutez de l'eau jusqu'à ce que la viande soit recouverte. Salez poivrez. Mettez à feu vif jusqu'à ébullition. A ce moment, couvrez et laissez cuire à feu doux pendant 2 h. Au bout de ce temps, disposez dans un plat creux les morceaux de poule et le lard. Versez dessus le bouillon de cuisson à travers une passoire et laissez refroidir. Puis passez au réfrigérateur et laissez prendre la gelée pendant 24 h.

Poule verte

Pour 6 personnes: 1 belle poularde, 1 sachet de court-bouillon. Sauce: 250 g d'oseille, 150 g de persil, 6 branches d'estragon, 100 g de crème fraîche, 100 g de beurre, sel, poivre.

Faites cuire la poularde 1 h 1/ 2 dans un court-bouillon bien relevé. Égouttez-la, enlevez la peau. Lavez et épongez les herbes vertes, hachez-les, faites-les fondre dans le beurre à très petit feu. Incorporez la crème, salez, poivrez. La sauce doit être bien onctueuse. Nappez la poularde et servez chaud ou froid.

Poulet aux noix

Poule à bouillir, 1 verre de vin blanc sec, bouquet garni, 1 oignon, 1 carotte, 125 g de haricots verts, 1 botte de radis, farine, assaisonnement: Aromat, 100 g de noix épluchées.

Désossez la poule et coupez en morceaux. Déposez dans une casserole et couvrez avec l'eau, le vin, le bouquet garni, l'oignon et la carotte. Laissez mijoter jusqu'à ce que la viande devienne tendre. Préparez à part les haricots verts coupés préalablement en morceaux. Lavez les radis et taillez-les en fines tranches. Prenez ensuite ¼ de litre du jus de cuisson de la poule et liez avec la farine diluée dans un peu d'eau. Ajoutez l'assaisonnement. Ceci fait, incorporez la sauce ainsi préparée dans la casserole contenant les morceaux de poule. Retirez l'oignon, la carotte et le bouquet garni. Ajoutez les noix, les radis ainsi que les haricots verts et faites mijoter pendant quelques minutes.

Poulet géorgien aux noix

Pour 6 personnes: 2 jeunes poules découpées en morceaux, 300 g de noix décortiquées, 2 cuillerées à soupe de vinaigre, 1 cuillerée à soupe de coriandre (la coriandre fait ressortir le goût des noix), sel, beurre, poivre.

Cuire les morceaux de poule dans un bon bouillon pendant deux heures environ. Piler les noix dans un mortier avec la coriandre, les mouiller de bouillon jusqu'à l'onctuosité désirée. Sortir les morceaux de poule du bouillon et les dorer au beurre dans une poêle. Les dresser sur le plat de service, les napper de la sauce. A la dernière minute, ajouter deux cuillerées de vinaigre. Ce plat est à déguster avec un accompagnement de riz. Dans la traditionnelle, gastronomie géorgienne, ce plat se consomme froid. La sauce peut accommoder d'autres volailles: dinde, oie...

Ragoût de poule

Pour 6 personnes: une poule prête à cuire, 30 g de beurre, 3 oignons moyens, un gros oignon piqué de 2 clous de girofle, 6 petits oignons, 1 cuillerée à soupe bombée de farine, un litre de bouillon ou d'eau bouillante, un petit bouquet garni, 2 gousses d'ail, 12 pommes de terre moyennes à chair jaune, sel et poivre.

Découpez la poule en 12 morceaux, assaisonnez-les. Récupérez la graisse de la poule, coupez-la en petits morceaux et faites-la fondre à feu très doux dans une cocotte. Quand elle est complètement fondue, ajoutez-lui le beurre. Ajoutez les morceaux de poule et les 3 oignons moyens émincés. Faites revenir à feu pas trop vif en les remuant souvent et laissez le tout bien rissoler, veillez seulement à ce que les oignons ne noircissent pas. Saupoudrez ensuite de farine, mélangez afin d'obtenir un roux brun et mouillez le tout avec le bouillon ou l'eau bouillante pour bien recouvrir les morceaux de poule. Assaisonnez, ajoutez le bouquet garni, l'ail écrasé, l'oignon piqué de clous de girofle. Couvrez et laissez doucement mijoter une heure et trente minutes. Pendant ce temps, pelez les pommes de terre, lavez-les. Épluchez les petits oignons sans les écorcher. Après une heure et demie de cuisson placez les pommes de terre et les petits oignons dans la sauce du ragoût, sur les morceaux de volaille. Laissez s'achever la cuisson. Disposez les morceaux de poule dans un plat mi-creux avec les petits oignons et les pommes de terre. Tenez au chaud. Dégraissez la sauce. Donnez un dernier bouillon et versez la sauce bien chaude dans le plat de service.

Soupe de poule au citron (Espagne)

Pour 4 à 6 personnes: 1 poule, 2 oignons, 2 carottes, 1 poireau, sel, poivre, 1 citron, 3 jaunes d'oeufs, marjolaine ou menthe fraîche à volonté.

Couvrez la poule avec 1 litre ½ d'eau, ajoutez les légumes et l'assaisonnement, portez à ébullition et laissez mijoter de 2 h à 2 h 30 selon l'âge de la poule. Retirez-la, désossez-la complètement, retirez la peau et coupez la chair en lanières. Dégraissez le bouillon. Battez les oeufs avec quelques cuillerées de bouillon et versez le tout dans le potage chaud mais non bouillant. Ajoutez le jus de citron et rectifiez l'assaisonnement. Joignez la chair de la poule et parsemez de feuilles de marjolaine ou de menthe fraîche hachée.

Suprêmes de poularde aux concombres crème d'estragon

Pour 4 personnes: 2 poulardes de 2 kg 500 chacune, 250 g de foie gras frais (ou de conserve), 300 g de beurre, une branche d'estragon, 2 oeufs, 100 g de mie de pain blanc en chapelure, un kilo de concombres, 500 g de petits pois extra-fins, 75 g de crème fraîche, sel et poivre. Pour la sauce: 10 cl de madère, 250 g de crème, une branche d'estragon hachée.

Nettoyez et videz les poulardes. Détachez les cuisses, coupez l'extrémité des ailes en laissant l'os de l'aileron, pour ménager un petit manche. Faites glisser la peau jusqu'à la base du cou et coupez. Retirez le bréchet et levez les filets en détachant la chair de la carcasse avec un couteau pointu. Réservez le reste des poulardes pour un autre usage. Ouvrez les suprêmes (filets) dans le sens de la longueur, aplatissez-les légèrement. Assaisonnez l'intérieur de sel et de poivre frais moulu et placez le foie gras coupé en lamelles et légèrement sauté au beurre à l'avance, s'il s'agit de foie gras frais (opération inutile pour le foie gras de conserve). Ajoutez encore un petit morceau de branche d'estragon et refermez les suprêmes. Passez-les successivement a l'oeuf battu et à la chapelure. Réservez-les. Épluchez les concombres, taillez-les en forme de grosses olives. Faites-les blanchir 4 minutes, à l'eau salée. Égouttez-les et achevez de les cuire dans 75 g de crème fraîche pendant environ dix minutes, sur feu doux. Salez-les légèrement. Faites aussi blanchir les petits pois à l'eau bouillante salée, en les tenant un peu fermes. Égouttez-les puis liez-les avec 50 g de beurre dans la casserole de cuisson. Gardez ces légumes en attente. Mettez le reste de beurre dans une sauteuse sur feu moyen. Lorsqu'il est chaud, placez les suprêmes dans la sauteuse, et cuisez-les assez lentement pour que l'intérieur soit cuit au bout de 10 à 12 minutes environ et que le beurre ne clarifie pas. Disposez les suprêmes cuits dans le plat de service en rapprochant les ailerons au centre. Dressez les légumes autour en les intercalant. Déglacez au madère la sauteuse dans laquelle ont cuit les suprêmes. Incorporez presque aussitôt la crème fraîche et la moitié de l'estragon haché. Faites réduire jusqu'à consistance voulue en roulant la sauteuse sans arrêt. Rectifiez l'assaisonnement et passez la sauce dans la saucière à travers une petite passoire fine. Saupoudrez-la avec le reste d'estragon haché.

Waterzooï de volaille

Pour 4 personnes: une belle poularde, deux gros oignons, 200 g de carottes, 200 g de blanc de poireaux, 200 g de céleri blanc, du sel, du poivre, de la muscade, un bouquet garni, 2 dl de crème, 50 g de beurre, 50 g de farine, du persil haché.

Nettoyez la poularde et placez-la dans une casserole contenant de l'eau froide salée. Portez à ébullition. Laissez bouillir 2 minutes et rafraîchissez sous l'eau froide. Remettez sur le feu avec les oignons, le bouquet garni, du sel et du poivre. Laissez cuire à petit feu pendant 50 minutes. Lorsque la poularde est cuite, passez la cuisson au chinois. Ajoutez-y les carottes, le céleri et les blancs de poireaux taillés en fine julienne. Faites cuire pendant 20 minutes encore. Pendant ce temps, préparez un roux avec le beurre et la farine. Mouillez-le avec la cuisson. Coupez la volaille en quatre et retirez-en la peau. Laissez cuire le roux quelques minutes. Placez-y les morceaux de volaille et liez avec la crème. Ajoutez-y les légumes et servez dans des assiettes à potage. Garnissez de persil haché.

Autres recettes

  • Sauce ivoire (pour la poule au pot ou le jarret de veau)


Ananas

Ananas à la banane

Pour 6 personnes: un bel ananas, deux bananes, 150 g de crème fraîche, 1 dl de rhum, une cuillerée a soupe de sucre semoule, du chocolat râpé.

Coupez la tête de l'ananas. Coupez le pied de l'ananas. A l'aide d'un couteau effilé, taillez le long de l'écorce. Détachez la pulpe en la poussant. Taillez en tranches. Faites mariner avec le rhum. Épluchez les bananes et écrasez-en une et demie. Ajoutez-y le sucre et la crème. Disposez les tranches d'ananas sur le plat de service et, à l'aide de la poche munie d'une douille, dressez la crème aux bananes. Décorez avec la demi-banane restante coupée en rondelles et du chocolat râpé.

Ananas à la crème et à la grenade

Pour 4 personnes: 1 bel ananas. Sirop: 2 dl de jus d'ananas (en boite), 3 c à soupe de sucre en poudre, 1 c à soupe de grenadine. Garniture: 200 g de crème fraîche à fouetter, 2 c à soupe de sucre glace, 1 grenade.

Coupez l'ananas en deux dans le sens de la longueur. Séparez la chair de l'écorce, enlevez la partie centrale, ligneuse, coupez le reste en petits dés. Réservez-en quelques-uns pour la décoration finale. Préparez un sirop léger avec le jus d'ananas, le sucre et la grenadine. Faites-y pocher les morceaux d'ananas pendant 8 mn. Laissez refroidir, puis remettez-les dans les écorces d'ananas. Fouettez la crème fraîche en Chantilly avec le sucre glace. Garnissez-en les demi-ananas, décorez de graines de grenade et de petits morceaux d'ananas réservés. Servez bien frais.

Ananas au fromage blanc

1 ananas, 200 g de fromage blanc gras, 50 g de sucre glace, 100 g de cerneaux de noix.

Coupez une calotte au sommet de l'ananas. Creusez la pulpe, retirez aussi la partie centrale ligneuse et dure. Coupez la chair retirée en morceaux, retournez l'ananas. Battez le fromage blanc bien froid avec le sucre. Réduisez les cerneaux de noix en poudre. Ajoutez les noix pilées au fromage blanc, ainsi que les morceaux d'ananas. Versez le tout dans l'écorce. Décorez des cerneaux de noix réserves et de morceaux d'ananas.

Ananas au miel

Égouttez le contenu d'une grande boite de tranches d'ananas au sirop. Disposez les tranches dans un plat allant au four. Arrosez de 2 c à soupe de jus de citron et de 100 g de miel, saupoudrez de cannelle. Faites dorer au gril. Arrosez de rhum et flambez. Décorez de raisins blancs.

Ananas aux amandes

Battez en crème 125 g de beurre avec 120 g de sucre glace, 150 g d'amandes moulues, ½ c à café d'essence d'amande et un peu de jus d'ananas. Remplissez-en la poche à douille cannelée. Dans des coupes individuelles, faites des rosettes de crème et disposez entre elles le contenu égoutté d'une boite de tranches d'ananas au sirop coupées en quatre. Décorez à volonté de crème Chantilly.

Ananas caramélisé à la glace

Pour 4 personnes: 1 petit ananas. Caramel: 250 g de sucre, 2 c à soupe d'eau, 1 dl de jus d'ananas en boite, 1 c à café de gingembre râpé. Pour servir: 4 boules de glace à la vanille, 4 c à soupe de pignons de pin.

Coupez l'ananas en tranches, retirez l'écorce et la partie centrale. Préparez le caramel: faites chauffer le sucre imbibé d'eau jusqu'à ce qu'il atteigne la couleur caramel blond. Éteignez-le alors prudemment avec le jus d'ananas, ajoutez le gingembre. Trempez les tranches d'ananas dans ce caramel et disposez-les sur les assiettes de service. Mettez une boule de glace sur chaque tranche et parsemez de pignons de pin (vous pouvez les faire dorer au préalable dans une poêle à revêtement anti-adhésif).

Ananas farci à la macédoine de fruits

1 ananas, une petite boite de pêches au sirop, une petite boite de mandarines au sirop, une petite boite de mirabelles au sirop et une vingtaine de cerises confites, quelques amandes, un paquet de sucre vanillé, un verre à liqueur de kirsch.

Coupez transversalement l'ananas à 3 cm de son sommet ou dans le sens de sa longueur. Creusez-le et retirez-en l'intérieur. Coupez la pulpe en des que vous mélangerez aux autres fruits. Faites réduire le sirop de sucre, ajoutez-y le sucre vanillé et versez-le sur les fruits dans un saladier. Mettez au réfrigérateur et, avant de servir, remplissez l'ananas avec la macédoine à laquelle vous aurez ajouté la liqueur. Dressez sur un plat avec des cubes de glace.

Ananas farci aux fraises

Pour 4 personnes: un ananas moyen, 250 g de fraises, sucre en poudre, 1 orange, crème fraîche.

Laver et égoutter les fraises, puis les équeuter. Les mettre dans une jatte avec du sucre en poudre. Couper l'ananas en deux. Avec une cuillère, retirer la chair et la couper en petits cubes. Ajouter ces cubes aux fraises. Arroser avec le jus d'une orange. Mettre ce mélange dans l'ananas. Servir très frais avec, à part, une jatte de crème fouettée.

Ananas givré

Coupez le haut du fruit en préservant le panache de feuilles. Détachez, la pupe à l'aide d'un couteau assez long, mince et pointu, en suivant l'intérieur de la peau; retirez soigneusement les petites pointes jaunes qui pourraient rester. Passez la pulpe à la moulinette. Faites un sirop avec 450 g de sucre (prenez du Gélisol, c'est un sucre gélifiant, ainsi votre sorbet ne paillettera pas) ¾ de litre d'eau, le jus d'un citron. Quand votre sirop est prêt, versez-le sur la pulpe d'ananas, puis le tout dans vos bacs à glace; placez dans le congélateur ou le freezer jusqu'au lendemain. 12 heures après, vous remplirez l'ananas givré avec le sorbet, vous remettrez au congélateur en plaçant dessus le haut du fruit avec les feuilles, jusqu'au moment de servir.

Ananas Josephine

Pour 8 personnes: 1 ananas frais, 1 litre de crème, 1 grand verre de rhum, 100 g de sucre.

Enlevez le chapeau de l'ananas, retirez la pulpe, écrasez-la, mélangez avec la crème; sucrez, fouettez comme pour une Chantilly. Ajoutez 2 cuillerées de rhum. Versez dans l'ananas; mettez au réfrigérateur pendant quatre heures. Au moment de servir, arrosez l'ananas de rhum tiédi et flambez à table.

Ananas Maurice

Pour 4 à 6 personnes: 6 biscuits cuillère, 6 tranches ananas, 5 jaunes d'oeufs, 5 cl de Grand Marnier Cordon Rouge, ½ litre de lait, 125 g de sucre cristallisé, 60 g de farine, sucre glace.

Pour la crème pâtissière, faire bouillir le lait et la moitié du sucre. Mélanger à part 4 jaunes d'oeufs, l'autre moitié du sucre et la farine. En remuant, verser environ ¼ litre de lait sur les jaunes. Puis mélanger au restant du lait. Remettre sur le feu en remuant énergiquement jusqu'à ébullition. Préparer un plat beurré. Mettre 2 à 3 c à soupe de crème pâtissière. Étaler les biscuits bien imbibés de Grand Marnier. Disposer l'ananas sur les biscuits. Allonger le restant de crème avec un jaune d'oeuf et un peu de jus d'ananas. En napper l'ananas. Saupoudrer de sucre glace. Faire dorer au four quelques minutes. Au moment de servir, arroser d'un verre de Grand Marnier. Flamber sur la table.

Ananas poché au rhum

Pour 6 personnes: 1 gros ananas, 250 g de sucre roux, 1 gousse de vanille, ½ litre d'eau, 1 citron vert, 1 petit verre de rhum.

Préparez un sirop léger avec le zeste de citron, l'eau, la vanille et le sucre. Épluchez l'ananas et coupez-le en morceaux après avoir supprimé le coeur. Versez l'ananas et le jus rendu dans le sirop; laissez pocher 20 minutes. Ajoutez le rhum. Versez le tout dans une coupe en verre après avoir enlevé le zeste de citron et la vanille. Servez frais.

Ananas surprise au champagne

Pour 4 à 5 personnes: Un gros ananas bien mûr et très parfumé, 200 g de sucre, ½ bouteille de champagne demi-sec ou brut.

Égalisez la base de l'ananas avec un couteau scie afin qu'il puisse tenir debout. Coupez un couvercle du côté du plumet. Évidez entièrement le fruit avec un couteau à lame étroite et si possible dentelée, sans abîmer l'écorce. Recueillez le jus qui aura coulé éventuellement pendant cette opération. Coupez la chair retirée en dés, la partie lignée centrale de l'ananas. Mettez les dés d'ananas, le jus et le sucre dans un saladier. Arrosez de champagne et laissez macérer au frais pendant 2 h. Mettez aussi l'écorce d'ananas au frais. Peu avant de servir, remplissez l'écorce de dés de fruits et de jus. Remettez le plumet et présentez l'ananas à volonté sur un lit de glace pilée. Ce dessert, très facile à réaliser, ne demande qu'un peu d'attention dans le découpage préalable. Il est toujours très apprécié après un repas un peu copieux. On peut remplacer le champagne par un alcool (deux petits verres suffisent: kirsch, marasquin, rhum, liqueur d'orange, selon le goût). On peut aussi mélanger les dés d'ananas à d'autres fruits (rondelles de bananes, quartiers d'oranges, boules d'avocats, etc. Vous pouvez aussi présenter l'ananas coupé en deux dans le sens de la longueur et évidé, l'opération de découpage est plus aisée.

Bavarois à l'ananas

Préparer une crème anglaise vanillée (¼ litre de lait, 3 jaunes d'oeufs et 1 gousse de vanille). Mélanger à la crème chaude 2 feuilles de gélatine préalablement trempée à l'eau froide. Avant complet refroidissement, ajouter 150 g de crème fouettée. Verser le bavarois dans un moule en couronne. Quand la crème est consistante, piquer les morceaux d'ananas (une boite 4/4). Démouler le lendemain et décorez avec des cerises confites.

Beignets d'ananas

Faites une pâte à frire avec 125 g de farine fine, 1 cuillerée à café de levure chimique, sel, 2 oeufs entiers, 2 cuillerées à soupe de sucre, 1 cuillerée à soupe d'huile et ¾ de verre de lait tiède. Égouttez le contenu d'une boite de ½ d'ananas en morceaux. Trempez-les dans la pâte avec une fourchette et comme pour tous les beignets laissez égoutter quelques secondes avant de les faire frire. Servez avec sucre en poudre ou sucre glace.

Beignets d'ananas

Pâte à frire, 1 boite d'ananas, 3 dl de lait, 40 g de farine, 80 g de sucre, 4 oeufs, 1 bâton de vanille, 50 g de beurre, 100 g de sucre en poudre.

Faire une pâte à frire. D'autre part, faire bouillir le lait avec la vanille. Laisser tiédir. Mettre dans une casserole la farine, le sucre, l'oeuf entier et les jaunes bien battus. Mélanger le tout et ajouter le lait tiède après avoir enlevé la vanille. Faire bouillir 2 mn sur feu très doux en remuant sans cesse à la cuillère en bois. Sortir du feu et ajouter une cuillerée de beurre frais et laisser refroidir cette crème. Bien égoutter les tranches d'ananas, les essuyer dans un linge propre. Tremper chaque tranche dans la crème refroidie (il faut qu'elle soit uniformément recouverte). Puis passer chaque tranche dans la pâte à frire. Plonger les tranches dans la friture bien chaude. Retourner une fois. Sortir, égoutter, saupoudrer de sucre et servir.

Beignets d'ananas

Préparation et cuisson: 40 mn. Pour 4 personnes: 1 ananas de 1,5 kg, 2 yaourts, un filet de jus d'orange, 1 c à soupe de zeste d'orange haché, 50 g de sucre, 1 oeuf, 2 blancs d'oeufs, 100 g de farine, 10 cl de bière, sel, quelques segments d'oranges, feuilles de menthe fraîche.

Préparer la sauce au yaourt à l'orange ave yaourt, zeste d'orange, sucre, jus d'orange. Pâte à frire: dans un saladier, faire une fontaine avec la farine, ajouter une pincée de sel, l'oeuf entier et la bière; bien mélanger à l'aide d'un fouet pour rendre la pâte homogène. Monter les 2 blancs en neige ferme puis les incorporer délicatement à la pâte à l'aide d'une cuillère en bois. Laisser reposer 15 minutes. Retirer la peau de l'ananas, détailler sa chair en bâtonnets de 1 cm de côté. Faire chauffer l'huile de friture. Lorsqu'elle est chaude, passer les bâtonnets d'ananas dans la pâte à frire puis les plonger directement dans la friture. Cuire 3 minutes jusqu'à coloration de la pâte. Retirer les frites puis les égoutter sur du papier absorbant. Servir les beignets sur un plat et la sauce au yaourt à part; décorer cette dernière de segments d'orange et, éventuellement, de feuilles de menthe fraîche. La sauce au yaourt peut être aromatisée avec du coulis de kiwi.

Bol d'yeux de sorcières à l’ananas

Préparer de la jello parfumée à l’ananas ou (mais plus fade), du melon d'eau. Ouvrir une boite de litchis et bien égoutter. Ouvrir une boite de fraises chinoises, (Arbouses) et bien égoutter. Placer dans chaque litchis un tiers de chair rouge d’arbouse... Voici déjà un très bel œil! Mettre deux yeux par petit ramequin, les couvrir de jello jaune qui fera une excellente humeur... Laisser refroidir au frigo et déguster.

Brésilien au rhum

Coupez un ananas en petits morceaux après l'avoir soigneusement épluché. Préparez un sirop bien épais avec le jus de l'ananas et 250 g de sucre. Faites-y pocher les morceaux d'ananas une dizaine de minutes. Égouttez-les et laissez-les refroidir. Pendant ce temps, battez 6 oeufs à l'aide d'un fouet et tout en tournant incorporez-y 60 g de farine, le jus d'un citron et 2 dl de rhum. Lorsque l'ensemble est bien mousseux, versez le sirop et les morceaux d'ananas. Prenez un moule à charlotte, caramélisez-le et versez-y votre préparation. Faites cuire au bain-marie au four une heure environ. Faites refroidir au réfrigérateur. Préparez une crème anglaise avec un demi-litre de lait et quatre oeufs. Mettez-la sur feu très doux en tournant constamment et en ne laissant pas bouillir. Aromatisez la crème avec 3 cuillerées à soupe de rhum et versez cette crème sur le gâteau après l'avoir démoulé.

Charlotte à l'ananas

Pour 8 personnes: 300 g de biscuits à la cuillère, une grande boite d'ananas au sirop en tranches, 2 oeufs, 125 g de sucre, ½ litre de lait bouillant, 50 g de Maïzena, 6 c à soupe de lait froid.

Mettez un rond de papier sulfurisé (ou d'aluminium) dans le fond de votre moule. Taillez les biscuits à la hauteur du moule si nécessaire, tapissez-en les parois en plaçant le côté bombé contre les parois. Couvrez le fond avec des biscuits taillés en étoile. Égouttez les tranches d'ananas et réservez le jus. Travaillez les oeufs et le sucre en mélange mousseux. Versez peu à peu le lait chaud sur cette préparation. Délayez la Maïzena dans le lait froid, ajoutez le tout au mélange précédent. Faites épaissir cette crème sur feu doux sans cesser de tourner. Retirez du feu au premier bouillon. Laissez tiédir, ajoutez à cette crème 5 tranches d'ananas hachées menu et 4 biscuits à la cuillère écrasés. Versez cette crème dans le moule. Recouvrez avec le reste des biscuits. Mettez une assiette et un poids par-dessus et mettez au réfrigérateur jusqu'au lendemain. Démoulez; si vous avez des difficultés posez sur le moule un linge chaud mouillé et essoré pendant quelques instants. Faites réduire le jus réservé de la boite et nappez la charlotte. Décorez de tranches d'ananas et de morceaux d'angélique à volonté.

Clafoutis à l'ananas (Evelyne)

Pour 6 à 8 personnes: 1 ananas frais ou ½ boite d'ananas en rondelles, 120 g de farine, 150 g de sucre, ½ sachet de levure en poudre, 4 oeufs entiers, 4 dl de lait, 1 verre à digestif de rhum, 10 g de beurre. Préparation 15 mn. Cuisson 40 à 435 mn.

Épluchez l'ananas, coupez-le en rondelles. Versez dans une terrine la farine, le sucre, la levure. Ajoutez les oeufs entiers, mélangez. Ajoutez petit à petit le lait tiède en délayant avec le fouet, pour qu'il n'y ait pas de grumeaux, parfumez avec rhum. Beurrez un plat à four. Disposez dans le fond des rondelles d'ananas. Versez la pâte sur les fruits. Enfournez à four moyen 200° (6 au thermostat). Laissez cuire 40 à 45 mn. Servez froid. Que vous vous serviez d'ananas frais ou en boite, égouttez et essuyez parfaitement les rondelles pour qu'elles ne lâchent plus de jus dans la pâte.

Comment choisir un ananas

Pour choisir un ananas ne vous fiez pas trop à sa couleur, un ananas jaune n'est pas forcément mûr. Mais si les écailles sont petites, si leurs nervures sont prononcées et si vous pouvez détacher facilement une feuille de la couronne de l'ananas, vous avez toutes les chances d'avoir un fruit mûr et sucré.

Compote d'ananas

Pour 4 personnes: 1 ananas de taille moyenne, 1 c à soupe de rhum, 5 blancs d'oeufs, 100 g de sucre en poudre, ½ citron.

Épluchez l'ananas en enlevant soigneusement tous les petits yeux et détaillez la chair en cubes. Faites cuire ces cubes avec le jus de citron, le rhum et 50 g de sucre pendant 30 minutes. Laissez refroidir la compote. Préparez la meringue: commencez à battre doucement les blancs en neige, puis au fur et à mesure qu'ils montent ajoutez progressivement le reste du sucre en poudre. Fouettez jusqu'à ce que les blancs soient bien fermes et aient doublé de volume. Mettez la compote dans un plat à soufflé, recouvrez-la avec la meringue et faites gratiner sous le gril pendant 6 à 8 minutes. Lorsque vous retirerez le plat du four il faut que le dessus soit bien doré. L'intérieur doit cependant rester moelleux. Servez tiède ou froid. Vous pouvez flamber cette compote d'ananas meringuée au kirsch. Faites chauffer 5 cl de kirsch, enflammez et versez aussitôt sur la meringue.

Confiture d'ananas et d'abricots

1,300 kg d'abricots, 1,300 kg d'ananas, 1,700 kg de sucre, ¼ litre d'eau, 1 gousse de vanille.

Lavez et dénoyautez les abricots, pelez les ananas, coupez la chair en dés. Mettez le sucre et l'eau dans la bassine avec la gousse de vanille tendue en deux. Portez à ébullition, laissez cuire jusqu'au petit boulé; jetez alors les fruits dans le sirop et faites cuire à feu vif pendant 30 mn encore en remuant de temps en temps. Écumez, vérifiez la consistance et mettez en pots.

Crème aux ananas

½ litre de jus d'ananas, 4 cuillerées à soupe de crème de maïs, le jus d'un demi-citron, un paquet de sucre vanillé, 75 g de sucre en poudre, 125 g de crème fraîche.

Versez dans un récipient la crème de maïs, le sucre en poudre et le contenu du paquet de sucre vanillé. Versez 6 cuillerées à soupe de jus d'ananas et mélangez de manière à obtenir une bouillie. Portez à ébullition le restant de jus d'ananas et versez-le bouillant sur la bouillie. Mettez quelques minutes sur le feu, laissez tiédir et incorporez le jus de citron et la crème fraîche. Versez dans un saladier, mettez au réfrigérateur et servez bien frais.

Crêpes à l'ananas

Faites une pâte à crêpes avec 250 g de farine, 3 oeufs, ½ litre de lait, 1 c à soupe d'huile, 1 c à soupe de kirsch et 1 pincée de sel. Versez un peu de pâte dans la poêle, posez dessus une rondelle d'ananas frais, recouvrez-la d'un peu de pâte et retournez délicatement la crêpe. Saupoudrez de sucre et servez bien chaud.

Crêpes à l'ananas

Pour 16 crêpes: 125 g de farine, 25 g de sucre, 2 oeufs, ¼ de litre de lait, 1 pincée de sel, 50 g de beurre, 1 petit ananas, 1 verre de rhum.

Préparez votre pâte à crêpes avec la farine, le sucre, le lait, une noix de beurre et les oeufs. Ajoutez une cuillerée de rhum et faites cuire vos crêpes. Évidez l'ananas, puis hachez la chair du fruit en compote. Dans votre poêle passez rapidement chaque crêpe au beurre et déposez une cuillerée de compote d'ananas, roulez-les. Saupoudrez de sucre de canne; arrosez d'un peu de rhum et flambez. Servez dans des assiettes chaudes.

Crêpes à l'ananas sauce à l'orange

Pour 6 à 8 personnes: Pâte: 125 g de farine, une pincée de sel, 2 oeufs, 2 c à soupe d'huile, ¼ litre de lait, 1 c a soupe de sucre en poudre, 1 c à soupe de liqueur d'orange. Sauce: ¼ litre de jus d'orange, 2 c à café de fécule de maïs, 1 orange, 1 c à soupe de sucre en poudre, 1 c à soupe de liqueur d'orange. 1 ananas, 30 g de beurre, 50 g d'amandes effilées, sucre glace à volonté.

Préparez d'abord la pâte: versez la farine en fontaine dans une terrine avec le sel, cassez les oeufs au milieu, délayez progressivement en versant peu à peu l'huile puis le lait. Ajoutez le sucre et la liqueur d'orange, laissez reposer. Préparez la sauce: délayez la fécule dans le jus d'orange, mettez le tout dans une casserole, râpez le zeste de l'orange et ajoutez-le dans la casserole avec le sucre et la liqueur. Portez à ébullition en remuant, laissez refroidir. Coupez l'ananas en tranches et ôtez ensuite l'écorce avec un emporte-pièce ou un couteau. Retirez également la partie centrale avec un emporte-pièce. Peu avant de servir confectionnez des petites crêpes que vous tiendrez au chaud. Dans une autre poêle, faites dorer les tranches d'ananas dans le beurre (4 à 5 mn de chaque côté). Farcissez les crêpes chaudes avec ces tranches d'ananas dorées. Nappez de sauce à l'orange et parsemez d'amandes effilées grillées. Saupoudrez de sucre glace à volonté. La pâte à crêpes peut être préparée à l'avance ainsi que la sauce à l'orange.

Crêpes à l'antillaise

Pour 40 crêpes: 500 g de farine de gruau tamisée, 6 oeufs, 30 cl de lait, plus 1 litre d'appareil à soufflé vanille, 33 cl de bière légère, 1 cuillerée de beurre fondu clarifié, 1 pincée de sel, 50 g de sucre glace, 100 g de sucre semoule, rhum, ananas, 6 bananes.

Faites dans une poêle ordinaire de très grandes crêpes très fines et très légères en laissant reposer l'appareil à crêpes et en incorporant au dernier moment les blancs d'oeufs montés en neige très ferme, réservez-les au chaud, couvertes pour qu'elles restent souples. Faites macérer dans un bol des dés d'ananas frais ou en conserve dans du rhum, malaxez 6 bananes bien mûres à la fourchette, incorporez-y les dés d'ananas. Déposez dans chaque crêpe 3 cuillerées du mélange bananes-ananas, couvrez de l'appareil à soufflé vanille, refermez en pliant la crêpe et en soudant soigneusement les bords en pressant avec la spatule, procéder rapidement, mettez à souffler les crêpes à four moyen. Dès qu'elles sont gonflées, flambez-les avec du rhum que vous aspergerez de sucre semoule pour augmenter la flamme. Servez sur assiettes chaudes. Appareil à soufflé vanille classique: crème pâtissière ferme, 1 jaune d'oeuf cru étant incorporé en dernier lieu avec les blancs d'oeufs battus en neige ferme.

Crêpes à l'antillaise

Pour 6 personnes: une pâte à crêpes faite avec 125 g de farine, parfumée au rhum et au zeste d'orange. Une crème pâtissière faite avec un demi-litre de lait, 4 oeufs, 100 g de sucre, 2 cuillerées à soupe de farine. Pour le fourrage: 4 bananes, 4 tranches d'ananas ou l'équivalent en morceaux, ½ verre de rhum, 5 cuillerées à soupe de sucre.

Faites la pâte à crêpes et laissez-la reposer. Coupez les bananes en rondelles et les ananas en cubes, faites-les macérer avec le sucre et le rhum. Préparez la crème pâtissière. Pour cela, dans une terrine, mettez la farine, le sucre, les jaunes d'oeufs. Délayez à la cuillère en bois puis ajoutez doucement le lait bouillant en continuant à tourner. Remettez dans la casserole et faites épaissir sur feu doux en continuant à tourner. Quand la crème a épaissi, laissez bouillir quelques minutes. Faites les crêpes en en comptant 2 par personne. Beurrez un plat allant au four mais plat de préférence. Au dernier moment, incorporez dans la crème pâtissière encore chaude les fruits macérés à l'alcool. Battez les blancs d'oeufs en neige ferme et ajoutez-les à la crème. Mettez 2 à 3 cuillerées de cette crème au centre de chaque crêpe, roulez-les sur elles-mêmes sans trop serrer. Mettez-les sur le plat beurré, les unes à côté des autres. Mettez assez bas dans le four à chaleur moyenne. Au moment de servir, faites chauffer le ½ verre de rhum. Saupoudrez les crêpes de sucre. Arrosez de rhum tiédi et enflammez.

Crêpes Georgette

150 g de farine, 3 oeufs, une placée de sel, du lait, du beurre, une petite boite d'ananas, un demi-pot de marmelade d'abricots, un verre à liqueur de kirsch, du sucre fin.

Mélangez dans un récipient la farine, les oeufs, le sel et le lait, de manière à obtenir une pâte lisse et liée. Faites les crêpes dans une poêle contenant du beurre bien chaud. Faites prendre couleur des deux côtés. Garnissez la moitié de chaque crêpe avec de l'ananas finement coupé, de la marmelade d'abricots et quelques gouttes de kirsch. Repliez les crêpes, sucrez et servez.

Entremets martiniquais

½ litre de lait, 12 cuillerées de flocons d'avoine, 3 oeufs, 100 g de raisins secs, 4 tranches d'ananas, 1 cuillerée de rhum, 4 cuillerées de sucre en poudre. Cuisson: 45 minutes.

Versez 4 cuillerées de flocons d'avoine dans le lait bouillant sucré. Laissez cuire 5 minutes en tournant constamment. Retirez du feu, laissez tiédir. Ajoutez les raisins secs lavés et le rhum et les 8 c à soupe restant de flocons d'avoine. Beurrez un moule à tarte, saupoudrez-le de flocons d'avoine, versez-y la préparation et laissez cuire ½ heure à four moyen et ¼ d'heure à four vif. Démoulez et laissez refroidir sur une grille. Décorez de ½ tranches d'ananas.

Flan à l'ananas

Préparation: 30 mn. Cuisson: 1 heure. Pour 6 à 8 personnes: Caramel: 250 g de sucre, 8 cuillerées d'eau. Crème: 3 oeufs entiers, 2 jaunes d'oeufs, 500 g de lait concentré non sucré, 500 g de jus d'ananas en boite, 60 g de sucre, 2 sachets de sucre vanillé.

Caramélisez le fond d'un moule en métal ou porcelaine à feu. Faites chauffer le four au thermostat 3-4 (165°). Battez les oeufs entiers et les deux jaunes dans une grande terrine à l'aide d'un fouet, jusqu'à ce qu'ils deviennent d'un jaune clair. Incorporez peu à peu le lait concentré, le jus d'ananas et le sucre vanillé. Battez pour obtenir un mélange homogène. Passez celui-ci à travers un tamis fin dans le moule caramélisé. Placez-le au four, au bain-marie, pendant 1 heure environ. Laissez-le refroidir et mettez au réfrigérateur pour 3 heures au moins. Démoulez sur le plat de service et mettez au frais.

Flan à l'ananas

Pour 6 personnes: 1 ananas ou une boite d'ananas en morceaux, cerises confites (facultatif), 5 oeufs, 200 g de sucre en poudre, le jus d'un demi citron, 75 g de farine, 3 c à café de rhum, sucre pour caraméliser le moule, crème anglaise à la vanille pour napper le tout.

Écrasez à la fourchette les 2/3 de la chair de l'ananas, mélangez-y le sucre en poudre, puis le reste de la chair de détaillée en petits cubes. Portez 10 mn sur le feu pour faire évaporer la moitié du jus. Laissez refroidir. Battez Les oeufs entiers. Ajoutez-y la farine, le rhum, le jus de citron, puis la préparation précédente. Caramélisez un moule à flan. Versez dedans votre mélange. Placez le moule dans un plat à four ou la lèchefrite empli d'eau tiède. Cuisson 45 mn à four modéré. Une fois refroidi renversez sur le plat de service. Décorez des cerises confites et nappez de crème anglaise à volonté.

Flan antillais

Pour 6 personnes: 6 oeufs, 200 g de sucre en poudre, 1 boite d'ananas au sirop, 1 c à soupe de maïzena, 2 verres à liqueur de rhum, 100 g de sucre en morceaux.

Imbiber les morceaux de sucre d'un peu d'eau et faire un caramel blond. Versez ce caramel dans un moule à bords assez hauts; bien enduire le fond et les bords du moule en inclinant celui-ci. Égoutter l'ananas et l'écraser au mixeur. Réunir la purée d'ananas, le sirop de la boite et le sucre en poudre. Porter à ébullition en remuant avec une spatule, donner quelques bouillons. Battre les oeufs entiers en omelette. Délayer la maïzena dans une cuillerée d'eau et l'ajouter aux oeufs battus. Verser sur les oeufs la purée d'ananas liquide et sucre en remuant bien. Ajouter le rhum, verser cette préparation dans le moule. Cuire au four, au bain-marie, ¾ d'heure environ à chaleur modérée (th 3-4 160 à 180°C). Porter au frais et ne démouler qu'au moment de servir.

Gâteau à l'ananas

Tapissez le fond d'un moule à manqué de 75 g de beurre fondu et mélangé 125 g de sucre roux. Disposez par-dessus le contenu égoutté d'une boite de tranches d'ananas (800 g), remplissez les centres avec des cerises confites. Battez 3 oeufs avec 5 c à soupe du jus d'ananas et 125 g de sucre, joignez 100 g de farine, une pincée de sel et 1 c à thé de levure. Versez la pâte sur les fruits et faites cuire 50 mn environ au four préchauffé à 175°C. Servez démoulé avec de la crème fraîche.

Gâteau à l'ananas

120 g de farine, 1 sachet de levure chimique, 180 g de sucre et trois oeufs à travailler avec le sucre jusqu'à blanchiment, puis ajouter farine et levure. Caraméliser un moule à manqué, mettre une couche d'ananas, une couche de pâte, une couche d'ananas, une couche pâte. Mettre à four doux 35 à 40 mn.

Gâteau à l'ananas

Faites une pâte avec 300 g de farine, 125 g de beurre, 1 c à café de sel, 6 jaunes d'oeufs, 100 g de sucre et 1 c à café de levure. Faites revenir au beurre l'ananas paré et coupé en tranches, et 1 orange en quartiers. Saupoudrez de 60 g de sucre et faites caraméliser. Foncez un moule avec les ¾ de la pâte, étalez les fruits par-dessus, recouvrez du reste de pâte et faites cuire 45 mn à four moyen. Décorez d'amandes.

Gâteau à l'ananas

Travaillez 150 g de sucre semoule avec 3 oeufs entiers. Quand le mélange est blanc, ajouter 120 g de farine et un sachet de levure en poudre. Préparer un caramel avec 12 morceaux de sucre et caraméliser un moule à manqué (moule rond à hauts bords). Disposer une couche de morceaux d'ananas dans le fond du moule. Verser la moitié de la pâte, couvrir d'une nouvelle couche d'ananas. Recouvrir de pâte. Faire cuire à four moyen pendant 35 minutes. Démouler chaud et manger frais.

Gâteau à l'ananas

Une grande boite d'ananas en tranches ou 1 ananas frais bien mûr. Caramel: 125 g de sucre en poudre, 4 c à soupe d'eau. 4 oeufs, 250 g de sucre en poudre, 150 g de beurre, 250 g de farine, un petit verre de rhum blanc, 1 citron, un sachet de levure en poudre.

Si vous utilisez un ananas frais, nettoyez-le en éliminant l'écorce et le centre ligneux. Coupez-le en tranches. Recueillez le jus qui aura coulé. Égouttez les tranches d'ananas de la boite et réservez le sirop. Préparez le caramel: faites fondre le sucre et l'eau, et laissez cuire sans remuer jusqu'à la couleur caramel blond. Versez-le dans un moule à manqué de 23 cm de diamètre environ, en l'inclinant dans tous les sens pour que le caramel nappe bien le fond et la paroi. Pour que le caramel ne se fige pas aussitôt, chauffez légèrement le moule au préalable. Avant que le caramel ne soit tout à fait refroidi, disposez dans le fond du moule 4 ou 5 tranches d'ananas. Passez le reste des fruits au mixer. Fouettez les oeufs avec le sucre en mélange mousseux, incorporez le beurre ramolli en parcelles, puis la farine tamisée, la moitié du rhum, le jus de citron, la levure et la purée d'ananas. Travaillez bien le tout en mélange homogène et versez-le dans le moule. Faites cuire pendant 45 à 50 mn au four préchauffé à 180°C. Vérifiez la cuisson en enfonçant une aiguille au centre, elle doit ressortir sèche. Laissez tiédir un peu avant de démouler et arrosez le gâteau tiède avec le jus de la boite ou avec le jus réservé, réduit et parfumé avec le reste du rhum. Servez tiède ou froid.

Gâteau caramélisé à l'ananas

Pour 6 personnes. Égouttez le contenu d'une boite 4/4 d'ananas au sirop. Faites fondre 15 morceaux de sucre et 1 c à soupe d'eau; quand le sucre commence à blondir, surveillez de près sa cuisson et retirez du feu dès qu'il atteint la couleur jaune du caramel. Versez-le dans le fond d'un moule à manqué; disposez 4 ou 5 tranches d'ananas sur ce caramel avant qu'il ne durcisse.

D'autre part, travaillez 3 jaunes d'oeufs avec 100 g de sucre en mélange mousseux, incorporez 100 g de beurre ramolli, puis 100 g de farine tamisée avec ½ sachet de levure en poudre et enfin les blancs battus en neige. Ajoutez le reste de l'ananas coupé en très petits morceaux et versez cette pâte dans le moule. Faites cuire à four moyen 35 mn. Laissez tiédir pendant quelques minutes avant de démouler. Le dessous du gâteau garni de tranches d'ananas devient le dessus. Vous pouvez à volonté parfumer la pâte avec du rhum.

Gâteau de riz à l'ananas

Pour 4 personnes: 100 g de riz, ½ boite d'ananas, 3 oeufs, lait, ½ litre de lait, 80 g de sucre en poudre, 10 morceaux sucre, 1 pincée de sel, ½ verre à liqueur de kirsch, fruits confits.

Jeter le riz dans une grande quantité d'eau bouillante salée. Laisser bouillir 5 minutes. Égoutter le riz, le rafraîchir à l'eau froide et le verser dans ¼ litre de lait bouillant. Cuire doucement 15 minutes environ jusqu'à absorption du lait. Avec 5 morceaux de sucre faire un caramel, l'étendre de quelques cuillères d'eau chaude et le mélanger au riz. Avec les 5 autres morceaux de sucre, caraméliser 1 moule à manqué. Réserver 1 tranche d'ananas que vous disposerez dans le fond du moule. Avec le reste faire une purée que vous mélangerez avec la moitié du sucre en poudre et y incorporer 1 jaune d'oeuf. A part casser les autre oeufs et réserver les jaunes. Battre les 3 blancs en neige et l'ajouter délicatement à la compote d'ananas, mélanger celle-ci au riz. Verser dans le moule et cuire à four moyen ¾ d'heure. Faire une crème anglaise avec le reste du lait, le reste du sucre en poudre et les 2 jaune d'oeuf et la parfumer au kirsch. Laisser refroidir le gâteau et ensuite le démouler sur un plat creux et verser la crème anglaise autour. Décorer le dessus du gâteaux avec les quelques cerises et fruits confits de couleur verte pour représenter une fleur avec la tranche d'ananas qui se trouve sur le gâteau après démoulage.

Gâteau renversé à l'ananas

Préparation: 25 minutes. Pour 6 personnes: 1 petit ananas frais, 15 morceaux de sucre (caramel), 2 oeufs, 100 g de sucre, 100 g de farine, 100 g de beurre, ½ sachet de levure alsacienne.

Dans une petite casserole, préparer un caramel avec les morceaux de sucre juste imbibés d'eau. Quand le caramel est doré à point le verser dans le fond d'un moule à manqué. Éplucher l'ananas. Le couper en tranches de 1 cm environ. Avec un emporte-pièce retirer la partie centrale des tranches d'ananas puis couper chaque tranche en 4 ou 5 morceaux réguliers. Disposer ces morceaux d'ananas, régulièrement, sur le caramel refroidi.

Préparer ensuite une pâte à 4/4: Travailler le beurre à la spatule pour le rendre crémeux. Ajouter le sucre et bien mélanger jusqu'à ce que la pâte soit très onctueuse. Incorporer l'un après l'autre les 2 oeufs entiers. Mettre enfin la levure et la farine tamisées. Ajouter à la pâte le reste d'ananas coupé en petits morceaux (s'il en reste, mais ce n'est pas obligatoire. Verser cette pâte dans le moule en prenant soin de ne pas déranger les morceaux d'ananas. Faire cuire à four moyen 30 minutes environ. Vérifier la cuisson en piquant une aiguille. Attendre 3 ou 4 minutes après la sortie du four et retourner sur une grille. Servir froid.

Gâteau roulé à l'ananas

Travaillez 3 jaunes d'oeufs, un zeste de citron râpé et 60 g de sucre jusqu'à ce que le mélange blanchisse. Ajoutez 3 blancs battus en neige avec 50 g de beurre, puis 75 g de farine. Versez la pâte en couche de 2 cm sur une plaque carrée. Faites cuire 10 mn à four très chaud. Démoulez sur un torchon humide Tartinez de confiture d'ananas. Roulez le gâteau. Posez-le sur un plat et glacez avec la confiture.

Glace à l'ananas

Pour 6 personnes: 2 ananas bien mûrs, 3 dl d'eau, 300 g de sucre, 1 c à soupe de rhum ou de kirsch, 150 cl de crème fraîche, 2 blancs d'oeufs, 100 g de sucre glace.

Épluchez les ananas, retirez la partie centrale qui est fibreuse. Passez la chair au mixeur. Préparez le sirop en faisant bouillir l'eau et le sucre laissez refroidir. Parfumez avec le rhum ou le kirsch. Fouettez la crème fermement. Fouettez les blancs d'oeufs avec le sucre dans un bain-marie chaud, jusqu'à ce que la meringue durcisse. Mélangez la purée de fruits, le sirop, la crème et la meringue. Faites glacer en sorbetière. Moulez la glace et servez-la en boules disposées à volonté dans une écorce d'ananas.

Granité à l'ananas

Pour 4 personnes. Retirez la chair d'un petit ananas bien parfumé. Passez-la au mixer. Joignez à cette purée d'ananas le jus de 1 orange et de 1 citron. Ajoutez ensuite en remuant environ le même volume de sirop de sucre de canne. Goûtez la préparation de temps en temps et cessez d'ajouter du sirop de sucre quand vous jugez qu'elle est assez sucrée (selon la qualité de l'ananas, il en faut plus ou moins). Faites prendre en sorbetière.

Gratin d'ananas (Créole)

Préparation: 15 minutes. Cuisson: 25 minutes. Pour 4 personnes: 1 boite de 250 g de riz en flocons, 4 tranches d'ananas, 2 dl de crème fraîche, 4 jaunes d'oeufs, 6 tasses de lait, 4 cuillères à soupe de sucre glace, 4 cuillères à soupe d'amandes effilées.

Faites cuire les flocons de riz dans le lait selon le mode d'emploi indiqué sur l'emballage. Entre-temps, battez la crème fraîche et mélangez-la avec les jaunes d'oeufs, le sucre et les amandes effilées. Répartissez le riz dans des ramequins à feu, disposez l'ananas par-dessus et nappez avec le mélange à la crème. Faites gratiner pendant une dizaine de minutes au four préchauffé à 200°C. Servez avec des boudoirs.

Konakry

Préparation: 2 h. Cuisson: 15 mn. Pour 8 à 10 personnes. Pour le biscuit roulé: 4 oeufs, 125 g de sucre en poudre, 125 g de farine, une demi-cuillerée à café de levure chimique, un pot de gelée de groseilles, 5 cl de crème de cassis, 5 cl de kirsch. Pour la garniture: 4 jaunes d'oeufs, 125 g de sucre, un demi-litre de lait, 75 g de farine, 6 feuilles de gélatine, un dl de kirsch, 250 g de crème fleurette, 50 g de sucre glace, un sachet de sucre vanillé, 10 rondelles d'ananas, coupées en deux dans leur épaisseur, 100 g de marmelade d'abricot.

Préparez le biscuit: fouettez les jaunes d'oeufs avec le sucre. Lorsque le mélange blanchit, ajoutez peu à peu la farine et la levure en pluie, puis les blancs battus en neige ferme. Faites cuire 10 minutes dans une plaque beurrée et farinée, à four chaud (th 6, 200°C). Démoulez aussitôt sur un torchon humide et roulez. Laissez refroidir. Délayez la gelée de groseilles avec le cassis et le kirsch. Étalez-la sur le biscuit refroidi et déroulé. Roulez à nouveau sans le torchon. Laissez en attente. Préparez la garniture: fouettez les jaunes d'oeufs et le sucre, versez la farine en pluie et délayez le tout peu à peu avec le lait bouillant. Portez sur le feu en fouettant à nouveau et jusqu'à ébullition. Retirez du feu et ajoutez les feuilles de gélatine préalablement coupées en morceaux et trempées dans de l'eau tiède. Mélangez, laissez refroidir puis ajoutez encore 5 cl de kirsch. Incorporez ensuite la crème battue avec les sucres glace et vanillé. Beurrez un moule à génoise de 26 cm de diamètre et tapissez-le de tranches de biscuit. Étalez une première couche de crème, disposez dessus la moitié des tranches d'ananas, une autre couche de crème, le reste d'ananas et une dernière couche de crème. Portez au congélateur 2 heures au moins. Démoulez le gâteau sur le plat de service. Nappez-le de marmelade d'abricot délayée de kirsch, réduite et passée.

Mousse d'ananas glacée

1 ananas bien mûr de 1 kg 500 environ, 4 oeufs, 200 g de sucre glace, 1 citron, 2 tranches d'ananas ou 2 abricots confits, 2 c à soupe de kirsch.

Couper l'ananas en deux dans le sens de la longueur après l'avoir soigneusement lavé. Ne pas enlever les feuilles. Retirer la chair sans abîmer l'écorce. Retirer la partie centrale de la chair. Passer le reste au mixeur afin d'obtenir une purée fine et onctueuse. Lui ajouter le jus du citron. Mélanger les jaunes des oeufs avec 150 g de sucre glace et les incorporer à la purée d'ananas. Faire épaissir le tout à feu doux en remuant mais sans faire bouillir. Laisser refroidir. Battre les blancs des oeufs en neige ferme et leur ajouter le sucre restant. Fouetter et mélanger avec la crème d'ananas refroidie. Faire prendre dans le compartiment à glace du réfrigérateur ou mieux dans le congélateur. Mettre également les écorces d'ananas. Détailler la mousse glacée en boules et les disposer dans les demi-écorces d'ananas. Décorer avec des morceaux d'ananas ou d'abricots confits et arroser de kirsch.

Omelette flambée

Pour 4 personnes: 6 oeufs, 30 g de beurre, 1 tasse de confiture, 1 verre à liqueur de rhum, sel. Décor: 50 g de sucre en poudre, ¼ de boite d'ananas (4 tranches), 8 cerises confites.

Dans une poêle faites fondre le beurre. Versez-le dans les oeufs préalablement battus. Salez légèrement, remettez la poêle à chauffer fortement. Versez les oeufs dedans. Laissez prendre sur feu vif. Mélangez avec une fourchette pour que l'omelette cuise à fond. Quand les bords de l'omelette sont un peu secs et l'intérieur encore baveux penchez fortement la poêle sur un côté pour faire glisser l'omelette jusqu'au bord. Déposez la confiture au centre. Repliez l'omelette sur elle-même à l'aide d'une cuillère. Glissez-la sur un plat long. Quadrillage au caramel: faites rougir une tige de fer directement sur la flamme du gaz. Appliquez-la sur le dessus de l'omelette abondamment sucrée en formant le quadrillage. Décorez avec les ananas et les cerises. Faites bouillir le rhum. Enflammez-le. Versez-le sur l'omelette et servez.

Riz à l'ananas

Préparez 150 g de riz en suivant les indications de l'emballage. Fouettez 125 g de crème fraîche avec du sucre à volonté et mélangez-la au riz, avec 1 c à thé de sherry doux, le contenu égoutté d'une boite de morceaux d'ananas au sirop et 20 g d'angélique coupée en morceaux. Saupoudrez de 200 g de noix de coco grossièrement râpée et servez froid.

Riz à l'ananas (Créole)

Préparation: 5 minutes. Cuisson: 1 h 30. Pour 6 personnes: 1 grande boite d'ananas, 150 g de riz, 1 litre de lait, beurre, une pincée de sel, 125 ml de crème fraîche épaisse, 1 cuillère à soupe de sucre semoule, 2 cuillères à soupe de sucre roux.

Versez le lait dans une casserole, salez, faites chauffer. A l'ébullition, ajoutez le riz et faites cuire à feu très doux pendant 1 heure. Le riz cuit, incorporez en mélangeant bien la crème fraîche, le jus d'ananas et le sucre semoule. Versez le riz dans un plat allant au four, recouvrez de tranches d'ananas, poudrez de sucre roux, parsemez de noisettes de beurre. Faites cuire à four moyen 180°C pendant 30 minutes. Ce riz peut être servi chaud ou froid.

Riz au lait créole

Pour 8 personnes: 500 g de riz, 1 ½ litre de lait, 4 sachets de sucre vanillé, 300 g de sucre en poudre, un peu de sel, 6 cuillerées à soupe de rhum, 100 g d'amandes effilées, une boite d'ananas en morceaux au sirop. Préparation: 5 minutes. Cuisson: 40 minutes.

Laver rapidement le riz à grande eau, l'égoutter et le jeter dans l'eau bouillante pour 5 minutes. L'égoutter. Pendant la cuisson préalable du riz, chauffer le lait, lui ajouter un peu de sel et le sucre vanillé. Y verser le riz, couvrir à demi et cuire sans remuer, à demi-couvert pendant 35 minutes environ. Hors du feu, ajouter le sucre et la moitié du rhum. Remuer pour bien mélanger le tout, mais délicatement avec une fourchette en bois pour ne pas briser le riz. Faire réduire un peu, à feu vif, le sirop des ananas. Hors du leu, lui ajouter le reste du rhum. Servir le gâteau de riz très froid, avec à part, les morceaux d'ananas arrosés de sirop et un poêlon d'amandes effilées. On peut garnir le gâteau avec quelques morceaux d'ananas et des cerises confites.

Salade de pêches à l'ananas

Macération: 24 heures. Préparation: 30 minutes. Pour 10 personnes: 1 petit ananas de 1 kg environ, 1 boite de pêches au sirop (4/4), 200 g de sucre, 1 citron, ¼ de litre de vin d'asti.

Décalotter l'ananas (côté feuilles) et passer adroitement un couteau à lame longue et fine entre la pulpe et l'écorce. Détacher ensuite la pulpe par petits morceaux en faisant très attention de ne pas abîmer l'écorce. Enlever, à la base, une petite rondelle d'écorce si l'ananas ne tient pas bien debout, en prenant soin de ne pas la percer. Éliminer la partie centrale de la pulpe d'ananas qui est dure et amère, couper le reste en morceaux. Mélanger avec les pêches également coupées en morceaux. Placer les fruits dans un récipient de verre, pouvant être couvert hermétiquement. Saupoudrer la salade de fruits de sucre, ajouter le jus de citron et le vin mousseux. Couvrir, laisser macérer en réfrigérateur pendant 24 heures. Pour servir, remplir l'écorce d'ananas, remettre le couvercle. Présenter à part le supplément de fruits et de jus de macération.

Savarin à l'ananas

Pâte: 15 g de levure fraîche du boulanger, 2 c à soupe d'eau tiède, 250 g de farine, 3 oeufs, 50 g de sucre, une pincée de sel, 100 g de beurre. Sirop: 2 dl d'eau, 2 dl de jus d'ananas, 75 g de sucre, 1 petit verre de kirsch. Garniture: 1 boite d'ananas au sirop, 2 c à soupe de confiture d'abricots, cerises confites, crème Chantilly à volonté.

Délayez la levure dans l'eau tiède, ajoutez quelques cuillerées de farine prélevée sur les 250 g pour former une boule mollette. Laissez reposer 20 mn, puis incorporez les oeufs en pétrissant à la main. Quand le mélange est lisse, ajoutez le sucre, le sel, puis le beurre fondu et enfin le reste de farine. Pétrissez bien pour avoir une pâte homogène et laissez la doubler de volume dans un endroit tiède. Versez dans un moule en couronne beurré en ne remplissant qu'aux deux tiers et laissez lever une nouvelle fois jusqu'au bord du moule. Faites cuire à four chaud 40 mn. Démoulez. Faites un sirop avec le sucre, l'eau et le jus de la boite d'ananas, parfumez-le au kirsch à volonté et versez-le sur le gâteau encore chaud pour bien l'imbiber. Coupez-le en tranches épaisses et reformez la couronne en intercalant une rondelle d'ananas entre chaque morceau de gâteau. Glacez le tout avec la confiture réduite sur feu doux et décorez à volonté de cerises confites et de crème fouettée.

Savarin à l'ananas

Pour 8 personnes: 300 g de farine, 150 g de beurre, 3 oeufs, 125 g de sucre, 1 boite de tranches d'ananas, 100 g de raisins secs macérés dans 1 verre de rhum, levure.

Travaillez les jaunes avec le sucre, ajoutez le beurre tiédi, la farine et la levure. Faites égoutter vos tranches d'ananas, passez-en 2 au moulin à légumes. Incorporez avec les raisins secs et le rhum. Conservez les autres tranches pour la décoration de votre dessert. Ajoutez rapidement les blancs battus très ferme. Beurrez un moule à savarin, saupoudré de sucre. Mettez à four doux, puis th 5 ou 6. Cuisson 25 à 30 minutes. Accompagnez d'une crème Chantilly ou d'une crème pâtissière parfumée au rhum.

Sorbet à l'ananas

Pour 4 à 6 personnes: 1 ananas bien mûr, ¼ litre d'eau, 250 g de sucre, ½ citron, 100 g de fruits confits.

Épluchez l'ananas, retirez la partie centrale de la chair qui est ligneuse, passez le reste au mixeur. Mélangez cette pulpe au sirop préparé avec l'eau et le sucre (à l'avance également pour qu'il ait le temps de refroidir). Ajoutez le jus de citron et les fruits confits hachés. Faites glacer en sorbetière.

Tarte à l'ananas

Pour 8 personnes. Pâte: 250 g de farine, 125 g de beurre, 1 petit verre de lait, 1 pincée de sel. 1 boite d'ananas en tranches. Crème: ½ litre de lait, 4 jaunes d'oeufs, 125 g de sucre semoule, 60 de farine et 1 verre de rhum.

Préparez votre pâte et garnissez-en le moule. Faites cuire 20 minutes, laissez refroidir. Dans un saladier, incorporez les jaunes d'oeufs et le sucre. Quand le mélange blanchit, ajoutez la farine puis le lait bouillant. Mettez sur le feu une minute en tournant sans arrêt, ne pas laisser bouillir, faites refroidir et versez sur la tarte. Faites dorer au beurre les tranches d'ananas coupées en deux, et disposez-les sur la tarte. Arrosez d'un peu de rhum.

Tarte à l'ananas et à la crème au citron

Pour 6 à 8 personnes. Pâte: 250 g de farine, 125 g de beurre, une pincée de sel, 1 oeuf, 1 c à soupe de sucre. Crème: 6 feuilles de gélatine, 1 ananas, 4 jaunes d'oeufs, 150 g de sucre en poudre, le zeste râpé de 1 citron, 1,2 dl de jus de citron, 150 g de crème fraîche, 1 blanc d'oeuf, 100 g de pistaches.

Préparez la pâte en incorporant rapidement les ingrédients; ne la travaillez pas trop. Roulez-la en boule et laissez-la reposer dans un endroit frais 1 h au moins. Étalez-la au rouleau et foncez-en un moule à tarte beurré. Dans les chutes de pâte, découpez des bandelettes. Faites-en une tresse et déposez-la sur le bord de la tarte Recouvrez le fond d'une feuille de papier d'aluminium, puis de haricots secs. Faites cuire à blanc 30 mn. Préparez la crème: faites ramollir d'abord les feuilles de gélatine dans de l'eau froide. Mettez la gélatine dans une petite casserole, faites-la fondre sur feu doux en tournant sans arrêt. Fouettez les jaunes d'oeufs avec le sucre en mélange mousseux, incorporez le zeste de citron, le jus de citron et la gélatine fondue. Mettez au froid pendant 5 à 10 mn. Fouettez la crème fraîche fermement et le blanc d'oeuf en neige. Incorporez d'abord la crème au mélange oeufs-sucre, puis le blanc en neige. Coupez l'ananas en tranches, puis enlevez l'écorce et la partie centrale de la chair. Coupez 3 tranches d'ananas en deux et le reste en petits morceaux. Hachez la moitié des pistaches, répartissez-les sur le fond de tarte préparé, parsemez de morceaux d'ananas, recouvrez de crème et décorez de tranches d'ananas réservées. Décorez avec le reste de pistaches.

Tarte ananas au citron vert

Pour 8 personnes. Préparation 45 mn. Cuisson 20 mn (tarte) + 5 mn (crème). Pâte sucrée: 100 g de beurre en pommade, 30 g de poudre d'amandes, 100 g de sucre, 1 pincée de sel, 1 oeuf, 170 g de farine. Mélangez les ingrédients dans l'ordre un à un. Ajoutez la farine. Former rapidement une boule. Gardez la pâte sous film plastique au frais plusieurs heures. Crème catalane 25 cl de lait demi-écrémé, 1 citron vert, 2 jaunes d'oeuf, 15 g de maïzena, sucre, 3 cuillerées à soupe de noix de coco en poudre, 1 ananas, quelques groseilles.

Prélevez le zeste du citron vert et hachez-le très finement. Faites bouillir le lait avec le zeste. Battez ensemble les jaunes d'oeufs, le sucre et la maïzena. Délayez peu à peu avec le lait bouillant puis mettez le tout à cuire 3 minutes environ sans faire bouillir, en lissant au fouet. Ajoutez la noix de coco. Dès que la crème épaissit, versez-la dans un fond de tarte de pâte sucrée cuite. Étalez la crème uniformément. Laissez refroidir. Garnissez la surface de la tarte de lamelles d'ananas frais tranché finement. Saupoudrez légèrement de sucre. Décorez avec quelques zestes de citron vert et de perles de groseilles.

Tarte créole

Pour 4 personnes. Préparation: 15 mn. Cuisson: 30 mn; 250 g de pâte sablée, ¼ de litre de crème fraîche fleurette, 3 oeufs, 100 g de noix de coco râpée, 80 g de sucre, ½ gousse de vanille, quelques amandes effilées, 5 tranches d'ananas frais, 30 g de raisins secs, confiture d'abricots, 5 cl de rhum.

Faire gonfler les raisins dans le rhum. Étaler la pâte sablée et en foncer un moule à tarte préalablement beurré. Préparer la garniture mélanger la crème fleurette avec la pulpe extraite (avec la pointe d'un couteau) de l'intérieur de la ½ gousse de vanille, les oeufs, la noix de coco, le sucre et les raisins secs égouttés (réserver le rhum); bien mélanger. Ensuite verser cette garniture dans le fond de tarte. Couper les tranches d'ananas en petits triangles et les poser délicatement sur la garniture. Cuire au four 30 minutes (th. 7). Faire dorer les amandes et les réserver. Mélanger la confiture d'abricots légèrement tiédie avec le rhum. Lorsque la tarte est cuite la laisser tiédir la napper de confiture et décorer avec les amandes. Servir tiède.

Tartelettes d'ananas aux fraises

Coupez un ananas frais en rondelles en évidant le centre. Disposez 6 belles tranches des fonds de tartelettes, saupoudrez-les de 2 c à soupe de sucre. Sur ces tranches, disposez 250 g de fraises nettoyées, debout, entières si elles sont petites, coupées en deux si elles sont grosses, saupoudrez à nouveau de sucre. Décorez de Chantilly à volonté et mettez au frais jusqu'au moment de servir. Vous pouvez bien sûr, si vous n'avez pas d'ananas frais, utiliser de l'ananas en boite.

Autres recettes

  • Confiture de fraises et d'ananas
  • Entremets aux marrons et à l'ananas
  • Filet de porc à l'ananas
  • Savarin aux marrons et à l'ananas


Oranges

Baba à l'orange

Cuisson: 25 minutes (th 6). Préparation: 20 mn. Pour 6 personnes. Gâteau: 3 oeufs, 150 g de sucre, ½ cuillerée à café de sel, ½ cuillerée à soupe de lait, 50 g de beurre, 120 g de farine, 1 cuillerée à soupe rase de levure chimique, 15 g de beurre pour le moule. Sirop: 3 oranges, 100 g de sucre, ¼ de litre de thé léger, 1 verre à liqueur de rhum, kirsch ou liqueur d'orange.

Beurrer très largement un moule en couronne. Séparer les blancs des jaunes d'oeufs. Travailler les jaunes avec le sucre et une pincée de sel, jusqu'à ce que le mélange soit mousseux. Faire fondre le beurre dans le lait chaud. Ajouter à la pâte. Incorporer enfin la farine, la levure, et, pour terminer, les blancs d'oeufs battus en neige ferme. Verser dans le moule à savarin beurré. Faire cuire à four moyen. Démouler aussitôt cuit, sur un plat à gâteaux et arroser le baba encore chaud avec le sirop, chaud également. Sirop: Presser le jus des oranges. Ajouter le thé léger aromatisé avec quelques lamelles de zeste d'orange. Sucrer. Porter à ébullition pour bien dissoudre le sucre. Ajouter la liqueur choisie. Le baba peut être rempli d'une salade d'oranges (5 oranges, 100 g de sucre.

Bavarois à l'orange

4 jaunes d'oeufs, 100 g de sucre, ½ litre de lait, 1 pincée de sel, le jus de 3 oranges, 4 feuilles de gélatine, le zeste de 1 orange, 1 c à soupe de Cointreau (facultatif), 150 g de crème fraîche, 50 g de sucre vanillé.

Préparez une crème anglaise. Travaillez les jaunes d'oeufs avec le sucre, jusqu'à ce que le mélange soit blanc et mousseux. Mouillez avec le lait bouillant et salé, et faites épaissir sur feu très doux, sans laisser bouillir. Laissez tiédir. Faites chauffer légèrement le jus d'orange et mettez-y les feuilles de gélatine à ramollir. Lorsqu'elles sont complètement fondues, ajoutez le jus à la crème anglaise ainsi que le zeste finement râpé. Vous pouvez parfumer au Cointreau si ce dessert n'est pas destiné aux enfants. D'autre part, fouettez la crème fraîche, incorporez-y le sucre vanille et mélangez-la délicatement à la crème refroidie. Versez dans des coupes et décorez d'une tranche d'orange ou d'un ruban de zeste, poché à volonté dans un sirop épais. Servez frais.

Bavarois à l'orange

Pour 6 personnes. Préparation: 15 mn. Cuisson: 5 mn. Réfrigérateur: 4 heures. 1 dl de crème fluide, 3 oranges non traitées, 4 cuillerées à soupe de sucre en poudre, 3 feuilles de gélatine alimentaire.

Râpez le zeste de 2 oranges. Pressez le jus de 3 oranges et versez-le dans une casserole, ajoutez le sucre et le zeste râpé. Laissez réduire de moitié. Faites ramollir les feuilles de gélatine dans de l'eau froide et incorporez-les une à une au sirop d'oranges chaud en mélangeant bien. Versez la crème dans Un saladier et fouettez-la au batteur électrique pour obtenir une mousse ferme. Ajoutez alors le sirop d'oranges et mélangez bien. Versez cette préparation dans un moule à bords hauts. Mettez au réfrigérateur pendant 4 heures au moins. Au moment de servir, trempez le moule dans un peu d'eau tiède pour démouler plus facilement. Avant de verser la préparation dans le moule, vous pouvez décorer le fond de celui-ci avec des tranches d'oranges confites.

Beignets glacés à l'orange

Pour 4 à personnes. Préparation: 20 mn. Cuisson: 20 mn. Attente 24 h + 30 mn. Pour la pâte: 250 g de farine + 50 g, 4 oeufs, 1 orange non traitée, 100 g de beurre ramolli, 35 g de sucre, 15 g de levure de boulanger, 10 cl de lait, ½ c à café de sel. Pour la Cuisson et la Préparation: 1 bain de friture, 250 g de miel.

Faites dissoudre la levure dans le lait préalablement tiédi. Travaillez ensemble la farine, le beurre, le sucre, le lait et la levure, le sel ainsi que le zeste râpé de l'orange et 4 c à soupe de son jus. Incorporez ensuite les oeufs un par un, pétrissez jusqu'à ce que la pâte soit lisse et souple. Formez-en une boule et farinez-la. Enveloppez-la de film plastique et laissez-la reposer pendant 24 h au réfrigérateur. Le lendemain, étalez la pâte sur le plan de travail fariné sur une épaisseur de 2,5 cm. A l'aide d'un emporte-pièce, découpez 6 ou 8 disques de 7,5 cm de diamètre. Avec un vide-pomme, découpez un cercle plus petit au centre. Disposez-les sur une plaque à pâtisserie farinée. Couvrez-les d'un linge et laissez-les lever pendant 30 mi. Préchauffez le bain de friture sur 175 °C. Plongez-y les beignets par série de 3 ou 4. Lorsqu'ils sont dorés, retournez-les et laissez dorer l'autre face. Retirez-les et laissez-les égoutter sur du papier absorbant. Dans une petite casserole, faites bouillir le miel sur feu très doux pendant 5 mn. Hors du feu, plongez les beignets, un par un, dans le miel. Retirez-les à l'aide d'une fourchette. Égouttez-les légèrement au-dessus de la casserole. Disposez-les dans un plat et servez-les tièdes.

Bombe de Noël à l'orange

Préparation: 1 heure 15. Cuisson: 8 minutes pour la crème, 30 minutes th 5 (180 °C) pour la génoise. Pour 10 à 12 personnes. Génoise: 4 oeufs, 125 g de sucre, 3 g de sel, 125 g de farine, 60 g de beurre. Crème mousseuse à l'orange: 150 g de beurre, 126+5 g de sucre glace, 2 blancs d'oeufs, ½ zeste d'orange, 1 verre à liqueur de Grand Marnier. Sirop et décor: ½ verre d'eau, 50 g de sucre en poudre, jus de macération des oranges, 6 oranges sans pépins, 1 verre à liqueur de Grand Marnier. Pour servir: caramel liquide fait avec 20 sucres en morceaux, ½ verre d'eau.

Préparer la génoise si possible 24 heures à l'avance pour qu'elle soit plus facile à découper, ou l'acheter toute prête (22 cm de diamètre). Fouetter au bain-marie, les oeufs entiers avec sucre et sel, quand le mélange a triplé de volume et forme une masse onctueuse et ferme, incorporer délicatement farine et beurre fondu. Verser dans un moule beurré. Faire cuire 30 minutes environ 3 four doux. Laisser refroidir.

Préparer ensuite les oranges: les peler, les débarrasser soigneusement des peaux blanches. Avec un couteau bien affûté les détailler en rondelles régulières en quantité suffisante pour tapisser entièrement le saladier qui servira à préparer la bombe. Couper les autres en petits morceaux, asperger le tout de Grand Marnier. Réduire le beurre en crème en le fouettant, le parfumer avec un peu de zeste d'orange râpé et du Grand Marnier. Battre dans une terrine placée au bain-marie les blancs d'oeufs avec le sucre glace. Incorporer délicatement cette meringue au beurre parfumé à l'orange. Ajouter enfin les morceaux d'oranges qui ont macéré.

Montage de la bombe: Huiler un saladier à fond semi-sphérique avec une huile sans goût (arachide, tournesol ou mieux huile d'amandes). Saupoudrer de sucre en poudre, retourner le saladier pour faire tomber l'excédent. Recouvrir entièrement le fond du saladier avec les rondelles d'orange, en les faisant chevaucher légèrement pour qu'il n'y ait pas de vide entre elles. Découper la génoise refroidie en trois abaisses régulières. Mettre ensuite 1/3 de crème sur les oranges dans le fond. Placer la première abaisse ce génoise en la recoupant légèrement si nécessaire pour qu'elle soit bien à plat. Humecter avec un peu de sirop: sucre + eau + jus de macération des oranges. Remettre crème puis génoise et sirop afin de remplir le saladier. Poser une assiette, un poids, et placer 5 ou 6 heures au moins en réfrigérateur. Démouler pour servir. Accompagner avec une sauce caramel: humecter les morceaux de sucre, dans une petite casserole, faire cuire à feu doux jusqu'à obtention d'un caramel ambré. Retirer du feu, verser l'eau avec précaution (attention aux éclaboussures). Faire bouillir en remuant pour dissoudre le caramel. Laisser refroidir.

Brioche à l'orange

300 g de beurre, 300 g de sucre, 6 oeufs, 1 orange non traitée, 2 c à soupe de zeste d'orange confit, 320 g de farine, ½ sachet de levure en poudre, ½ dl de liqueur d'orange (facultatif), ½ dl d'eau.

Travaillez le beurre et le sucre en mélange mousseux, ajoutez les oeufs entiers en continuant à fouetter la préparation qui doit être légère. Joignez le zeste finement râpé de l'orange ainsi que son jus et les petits morceaux de zeste confit roulé au préalable dans un peu de farine. Incorporez ensuite la farine tamisée avec la levure. Versez la pâte dans un moule bien beurré genre moule à charlotte et faites cuire à four moyen (160°C, th 3) pendant 1 h 30. Couvrez la brioche avec une feuille de papier d'aluminium pendant la première demi-heure de cuisson. Laissez tiédir dans le moule avant de démouler. Vous pouvez à volonté arroser la brioche de liqueur d'orange coupée d'eau quand elle est encore chaude.

Cake à l'orange

Pour 6 personnes: 3 oranges, 200 g de farine, 4 oeufs, 200 g de sucre semoule, 1 pincée de sel, 200 g de beurre, un verre à liqueur de liqueur à l'orange, du sucre glace, un morceau de sucre. Préparation: 25 mn. Cuisson: 40 minutes environ.

Frottez le morceau de sucre sur l'écorce d'une orange jusqu'à ce qu'il soit bien imprégné de zeste et faites-le fondre ensuite dans la liqueur. Travaillez le beurre avec le sucre semoule. Ajoutez-y les jaunes d'oeufs un à un, puis la farine. Mélangez le zeste râpé d'une orange, le sucre fondu dans la liqueur et incorporez délicatement les blancs d'oeufs battus en neige très ferme. Versez cet appareil dans un moule à cake tapissé de feuilles de papier parchemin et faites cuire au four. Aux ¾ de la cuisson, garnissez de tranches d'oranges et saupoudrez, de sucre glace. Laissez refroidir avant de démouler. Vous pouvez garnir de quelques cerises confites et quelques morceaux d'angélique.

Cake à l'orange

150 g d'écorces d'orange confites, un petit verre de liqueur d'orange (Cointreau, Grand Marnier, Curaçao), 180 g de beurre, 125 g de sucre, 3 oeufs, 250 g de farine, une pincée de sel, 1 sachet de levure en poudre, fruits confits à volonté pour décorer.

Deux heures avant de faire la pâte, faites macérer les écorces d'orange coupées en petits morceaux dans la liqueur choisie. Pensez aussi à retirer le beurre du réfrigérateur pour qu'il soit facile à travailler. Mélangez-le avec le sucre, en travaillant longtemps à la fourchette jusqu'à ce que la préparation devienne mousseuse. Ajoutez les oeufs un à un en incorporant bien chaque oeuf à la pâte avant d'ajouter le suivant. Versez ensuite la farine tamisée avec le sel. Quand la pâte est devenue lisse, ajoutez la levure en poudre, les morceaux d'orange et leur jus de macération. Tapissez le moule à cake de papier d'aluminium pour faciliter le démoulage. Beurrez le papier, versez-z la pâte qui doit arriver aux deux tiers de la hauteur. Faites cuire pendant 1 h à four assez chaud d'abord (th 6, 220°C), puis modéré (th 4, 200°C). Placez le gâteau assez bas dans le four en début de cuisson. Protégez le dessus avec un papier d'aluminium à la fin, pour qu'il ne brunisse pas trop. Démoulez et laissez refroidir sur grille. Décorez à volonté de fruits confits.

Cake à l'orange et au yaourt

Pour 6 à 8 personnes: 225 g de farine, 200 g de sucre en poudre, une pincée de sel, 2 pots de yaourt, un verre à moutarde d'huile, ½ verre de jus d'orange, le zeste râpé d'une orange, 6 blancs d'oeufs, 1 sachet de levure en poudre. Pour garnir: 1 orange à volonté.

Tamisez la farine dans une terrine, mélangez avec le sucre et le sel. D'autre part, délayez le yaourt avec l'huile et le jus d'orange, ajoutez le zeste d'orange râpé. Versez le tout dans la terrine et amalgamez bien pour obtenir une pâte plutôt fluide. Incorporez alors, délicatement, les blancs d'oeufs battus en neige et joignez la levure en poudre. Versez dans un moule tapissé de papier d'aluminium beurré et faites cuire à four moyen (th 3, 150°C), pendant 1 h 15. Le gâteau est cuit lorsqu'il est élastique au toucher. Laissez refroidir dans le moule pendant 15 mn avant de démouler. Décorez de tranches d'orange crues ou pochées pendant quelques minutes dans un sirop léger. Vous pouvez aussi décorer le gâteau avec un glaçage à l'orange: délayez 200 g de sucre glace avec ½ verre de jus d'orange environ, de façon à obtenir un mélange épais et peu coulant, que vous étalerez à la spatule, à la surface du gâteau.

Charlotte à l'orange

Pour 6 personnes: une génoise ronde, 4 oranges, un petit verre de rhum ou de Cointreau. Pour la crème pâtissière: 3 oeufs, 150 g de sucre en poudre, 75 g de farine, ½ litre de lait. Pour la garniture: fruits confits.

Coupez la génoise en trois tranches horizontales. Retirer, si nécessaire, l'excédent pour qu'elles aient juste le diamètre de votre moule. Éplucher les oranges à vif et les couper en tranches minces et régulières en ayant soin de recueillir le jus dans une assiette. Mélanger l'alcool à ce jus et en imbiber les tranches de génoise. Préparer une crème pâtissière avec les oeufs entiers, le sucre, la farine et le lait. Faire épaissir à feu doux. Cette crème doit être épaisse. La mettre à tiédir. Tapisser le fond du moule avec des tranches d'oranges. Ajouter alternativement une couche de génoise, une couche de crème. Au fur et a mesure, garnir les bords du moule avec des tranches d'oranges. Terminer le remplissage par une tranche de génoise. Bien tasser le moule, en le tapotant, et le mettre au réfrigérateur (de préférence dans le freezer) pendant 3 heures au moins. Démouler et décorer avec des fruits confits.

Charlotte à l'orange

Pour 4 à 6 personnes: 250 g de chapelure, 3 dl de lait, 50 g de beurre, 200 g de sucre, 200 g de raisins secs, 150 g de noix décortiquées, 4 oeufs, 1 c à soupe de vanille en poudre et de cannelle et d'écorce de citrons granulés, 3 c à soupe d'écorce d'orange douce granulée.

Faites gonfler les raisins dans de l'eau tiède, égouttez-les. Chauffez le lait avec le sucre, les aromates, l'écorce d'orange et de citron et la chapelure. Ajoutez le beurre, les raisins, les noix et les oeufs entiers battus. Remplissez un moule à charlotte beurré ou caramélisé et faites cuire le tout 45 mn au four, th 6. Démoulez le pudding, tiède et garnissez-le, à volonté, de petites mandarines et de cerises confites.

Confiture d'orange

5 ou 6 oranges, eau et sucre suivant les pesées.

Laver les oranges très soigneusement. Les couper en tranches aussi minces que possible. Rejeter les rondelles des extrémités des fruits. Enlever les pépins, les recueillir dans un petit morceau de mousseline, ficeler. Peser les fruits, mesurer 1,8 litre d'eau par kilo de fruits. Mettre les fruits, l'eau, le sac de pépins, dans une terrine; couvrir et laisser reposer le tout au frais 24 heures. Le lendemain, verser la préparation dans la bassine à confiture, faire chauffer le mélange, puis bouillir 1 heure. Laisser reposer au frais dans la terrine de nouveau 24 heures. Retirer le sac de pépins et le jeter après avoir exprimé. Peser la confiture et ajouter 1,3 kg de sucre pour 1 kg de mélange. Faire chauffer, puis laisser bouillir une heure. Attendre quelques minutes, puis mettre la confiture en pots. Bien laisser aux oranges leur zeste et leur peau complète, ne rejeter que les extrémités. On ne laisse pas reposer la confiture dans la bassine qui serait attaquée par l'acidité des fruits. En général, une seule orange est nécessaire pour obtenir un pot de confiture. Après la cuisson avec le sucre, la confiture semble liquide, mettre en pots cependant, la confiture prendra dans les heures suivantes. La confiture en tranches est très jolie, mais pour un usage plus facile, il est possible de fractionner les tranches en petits morceaux. On peut utiliser la même recette pour la confiture de citrons ou celle de pamplemousses.

Confiture d'orange, pamplemousse, citron

Pour 8 pots de 500 g: 6 oranges, 2 pamplemousses, 2 citrons, le même poids de sucre que de pulpe de fruits, eau (2 dl par kilo de sucre).

Pelez les fruits à vif en éliminant les peaux blanches, recueillez le jus qui aura coulé et coupez la pulpe en petits morceaux, conservez les pépins que vous enfermerez dans un nouet de mousseline. Pesez la pulpe des fruits avec le jus et mesurez le même poids de sucre. Mettez ce sucre dans une grande bassine et ajoutez 2 dl d'eau par kilo de sucre. Faites dissoudre le sucre dans l'eau et faites chauffer jusqu'à l'ébullition. Laissez cuire 10 mn, ajoutez les fruits et le nouet renfermant les pépins. Laissez cuire de 30 à 40 mn en remuant de temps en temps. Vérifiez la consistance de la confiture en versant une goutte sur une soucoupe froide, elle doit se figer aussitôt. Écumez et mettez en pots. Couvrez avec un papier cellophane.

Autre recette: 4 oranges, 4 citrons, 4 pamplemousses non traités, eau (3 fois le volume des fruits émincés), sucre cristallisé (le même poids que celui des fruits cuits).

Lavez les fruits, coupez-les en tranches fines. Mettez-les dans une bassine et couvrez de 3 fois leur volume d'eau. Laissez macérer au frais jusqu'au lendemain. Portez alors à ébullition et laissez cuire doucement pendant 40 mn. Pesez le tout et mesurez le même poids de sucre. Faites cuire à nouveau pendant 1 h en remuant de temps en temps, vérifiez la consistance et mettez en pots. Couvrez avec cellophane.

Couronne à l'orange

Mélangez 6 dl de jus d'orange et 2 dl d'eau. Ajoutez 300 g de sucre en poudre, mélangez pour le dissoudre. Portez à ébullition. D'autre part, délayez 100 g de fécule de maïs dans 1 dl d'eau, versez le tout dans le jus d'orange bouillant et remuez sur feu doux pendant 6 mn. Retirez du feu quand le mélange devient onctueux et translucide. Mettez-le dans un moule en couronne mouillé à l'eau froide. Mettez au frais. Démoulez pour servir avec, à volonté, de la crème Chantilly.

Couronne amandorange

Pour 6 à 8 personnes. Pâte: 4 oeufs, 200 g de sucre, le zeste de 2 oranges, quelques gouttes d'extrait d'amandes amères, une pincée de sel, 125 g de farine, 125 g d'amandes en poudre, 1 sachet de levure en poudre. Beurre et farine pour le moule. Pour imbiber la gâteau: le jus de 2 oranges, 1 c à soupe de sucre glace, 2 c à soupe de liqueur d'orange (Grand Marnier, Cointreau...) Pour le garnir: 4 c à soupe de confiture d'oranges, tranches d'oranges et amandes mondées à volonté.

Séparez les blancs d'oeufs des jaunes, travaillez ceux-ci avec le sucre en mélange mousseux, ajoutez le zeste râpé des oranges et 3 gouttes d'extrait d'amandes. Gardez en attente. Fouettez les blancs d'oeufs en neige ferme avec une pincée de sel. Incorporez au mélange en attente la farine, la poudre d'amandes et les blancs en neige, alternativement et délicatement. Terminez par la levure. Beurrez et farinez un moule en couronne, versez-y la pâte qui ne doit pas remplir le moule. Faites cuire à four chaud (200°C) de 35 à 45 mn. Vérifiez la cuisson, démoulez sur grille. Préparez un sirop en faisant chauffer le jus des deux oranges additionné de sucre et de liqueur. Posez le gâteau encore chaud sur un plat creux et arrosez-le avec le sirop préparé. Pour terminer, badigeonnez-le de confiture d'oranges réduite, décorez de tranches d'oranges et d'amandes à volonté.

Crème marbrée

Pour 6 personnes. Crème au chocolat: 75 g de chocolat fondant, ½ litre de lait, ½ c à café de café soluble, 3 jaunes d'oeufs, 70 g de sucre en poudre. Crème à l'orange: 1 orange non traitée, ½ litre de lait, 3 jaunes d'oeufs, 90 g de sucre, 1 c à soupe de Maïzena, 1 c à café de liqueur d'orange (Grand Marnier, Cointreau).

Coupez le chocolat en petits morceaux et faites-les fondre sur feu doux avec quelques cuillerées de lait. Joignez le reste du lait et faites chauffer le tout. Parfumez avec le café soluble. Battez les jaunes d'oeufs et le sucre en mélange mousseux, versez le lait chocolaté en tournant et faites épaissir sur feu doux en remuant. Retirez du feu juste avant l'ébullition et laissez tiédir. D'autre part râpez le zeste de l'orange et faites infuser 10 mn dans le lait chaud puis filtrez. Travaillez les jaunes d'oeufs, le sucre et la Maïzena, ajoutez le lait peu à peu en remuant. Reportez sur feu doux et faites épaissir, comme pour la crème au chocolat. Laissez tiédir puis ajoutez à volonté la liqueur d'orange. Quand les deux crèmes sont refroidies mais encore un peu fluides versez les ensemble dans 6 verres ou 6 coupes individuelles elles ne se mélangeront pas. Gardez au frais jusqu'au moment de servir accompagné de gaufrettes. Si le dessert est destiné à des enfants, remplacez la liqueur par du jus d'orange.

Crème orange citron

20 g de maïzena (2 cuillerées à soupe rases), 75 g de sucre en poudre, 2 oeufs, 4 oranges, 3 citrons.

Dans une casserole, mélangez le sucre, la Maïzena et les jaunes d'oeufs (réservez les blancs). Pressez les oranges et les citrons. Complétez avec de l'eau afin d'obtenir ½ litre. Versez peu à peu le liquide sur le mélange maïzena, sucre, oeufs, en tournant. Faites cuire à feu doux en remuant toujours jusqu'au premier bouillon. Retirez du feu et laissez refroidir en tournant de temps à autre pour éviter la formation de peaux. Battez les blancs d'oeufs en neige ferme et incorporez-les délicatement à la crème. Versez dans une coupe et mettre au frais jusqu'au moment de servir.

Crème renversée à l'orange

Préparation: 30 minutes. Cuisson: 1 heure au bain-marie au four, 10 minutes en autocuiseur. Pour 6 personnes: ½ litre de jus d'orange, 20 morceaux de sucre, 6 oeufs, 1 cuillerée à soupe de sucre. Caramel: 15 morceaux de sucre.

Frotter les morceaux de sucre sur la peau des oranges soigneusement lavées. Extraire le jus des oranges (il en faut exactement ½ litre), le nombre d'oranges peut donc varier un peu. Faire chauffer sans bouillir le jus d'orange et le sucre parfumé, verser ce mélange sur les oeufs battus en omelette. Préparer un caramel clair, à peine teinté, enduire le fond et les bords d'un moule à charlotte. Verser la crème à l'orange. Faire cuire comme une crème renversée ordinaire. Laisser complètement refroidir avant de démouler.

Crêpes à l'orange

Pelez à vif 2 oranges très juteuses, coupez-les en dés et passez les à la moulinette. Recueillez le jus obtenu. Préparez 8 crêpes, pliez-les en quatre et tenez-les au chaud. Faites fondre 30 g de beurre, ajoutez le jus d'orange, 50 g de sucre et 3 c à soupe de liqueur à l'orange (facultatif). Versez sur les crêpes et servez aussitôt.

Crêpes à l'orange

2 oranges, 2 ou 3 cuillerées à soupe de rhum (facultatif), sucre en poudre, beurre pour la cuisson.

Préparez de la pâte à crêpes. Ajoutez-y le zeste râpé d'une orange. Laissez reposer si possible. Faites sauter les crêpes. Sucrez-les, Repliez-les en quatre. Disposez-les dans un plat de service supportant le feu. Sucrez-les encore abondamment. Mettez sur le feu. Arrosez avec le jus des oranges et le rhum. Portez à ébullition quelques instants. Faites flamber et servez.

Crêpes à l'orange au chocolat

4 crêpes très fines (on peut utiliser des crêpes bretonnes achetées toutes faites), 30 g de beurre, 150 g de chocolat à cuire, 150 g de fromage blanc, 1 c à soupe de sucre, 3 oranges non traitées.

Réchauffez doucement les crêpes à la poêle (dans le beurre. Faites fondre le chocolat au bain marie. Dès qu'il est crémeux ajoutez le zeste finement râpé d'une orange. Mélangez ensuite avec le fromage blanc sucré. Pelez toutes les oranges à vif et coupez les en tranches. Servez les crêpes repliées, garnies de tranches d'orange et nappées de sauce chocolat.

Crêpes à l'orange, sauce orange

Pour 6 à 8 personnes: 6 à 8 crêpes selon grandeur, tenues au chaud. Crème: 4 oranges, 4 jaunes d'oeufs, 150 g de sucre, 1 c à soupe de liqueur d'orange. Garniture: tranches d'oranges, cerises confites, zestes d'oranges cuits dans un sirop de sucre à volonté.

Pressez le jus des oranges. Mettez les jaunes d'oeufs et le sucre dans une casserole placée au bain-marie (ou sur feu très doux). Fouettez énergiquement en ajoutant le jus d'orange et la liqueur d'orange. Continuez à fouetter jusqu'à ce que le mélange triple de volume et devienne mousseux, comme un sabayon. Garnissez les crêpes avec cette crème et décorez de tranches d'oranges, de cerises et zestes confits.

Crêpes au cointreau

Pour 15 crêpes: 250 g de farine, 60 g de sucre, 4 oeufs, ¾ de litre de lait, 2 cuillerées de beurre fondu, 3 cuillerées à soupe de Cointreau, 3 oranges.

Délayez dans une terrine la farine et les oeufs entiers. Ajoutez doucement le lait puis le sucre. Travaillez à peine la pâte afin qu'elle soit épaisse. Versez dans la pâte l'huile ou le beurre fondu ainsi que le zeste de trois oranges. Faites cuire les crêpes dans une poêle. Dressez-les sur un plat, maintenez-les au chaud. Au moment de servir, nappez avec le Cointreau.

Crêpes au cointreau

Pour 10 crêpes. Mélangez dans un bol tiède 30 g de beurre, un jus d'orange, 2 cuillerées à soupe de Cointreau et 6 c à soupe de sucre en poudre, une pincée de zeste d'orange. Tartinez les crêpes avec cette crème. Roulez-les serré. Saupoudrez de sucre. Arrosez de 4 cuillerées à soupe de Cointreau. Faites flamber.

Crêpes en gâteau

Une vingtaine de crêpes fines. Pour fourrer: 1 pot de marmelade d'oranges, un petit verre de rhum. Sucre glace.

Faites les crêpes dans une poêle de même diamètre que votre moule à manqué. Beurrez le moule et empilez-y les crêpes en les tartinant de marmelade d'orange mélangée au rhum. Quand le moule est rempli, passez le tout à four moyen 15 mn. Démoulez, saupoudrez le gâteau de sucre glace.

Ecorces d'oranges au chocolat

Découper en morceaux de 3 cm les écorces d'oranges confites. Les enrober de chocolat fondu.

Feuilletés d'oranges au mascarpone

Préparation 45 mn. Cuisson 25 mn. Pour 6 personnes. Lavez 9 oranges et séchez-les. Coupez-les en 6 en tranches d'1 cm pour obtenir 24 tranches. Disposez-les dans un plat. Préparez un sirop avec 150 g de sucre et 10 cl d'eau. Remuez jusqu'à épaississement et versez ce sirop sur les oranges. Laissez reposer ½ heure. Prélevez de larges rubans de zeste des 3 oranges restantes. Enlevez le blanc et cuisez à feu doux dans un sirop fait avec 100 g de sucre et 3 c à soupe d'eau. Travaillez 350 g de mascarpone avec 60 g de sucre glace, 4 c de Cointreau et 1 c à soupe de fleur d'oranger. Sur les assiettes, alternez 3 couches d'orange et de mascarpone. Décorez avec les zestes et arrosez du jus de macération des oranges mélangé avec 2 c à soupe de Cointreau et du jus d'orange.

Flan à l'orange

3 oranges bien juteuses, 3 oeufs, 15 g de crème de maïs, 100 g de sucre en poudre, un verre à liqueur de cognac à l'orange.

Pressez les oranges de manière à en recueillir le jus. Séparez le blanc des jaunes d'oeufs et travaillez ces derniers avec le sucre. Délayez la crème de maïs avec le jus d'oranges que vous ferez épaissir sur feu doux tout en tournant. Retirez du feu et versez cette préparation sur le mélange oeufs-sucre. Remettez sur le feu sans laisser bouillir. Versez le cognac, laissez tiédir et battez les blancs d'oeufs en neige bien ferme que vous incorporerez à la crème. Passez un moule à l'eau froide, versez-y la mousse à l'orange et laissez prendre au réfrigérateur 3 à 4 heures au moins avant de servir. Lorsque le flan est bien ferme, démoulez.

Flan à l'orange

Faites fondre 175 g de sucre dans 2 dl d'eau. Ajoutez-y le jus de 4 ou 5 oranges (vous devez obtenir ½ litre de liquide) et faites bouillir le mélange. Délayez 50 g de maïzena dans un peu d'eau et versez-la peu à peu dans le liquide bouillant, en remuant au fouet. Faites épaissir à feu doux. Versez dans 4 moules à bords hauts, mouillés à l'eau froide. Laissez refroidir et démoulez. Garnissez d'une tranche d'orange.

Fourré à l'orange

Cuisson: 1 heure (th 5-6). Pour 10 à 12 personnes: 125 g de beurre, 250 g de sucre, 4 oeufs, 250 g de poudre d'amandes, 100 g de farine, 1 orange (jus et zeste), ½ paquet de levure chimique. Crème: 3 jaunes d'oeufs, 75 g de sucre, 30 g de farine, ¼ de litre de lait, 1 zeste d'orange râpé, 1 verre à liqueur de Cointreau.

Faire chauffer la terrine à pâtisserie avant d'y mettre le beurre, le travailler pour le réduire en crème. Ajouter peu à peu le sucre, puis les oeufs entiers, l'un après l'autre. Incorporer ensuite la poudre d'amandes puis la farine, le jus de l'orange et le zeste finement râpé. Terminer par la levure. Bien mélanger. Faire cuire doucement dans un grand moule à manqué beurré dont le fond est recouvert d'un disque de papier également beurré. Vérifier la cuisson en piquant une aiguille et laisser tiédir avant de démouler. Crème: Faire bouillir le lait avec le zeste râpé de l'orange Le verser doucement sur les trois jaunes d'oeufs travaillés avec le sucre et la farine. Verser dans la casserole et faire épaissir sur feu doux sans cesser de remuer. Retirer du feu dès le premier bouillon. Ajouter la liqueur d'orange quand la crème sera refroidie. Couper le gâteau dans l'épaisseur en trois abaisses. Reconstituer le gâteau en le fourrant de crème qui pas très épaisse pénétrera doucement en le rendant très moelleux. Saupoudrer de sucre glace et décorer de rondelles d'oranges crues et pelées à vif. Laisser reposer quelques heures avant de servir. Il est même préférable de préparer le gâteau la veille pour n'avoir que la décoration à faire au dernier moment.

Fromage blanc à l'orange

Pour 4 personnes: 500 g de fromage blanc, 150 g de sucre en poudre, 3 cuillerées à café d'écorce d'orange douce granulée. Pour servir: 150 g de crème fraîche, 4 oranges, 70 g de sucre en poudre, une pincée de vanille en poudre.

Mélangez le fromage blanc avec le sucre en poudre et l'écorce d'orange douce, travaillez bien le mélange pour qu'il soit léger. Épluchez les oranges, coupez-les en rondelles et sucrez-les. Battez la crème fraîche en Chantilly avec le reste de sucre et la vanille en poudre. Versez le fromage battu dans une coupe, décorez avec la Chantilly et les rondelles d'oranges. Servez très frais.

Galette à l'orange

Pour 6 à 8 personnes: 600 g de pâte feuilletée surgelée. Crème: 1 oeuf entier et 2 jaunes, 50 g de sucre, 50 g de farine, 15 g de beurre, ½ litre de lait, 1 gousse de vanille, 2 oranges. Une fève. Pour dorer: 1 oeuf, 1 c à soupe de lait.

Laissez la pâte dégeler (2 h environ à température ambiante). Travaillez l'oeuf entier avec les jaunes et le sucre, incorporez la farine et le beurre ramolli. D'autre part faites bouillir le lait avec la gousse de vanille fendue en deux. Versez peu à peu sur le mélange aux oeufs, ajoutez le jus des deux oranges et le zeste râpé d'une seule. Faites épaissir sur feu doux sans cesser de remuer. Laissez refroidir. Abaissez la pâte au rouleau et découpez-la en 2 disques égaux d'une vingtaine de centimètres de diamètre en utilisant un couvercle ou une assiette comme emporte-pièce. Posez l'un des disques sur la plaque du four mouillée, tartinez-le de crème, glissez-y la fève. Recouvrez avec la deuxième abaisse de pâte en soudant bien les bords. Dessinez des croisillons à la pointe du couteau. Dorez le dessus au jaune d'oeuf délayé dans un peu de lait. Faites cuire à four très chaud (220°C) pendant 45 mn en baissant un peu la chaleur en fin de cuisson.

Gâteau à l'orange

Travaillez en mousse 100 g de beurre ramolli, 150 g de sucre et 3 jaunes d'oeufs. Incorporez 150 g de farine tamisée avec une pincée de sel, l'écorce râpée de 2 oranges, 1 c à café de levure en poudre et les blancs d'oeufs en neige. Versez la pâte dans un moule à manqué beurré et faites cuire 1 h à four moyen (th 4, 180°C). Démoulez, nappez de confiture d'oranges.

Gâteau de fête

Pour 6 personnes. Travaillez 6 jaunes d'oeufs avec 180 g de sucre en mélange mousseux. Ajoutez 250 g d'amandes en poudre, le jus de 1 orange et le zeste râpé de 3 oranges. Incorporez les blancs d'oeufs battus en neige. Divisez la pâte en trois parties égales, versez-la dans trois moules beurrés de diamètres égaux (15 cm environ) et faites cuire 20 mn à four chaud. Démoulez, laissez refroidir sur grille. D'autre part, préparez la crème pour fourrer. Travaillez 2 oeufs entiers avec 150 g de sucre au bain-marie, laissez refroidir, incorporez alors 250 g de beurre divisé en parcelles et quand la préparation est bien lisse, le zeste râpé de 2 oranges. Tartinez de cette crème les gâteaux refroidis et superposez-les. Recouvrez le gâteau du reste de crème, décorez d'amandes effilées que vous ferez adhérer sur les bords et recouvrez le dessus du gâteau de quartiers d'oranges pelées à vif, disposés en se chevauchant (comme pour une tarte aux pommes).

Gâteau de Noël

Pour 8 personnes: 4 morceaux de sucre, une orange, 100 g de sucre semoule, 6 oeufs, une cuillerée à soupe de curaçao, 75 g de farine, 75 g de fécule, du beurre pour le moule, du sucre glace, de l'angélique, des cerises confites, du chocolat fondu, marmelade d'orange.

Frottez les morceaux de sucre sur le zeste de d'orange. Écrasez se sucre très finement et mélangez-le au sucre en poudre. Travaillez ce mélange avec les jaunes d'oeufs jusqu'à obtention d'une masse crémeuse. Mouillez avec le curaçao et incorporez la farine et la fécule cuillerée par cuillerée. Incorporez ensuite délicatement les blancs battus en neige très ferme. Beurrez un moule, saupoudrez-le de fécule, verse-y la pâte et faites cuire à four doux 30 mn environ. Démoulez et laissez refroidir. Coupez en deux, garnissez de marmelade d'orange, reformez le gâteau, masquez avec un peu de marmelade et couvrez de sucre glace. Laissez sécher et garnissez avec les fruits confits et le chocolat fondu.

Gâteau de riz à l'orange

Pour 4 personnes: un litre de lait, 150 g de riz, 4 oeufs, 2 oranges, une pincée de sel, 150 g de sucre, un bâton de vanille, quelques cerises confites.

Faites bouillir le lait avec le sel et la vanille. En pleine ébullition, plongez le riz lavé et égoutté. Laissez cuire à petit feu, si possible au four. Dès que le riz est cuit ajoutez le sucre, le zeste de deux oranges et les quatre jaunes d'oeufs et mélangez le tout énergiquement. Versez le riz dans un moule et laissez refroidir. Au moment de servir, démoulez sur le plat de service et garnissez avec des quartiers d'oranges pelées à vif et des cerises confites. Pendant la cuisson du riz, couvrez la casserole afin que le lait ne s'évapore pas. Vous pouvez ajouter au riz au lait une pincée de safran qui donnera à l'entremets une coloration jaune fort appétissante. Pour éviter une mauvaise surprise au démoulage du gâteau, incorporez au riz une feuille de gélatine ramollie dans un peu d'eau.

Gâteau de riz à l'orange

200 g de riz, un demi-litre de lait, 3 cuillerées à soupe de sucre, le jus de deux oranges, du zeste d'orange, deux jaunes d'oeufs, deux feuilles de gélatine, un pot de marmelade d'oranges, deux blancs d'oeufs, une cuillerée à café de cacao en poudre.

Faites cuire le riz en le couvrant d'eau bouillante. Lorsque l'eau est complètement absorbée par le riz, ajoutez-y le lait sucré. Le riz étant bien ferme, laissez-le refroidir. Râpez le zeste d'une demi-orange, pressez le jus de deux oranges, ajoutez-y deux jaunes d'oeufs battus et la gélatine lavée et fondue dans un peu d'eau chaude. Mettez sur le feu sans laisser bouillir. Incorporez cette préparation au riz, huilez un moule et placez-y une couche de riz, puis une couche de marmelade d'oranges et ainsi de suite. Mettez au réfrigérateur. Démoulez. Battez les deux blancs battus en neige avec un peu de sucre et du cacao en poudre. Dressez en couronne à l'aide d'une douille autour du gâteau de riz. Faites meringuer rapidement au four.

Gâteau de riz à l'orange

Dans un litre de lait sucré bouillant, parfumé avec de l'écorce d'orange, versez 250 g de riz lavé. Couvrez et laissez cuire sur feu doux une demi-heure. Mélangez 3 jaunes d'oeufs et un oeuf entier. Beurrez un moule, saupoudrez de sucre, remplissez de riz aux trois quarts, faites cuire au four une petite heure; démoulez. Faites un sirop avec 100 g de sucre et une tasse d'eau, trempez-y les quartiers de deux oranges et disposez-les autour du gâteau. Servez avec une jatte remplie d'une sauce sabayon: tournez 2 jaunes d'oeufs avec 100 g de sucre en poudre, quand le mélange fait ruban, ajoutez un verre à boire de bon vin blanc, fouettez sur feu doux pour obtenir une crème mousseuse, sans faire bouillir. Parfumez de 2 c à soupe de kirsch.

Gelée d'orange aux pommes

700 g de jus d'orange, 300 g de jus de pommes, 1 kg de sucre, le zeste de 3 oranges non traitées, 1 litre d'eau.

Choisissez des oranges juteuses à peau fine dont 3 non traitées. Lavez celles-ci et prélevez les zestes en éliminant la peau blanche. Mettez-les dans une casserole, joignez 4 ou 5 pommes reinettes coupées en quartiers avec pelure et pépins, et 1 litre d'eau. Faites cuire jusqu'à ce que les pommes commencent à se défaire. Mettez le tout dans un tamis de crin et pressez. D'autre part, pressez des oranges de manière à obtenir 700 g de jus, filtrez-le dans une casserole, ajoutez le jus des pommes et le sucre. Faites cuire sur feu doux en remuant jusqu'à ce que la gelée soit prise. Vérifiez la consistance et mettez en pots.

Glace à l'orange

Pour 6 personnes: 1,200 kg d'oranges, 200 g de sucre en poudre, 200 g de crème fraîche.

Pressez les oranges en conservant les plus belles écorces pour la présentation. Ajoutez suffisamment d'eau à ce jus pour obtenir ¾ litre de liquide. Faites chauffer doucement en ajoutant le sucre et en remuant pour le dissoudre; joignez ensuite la crème fraîche, mélangez bien. Laissez refroidir et faites glacer. Servez cette glace crémeuse dans les demi-écorces d'oranges que vous aurez mises au freezer pour qu'elles soient bien dures ou dans des coupes. En saison, vous pouvez mélanger jus d'orange et jus de mandarine (moitie-moitié).

Gratin d'oranges

Pour 4 personnes: 3 oranges, 1 citron. 4 jaunes d'oeufs, 75 g de sucre.

Pressez le jus de 4 oranges et mélangez le au jus de citron. D'autre part, fouettez les jaunes d'oeufs avec le sucre en mélange mousseux, délayez avec le jus des fruits et faites épaissir sur feu très doux en remuant, sans laisser bouillir. Pelez à vif les quatre oranges restantes, coupez-les en rondelles et disposez-les dans un plat allant au four et à la table. Versez la crème préparée par-dessus et faites gratiner rapidement sous le gril du four.

Gratin d'oranges

Préparation: 30 mn. Cuisson: 7 mn. Pour 4 personnes: 4 oranges, 2 oeufs, 90 g de sucre en poudre, 20 g de beurre, 1 cuillerée à soupe de liqueur à l'orange (facultatif).

Beurrez copieusement un plat à gratin. Pelez les oranges à vif en retirant en même temps la peau fine. Découpez les quartiers d'oranges entre les peaux formant le cloisonnement. Recueillez le jus qui s'échappe. Allumez le four th 6 200°. Rangez les quartiers d'oranges dans le plat. Battez les oeufs rapidement, ajoutez le sucre en poudre, le jus recueilli et éventuellement la liqueur. Fouettez bien le tout et versez sur les fruits. Enfournez et comptez 7 mn de cuisson, le temps que les oeufs cuisent et dorent. Servez chaud dans un plat de cuisson.

Liqueur d'orange

2 oranges, 2 clous de girofle, un bâton de cannelle, ½ litre de rhum ou d'eau-de-vie de fruits, 250 g de sucre en poudre.

Dans un bocal, mettez les zestes des oranges bien lavées, le jus des oranges, les épices, le rhum et le sucre. Mélangez bien, laissez macérer 10 jours, filtrez et laissez vieillir au moins 1 mois.

Liqueur d'orange au café

1 grosse orange, 44 grains de café, 44 morceaux de sucre, 1 dl d'eau de-de-vie à 40°.

Lavez soigneusement l'orange, piquez-la de place en place avec une aiguille à tricoter de 44 trous. Dans chaque petite ouverture ainsi pratiquée, glissez 1 grain de café. Mettez l'orange dans un bocal d'eau-de-vie avec le sucre. Laissez macérer 44 jours.

Marmelade d'oranges

Brossez et lavez soigneusement 1,500 kg d'oranges. Coupez-les en tranches, retirez les pépins que vous enfermerez dans un nouet de mousseline et que vous glisserez avec les fruits dans la bassine à confiture jusqu'à la fin de la préparation. Couvrez les fruits avec 3 litres d'eau. Laissez macérer au frais jusqu'au lendemain. Ajoutez alors 3 kg de sucre et laissez-le se dissoudre à froid pendant 3 h. Joignez le jus de 2 citrons et faites chauffer le tout jusqu'à l'ébullition; maintenez-la doucement pendant 1 h en remuant de temps en temps. Vérifiez la consistance, écumez et mettez en pots.

Marmelade d'oranges à l'anglaise

Pour une douzaine de pots de 500 g: 12 oranges non traitées, 2 oranges amères non traitées, 2 citrons, 1,5 litre d'eau (soit 1 dl d'eau par orange), le même poids de sucre que de fruits cuits dans l'eau (soit environ 3 kg).

Lavez et essuyez les oranges, coupez-les en fines tranches, retirez les pépins et enfermez-les dans un nouet de mousseline. Mettez le tout dans une grande terrine avec le nouet de pépins, ajoutez le jus de citron et l'eau. Laissez macérer au frais jusqu'au lendemain. Faites alors chauffer le tout et laissez bouillir pendant 2 h. Pesez les fruits et leur jus de cuisson et ajoutez le même poids de sucre. Portez de nouveau à ébullition et maintenez-la pendant 30 mn en remuant de temps en temps. Vérifiez la consistance, écumez et mettez en pots.

Meringues glacées

Pour 4 personnes: Sorbet: 1 litre de jus d'orange, 1 citron, 200 g de sucre, 2 dl d'eau. 8 meringues achetées toutes faites. Sauce: ¼ litre d'eau, 200 g de sucre, 60 g de cacao en poudre, 100 g de crème fraîche.

Mélangez le jus d'orange et le jus de citron. Portez à ébullition le sucre et l'eau, retirez au premier bouillon, mélangez avec le jus de fruits après refroidissement, puis faites glacer en sorbetière. Préparez la sauce: portez l'eau et le sucre à ébullition, versez ce mélange sur le cacao, ajoutez la crème. Pour servir disposez 2 boules de sorbet et 2 meringues dans des assiettes individuelles, nappez de sauce au chocolat chaude.

Mousse à l'orange

Pour 4 personnes: 4 oranges, ½ citron, 2 c à soupe de liqueur (Cointreau, Curaçao, Grand-Marnier...), 2 oeufs, 6 c à soupe de sucre en poudre, 2 c à soupe de Maïzena.

Pressez les oranges et le demi-citron. Passez leur jus à la passoire fine en nylon. Vous devez obtenir environ ¼ litre de jus. Ajoutez-lui la liqueur. Dans un autre saladier, mettez les jaunes d'oeufs: (gardez les blancs pour les battre en neige), ajoutez le sucre et travaillez le tout en mélange mousseux. Joignez la maïzena. D'autre part, faites tiédir le jus de fruit. Versez-le sur les jaunes d'oeufs sucrés, faites épaissir en remuant jusqu'au premier bouillon. Laissez tiédir, puis incorporez délicatement les blancs d'oeufs battus en neige avec une pincée de sel. Soulevez l'ensemble de bas en haut pour que l'appareil reste léger. Versez la mousse dans une coupe (ou plusieurs coupes individuelles) et mettez au frais jusqu'au moment de servir. Accompagnez de petits biscuits (gaufrettes, tuiles.)

Mousse chocolat orange

Préparation: 30 mn + 30 mn au froid. Pour 6 personnes: 12 à 20 biscuits à la cuillère, 3 oranges, 125 g de chocolat à croquer, 3 oeufs, 3 cuillerées à soupe rases de sucre glace ou en poudre, liqueur à l'orange.

Imbibez les biscuits de quelques gouttes de liqueur à l'orange et tapissez-en le fond et les parois d'une coupe ou d'un moule en porcelaine. Épluchez les oranges et séparez les en quartiers. Conservez-en quelques uns pour le décor final et mettez les autres, au fond de la coupe, sur les biscuits. Coupez le chocolat en morceaux et mettez-le à fondre, sur feu doux, dans une petite casserole avec 1 cuillerée à soupe d'eau. Hors du feu, incorporez-y les 3 jaunes d'oeufs, le sucre et le zeste d'orange haché. Montez les blancs en neige ferme et ajoutez-les au mélange chocolaté. Versez le tout dans la coupe. Mettez au réfrigérateur 30 mn. Juste au moment de servir, décorez avec les quartiers d'oranges, arrosez-les légèrement de liqueur à l'orange.

Omelette flambée à la confiture

Pour 4 personnes: 3 oeufs, 100 g de sucre en poudre, ½ pot de confiture d'oranges, 1 noix de beurre, 2 verres à liqueur de liqueur à l'orange ou curaçao.

Séparer les blancs des jaunes. Monter les blancs en neige ferme. Battre les jaunes en omelette avec le sucre. Incorporer délicatement les deux préparations. Faire fondre la matière grasse à la poêle sans la laisser dorer. Verser l'omelette. Faire cuire à feu doux cinq minutes. Retourner délicatement l'omelette (si nécessaire à l'aide d'un plat) pour pouvoir la faire cuire convenablement des deux côtés. Lorsqu'elle est cuite, étaler la confiture d'oranges préalablement délayée dans un peu de liqueur. Plier l'omelette sur un plat. La saupoudrer de sucre, arroser avec la liqueur et flamber juste avant de servir.

Omelette gourmandise

Oeufs, 1 cuillère de sucre en poudre, marmelade d'oranges avec tranches entières, zeste, Grand Marnier.

Battre les jaunes d'oeufs avec le sucre, ajoutez un peu de zeste d'orange râpé, incorporez doucement les blancs battus en neige ferme. Faire cuire à la poêle anti-adhésive à feu doux. Garnissez sur une moitié de marmelade, repliez, faites glisser dans un plat chaud, décorez avec quelques tranches entières et arrosez de Grand Marnier. Servir tout de suite. Peut se fourrer avec de la compote de fruits, des confitures, des pommes ou des bananes rissolées, une crème anglaise épaisse, des biscuits à la cuillère imbibés de Grand Marnier, des fruits confits, etc. Peut être parfumée à la vanille, au café, au chocolat, au rhum, à la cannelle, au praliné, etc.

Oranges à la cannelle

Pour 4 personnes: 6 oranges, 3 c à soupe d'eau de fleur d'oranger, 4 c à soupe de sucre, ½ citron, ½ c à café de gingembre en poudre.

Pelez les oranges à vif et coupez-les en tranches fines. Disposez-les dans un plat creux. Ajoutez l'eau de fleur d'oranger, le jus de la moitié de citron, saupoudrez de sucre et de gingembre. Ajoutez la cannelle, remuez et placez au frais pendant une heure. Pour servir, répartissez cette salade dans de petites coupelles que vous aurez mises à rafraîchir un peu à l'avance. Pour ajouter un peu de couleur, décorez d'une très fine tranche de citron. Accompagnez de petits gâteaux. Choisissez de belles oranges sanguines, juteuses et sucrées, idéales pour cette recette qui préserve au maximum la saveur des fruits. Si vous n'en trouvez pas et redoutez que les vôtres ne soient un peu acides faites rapidement chauffer tous les éléments du sirop à feu doux dans une casserole sans laisser bouillir. Versez sur les oranges, laissez tiédir et placez ou frais. Si ce dessert n'est pas destiné à des enfants corsez-en discrètement la saveur en y ajoutant 1 ou 2 c à soupe de rhum. D'autres fruits peuvent venir agrémenter cette salade: cubes de poires ou de pommes, raisins de Smyrne, des dés de fruits confits peuvent être ajoutés au moment de servir.

Oranges à la glace vanille

4 grosses oranges, 1 cuillerée à soupe de beurre, 2 cuillerées à soupe de sucre, 1 verre de Grand-Marnier, 4 boules de glace vanille.

Faites fondre le beurre et ajoutez-y le sucre, ensuite le Grand-Marnier. Épluchez les oranges en enlevant bien les peaux blanches, posez-les sur du papier aluminium et arrosez-les avec le mélange au beurre. Fermez les morceaux de papier aluminium et faites-les cuire à four chaud, pendant 20 minutes environ. Retirez les oranges et posez-les sur un plat de service que vous aurez chauffé. Décorez chaque orange d'une boule de glace vanille.

Oranges à liqueur

Pour 6 personnes: 8 oranges, 400 g de sucre, 1/3 litre d'eau, un verre à liqueur de liqueur à l'orange.

Épluchez six fruits et retirez-en les fibres blanches et la peau.

Préparez un sirop avec le sucre, l'eau et le jus de deux oranges. Portez à l'ébullition et laissez réduire pour épaississement. Plongez-y les six oranges et laissez-les cuire 15 minutes. Ajoutez-y la liqueur et laissez refroidir. Sortez les fruits et dressez-les en coupes ou en compotier. Chauffez le sirop, jetez-y le zeste de deux oranges taillées en fines lanières et laissez cuire 5 minutes. Vous pouvez remplacer les oranges par des mandarines. Dans ce cas vous en servirez deux par personne. Vous accompagnerez de biscuits secs et vous servirez la même liqueur que celle utilisée pour le sirop. Ce dessert offre l'avantage de pouvoir être préparé plusieurs heures à l'avance.

Oranges au sirop

Préparez un sirop léger en faisant bouillir 150 g de sucre dans 3 dl d'eau, avec 10 clous de girofle et le zeste d'une orange découpé en allumettes. Épluchez à vif 4 belles oranges, coupez-les en tranches, répartissez-les dans 4 coupes et arrosez avec le sirop préparé, encore brûlant. Laissez refroidir et mettez au réfrigérateur.

Oranges au sirop

Pour 6 personnes: 6 belles oranges à peau fine, 400 g de sucre, 2 dl ½ de sirop de grenadine, 2 dl ½ d'eau, 3 c à soupe de Grand-Marnier.

Prélevez le zeste des oranges en les pelant avec un couteau pointu. Coupez ce zeste en fines lanières. Pelez ensuite les oranges à vif. Faites fondre le sucre dans le sirop et l'eau, sur feu doux, laissez cuire pendant 10 mn, puis ajoutez la liqueur. Mettez les oranges et les zestes coupés dans le sirop et laissez cuire très doucement pendant 40 mn. Laissez refroidir. Mettez dans la coupe de service et gardez au frais jusqu'au moment de servir. Accompagnez à volonté de langues de chat.

Oranges farcies

Ôtez le couvercle de 4 oranges et évidez-les sans percer l'écorce, à l'aide d'une petite cuillère. Pressez la pulpe au tamis afin d'en extraire le jus. Ajoutez ce jus à 200 g de fromage blanc gras. Sucrez et versez ce mélange dans les oranges. Placez dans le réfrigérateur afin de faire durcir. Garnissez de crème fouettée et de morceaux de fruits confits.

Oranges farcies au fromage blanc

Pour 6 personnes: 6 oranges, 100 g de fromage blanc, 100 g de crème fraîche, 1 c à soupe de sucre, 2 c à soupe de liqueur d'orange (Grand-Marnier, Cointreau). Pour décorer: cerneaux de noix à volonté.

Coupez une calotte à chaque orange et évidez délicatement la chair à l'aide d'un couteau bien aiguisé, sans abîmer les écorces. Retirez toutes les peaux blanches. Coupez la chair en petits morceaux et réservez-la. Fouettez le fromage blanc avec la crème et le sucre. Ajoutez les morceaux de fruits. Mettez une petite cuillerée de liqueur dans le fond de chaque fruit évidé, remplissez-les de crème préparée. Décorez à volonté de cerneaux de noix. Servez bien frais.

Oranges fourrées

2 grosses oranges, 100 g de sucre, 2 cuillerées à soupe de farine, 2 jaunes d'oeufs, 4 cuillerées à soupe de jus d'orange et deux verres de liqueur à l'orange, deux blancs d'oeufs battus en neige, une cuillerée à café de beurre, une tasse de lait.

Coupez les oranges en deux, pressez-en le jus, retirez l'intérieur en réservant l'écorce intacte, mélangez dans une terrine le sucre, la farine, les jaunes d'oeufs, le jus d'orange et la liqueur. Terminez par un peu de lait chaud et faites prendre au bain-marie jusqu'à obtention d'une crème. Incorporez les deux blancs battus en neige. Essuyez l'intérieur des oranges et beurrez-les. Versez-y votre préparation et faites cuire au four doux jusqu'à ce que la crème soit colorée. Servez immédiatement.

Oranges givrées

Pour 4 personnes: 5 oranges, 4 oeufs, 250 g de sucre, un verre de liqueur à l'orange, un quart de litre de crème fraîche, de l'angélique.

Coupez le chapeau de quatre oranges. Videz complètement celles-ci et récoltez-en le jus. Râpez la cinquième orange et récoltez-en également le jus. Faites cuire le sucre avec le zeste râpé et le jus des oranges. Versez cette préparation doucement dans les jaunes d'oeufs en fouettant vivement. Continuez à fouetter jusqu'à complet refroidissement. Ajoutez la liqueur, puis la crème fouettée. Remplissez les oranges avec cet appareil. Remettez les chapeaux sur les oranges et mettez au freezer de votre réfrigérateur. Avant de servir, garnissez avec des morceaux d'angélique. A préparer trois à quatre heures avant de déguster.

Oranges givrées

Pour 4 personnes: 6 oranges juteuses et sucrées dont quatre de forme bien ronde et régulière et une si possible non traitée, 1 citron, 200 g de sucre, 2 c à soupe de liqueur d'orange.

Lavez les oranges. Coupez une calotte aux quatre oranges bien rondes, creusez la chair à la petite cuillère sans abîmer les écorces. Recueillez le jus qui coule pendant cette opération et pressez la chair retirée pour extraire tout le jus (vous pouvez passer cette chair au moulin à légumes). Vous devez obtenir ½ litre de jus environ (éventuellement, pressez des oranges supplémentaires si vos fruits sont peu juteux). Mettez les écorces creusées au freezer. Râpez la cinquième orange dont le zeste sera ajouté au jus. Pressez le jus du citron et versez-le également dans la préparation. Joignez le sucre. Mélangez bien pour faire dissoudre. Vous pouvez chauffer légèrement en remuant pour que le sucre soit bien fondu. Versez dans le bac de la sorbetière ou du freezer et faites prendre (il faut 2 à 3 h). Quand la glace est presque prise ajoutez la liqueur. Remplissez les écorces vides de sorbet à l'orange, replacez les chapeaux et remettez le tout au freezer. Vous retirerez les fruits du freezer un peu avant de servir pour que la glace ne soit pas trop dure.

Oranges glacées

Préparation: 15 mn. Congélation: 3 h. Pour 6 personnes: 1 boite de 400 g de lait concentré sucré, 6 oranges.

Retirer la pulpe des oranges sans abîmer l'écorce, la presser pour en extraire le jus. Lui ajouter le contenu de la boite de lait concentré sucré. Verser dans le tiroir à glace du réfrigérateur, mettre dans l'évaporateur réglé au plus froid pendant 3 heures. Tenir les écorces au frais. Servir dans les écorces d'oranges.

Oranges Medicis

Pour 4 personnes: quatre oranges, quatre tranches d'ananas, un petit pot de gelée de groseilles, 75 g de fruits confits, un verre à liqueur de kirsch.

Pelez les oranges à vif. Placez-les sur une tranche d'ananas et nappez-les avec la gelée de groseilles additionnée de kirsch. Dressez les fruits confits hachés en couronne et servez très frais.

Oranges neigeuses

3 oeufs, 3 cuillerées à soupe de sucre en poudre plus 80 g de sucre en poudre, ½ litre de lait, 3 oranges, une cuillerée à dessert de crème de maïs, un verre à liqueur de liqueur d'orange.

Séparez les blancs d'oeufs des jaunes et battez-les en neige bien ferme. Versez en pluie les trois cuillerées à soupe de sucre en poudre, continuez à battre et incorporez délicatement le jus d'une demi-orange. Faites pocher cette préparation dans de l'eau bouillante en la moulant dans une cuillerée. Chaque cuillerée de blanc d'oeuf doit cuire 30 secondes au maximum. Égouttez et laissez refroidir. D'autre part, mélangez les jaunes d'oeufs avec le sucre et la crème de maïs. Ajoutez-y le lait bouillant que vous aurez parfumé avec le zeste d'une orange. Laissez refroidir et incorporez la liqueur. Versez cette crème dans un compotier, disposez les blancs d'oeufs par-dessus et dressez des tranches d'oranges pelées à vif.

Oranges, sauce chocolat

Pour 6 personnes: 6 oranges. Pour la cuisson: ½ litre d'eau, 200 g de sucre, ½ citron. Sauce chocolat: 250 g de chocolat à croquer, 2 dl de lait, 2 c à soupe de crème fraîche, 1 c à soupe de sucre, 30 g de beurre.

Pelez les oranges à vif. Faites bouillir l'eau avec le sucre, le zeste râpé et le jus du demi-citron. Plongez-y les oranges et laissez-les pocher à petits frémissements pendant quelques minutes. Égouttez-les. Laissez réduire le sirop de cuisson. Quand il a bien épaissi, versez le sur les oranges, laissez refroidir et mettez au réfrigérateur. Peu avant de servir, préparez la sauce: cassez le chocolat en petits morceaux dans une casserole placée dans un bain-marie chaud mais non bouillant. Laissez fondre doucement sans remuer (attention l'eau du bain-marie ne doit pas être trop chaude, cela ferait cuire le chocolat et la sauce serait ratée). D'autre part, faites bouillir le lait, ajoutez la crème fraîche, le sucre, le chocolat fondu et le beurre. Mélangez bien et nappez les oranges de cette sauce au chocolat chaude.

Oranges soufflées

A l'aide d'un couteau tranchant, retirer le chapeau de quatre belles oranges. Vider la chair sans abîmer l'écorce. Écraser la chair et recueillir le jus. Travailler ensemble deux jaunes d'oeufs, 8 cuillerées à soupe de sucre semoule et 2 cuillerées à soupe de Maïzena. Ajouter le jus d'orange et porter sur feu doux en fouettant. Quand le mélange est épais, retirer du feu. Avant de servir, battre les blancs d'oeufs en neige, les ajouter à la crème et en fourrer les écorces d'orange. Poser dans un plat allant au four et faire cuire pendant 20 minutes. Servir chaud.

Oranges surprise

Évidez 4 oranges. Pressez la pulpe, mélangez le jus avec 200 g de fromage blanc et 3 c à soupe de sucre. Répartissez dans les écorces de fruits et mettez au frais. Décorez à volonté de crème Chantilly pour servir.

Orangettes au chocolat

10 oranges variété blonde non traitées, ou bien lavées, 300 g de sucre cristallisé et 50 g pour la finition.

Lavez les oranges. Tracez des incisions sur leurs écorces. Ôtez les quartiers d'écorce en conservant la partie blanche. Mettez les quartiers d'écorce dans une casserole d'eau froide. Maintenez une ébullition lente et régulière pendant 5 mn. Égouttez. Couvrez-les à nouveau d'eau froide et faites-les bouillir 5 mn. Égouttez et réservez. Versez 10 cl d'eau dans une casserole avec 200 g de sucre. Menez la cuisson jusqu'à ce que la température du sucre atteigne 120°C au thermomètre à sucre. Pour vérifier la cuisson, versez un peu du sirop dans de l'eau glacée; il doit former une boule ferme. Jetez les écorces d'oranges détaillées en bâtonnets dans le sirop de sucre et laissez cuire à petits bouillons pendant 1 h. Les bâtonnets doivent devenir transparents. Versez sur les écorces les 100 g de sucre restant. Mélangez pendant 10 mn. Laissez sécher 24 heures les orangettes sur une grille. Roulez enfin les orangettes dans le sucre cristallisé. Consommez-les sans tarder. Pour les conserver, laissez-les sécher 2 jours sur la grille avant de les mettre dans une boite hermétique, saupoudrées de sucre.

Variante: Ces écorces enrobées de chocolat sont également très savoureuses. Procédez comme ci-dessus sans le sucre cristallisé de finition. Faites fondre au bain-marie 300 g de chocolat noir (le plus fort en cacao possible). Hors du feu, trempez les orangettes une à une dans ce chocolat chaud fondu. Égouttez-les sur une grille puis posez-les sur du papier sulfurisé jusqu'au durcissement complet du chocolat. Servez avec une tasse de café brûlant et parfumé.

Pain perdu aux oranges

Pour 6 personnes: 12 tranches de pain de mie brioché rassis de 1 cm d'épaisseur, 3 oranges, 2 verres de lait, 1 cuillerée à dessert de sucre, 1 bâton de vanille, 2 oeufs, 100 g de beurre, 1 pincée de sel. Pour le sirop: 250 g de sucre en poudre, 1 dl d'eau.

Faites bouillir le lait sucré. Ajoutez-y la vanille et couvrez. Laissez refroidir. Préparez un sirop avec l'eau et le sucre. Lavez les oranges et coupez-les en rondelles d'environ 3 mm. Lorsque votre sirop commence à prendre une légère consistance, jetez-y vos tranches d'oranges et laissez cuire jusqu'à ce que les zestes soient transparents. Retirez-les et égouttez-les mais laissez cuire le sirop encore 5 à 10 mn. D'autre part, cassez vos oeufs dans une assiette creuse, ajoutez le sel et battez-les en omelette. Rangez les tranches de pain de mie sur un plat légèrement creux. Arrosez-les avec le lait sucré, parfumé et refroidi et retournez-les pour qu'elles en soient imbibées des deux côtés, mais retirez-les assez vite (si elles étaient détrempées, elles risqueraient ensuite de se briser). Poser-les sur un torchon plié pour les faire égoutter. Faites chauffer le beurre dans une poêle jusqu'à ce qu'il fume légèrement. Trempez alors les tranches de pain dans l'oeuf battu (2 oeufs et une pincée de sel) de façon qu'elles en soient recouvertes, puis mettez-les dans la poêle. Retournez-les au bout de quelques instants et surveillez leur coloration qui ne doit pas dépasser un beau doré. Retirez-les et disposez-les sur un plat. Mettez une rondelle d'orange sur chaque tranche, disposez les autres autour, et arrosez avec le sirop.

Pavé à l'orange

Pour 6 personnes: 2 paquets de petits-beurre. Crème: 2 jaunes d'oeufs, 150 g de sucre semoule, 250 g de beurre, le zeste râpé de 2 oranges non traitées. Pour tremper les biscuits: le jus des oranges ou ½ verre de liqueur d'orange coupée d'eau. Pour garnir: 1 orange pelée à vif, bâtons d'angélique à volonté.

Préparez la crème: travaillez les jaunes d'oeufs avec le sucre dans une casserole placée au bain-marie. Quand le sucre est bien fondu incorporez le beurre ramolli divisé en parcelles. Parfumez la crème avec le zeste d'orange râpé. Trempez rapidement les biscuits dans le jus des oranges ou dans la liqueur coupée d'eau et disposez-les sur le plat de service, côte à côte, pour former un rectangle ou un carré. Tartinez cette première couche de biscuits de crème, recouvrez de biscuits imbibés d'orange, puis de crème, etc. Terminez par une couche de crème. Décorez de tranches pelées à vif et d'angélique. Mettez au frais. Il vaut mieux faire ce gâteau la veille et le sortir du réfrigérateur 15 mn avant de le servir.

Pannequet à l'anglaise

500 g de marmelade d'oranges, 8 c à soupe de Cusenier Orange, 50 g de sucre en poudre.

Préparez les crêpes sucrées. Tartinez vos crêpes bien chaudes avec la marmelade d'oranges dans laquelle vous aurez ajouté 4 cuillerées de liqueur. Roulez-les, rangez-les dans un plat en métal. Saupoudrez de sucre, faites caraméliser au four. Arrosez du reste de liqueur chauffée. Servez et flambez devant vos convives.

Riz aux oranges

Préparation: 40 minutes. Cuisson: 15 minutes. Pour 6 à 8 personnes. Riz: 1 litre de lait, 150 g de riz rond, 1 cuillerée à café de zeste d'orange râpé, 1 ruban de zeste d'orange, 100 g de crème fouettée, 75 g de sucre en poudre. Garniture: 5 oranges, 1 verre d'eau, 1 verre de rhum ou Cointreau, 125 g de sucre.

Laver le riz et le verser dans le lait bouillant parfumé avec un ruban d'orange et 1 c à café de zeste d'orange râpé. Couvrir et laisser cuire jusqu'à absorption du liquide. Enlever alors la ruban. Laisser refroidir complètement. Battre la crème en Chantilly et lui incorporer le sucre. Éplucher les oranges, en couper trois en tranches et deux en quartiers. Faire bouillir l'eau et le sucre. Ajouter l'alcool et verser le mélange sur les fruits. Laisser macérer jusqu'à refroidissement complet. Mélanger la crème fouettée au riz refroidi. Dans une jatte en verre ranger les tranches d'oranges contre la paroi du verre. Verser le riz par-dessus. Décorer la surface du riz avec les quartiers d'oranges. Napper avec une partie du sirop et servir le reste en saucière. Servir très froid.

Riz aux oranges

Une tasse de riz, 3 tasses d'eau bouillante, 100 g de sucre en poudre, 3 oranges, un paquet de sucre vanillé.

Faites cuire le riz dans l'eau bouillante, ajoutez-y le sucre et le zeste des oranges finement râpé. Laissez cuire 20 minutes. Pendant ce temps coupez les oranges en quartiers et retirez-en les peaux blanches. Incorporez le sucre vanillé au riz, dressez-le dans un ravier avec les quartiers d'oranges. Servez chaud ou froid.

Salade d'oranges

4 oranges, 3 cuillerées à soupe de sucre en poudre, deux verres de vin blanc sec, des biscuits à la cuillère.

Pelez les oranges et coupez-les en fines rondelles. Placez-les dans un saladier, couvrez-les de sucre et arrosez-les de vin blanc. Mettez au réfrigérateur et servez bien frais avec des biscuits à la cuillère.

Salade d'oranges

Pour 4 personnes: 1 kilo d'oranges, 2 cuillerées à soupe de sucre semoule, une cuillerée à soupe de sirop de grenadine. Préparation: 20 mn.

Pelez les oranges à vif. Détaillez-les en quartiers. Saupoudrez-les de sucre. Arrosez-les de sirop de grenadine et laissez macérer quelques heures au réfrigérateur. Dressez en coupes et dégustez bien froid. Prenez soin en détaillant l'orange en quartiers de la débarrasser de toutes ses peaux. Un verre à liqueur de liqueur à l'orange ajouté à la macération ne fera que relever agréablement le goût de ce dessert.

Salade d'oranges

8 oranges, 100 g de cerneaux de noix, 150 g de sucre, 2 verres à liqueur de rhum.

Préparez un sirop avec sucre et eau. Pelez les oranges à vif et coupez-les en tranches. Taillez quelques zestes en julienne, faites-les blanchir et ajoutez-les au sirop. Placez les tranches d'oranges dans un plat, arrosez-les du rhum, versez le sirop par-dessus et garnissez avec les cerneaux de noix. Mélangez le tout et servez bien glacé.

Salade d'oranges au grand Marnier

Pour 4 personnes: 8 belles oranges blondes et une pour le zeste, 3 cuillerées à soupe de sucre semoule, 4 cuillerées à soupe de cognac, 1 sachet de sucre vanillé, quelques noisettes, 6 cuillerées à soupe de Grand Marnier, 2 pincées de poivre. Pour le décor groseilles (fraîches ou surgelées), une carambole.

Pelez les 8 oranges à vif. Coupez-les horizontalement en tranches épaisses. Retirez les pépins. Dans un saladier, disposez plusieurs couches de tranches d'oranges, parsemez d'un peu de sucre. Arrosez les oranges avec 4 cuillerées à soupe de cognac. Laissez macérer 1 heure au froid. Taillez le zeste de l'orange restante en filaments. Plongez-les 3 mn dans une casserole d'eau bouillante. Égouttez et roulez-les dans le sucre. Concassez les noisettes. Égouttez les tranches d'oranges, mettez-les dans une coupe. Recueillez le jus et ajoutez 6 cuillerées à soupe de Grand Marnier, les noisettes pilées, le zeste d'orange et 2 pincées de poivre. Versez cette préparation sur les oranges. Décorez de tranches de carambole ou de grains de groseilles. Servez ce dessert frais avec des tuiles aux amandes.

Salade d'oranges aux kiwis

Pour 6 personnes: 6 oranges, 4 c à soupe de sucre en poudre, 3 beaux kiwis bien mûrs, un verre de vin blanc doux, 3 c à soupe d'eau froide, violettes au sucre à volonté.

Pelez les oranges à vif, très soigneusement, puis coupez-les en fines tranches en éliminant les pépins si besoin est. Saupoudrez de sucre et laissez macérer en remuant de temps en temps. Pelez les kiwis et émincez-les. Ajoutez-les aux oranges en mélangeant avec précaution. Arrosez de vin blanc coupé d'eau et répartissez la salade, bien fraîche, dans 6 coupes individuelles. Servez frais décoré de violettes à volonté.

Salade d'oranges aux raisins

Pelez 4 oranges et ouvrez-les en forme de fleur. Posez-les dans des coupes individuelles. Décorez de 125 g de raisins noirs et blancs. Arrosez de 3 c à soupe de marasquin et de 3 c à soupe de jus de citron, saupoudrez de sucre glace à volonté et garnissez d'une cerise au marasquin.

Salade marocaine

C'est une salade d'oranges mélangées de dattes coupées en morceaux, d'amandes blanchies et émincées que l'on parfume, soit à l'eau de fleur d'oranger, soit au citron. Sucrer abondamment et saupoudrer à la dernière minute d'un soupçon de cannelle.

Savarin à l'orange

Pour 10 personnes: 250 g de farine, 15 g de levure fraîche du boulanger, 1 dl de lait, une pincée de sel, 1 c à soupe de sucre, 4 oeufs, 75 g de beurre. Sirop: 2 dl d'eau, 5 oranges juteuses, 150 g de sucre, 4 c à soupe de liqueur d'orange (Grand-Marnier, Cointreau, Curaçao). Pour glacer: gelée d'orange. Pour garnir: oranges, fruits confits et raisins secs à volonté.

Faites un puits avec la farine, ajoutez au centre la levure délayée dans la moitié du lait tiède. Mélangez avec un peu de farine, ajoutez le sel, le sucre et les oeufs entiers, un à un. Terminez en ajoutant le reste du lait et le beurre fondu et refroidi. Si vous avez un bol pétrisseur mettez farine, levure, lait, sucré et sel dans le bol. Mélangez à petite vitesse en ajoutant les oeufs, puis à vitesse moyenne, pendant 10 mn. Terminez par le reste du lait et par le beurre comme précédemment. Couvrez d'un linge et laissez lever 2 h. Versez la pâte dans le moule beurré (elle doit arriver aux deux tiers de la hauteur) et laissez lever de nouveau jusqu'à ce qu'elle arrive à ras bords. Faites cuire 25 mn à four chaud (200°C). Vérifiez la cuisson à l'aide d'une aiguille, démoulez. Pendant la cuisson du gâteau, vous aurez préparé le sirop: faites bouillir l'eau, le jus d'orange et le sucre, laissez réduire un peu. Parfumez avec la liqueur et imbibez le gâteau alors qu'il est encore chaud. Posez le gâteau dans un plat creux et arrosez en récupérant le jus qui coule dans le plat. Transportez ensuite le gâteau avec précaution, car il est fragile.

Sorbet à l'orange au coulis de fraises

Pour 4 à 6 personnes. Sorbet: 1 kg à 1,2 kg d'oranges non traitées, 300 g de sucre en morceaux, 2 dl d'eau, 1 citron. Coulis: 500 g de fraises, 300 g de sucre.

Lavez les oranges, frottez les morceaux de sucre sur la peau et mettez ces sucres parfumés à l'orange dans une casserole. Ajoutez l'eau, faites fondre le sucre dans l'eau en chauffant tout en remuant jusqu'à l'ébullition. Retirez ce sirop du feu au premier bouillon, laissez refroidir. D'autre part, pressez les oranges et le citron. Vous devez avoir environ ¾ de litre de jus, ajoutez le sirop préparé, versez dans la sorbetière et faites glacer. D'autre part, lavez et équeutez les fraises, passez les au mixer et ajoutez le sucre. Mettez au frais. Pour servir prélevez les boules de sorbet avec une cuillère spéciale, trempée au préalable dans de l'eau chaude et nappez de coulis bien froid. Vous pouvez à volonté décorer de quelques fruits frais réservés.

Soufflé à l'orange

Préparation: 20 mn. Cuisson: 15 mn. Pour 4 personnes: 1 boite de crème dessert à la vanille, 4 oranges, 1 c à café de zeste d'orange, 2 blanc d'oeufs, 2 c à soupe de sucre glace, 30 g de sucre cristallisé.

Coupez en deux, dans le sens de la hauteur, 4 oranges. Évidez les demi-oranges sans percer l'écorce. Dans une terrine, versez la crème dessert à la vanille et incorporez le zeste d'orange. Battez les blancs d'oeufs en neige. Ajoutez le sucre cristallisé. Mélangez-y délicatement le quart, puis le tout à la crème. Avec une cuillère, remplissez les demi-écorces. Faites cuire 15 mn ces soufflés à four moyen préchauffé à 200°C (th 6) jusqu'à ce qu'ils soient gonflés et dorés. Saupoudrez-les de sucre glace et remettez-les 2 mn au four. Servez immédiatement.

Soufflé à l'orange

¼de litre de lait, 1 gousse de vanille, le zeste râpé d'une grosse tranche d'orange, 75 g de sucre, 3 oeufs, une pincée de sel, 30 g de semoule, 2 oranges, 1 dl d'eau, 150 g de sucre en morceaux.

Portez le lait à ébullition avec la gousse de vanille. Retirez-la et jetez-y en pluie la semoule. Ajoutez-y le zeste d'orange. Continuez la cuisson à feu doux pendant quelques minutes en tournant. Retirez du feu et incorporez les jaunes d'oeufs. Lorsque la préparation est bien tiédie, ajoutez-y délicatement les blancs battus en neige bien ferme. Beurrez un moule et faites cuire ¾ d'heure au bain-marie au four moyen. D'autre part, faites fondre les 150 g de sucre dans l'eau et portez à ébullition jusqu'à obtention d'un sirop. Jetez-y les quartiers d'oranges épépinés et laissez-les pocher quelques minutes. Égouttez-les et faites réduire le sirop. Dressez les oranges recouvertes de sirop avec le soufflé à la sortie du four.

Soufflé à l'orange et aux noisettes

Pour 4 personnes: 7 c à soupe de sucre, 3 c à soupe de beurre ramolli, 2 c à soupe de jus d'orange, 1 gros oeuf, 2 gros jaunes d'oeufs, 1 ½ c à café de zeste d'orange, 4 c à soupe de noisettes grillées moulues (50 g environ), 1 c à café de vanille liquide, 5 gros blancs d'oeufs, ¼ de c à café de cream of tartar, sucre glace.

Chauffer le four à 190°C. Beurrer 6 ramequins et parsemer du sucre dessus. Mélanger dans une petite casserole 2 c à soupe de sucre, de beurre, et de jus d'orange, l'oeufs entier et les jaunes d'oeufs. Faire fondre le beurre en mélangeant aux autres ingrédients. Monter un peu le feu pour épaissir la sauce afin qu'elle nappe la cuillère (4 minutes environ) éviter toute ébullition. Mettre dans un saladier ajouter le zeste d'orange, 3 c à soupe de noisettes et la vanille. Battre les blancs en neige avec la cream of tartar. Ajouter petit à petit les 5 c à soupe de sucre restantes et battre. Mélanger un quart des blancs à la préparation aux noisettes. Puis ajouter délicatement le reste des blancs. Verser dans les moules, saupoudrer de la cuillerée à soupe restante de noisettes. Cuire 30 minutes jusqu'à ce que les soufflées soient gonflés et dorés. Saupoudrez de sucre glace. Servez immédiatement.

Soufflé de Camargue

Pour 5 personnes: 90 g de riz rond, 6 dl de lait, 90 g de jus d'orange, (4 oranges: 600 g environ), 3 jaunes d'oeufs, 15 g de poudre à crème (pudding), 50 g de sucre en poudre, 2 ½ feuilles de gélatine, 3 blancs d'oeufs, 65 g de sucre en morceaux, 10 g d'amandes hachées, 40 g de sucre en morceaux (pour voile de sucre et nougatine), sucre glace.

Laver et blanchir le riz. Le rafraîchir et l'égoutter. Dans le lait bouillant mettre le riz plus un zeste blanchi et finement haché, couvrir, laisser cuire (au four de préférence: th 6) pendant 20 minutes environ. Pendant ce temps préparer les 90 g de jus d'orange, faire tremper la gélatine dans l'eau froide. Blanchir les jaunes avec le sucre (50 g) et la poudre à crème (15 g). Exécuter la meringue italienne (sucre cuit à 120 °C versé sur les blancs en neige: 3 blancs et 50 de sucre en morceaux). Dès la cuisson du riz terminée faire bouillir le jus d'orange et très rapidement l'incorporer à la préparation des jaunes, ensuite mélanger le tout avec le riz. Remettre sur feu doux pour parfaire la liaison remuer sans cesse avec une palette en bois (environ 2 minutes). Hors du feu adjoindre la gélatine égouttée. Aussitôt incorporer délicatement la meringue italienne. Disposer dans un moule à soufflé préparé à cet effet. Passer à grand froid (1 heure). Dès la prise de l'entremets, parsemer le dessus avec un peu de nougatine écrasée. Saupoudrer avec du sucre glace. Retirer le papier du pourtour. Passer le dessus au chalumeau. Présenter votre soufflé avec un léger voile de sucre sur le pourtour (facultatif).

Soufflé glacé à l'orange

Pour 4 personnes: 4 oeufs, un quart de litre de crème fraîche, 200 g de sucre, une orange, un verre de liqueur à l'orange, un morceau de sucre, un peu d'angélique.

Frottez le morceau de sucre sur l'écorce de l'orange et faites-le fondre dans la liqueur. Séparez les blancs d'oeufs, des jaunes et mélangez ces derniers avec le sucre jusqu'à ce qu'ils blanchissent et forment une pommade. Incorporez la liqueur et le jus d'une demi-orange. Battez Les blancs d'oeufs en neige très ferme et battez également la crème. Incorporez la crème fouettée à la préparation aux jaunes d'oeufs puis délicatement les blancs. Partagez cet appareil dans quatre raviers tapissés d'une bande de papier par chemin ou aluminium. Mettez à glacer dans le freezer. Garnissez avec des morceaux d'angélique.

Tarte à l'orange

125 g de farine, 5 g de sel, 15 g de sucre, un oeuf, 60 g de beurre, ½ dl d'eau, 4 oranges, un pot de confiture d'abricots.

Mélangez sel, sucre, oeuf et beurre fondu. Incorporez-y la farine petit à petit et laissez reposer une heure au moins. Beurrez un plat à tarte, dressez-y la pâte et faites cuire à vide au four moyen. La pâte étant cuite, garnissez-la avec des quartiers d'oranges et badigeonnez-la avec de la confiture d'abricots.

Tarte à l'orange

Pour 6 personnes: un paquet de 250 g de pâte brisée surgelée, 6 oranges, 2/3 litre de lait, 6 jaunes d'oeufs, une pincée de sel, une pincée de sucre vanillé, 200 g de sucre semoule, 40 g de farine, une cuillerée à soupe de fécule.

Faites bouillir le lait avec le sel et le sucre vanillé. Travaillez dans une terrine les jaunes d'oeufs, le sucre semoule, la farine et la fécule. Versez cet appareil dans le lait bouillant en mélangeant vivement avec une spatule en bois. Laissez cuire 3 à 4 minutes et retirez du feu. Laissez refroidir. Foncez un moule à tarte avec la pâte brisée et recouvrez d'une feuille de papier parchemin que vous remplirez de haricots secs ou de petits pois secs. Faites cuire à four chaud 10 minutes. Laissez refroidir, retirez les haricots, le papier et remplissez avec la crème. Garnissez avec les oranges pelées à vif et taillées tranches. Saupoudrez d'un peu de sucre semoule et remettez au four 20 minutes. Vous pouvez parfumer la crème avec un zeste d'orange que vous ferez cuire en même temps que le lait. Avant de mettre la tarte pour la deuxième fois au four, chauffez deux cuillerées à soupe de gelée d'orange avec deux cuillerées à soupe d'eau et couvrez-en les tranches d'oranges bien disposées.

Tarte à l'orange

200 g de pâte brisée prête à cuire, 3 oranges blondes à jus et 2 pour le décor, 1 verre de lait, 125 g de beurre et 10 g pour le moule, 2 oeufs, ½ gousse de vanille, 40 g de sucre semoule, 125 g de sucre glace, 20 g de Maïzena, 125 g d'amandes en poudre.

Pressez 3 oranges pour le jus. Faites bouillir le lait dans une casserole avec la demi-gousse de vanille fendue en deux. Dans un saladier, fouettez un jaune d'oeuf avec 40 g de sucre semoule jusqu'à ce que le mélange devienne mousseux. Ajoutez 10 g de Maïzena. Retirez la vanille, versez-le lait bouillant sur le jaune, fouettez. Transvasez-la préparation dans une casserole et faites chauffer à feu doux jusqu'aux premiers frémissements, tout en fouettant. Laissez tiédir et incorporez le jus d'orange. Dans une jatte, travaillez 125 g de beurre en pommade. Ajoutez les amandes en poudre, le sucre glace et un jaune d'oeuf. Mélangez vivement. Incorporez les 10 g de Maïzena restants, puis doucement la crème à l'orange. Préchauffez le four, th 6 à 180°C. Épluchez les deux oranges restantes; détachez les quartiers. Abaissez la pâte brisée dans une tourtière beurrée. Garnissez avec la crème puis déposez en rosace les quartiers d'oranges. Faites cuire 30 mn à 180°C. Démoulez la tarte encore tiède.

Tarte à l'orange

Fond de tarte, 4 oeufs, 3 cuillerées à soupe d'eau chaude, 150 g de sucre, 1 sachet de sucre vanillé, 100 g de farine, 1 sachet de levure chimique, zeste d'orange râpé. Crème à l'orange: ½ litre de jus d'orange fraîchement pressé, 1 sachet d'entremets à la vanille en poudre, zeste d'orange râpé, 75 g de sucre, 1 dl de crème fraîche. Garniture: 80 g de paillettes de chocolat amer, 6 oranges moyennes, 250 g de sucre, 2 dl d'eau.

Mélanger les jaunes d'oeufs, l'eau tiède, le sucre et le sucre vanillé jusqu'à obtention d'une masse mousseuse. Y joindre la farine, la levure chimique et le zeste d'orange et verser l'appareil dans un moule à manqué beurré de 24 cm de diamètre. Cuire la pâte au four (préchauffé) à 200°C pendant 30 mn. Détacher les bords de la pâte avec un couteau, démouler sur une grille et laisser refroidir. Lier la poudre d'entremets vanillé avec 6 cuillerées à soupe de jus d'orange. Porter à ébullition le reste du jus d'orange avec le sucre, le zeste et y ajouter la poudre liée. Refaire un bouillon, puis laisser refroidir. Battre la crème fraîche et l'ajouter en remuant. Partager le fond de la tarte en trois. Déposer sur la première part 1/3 de la crème, saupoudrer de la moitié des paillettes de chocolat. Faire de même pour la deuxième part. Couvrir de la troisième part, napper du reste de la crème et mettre au frais. Peler les oranges et les couper en tranches. Faire chauffer l'eau avec le sucre, laisser cuire à feu doux pendant 20 mn environ, puis y faire frémir pendant 3 mn, les tranches d'oranges. Les retirer à l'aide de l'écumoire, égoutter et laisser refroidir. Disposer la tarte sur un plat et décorer avec les tranches d'oranges. On peut également garnir de crème fouettée.

Tarte frangipane à l'orange

Faire cuire un fond de tarte surgelé à blanc. Laver soigneusement trois belles oranges à peau fine et les couper en tranches très fines. Faire un sirop avec 150 g de sucre et 2 dl d'eau. Y plonger les tranches d'oranges et les faire cuire durant 3 ou 4 minutes. Les égoutter et laisser en attente sur une assiette. Mélanger dans un saladier 50 g de sucre semoule, 50 g de farine et 3 jaunes d'oeufs. Quand le mélange est homogène, verser peu à peu ½ litre de lait chaud. Transvaser dans un poêlon et faire épaissir à feu doux. Ajouter alors 80 g de poudre d'amandes et un sachet de sucre vanillé. Ajouter une cuillerée à soupe de kirsch. Déposer la crème tiède dans le fond de tarte et disposer les tranches d'oranges. Napper de sirop réduit. Cette tarte se mange froide.

Terrine d'orange de gelée

Pour 6 personnes. Préparation: 25 mn. Cuisson: 15 mn. Attente: 6 h 30. 6 oranges, 1 orange non traitée, 50 cl de jus d'orange, 10 morceaux de sucre, 5 feuilles de gélatine (10 g). Pour la crème: 50 cl de lait, 4 jaunes d'oeufs, 50 g de sucre, 1 sachet de sucre vanillé, 1 c à café de Maïzena.

Épluchez les oranges à vif. Détachez les quartiers. Disposez-les sur un linge et laissez-les légèrement sécher à l'air. Faites tremper la gélatine dans un peu d'eau froide. Une fois ramollie, pressez-la entre vos doigts. Placez-la dans une petite casserole. Ajoutez alors 10 cl de jus d'orange et le sucre. Chauffez légèrement pour la faire fondre. Lorsque la gélatine est complètement dissoute, ajoutez les 40 cl de jus d'orange restant. Versez 1 cm du mélange dans une terrine. Laissez prendre pendant ½ h au réfrigérateur. Disposez-y alors les quartiers d'orange. Arrosez-les du reste de jus. Replacez la terrine au réfrigérateur et laissez prendre 6 h. Préparez la crème: à l'aide d'une fourchette fouettez dans une casserole les jaunes d'oeufs, les deux sucres et la maïzena. Versez dessus le lait bouillant peu à peu en fouettant à l'aide d'un fouet à main. Laissez épaissir sur feu doux toujours en fouettant. Retirez la crème du feu avant l'ébullition. Fouettez-la encore pendant 2 ou 3 mn pour la faire refroidir. Juste avant de servir démoulez la terrine. Parsemez la crème de quelques zestes très fins, prélevés sur l'orange non traitée et servez cette crème à part.

Toasts à l'orange

Cuisson: 10 minutes. Préparation: 10 minutes. Pour 4 personnes: 8 tranches de pain brioché ou de brioche, 300 g de marmelade d'oranges, 2 cuillerées à soupe de rhum, 4 cuillerées à soupe de sucre semoule, 50 g de raisins secs, 1 orange.

Faire griller le pain. Mettre dans une casserole la confiture d'oranges, le sucre, les raisins secs préalablement lavés et le rhum. Porter à ébullition et laisser bouillir doucement cinq minutes. Disposer les tranches de pain brioché ou de brioche sur un plat à gâteau. Tartiner abondamment les tranches avec la préparation. Décorer chaque toast avec une rondelle d'oronge pelée à vif.

Vin d'oranges

4 oranges, 1 dl de vin rouge, 100 g de sucre en poudre, 1 dl d'alcool de fruits.

Épluchez 4 oranges et coupez-les en dés, mettez-les dans un bocal, couvrez de vin rouge. Fermez et laissez macérer 8 jours. Ajoutez alors le zeste râpé d'une demi-orange. Le lendemain, filtrez puis ajoutez le sucre et l'alcool. Vous pouvez servir aussitôt bien frais.

Autres recettes

  • Bûche au chocolat, orange et gingembre confits
  • Beignets de semoule à l'orange
  • Cailles à l'orange
  • Canard à l'orange
  • Carré de porc à la liqueur d'orange
  • Charlotte au chocolat à l'orange
  • Chutney d'oranges
  • Confiture de pamplemousse à l'orange
  • Confiture de papayes à l'orange
  • Confiture de rhubarbe aux bananes et oranges
  • Coupes orange citron
  • Crêpes à l'ananas sauce à l'orange
  • Crêpes à la fleur d'oranger (Italie)
  • Daurade à l'orange
  • Flan de bananes à l'orange
  • Fraises à l'orange
  • Fraises au melon et aux oranges
  • Fromage blanc à l'orange
  • Gratin de framboises au sabayon à l'orange
  • Lentilles oranges
  • Madeleines à la fleur d'oranger
  • Mousse au zeste d'orange confite
  • Orangettes au chocolat
  • Pêches aux oranges
  • Petits flans d'asperges à l'orange
  • Pigeonneau à l'orange
  • Pommes sauce orange
  • Rôti de porc farci jambon, orange et pistaches
  • Salade d'endives à l'orange
  • Salade d'orange aux fruits de mer
  • Salade de chasselas à l'orange
  • Salade de laitue à l'orange
  • Salade de melon aux oranges
  • Sauce à l'orange
  • Savarin au parfum d'orange et framboises
  • Sorbet aux kiwis et à l'orange
  • Tendron de veau à l'orange
  • Terrine de canard sauvage à l'orange
  • Tuiles à l'orange
  • Vodka-orange


Café

Bavarois au café

Préparation: 25 mn. Cuisson: 15 à 18 mn. Pour 6 personnes: 6 jaunes d'oeufs, 200 g de sucre en poudre, un demi-litre de lait, 2 cuillerées à soupe d'extrait de café, 15 g de gélatine en feuille, 250 g de crème très fraîche, 2 cuillerées à soupe de lait froid, une cuillerée à soupe de glace pilée.

Mélangez les jaunes d'oeufs avec le sucre dans une terrine et battez au fouet jusqu'à ce que vous obteniez une crème bien lisse, délayez-la avec le lait chaud. Ajoutez l'extrait de café. Versez dans une casserole à fond épais, cuisez sur feu très doux sans cesser de tourner et en évitant l'ébullition avec le plus grand soin. Retirez la casserole du feu dès que la mousse a disparu de la surface de la crème. Continuez de remuer la crème devenue lisse et plongez rapidement le fond de la casserole dans un récipient d'eau froide pour arrêter la cuisson. Trempez rapidement les feuilles de gélatine dans de l'eau tiède pour les ramollir. Égouttez-les puis ajoutez-les à la crème chaude. Mélangez bien pour les faire dissoudre et laissez refroidir. Délayez la crème fraîche avec le lait et la glace pilée, battez au fouet jusqu'à consistance de Chantilly. Incorporez-la ensuite à la crème au café froide mais encore liquide. Versez dans un moule à bords hauts (moule à charlotte) légèrement huilé. Portez le bavarois au réfrigérateur et laissez-y plusieurs heures pour qu'il se solidifie. Pour démouler, posez le plat de service sur le bavarois et retournez le tout. Pour l'aider à se décoller, frotter le fond et les bords du moule avec un torchon trempé dans de l'eau chaude. Il peut être long à descendre, mais c'est normal. Servez avec une sauce au chocolat chaude ou de la crème Chantilly et des gaufrettes sèches.

Bombe moka

Chemisez le moule que vous aurez choisi avec un appareil composé de la façon suivante: mélangez 4 jaunes d'oeufs avec 125 g de sucre jusqu'à obtention d'une pâte bien lisse. Ajoutez un peu d'extrait de café et un quart de litre de crème fraîche sucrée et battue bien ferme. Placez dans le freezer pendant une heure.

Remplissez l'intérieur avec la pâte à bombe composée comme suit: Délayez 8 jaunes d'oeufs avec un quart de litre de sirop à 28°. Faites prendre sur feu très doux en fouettant sans arrêt jusqu'à ce que la composition fasse ruban. Retirez du feu et continuez à fouetter sur glace si possible jusqu'à complet refroidissement. Incorporez un verre de whisky ainsi qu'une cuillerée à café d'extrait de café et deux tiers de litre de crème fraîche sucrée et battue. Mettez au freezer jusqu'au moment de la consommation. Pour démouler, passez le moule dans l'eau chaude. Décorez avec de la crème fraîche, sucrée et battue, à l'aide d'une douille.

Brésilien

Pour 8 personnes: 3 blancs d'oeufs, 180 g de sucre semoule, 40 g de cerneaux de noix, 20 grains de café à la liqueur, 1 c à soupe de sucre glace, 1 c à soupe de cacao, 4 gouttes d'essence de café. La crème de garniture: 100 g de beurre fin, 60 g de sucre en poudre, 25 cl d'eau, 2 gouttes d'essence de café, 2 blancs d'oeufs.

La meringue: Mettre les 3 blancs d'oeufs dans un cul-de-poule, ajouter une pincée de sucre et les battre en neige très ferme, leur incorporer les gouttes d'essence de café et les 180 g de sucre. Allumer le four très basse température (120°C). Déposer une feuille de papier siliconé sur la plaque à pâtisserie du four, mettre de la meringue au café dans la poche à douille, et déposer 2 disques de meringue de 20 cm de diamètre sur la plaque en formant des cercles concentriques. Faire cuire 1 h 30. La crème: Porter à ébullition l'eau et le sucre et laisser cuire au petit boulé (116°C), une goutte de sirop versée dans un verre d'eau froide doit former une boule. Battre les blancs en neige ferme avec l'essence de café, verser dessus-le sirop bouillant en fouettant au batteur électrique à petite vitesse jusqu'à complet refroidissement. Travailler le beurre en pommade et lui incorporer à l'aide d'une spatule la préparation précédente. Montage: Poser un cercle de métal de 20 cm de diamètre sur un carton, étaler à l'intérieur une fine pellicule de crème sur le tour du cercle, puis placer un disque de meringue dans le fond, recouvrir de crème légère au café, parsemer de grains de café, recouvrir avec l'autre disque. Réchauffer la crème restante au bain-marie et la travailler au fouet jusqu'à consistance d'un beurre l'étaler sur le gâteau en la lissant. Mettre 4 heures au réfrigérateur. Hacher les cerneaux de noix, mélanger la moitié avec le sucre glace, et l'autre moitié avec le cacao. Retirer délicatement le cercle et saupoudrer avec les noix hachées.

Bûche brésilienne

Pour 8 personnes. Roulé au chocolat. 3 oeufs, 80 g de chocolat riche en cacao, 60 g de beurre, 100 g de sucre, 100 g de farine, 1 c à café rase de levure. Crème au café: 125 g de beurre + 25 g pour le moule, 2 c à soupe rases de café soluble, 1 c à soupe d'eau, 100 g de sucre glace. Décor 8 feuilles de houx, 50 g de chocolat. Glaçage: 150 g de chocolat riche en chocolat, 25 g de beurre, 3 c à soupe d'eau, 50 g d'amandes effilées.

Préparer à l'avance (la veille) le roulé au chocolat et la crème au café. Les tenir dans une pièce tempérée la nuit. Le montage du gâteau sera plus facile à réaliser. Préparation du gâteau roulé au chocolat. Chemiser d'une feuille de papier sulfurisé la tôle du four (35-38 cm). Beurrer largement le papier. Préparer un deuxième papier de mêmes dimensions qui servira à rouler le gâteau. Le beurrer également. Séparer les blancs des jaunes d'oeufs. Travailler les jaunes avec le sucre, longuement. Faire fondre à feu très doux le beurre et le chocolat, incorporer peu à peu au mélange jaune et sucre en alternat avec la farine tamisée et la levure. Battre en neige ferme les blancs. Prélever 1/5 de cette mousse et l'incorporer à la pâte, afin de la rendre plus molle. Verser alors le reste des blancs sur la pâte et mêler très délicatement à la spatule. Verser au centre du papier sur la tôle. Étaler la pâte régulièrement avec la spatule, en s'arrêtant à 2 cm des bords. La couche de pâte semble mince mais ce gâteau gonfle bien à la cuisson. Enfourner à four chaud, au milieu du four, pour une cuisson courte et vive, c'est le moyen de réussir à obtenir un gâteau souple et moelleux, pouvant être roulé et déroulé sans se briser. Surveiller de près la cuisson. Dès que le gâteau est cuit, retirer la plaque du four. Étaler sur la plan de travail un torchon mouillé et bien essoré. Le poudrer avec une cuillerée de sucre et retourner dessus l'ensemble du gâteau et papier. Retirer délicatement ce papier et le remplacer par celui que l'on a préparé à l'avance. Rouler ensuite ensemble torchon humide, gâteau et papier, en prenant soin d'obtenir un rouleau très régulier. Laisser complètement refroidir. Dérouler le gâteau pour retirer le torchon humide. Conserver le papier et envelopper soigneusement dans une feuille d'aluminium. Laisser reposer jusqu'au lendemain.

Préparation de la crème: dans un bol, mélanger l'eau chaude et le café soluble. Ajouter le beurre qui fond à la chaleur du mélange. Dans une terrine, au bain-marie, fouetter les blancs d'oeufs et le sucre glace. Quand la meringue devient ferme et brillante, incorporer le mélange au café. Laisser refroidir. Travailler le beurre pour le réduire en pommade. Ajouter progressivement la meringue refroidie. Couvrir. Laisser reposer dans un local tempéré jusqu'au lendemain (ne pas mettre au réfrigérateur).

Montage du gâteau: Dérouler le gâteau avec précaution pour ne pas le briser. Retirer le papier. Étaler une épaisse couche de crème au café. Rouler régulièrement. Recouper nettement les extrémités. Glaçage. Faire fondre à feu très doux le chocolat avec un peu d'eau et le beurre. Dès que le chocolat est mou, remuer de façon à obtenir une crème lisse. Ajouter les amandes effilées. Remuer. Laisser un peu refroidir avant d'étaler ce glaçage à la spatule sur le biscuit roulé. Décorer avec les feuilles de houx en chocolat. Tenir au frais jusqu'au moment de servir.

Feuilles de houx en chocolat: Faire fondre au bain-marie 50 g de chocolat et 1 c à soupe d'eau. Étaler une couche de chocolat épaisse de 2 ou 3 mm avec un pinceau, sur le dessus des feuilles de houx (ou de rosier). Mettre 2 ou 3 heures en congélateur. Décoller de chocolat en tirant délicatement le feuille par la pointe ou le pétiole.

Bûche de Noël

Pour 10 personnes: 400 g de biscuits à la cuillère, 150 g de sucre en poudre, 200 g de beurre, six oeufs, une chope de café très fort, trois barres de chocolat, 2 cuillerées à soupe de lait, 3 cuillerées à soupe de sucre glace.

Émiettez les biscuits à la cuillère dans vos mains. Ajoutez le sucre en poudre, puis le beurre amolli jusqu'à ce qu'il ait la consistance d'une pommade. Mélangez tout jusqu'à ce que vous obteniez une pâte homogène, ajoutez quatre jaunes d'oeufs, puis peu à peu, sans cesser de tourner le café bouillant. Garnissez un moule à cake d'une feuille de papier sulfurisé beurré et versez-y la pâte. Mettez au réfrigérateur jusqu'au lendemain. A ce moment, la pâte se sera solidifiée. Modelez-la pour lui donner la forme d'une bûche. Faites fondre le chocolat, coupé en petits morceaux dans le lait. Travaillez le mélange, à tout petit feu jusqu'à ce qu'il soit bien lisse. Retirez du feu. Ajoutez deux jaunes d'oeufs et une noix de beurre. Tartinez la bûche de ce mélange en vous servant d'un couteau d'argent ou à lame inoxydable. Juste avant que le glaçage ne soit pris, dessinez des rayures avec les dents d'une fourchette. Saupoudrez de sucre glace et garnissez de petites branches de houx. Pour que les biscuits s'émiettent bien, ils doivent être très secs. S'ils sont un peu mous, faites-les sécher au four à peine chaud. Il est indispensable que les biscuits soient absolument réduits en poudre. Passez celle-ci dans une passoire pour qu'il ne reste pas du tout de morceaux.

Bûche glacée au café

Préparation: 30 mn. Réfrigération: 2 à 3 h. Pour 6 à 8 personnes: 300 g de boudoirs, un dl de café très fort, 5 cl de cognac, 150 g de beurre, 2 oeufs, 100 g de sucre en poudre, 200 g de crème de marrons vanillée, un dl de crème épaisse, une cuillerée à soupe d'huile, 50 g de noix de coco râpée.

Écrasez les boudoirs, passez-les à la moulinette ou au mixeur pour les réduire en poudre. Mélangez le café et le cognac, faites-les chauffer en veillant à ne pas les faire bouillir. Faites fondre, au bain-marie, le beurre coupé en petits morceaux. Travaillez les jaunes d'oeufs au fouet, avec la moitié du sucre. Versez le café au cognac chaud et le beurre fondu sur les biscuits. Ajoutez les jaunes d'oeufs, la crème de marrons et la crème fraîche. Mélangez longuement ces éléments pour obtenir une pâte lisse. Battez les blancs d'oeufs en neige avec le reste de sucre puis incorporez-les délicatement à la préparation précédente. Huilez un moule à bûche rond ou à défaut un moule à cake. Versez-y la préparation et portez au congélateur pendant 2 heures ou 3 heures dans le freezer du réfrigérateur. Au moment de servir, démoulez sur le plat de service. Pour faciliter cette opération, frottez les parois du moule avec un torchon imbibé d'eau très chaude. Coupez les extrémités de la bûche en biseau et façonnez les chutes en imitant les noeuds de bois. Disposez-les sur la bûche et saupoudrez le tout de noix de coco râpée. Décorez de sujets de Noël.

Café à la turque (boisson)

Moudre le café en une poudre extrêmement fine. Prendre une cuillère à café de poudre par tasse. Placer dans la casserole de cuivre spéciale. Ajouter le même volume de sucre en poudre et délayer petit à petit avec de l'eau bouillante. Quand la quantité nécessaire est obtenue, porter à l'ébullition. Quand le café monte, retirer du feu. Au bout de 2 minutes, remettre à chauffer, laisser monter à nouveau. Retirer. Verser une cuillerée à café d'eau froide pour faire tomber la lie. Servir aussitôt.

Café liégeois

Préparation: 10 minutes. Réfrigérateur: 2 à 3 heures. Pour 6 personnes: 6 tasses de café très fort, 9 morceaux de sucre, ½ litre de glace à la vanille, 2,5 dl de crème, 3 cuillerées de lait froid.

Mélangez le café et le sucre; mettez-le au réfrigérateur jusqu'à ce qu'il soit presque glacé. Répartissez le café dans de très grands verres (genre verre à orangeade). Battez la crème en Chantilly avec le lait froid: elle doit être très ferme. Divisez la glace à la vanille en 6 parts égales. Mettez chaque morceau de glace dans un verre sur le café. Couronnez chaque verre de crème Chantilly posée si possible à la poche à douille. Servez sans attendre.

Café liégeois

Pour 4 personnes. Glace: 150 g de sucre, 1 dl d'eau, 4 oeufs, 4 c à soupe de café très fort, 200 g de crème fraîche. Pour servir: 2 tasses de café très fort et sucré, 50 g de crème fraîche, 1 c à entremets de sucre glace, grains de café du confiseur à volonté.

Faites un sirop léger avec l'eau et le sucre en portant le tout à ébullition. Retirez du feu au premier bouillon. Séparez les jaunes d'oeufs des blancs. Réservez 2 blancs pour les fouetter en neige. Battez les jaunes au fouet électrique. Incorporez peu à peu le sirop tiédi, en tournant à la cuillère en bois. Fouettez les jaunes d'oeufs et le sirop en mélange blanchâtre et mousseux. Incorporez la crème fraîche battue en Chantilly. Joignez les 2 blancs d'oeufs réservés et fouettés en neige. Parfumez de 4 c à soupe de café. Versez dans la sorbetière et faites prendre. Au moment de servir, répartissez les 2 tasses de café sucré et glacé dans 4 verres hauts, bien froids. Joignez 2 boules de glace au café dans chaque verre. (Pensez à sortir la glace assez tôt du freezer pour qu'elle ne soit pas trop dure). Terminez par la crème fraîche battue en Chantilly avec le sucre glace et décorez de grains de café.

Caramels fondants

Dans une casserole, verser 250 g de sucre, 15 cl de lait, 200 g de crème fraîche, 150 g de miel et 20 g de café soluble. Mélanger 15 mn à feu doux. Verser sur une plaque huilée. Découper des carrés. Consommer froid.

Choux à la crème au café

Pour 4 personnes. Pour la pâte à choux: 75 g de farine, 60 g de beurre, 2 oeufs, 10 cl d'eau, 5 cl de lait, 1 c à café de sucre semoule, 2 pincées de sel fin. Pour la crème au café: ½ litre de lait, 125 g de sucre, 45 g de Maïzena, 6 jaunes d'oeufs, 50 g de beurre mou, 6 gouttes d'extrait de café. Préparation: les choux: 10 minutes; la crème: 10 minutes. Cuisson: les choux: 15 à 20 minutes; la crème: 4 à 5 minutes.

Préparer d'abord les choux. Verser l'eau et le lait dans une casserole, ajouter le beurre en morceaux, le sucre, le sel, porter à ébullition, remuer et retirer du feu. Verser la farine en pluie sans cesser de tourner jusqu'à ce que la pâte soit bien homogène, remettre dans la casserole sur le feu pendant 1 minute, toujours en tournant, puis retirer du feu. Ajouter alors les oeufs un par un sans cesser de tourner jusqu'à ce que la pâte soit bien lisse. Allumer le four (th 7). Poser du papier sulfurisé sur une plaque à pâtisserie. Glisser la pâte à choux dans une poche à douille munie d'une douille de gros diamètre à fines cannelures. Sur la plaque, dresser des choux de 4 cm environ en les espaçant de 3 cm. Enfourner et laisser cuire 15 à 20 minutes, jusqu'à ce que les choux soient dorés et gonflés. Les poser sur une grille et les laisser refroidir. Préparer la crème. Mettre la moitié du sucre et la Maïzena dans une casserole, verser dessus le lait en tournant à l'aide d'un fouet, poser la casserole sur feu doux, porter à ébullition sans cesser de tourner puis retirer du feu. Dans une autre casserole, mettre les jaunes d'oeufs et le reste de sucre, fouetter jusqu'aux premiers bouillons sans cesser de tourner. Retirer la casserole du feu et verser la crème dans une terrine, laisser tiédir, ajouter le beurre, mélanger et laisser complètement refroidir avant de glisser au réfrigérateur 2 heures au moins avant l'utilisation. Avant de servir, couper les choux aux trois quarts de la hauteur. Mettre la crème dans une poche à douille munie d'une douille cannelée et en remplir les choux Saupoudrer de café en poudre ou de cacao amer et servir aussitôt.

Comment parfumer au café

Café en grains: il faut environ 75 g de café pour 1 litre, choisir un café de bonne qualité. Dans une poêle à sec, faire chauffer le café grossièrement concassé, le verser dans le lait bouillant, couvrir et laisser infuser 15 minutes. Filtrer et préparer ensuite la crème avec ce lait aromatisé.

Café fort: Préparez un café très fort: 6 cuillères à soupe de café moulu pour ¼ de litre d'eau. Compléter avec du lait pour obtenir 1 litre de liquide et faire la crème.

Extrait de café: Ajouter l'extrait de café en fin de préparation, 1 cuillère à dessert par litre de lait, plus ou moins selon la marque.

Café soluble: Délayer une cuillère à soupe bien pleine dans quelques gouttes d'eau. Parfumer un litre de crème déjà préparée avec ce concentré de café.

Crème au beurre au café

Faites légèrement ramollir dans une terrine la quantité de beurre frais que vous jugez nécessaire (100 g à 120 g pour 8 personnes). Incorporez-y peu à peu en la battant avec un fouet, de la crème anglaise au café et refroidie jusqu'à ce que le beurre soit assez sucré (crème utilisée pour décorer les gâteaux d'anniversaire, les quatre-quarts, etc.).

Crème anglaise au café: Travaillez 100 g de sucre et 3 jaunes d'oeufs; ajoutez une pincée de fécule et délayez avec 2 décilitres de lait bouillant, parfumé au café. Puis mettez la crème sur le feu, en la remuant doucement, retirez-la juste avant ébullition. Versez dans un plat creux et laisser refroidir.

Crème au café

Préparation: 10 minutes. Infusion: 1 heure. Cuisson: 15 minutes environ. Pour 6 personnes: 3 cuillerées à soupe de café moulu pas trop fin, ¾ de litre de lait, 6 jaunes d'oeufs, 150 g de sucre en poudre, 1 petite pincée de sel.

Faites bouillir le lait dans une casserole épaisse. Jetez le café dans le lait bouillant couvrez la casserole, mettez-la au bain-marie à feu doux pour la maintenir au chaud pendant 1 heure afin que le café infuse. Travaillez les jaunes d'oeufs avec le sucre en poudre pendant une dizaine de minutes, ajoutez la pincée de sel. Passez à travers une mousseline le lait dans lequel le café a infusé. Délayez à la cuillère de bois, en remuant bien, le mélange oeufs-sucre et le lait chaud. Versez le tout dans une casserole, et faites prendre la crème à feu doux, en évitant soigneusement l'ébullition, et sans cesser de tourner à la cuillère de bois. Versez la crème dans une jatte, laissez refroidir. Mettez au réfrigérateur. Servez très frais. Cette crème au café accompagne très bien un biscuit aux amandes, une génoise, un biscuit manqué, un biscuit aux raisins.

Crème au café

Pour utiliser des blancs d'oeufs. Pour 6 personnes: ½ litre de lait, 200 g de sucre, quelques gouttes d'extrait de café, 2 c à soupe de rhum, 6 blancs d'oeufs. Pour garnir: granulés en chocolat à volonté.

Faites tiédir le lait avec le sucre, remuez pour bien le dissoudre. Ajoutez l'extrait de café au goût et le rhum. Battez les blancs d'oeufs en neige ferme et incorporez-les délicatement à la crème. Faites cuire sur feu très doux en tournant sans cesse à la cuillère en bois. Retirez du feu dès que la crème est prise et laissez refroidir. Mettez au réfrigérateur. Servez la crème bien froide, décorée à volonté de granulés en chocolat.

Crème au moka

60 g de farine, 100 g sucre, 1 dl de café très fort, 1 oeuf entier, 3 jaunes d'oeufs, ½ litre de lait, 125 g de crème fraîche, 30 g de grains de café en chocolat.

Dans une casserole, travaillez la farine avec le sucre et les oeufs. Ajoutez le café, puis le lait et faites épaissir sur feu doux, en tournant sans arrêt. Retirez au premier bouillon et laissez refroidir en mélangeant de temps en temps pour éviter la formation de peaux à la surface. Lorsque la crème est froide, répartissez-la dans les coupes. Décorez le dessus de rosettes de crème fouettée, surmontées de grains de café.

Crème moka

Cette crème sert à garnir biscuits ou génoises. Faire un sirop bien concentré avec 100 g de sucre et 1 dl d'eau. Mélanger 1 cuillerée à café de fécule à un jaune d'oeuf, puis verser le sirop sur ce mélange. Faire épaissir sur le feu en tournant soigneusement. Laisser tiédir, puis ajouter 100 g de beurre par petits morceaux, en travaillant vigoureusement. Parfumer à l'essence de café ou autres parfums.

Crème moka

Cette crème sert à garnir biscuits ou génoises. Pour 6 personnes: 100 g de beurre, 100 g de sucre en poudre fine ou sucre glace. Crème pâtissière: 2 jaunes d'oeufs, 2 dl de lait, 25 g de farine, 2 c à café d'essence de café.

Faire une crème pâtissière avec 2 jaunes d'oeufs, 2 dl de lait, 25 g de farine, mais sans sucre. Travailler le beurre et le sucre (en poudre très fine) pour obtenir un mélange blanchi et léger. Joindre petit à petit au beurre la crème pâtissière presque froide, en travaillant très soigneusement. Ajouter l'essence de café, goûter pour mettre le parfum au point. Laisser reposer au frais. Utiliser du sucre en poudre très fine afin d'obtenir un mélange onctueux et non granuleux. Laisser reposer la crème au frais ½ h au moins (mais ne pas la faire glacer.

Crème renversée

Pour 4 personnes. Caramel: 50 g de sucre (10 morceaux). Crème: ½ litre de lait, 75 g de sucre, 3 oeufs, 4 c à soupe de café soluble.

Caraméliser un moule à flan. Faire bouillir le lait sucré. Versez le lait sur les oeufs entiers battus. Parfumez avec le café. Passez à travers un chinois et versez dans le moule caramélisé. Placez au bain-marie et cuire 1 heure (th 4-5). Laisser refroidir complètement et démouler.

Délice au café

Pour 4 à 6 personnes: une trentaine de biscuits à la cuillère. Crème: 3 jaunes d'oeufs, 150 g de sucre, 250 g de beurre, 3 à 4 c à soupe de café très fort. Pour tremper les biscuits: 1 tasse à café.

Préparez d'abord la crème: mettez les jaunes d'oeufs et le sucre dans une casserole que vous plongerez dans de l'eau très chaude (sans ébullition). Travaillez ainsi le mélange à la cuillère en bois jusqu'à ce que le sucre soit fondu. Laissez refroidir, puis incorporez le beurre réduit en pommade (pensez à le sortir à temps du réfrigérateur) par parcelles. Parfumez alors la crème avec le café (plus ou moins selon le goût). Trempez rapidement les biscuits dans le café sans trop les mouiller et disposez-les sur le plat de service en formant un pavé et en alternant avec des couches de crème. Lissez bien les bords avec une spatule. Mettez le reste de crème dans une poche à douille et décorez le dessus du gâteau. Garnissez à volonté de grains de café du confiseur. Mettez au frais jusqu'au moment de servir. C'est un dessert que l'on peut faire aussi avec des petits-beurre trempés dans du café.

Dessert caramélisé au café

Pour 8 personnes: 5 grosses meringues, 4 oeufs, 2 dl de crème épaisse, 100 g de sucre en morceaux, 1 c à soupe d'extrait de café, du sel.

Mettez le sucre en morceaux dans une petite casserole, arrosez-le avec 3 c à soupe d'eau. Chauffez jusqu'à ce que vous obteniez un caramel roux. Versez-le dans le moule et inclinez celui-ci dans tous les sens de façon que Le caramel tapisse uniformément le fond et les parois. Laissez refroidir, moule retourné, ainsi le caramel ne descendra pas au fond. Cassez les oeufs en séparant les blancs des jaunes. Mettez ces jaunes dans une terrine. Écrasez les meringues, ajoutez-les aux jaunes ainsi que la crème fraîche et l'extrait de café. Mélangez bien. Ajoutez aux blancs une pincée de sel et montez-les en neige ferme. Ajoutez-en un quart à la préparation et fouettez vivement. Incorporez ensuite le reste délicatement en soulevant la masse sans la battre ni la fouetter. Versez dans le moule caramélisé. Mettez au réfrigérateur pour 24 h. Démoulez juste avant d'apporter sur la table.

Entremets au café

Pour 6 à 8 personnes: 1 litre de lait, 100 g de café soluble, 125 g de sucre, 4 oeufs entiers plus 2 jaunes, beurre, grains de café pour décor.

Faire cuire le lait, en le laissant réduire à ¾ de litre. Sucrer et verser sur la poudre de café, en délayant bien. Battre les oeufs plus les jaunes en omelette et verser le lait dessus, en tournant continuellement. Passer à travers une passoire fine et verser dans un moule bien beurré. Faire cuire au bain-marie, au four, environ 40 minutes. Laisser refroidir, démouler sur le plat de service et décorer avec des grains de café confiseur et à volonté avec de la crème fouettée.

Flan au café

½ litre de lait, une cuillerée à dessert de café soluble, 125 g de sucre fin, 4 oeufs.

Faites bouillir le lait avec le café. Ajoutez-y le sucre. Battez les oeufs entiers et versez-y votre préparation sans arrêter de battre. Versez dans un ramequin allant au four et faites cuire au bain-marie au four une demi-heure. Laissez refroidir dans le récipient de cuisson et servez frais.

Gâteau brésilien au café

Préparation: 10 minutes. Cuisson: 45 minutes. Pour 6 personnes: 200 g de farine, 200 g de sucre, 200 g de beurre, 5 oeufs, 150 g d'amandes en poudre, 1 paquet de levure, 1 cuillerée à soupe de café soluble, 1 cuillerée à soupe de rhum, 1 cuillerée à soupe d'eau.

Allumez le four (température moyenne). Mélangez le paquet de levure avec la farine; tamisez ce mélange. Faites chauffer très peu d'eau, délayez le café soluble avec 1 c à soupe d'eau chaude et le rhum. Ajoutez au mélange levure-farine, la poudre d'amandes et le sucre; disposez cette préparation en fontaine dans une terrine, cassez les oeufs dans cette fontaine. Faites fondre le beurre dans le moule à manqué qui servira à la cuisson du gâteau: le beurre doit être fondu sans être chaud. Versez ce beurre liquide au milieu de la préparation farine, oeufs, etc, ajoutez-y le mélange eau, café, rhum; mélangez bien le tout pour obtenir une pâte très lisse. Versez cette pâte dans le moule à manqué et glissez le moule dans le four chaud; laissez cuire ¾ d'heure. Vérifiez la cuisson en enfonçant dans le gâteau une aiguille à tricoter métallique ou la lame très fine d'un couteau: si le gâteau est cuit, elle doit ressortir très nette. Démoulez le gâteau sur une grille, laissez-le refroidir.

Variante 1: Vous pouvez servir ce gâteau avec une crème au café.

Variante 2: Vous pouvez aussi diviser le brésilien en deux disques égaux et le fourrer avec une crème au beurre au café.

Variante 3: Vous pouvez encore le fourrer, le masquer complètement de crème et le saupoudrer d'amandes grillées. Le gâteau doit être placé dans le four, bien au milieu et assez loin de la voûte: sinon la cuisson serait irrégulière et le brésilien lèverait plus d'un coté que de l'autre. De toute façon, le four ne doit pas être trop chaud.

Gâteau moka

Faire d'avance un biscuit de Savoie (ou une génoise) cuit dans un moule à manqué. Fendre le gâteau dans l'épaisseur en 2 ou 3 tranches. Le fourrer avec une partie de crème moka (crème pâtissière et beurre). Bien reformer le gâteau. L'enduire de crème sur tout le pourtour et le dessus. Chauffer une lame de couteau à bout rond dans l'eau chaude lisser la crème. Décorer avec des amandes effilées et grillées ou avec le reste de crème mis dans une poche munie d'une douille à moka.

Gâteau moka

Pour 6 personnes: 200 g de farine, 200 g de sucre semoule, 120 g de beurre, 3 oeufs, 3 cuillerées à soupe de lait, un paquet de levure en poudre, 3 cuillerées à soupe de café soluble, 4 jaunes d'oeufs, 150 g de sucre glace, 150 g de beurre, un verre à liqueur de rhum, 4 boudoirs, 5 cl de sirop de sucre. Préparation: 45 minutes. Cuisson. 40 mn.

Travaillez les 3 oeufs avec les 200 g de sucre semoule. Ajoutez-y le beurre ramolli et le lait. Incorporez, petit à petit, la farine et la levure chimique. Versez dans un moule beurré à bord haut et faites cuire au four à chaleur moyenne 40 minutes environ. Démoulez le gâteau à la sortie du four. Faites fondre le café dans le sirop et le rhum. Travaillez les 4 jaunes d'oeufs avec le sucre glace. Ajoutez-y le beurre et, enfin, la moitié du sirop au café. Découpez le gâteau transversalement en trois tranches et humectez chaque tranche avec le restant du sirop. Étendez une mince couche de crème au café, reformez le gâteau et masquez-le avec de la crème. Entourez-le de boudoirs écrasés. Décorez avec le restant de la crème à l'aide d'une poche munie d'une douille cannelée. Vous pouvez ajouter aux boudoirs concassés des amandes grillées et hachées. Pour le décor extérieur du gâteau moka, il existe du sucre en gros grain, dit sucre à moka. Le café soluble peut être remplacé par 4 cuillerées de café très fort.

Gâteau sans cuisson au café

Pour 4 personnes: 32 petits beurres, 1/8 de litre de café très fort et bien sucré, 3 cl de rhum. Pour la crème: 250 g de beurre fin, 125 g de sucre roux en poudre, 2 cuillerées à soupe de café soluble, 3 oeufs.

Préparez la crème: coupez le beurre en petits morceaux, mettez-les dans une terrine et travaillez-les à la spatule pour les réduire en crème: quand l'opération est achevée, ajoutez la cassonade continuez à travailler à la spatule jusqu'à ce que le sucre soit complètement fondu. Séparez des blancs les jaunes d'oeufs. Incorporez les jaunes un à un a la préparation précédente. Ajoutez le café soluble; continuez à travailler à la spatule jusqu'à ce que la préparation soit bien lisse. Battez les blancs d'oeufs en neige très ferme, incorporez-les à la crème au beurre. Tartinez les petits beurres avec cette crème et collez-les deux à deux (en sandwich). Vous obtenez ainsi seize double-biscuits. Faites tiédir le café; ajoutez-y le rhum. Prenez un moule plat, rectangulaire, un couvercle de boite à biscuits convient parfaitement; garnissez-le d'un papier blanc. Trempez 8 des double-biscuits dans le café tiède: puis posez-les à plat, côte à côte, dans le moule, de façon à obtenir deux rangées de 4 double-biscuits; recouvrez les biscuits d'une couche de crème. Trempez les huit derniers double-biscuits dans le café, puis recouvrez-en la première couche de biscuits; nappez avec le reste de la crème; mettez quelques heures au frais avant de servir.

Gelée au café

2 tasses de café très fort, 5 tasses ¾ de sucre spécial confiture, jus de 1 citron.

Faites du café très fort (au moins 2 fois plus fort que le café filtre ordinaire). Mesurez ce café et le sucre dans une grande casserole. Ajoutez le jus d'un citron. Remuez et portez à l'ébullition à feu vif. Il faut que la confiture arrive à monter dans la casserole et fasse de gros bouillons qui jaillissent. Enlevez du feu, laissez reposer 1 minute, écumez. Mettez en pots et écumez à nouveau, couvrez.

Glace café sauce au café

Pour 6 personnes: 1 litre de lait, 10 jaunes d'oeufs, 10 c à soupe de sucre en poudre, 4 c à soupe d'extrait de café. Sauce café noir: 10 c à soupe de sucre, 3 c à soupe d'extrait de café.

Faire bouillir le lait avec l'extrait de café. Battre les jaunes d'oeufs avec le sucre jusqu'à ce que le mélange blanchisse et soit mousseux. Verser le lait bouillant sur la préparation. Remettre le tout sur le feu en remuant constamment avec une cuillère de bois jusqu'à ce que le mélange épaississe. La préparation ne doit pas bouillir. Laisser refroidir. Mettre dans la sorbetière. Une fois la glace prise, la laisser au moins quatre heures au congélateur. Préparer la sauce en faisant cuire le sucre dans 2 verres d'eau. Laisser épaissir. Ajouter l'extrait de café. Mélanger et présenter la sauce dans une saucière. Démouler la glace en laissant le moule pendant quelques secondes dans l'eau chaude. La garnir de crème Chantilly et la décorer de grains de café.

Granité au café

Pour 4 personnes: 1 litre de café fort, 150 g de sucre.

Faites dissoudre le sucre dans le café chaud. Laissez refroidir, puis versez-le dans le bac du freezer ou placez-le dans une sorbetière. Servez dans des coupes. Vous pouvez servir à volonté avec de la crème Chantilly.

Kissel au café

1 litre de lait, 100 g de sucre, une tasse de café fort, 100 g de maïzena, 1 dl d'eau.

Faites bouillir le lait et le sucre, ajoutez le café. Délayez la maïzena dans l'eau froide. Versez dans le lait et faites épaissir sur feu doux en remuant. Versez dans un compotier. Servez frais avec de la crème Chantilly.

Liqueur au café

200 g de grains de café, 1 litre d'eau-de-vie à 40° ou 45°, 300 g de sucre en poudre, 2 dl d'eau.

Faites macérer les grains de café dans l'alcool pendant 5 jours. Préparez alors un sirop avec le sucre et l'eau en portant le tout à ébullition. Versez-le sur l'alcool au café. Laissez macérer 3 jours puis filtrez. Mettre en carafe. Attendre 15 jours avant de goûter.

Moka aux noix

3 oeufs, 120 g de farine, 100 g de sucre, 150 g de beurre, 1 tasse de café très fort, 50 g de sucre glace, 50 g de noix, 50 g de chocolat.

Battez ensemble dans une terrine, au bain-marie, les oeufs entiers et le sucre afin d'obtenir une mousse onctueuse et ferme. Ajoutez en pluie la farine, puis 50 g de beurre fondu, une pincée de sel, et ½ tasse de café. Mélangez le tout et versez dans un moule beurré et fariné. Faites cuire à four doux 40 minutes environ. Démoulez et laissez refroidir. Mélangez 100 g de beurre mou au sucre glace en ajoutant une demi-tasse de café très fort, puis les noix finement hachées. Coupez le gâteau en deux, étalez la crème sur une des moitiés, refermez le gâteau. Préparez au bain-marie, 150 g de fondant, ½ tasse de café. Puis glacez le dessus du gâteau. D'autre part mélangez au bain-marie 100 g de fondant et 50 g de chocolat pour enrober le tour du gâteau. Décorez avec des noix entières et des grains de café liqueur.

Moka express

Pour 6 personnes: 36 biscuits (petit-beurre), environ 2 dl de bon café très fort légèrement sucré, 3 cl de kirsch. Pour le fourrage: 125 g de chocolat fin au lait, 75 g de chocolat de couverture ou de chocolat fin assez amer, 200 g de beurre fin, 200 de sucre en poudre, 3 jaunes.

Sortez le beurre du réfrigérateur à l'avance. Travaillez les jaunes avec le sucre jusqu'au blanc. Par ailleurs, travaillez le beurre en crème. Mélangez le tout, et parfumez avec la moitié du kirsch. Mettez le chocolat amer en morceaux dans une petite casserole, ajoutez 1 ou 2 c à soupe d'eau, faites fondre à feu très doux sans cesser de tourner. Faites de même fondre le chocolat au lait dans 1 ou 2 c à soupe de lait (ou d'eau). Ajoutez à une moitié de la préparation au beurre le chocolat fondu amer, et à la deuxième le chocolat fondu au lait. Trempez les biscuits dans le café auquel vous aurez ajouté le reste de kirsch. Pressez-les entre vos mains pour obtenir une pâte humide mais ferme. Dans un moule tapissé de papier sulfurisé mettez une couche de cette pâte. Tassez bien, recouvrez avec la crème au chocolat amer, posez une deuxième couche de biscuits. Tassez bien. Mettez au frais, au moins 2 h et au plus 12 h, mais non au réfrigérateur. Après l'avoir démoulé, recouvrez le gâteau avec la crème au chocolat au lait réservée. Décorez avec du chocolat râpé.

Mousse au café

Pour 6 personnes: 100 g de sucre en poudre, 2 c à soupe d'extrait de café, 4 oeufs, 2 dl de crème fraîche liquide.

Mélangez les jaunes d'oeufs avec le sucre en poudre. Ajoutez la crème fraîche, portez sur le feu et faites cuire comme une crème anglaise (sans faire bouillir). Quand la crème épaissit, retirez-la du feu et versez-la dans un saladier. Ajoutez l'extrait de café et fouettez. Battez les blancs en neige très ferme et incorporez les délicatement à la préparation. Répartissez dans des coupes et gardez au froid 4 heures.

Mousse au café

Faites cuire 6 jaunes d'oeufs au bain-marie avec 150 g de sucre, en fouettant sans arrêt. Ajoutez 2 dl ½ de café très fort. Continuez à battre pour obtenir une crème mousseuse et consistante. Versez dans de petits pots et garnissez de crème fouettée.

Mousse au café

Pour 6 personnes: 6 petits-suisses, 125 g de sucre semoule, 4 blancs d'oeufs, une cuillerée à soupe d'extrait de café, grains de café en sucre. Temps de Préparation: 10 minutes. Temps de congélation: 3 heures.

Battre les petits-suisses à la fourchette pour les rendre plus légers. Leur ajouter le sucre. Battre les blancs en neige très ferme et les incorporer délicatement aux petits-suisses. Terminer en ajoutant l'extrait de café. Mettre dans des ramequins et servir très frais, décoré de grains de café. En mettant ces ramequins pendant trois heures au réfrigérateur, on obtient une glace au café légère et savoureuse.

Mousseline au café

Liquéfiez 200 g de crème fraîche en lui ajoutant deux cuillerées à soupe de lait glacé. Battez généreusement afin d'obtenir un mélange mousseux. Battez quatre blancs d'oeufs en neige bien ferme en incorporant petit à petit 150 g de sucre glace. Mélangez les deux préparations. Ajoutez deux cuillerées à café d'essence de café et mettez au frais.

Oeufs à la neige

Pour 8 personnes: 2 litre de lait, 1 gousse de vanille, 8 oeufs, 150 g de sucre en poudre, 100 g de café en grains ou 20 g (10 cuillerées à café de café soluble), 1 pincée de sel, 1 cuillerée de fécule. Pour la garniture: quelques pralines roses écrasées ou des violettes cristallisées. Préparation: 10 mn. Cuisson: 30 mn.

Séparer très soigneusement les blancs des jaunes. Battre les blancs en neige très très ferme, après leur avoir adjoint une pincée de sel (ou deux ou trois gouttes de jus de citron, ainsi ils prennent mieux et restent plus blancs). Faire chauffer le lait dans une grande casserole plate, avec la vanille et le sucre. Lorsque le lait est bouillant y déposer une cuillerée à soupe de blanc en neige bien tassée et lissée. Laisser pocher, retourner lorsque le blanc est cuit, le retirer délicatement et recommencer jusqu'à ce que tous les blancs soient cuits. Au fur et à mesure, déposer les blancs cuits dans le plat de service après les avoir fait refroidir sur un torchon plié en quatre. Passer le lait à travers une passoire fine pour retirer tous les débris des blancs d'oeufs. Parfumer le lait avec du café soluble ou mieux encore à l'aide des grains de café grillés: les faire chauffer au four sur une tôle puis les verser très chauds dans le lait bouillant, couvrir et laisser infuser pendant une vingtaine de minutes. Passer à nouveau le lait pour retirer les grains de café. Délayer la fécule avec une cuillerée de lait froid. Battre les jaunes dans une casserole et verser dessus peu à peu le lait très chaud mais non bouillant en battant continuellement au fouet ou à la spatule. Ajouter la fécule délayée, laisser prendre la crème sur feu doux sans bouillir. Verser délicatement la crème dans le plat de service. Elle soulève peu à peu les blancs. Mettre au réfrigérateur pendant deux heures (faire de préférence la veille et laisser la nuit au frais). Au moment de servir, parsemer de violettes cristallisées ou de pralines roses écrasées.

Parfait au café

Pour 6 personnes: 225 g de crème fraîche, 200 g de lait concentré non sucré, 6 jaunes d'oeufs, 4 c à soupe de lait cru, 8 c à soupe de café très fort, 200 g de sucre en poudre, 100 g d'amandes effilées.

Commencez par mettre le lait concentré dans le freezer du réfrigérateur 1 à 2 h avant de l'utiliser. Crème et lait cru devront aussi être tenus au frais. Travaillez les jaunes d'oeufs avec le sucre pendant 5 à 6 minutes. Ajoutez le café et laissez reposer. Battez en Chantilly la crème fraîche dans laquelle vous aurez ajouté le lait cru. Réservez. Battez également au fouet le lait concentré glacé jusqu'à ce qu'il ait la consistance d'une Chantilly. Enfin, battez au fouet le mélange oeufs, café, sucre. Mélangez alors délicatement Chantilly, lait concentré battu et préparation au café. Il faut obtenir une préparation très homogène. Versez dans un moule a cake en aluminium jusqu'à ras bord. Recouvrez la crème d'un papier d'aluminium. Mettez au freezer que vous aurez mis une heure avant au point le plus froid. Laissez 6 h en retournant toutes les 2 heures sens dessus dessous. Démoulez juste au moment de servir. Pour cela, passez la lame d'un couteau le long des bords, et posez un torchon plié trempé dans l'eau chaude sur le bord du moule. Parsemez d'amandes grillées.

Petits-suisses glacés

Fouettez ensemble 6 petits-suisses, 2 jaunes d'oeufs, 3 c à soupe de sucre, 1 dl de crème fraîche et 1 c à soupe de café soluble. Battez les 2 blancs d'oeufs en neige ferme et incorporez-les délicatement au mélange. Mettez dans la sorbetière ou dans le bac à glace du freezer et faites prendre.

Quatre-quarts marbré

3 oeufs, le même poids de sucre, le même poids de beurre, le même poids de farine, une cuillerée à soupe de sucre vanillé et une cuillerée à soupe de café soluble.

Travaillez les jaunes d'oeufs avec le sucre jusqu'à obtention d'une consistance mousseuse. Incorporez la farine et le beurre ramolli en crème. Battez les blancs en neige et incorporez-les délicatement à votre préparation. Séparez la pâte en deux parties égales. Parfumez l'une au café, l'autre à la vanille. Beurrez un moule à charlotte et versez-y votre préparation en alternant les couches au café et à la vanille. Faites cuire au four moyen pendant 50 minutes. Démoulez chaud sur une grille et laissez refroidir avant de servir.

Religieuses au café

Pour 8 personnes. Préparation: 15 mn. Cuisson: 30 mn. Finition: 30 mn. Pâte: ¼ litre d'eau, 100 g de beurre, 1 c à soupe de sucre, une pincée de sel, 150 g de farine, 4 oeufs. Crème: ½ litre de lait, 1 sachet de sucre vanillé, 4 jaunes d'oeufs, 100 g de sucre en poudre, 40 g de farine une pincée de sel, 2 c à soupe de café soluble, 250 g de fondant au café.

Faites chauffer lentement l'eau avec le beurre, le sucre et le sel. A ébullition jetez d'un seul coup toute la farine et desséchez la pâte sur feu doux en travaillant vigoureusement. Hors du feu incorporez les oeufs entiers un à un. Sur la plaque du four beurrée disposez 8 grosses boules de pâte et 8 plus petites à l'aide de 2 cuillères ou d'une poche à douille, en les espaçant bien. Faites cuire à four chaud préchauffé (200°C), en plaçant la plaque dans le bas du four pendant 20 mn (petits choux) et 30 mn (gros). N'ouvrez pas la porte au début de la cuisson. Retirez-les et laissez-les refroidir. Préparez la crème. Faites bouillir le lait avec la vanille, travaillez les jaunes d'oeuf avec le sucre, incorporez la farine en pluie et le sel. Versez le lait sur ce mélange, joignez le café et faites chauffer en remuant. Retirez au premier bouillon. Laissez refroidir puis fourrez les gros choux avec cette crème. Glacez le dessus des gros choux et des petits avec le fondant au café fondu sur feu doux. Posez les petits choux sur les gros. Garnissez à volonté de crème au beurre au café mise à la poche à douille.

Tiramisu

Pour 6 personnes: 500 g de mascarpone, 4 jaunes d'oeuf, 2 blancs d'oeuf, 100 g de sucre, 2 cuillères de liqueur (cognac), 200 g de boudoirs, 25 cl de café espresso ou café très fort, paillettes de chocolat ou cacao en poudre.

Battez les jaunes d'oeuf avec le sucre. Ajoutez y le mascarpone, la liqueur en prenant soin de bien mélanger, montez en neige les blancs d'oeuf et incorporez les doucement à la masse déjà préparée. Baignez la moitié des boudoirs les uns après les autres dans le café (rapidement afin qu'ils ne tombent pas en morceaux) et disposer les sur un plat en verre ou en porcelaine. Couvrez les avec la moitié de crème de mascarpone. Recommencez l'opération avec l'autre moitié des boudoirs et de la crème de mascarpone. Garnissez en saupoudrant avec le chocolat et laissez reposer quelques heures en frigo. N.B.: ce dessert peut être mis en congélateur une demi heure avant de le servir afin qu'il soit un peu gelé.

Truffes au café

Placez 250 g de fondant (vendu en boite dans le commerce) dans une casserole au bain-marie. Ajoutez 2 c à café de lait concentré sucré et 2 c à café d'essence de café. Laissez fondre en tournant et ajoutez 4 c à soupe d'amandes effilées et écrasées. Laissez refroidir. Formez de petites boules que vous roulerez dans de la noix de coco râpée.

Autres recettes

  • Bûche meringuée au chocolat et au café
  • Bombe aux amandes et au café
  • Bouchées au café et aux noix
  • Charlotte au chocolat et au café
  • Gâteau aux noix et au café
  • Liqueur d'orange au café
  • Milk-shake café chocolat
  • Mousse chococafé
  • Mousse de marrons au café
  • Noix au café
  • Truffes au café (Francine)


Citrons

Angel's pie

Pour 6 personnes. Pour le fond meringué: 3 blancs d'oeufs, 200 g de sucre, ½ c à café de levure alsacienne, 1 pincée de sel 1 c à café d'extrait de vanille, 1 c à café de vinaigre, 1 c à café d'eau. Pour la garniture: 3 jaunes d'oeufs, 100 g de sucre, 1 citron, 1 c à soupe de farine, 1 dl d'eau, 150 g de crème fraîche.

Commencer par le fond de meringue. Battre les blancs avec le sel et la levure alsacienne. Quand ils sont très fermes, ajouter le sucre petit à petit ainsi que les trois liquides mélangés. Quand la meringue est suffisamment solide, l'étaler dans un moule (à manqué de 24 cm de diamètre) légèrement beurré, à l'aide d'une spatule en ayant soin de ménager un bourrelet tout autour. C' est facile, elle tient toute seule. Mettre dans un four chauffé d'avance pendant une heure (th 3-4). Laisser refroidir porte du four ouverte. Pendant ce temps, dans un grand bol, mettre ensemble les jaunes d'oeufs, le sucre, le zeste du citron ainsi que son jus, la farine et l'eau. Battre pour bien mélanger avant de faire épaissir au bain-marie. Laisser refroidir. Sur le fond de meringue complètement refroidi, étaler sur une couche de crème fraîche liquide (que vous aurez battue légèrement avec le citron, cela enlève le goût de lait) une couche de crème de citron et une couche de crème. Mettre au réfrigérateur et servir très froid.

Bavarois au citron

Pressez le jus de 2 citrons verts et de 2 citrons jaunes. Ajoutez 150 g de sucre en poudre, faites tiédir en remuant pour dissoudre le sucre. Faites ramollir 5 feuilles de gélatine à l'eau froide, puis faites-les fondre une à une dans le jus tiède. Laissez refroidir sans prendre puis incorporez 100 g de crème fraîche fouettée. Versez dans un moule et mettez au frais. Décorez à volonté de tranches de kiwis pour servir.

Bavarois au citron

Pour 6 personnes: 8 jaunes d'oeufs, 250 g de sucre, ½ litre de lait, 1,5 dl de jus de citron, 1,5 dl de jus d'orange, 15 g de gélatine (7 feuilles), 100 g de crème fraîche, 2 dl de coulis d'abricots, 2 dl de jus d'orange très peu sucré.

Battez les jaunes d'oeufs et le sucre en mélange mousseux. Amenez le lait à ébullition et versez-le peu à peu sur le mélange. Ajoutez le jus de citron et le jus d'orange. Portez la casserole sur feu très doux (ou dans un bain-marie chaud mais non bouillant) et faites épaissir la crème en remuant sans arrêt. Retirez-la dès qu'elle nappe la cuillère. Vous aurez d'autre part fait tremper la gélatine 15 mn dans de l'eau froide. Égouttez-la et incorporez-la à la crème chaude en remuant bien pour la dissoudre. Laissez refroidir un peu, puis incorporez la crème fraîche fouettée. Versez le mélange dans un moule décoratif légèrement huilé. Faites prendre au frais, toute une nuit si possible. Démoulez sur le plat de service et servez avec le coulis d'abricots additionné de jus d'orange. Accompagnez de biscuits. Pour démouler facilement le bavarois, trempez-le pendant quelques secondes dans de l'eau chaude, puis renversez-le sur le plat de service.

Bûche blanche

Pour 8 à 10 personnes. Gâteau au citron: 4 oeufs, 200 g de sucre, 150 g d'amandes râpées, 50 g de fécule, 1 citron. Crème au citron: 1 verre à liqueur de Grand Marnier (facultatif), 2 oeufs, 100 g de sucre, 2 citrons, 50 g de beurre. Glace royale: 2 blancs d'oeufs, ½ citron, 500 g de sucre glace. Décoration: écorces confites de citrons.

Préparation du gâteau. Séparer les jaunes des blancs d'oeufs. Travailler sucre et jaunes d'oeufs pendant 10 minutes. Ajouter les amandes râpées, la fécule, le zeste de citron finement râpé et le jus de citron. Terminer en incorporant les blancs d'oeufs battus en neige. Chemiser de papier sulfurisé beurré un moule à cake de 24 à 26 cm de longueur. Verser la pâte. Faire cuire 1 heure à four doux. Laisser refroidir, puis démouler et ôter le papier.

Crème au citron: Dans une petite casserole inoxydable, mettre les oeufs entiers et le sucre. Remuer puis ajouter le jus des citrons et le zeste finement râpé. Poser sur un feu très doux, faire cuire en remuant sans attendre l'ébullition. Retirer du feu quand le mélange perd sa consistance de miel un peu coulant. Filtrer à travers un tamis fin pendant que le mélange est chaud, puis ajouter le beurre en petits morceaux. Cette crème devient assez ferme en refroidissant.

Glace royale: Tamiser le sucre glace, en mettre les ¾ dans une terrine, mettre au centre la moitié du jus de citron, les blancs d'oeufs (en réserver une très petite partie pour éclaircir si nécessaire). Travailler vigoureusement à la spatule de bois pendant 15 minutes (si on préfère utiliser un batteur, le régler sur vitesse lente et battre moins longtemps). Au bout du temps de battage le glaçage doit avoir une consistance ferme mais non coulante, des petites pointes se hérissent au bout du fouet ou de la spatule. Si le glaçage est trop mou, ajouter un peu de sucre glace en battant toujours, s'il est trop dur ajouter avec beaucoup de précautions un tout petit peu de blanc d'oeuf. Conserver quelques heures dans un bol recouvert d'un torchon mouillé et essoré pour conserver la malléabilité du glaçage.

Montage de la bûche: Couper le gâteau en 3 ou 4 tranches transversales quand il est bien refroidi, asperger de liqueur (facultatif). Fourrer de crème au citron et reconstituer le gâteau. Pour lui donner une forme de bûche, abattre les arêtes du sommet, et tailler les 2 extrémités en biseaux (on peut les replacer en formant les noeuds de la bûche). Étaler une couche régulière de glace royale et avec la spatule façonner un décor rustique en formant de petites vaguelettes. Épaissir le reste de glaçage avec un peu de sucre glace, le verser dans une poche munie d'une douille cannelée. Terminer le décor en formant des étoiles en glace royale et en plaçant quelques étoiles découpées dans l'écorce confite de citron. Laisser sécher une journée puis mettre au frais.

Cake au citron

250 g de beurre, 200 g de sucre en poudre, 4 oeufs, 1 citron, 100 g d'écorce de citron confite, 250 g de fécule, ½ cuillerée à café de levure chimique en poudre, 15 g de beurre pour beurrer la feuille de papier spéciale pour chemiser le moule.

Mettez le beurre dans un saladier et placez le tout dans un bain-marie, laissez fondre doucement. Passez le citron à l'eau bouillante, essuyez-le, râpez un peu de zeste et pressez le citron, coupez l'écorce confite. Retirez le saladier du bain-marie laissez refroidir le beurre fondu, puis incorporez-y lentement le sucre en tournant avec une spatule de bois; travaillez encore une dizaine de minutes, pour obtenir une crème mousseuse et presque blanche. Cassez les oeufs et ajoutez-les, un à un, en tournant. Incorporez, en tournant, 2 cuillerées à soupe de jus de citron, le zeste râpé et l'écorce confite coupée allumez le four (température moyenne). Tamisez ensemble la fécule et la levure en poudre et ajoutez le tout à la crème, en tournant, jusqu'à ce que la pâte soit bien homogène. Beurrez le papier sulfurisé ou la feuille d'aluminium ménager: chemisez le moule à cake et versez la pâte dans le moule qui ne doit être rempli qu'aux trois-quarts. Glissez le moule dans le four chaud et laissez cuire 45 minutes, baissez le feu et terminez la cuisson.

Charlotte à la mousse de citron vert

Préparation: 50 minutes. (A faire la veille de préférence, mais se conserve très bien en congélateur. Pour 6 personnes: 3 ou 4 citrons verts, 3 oeufs, 250 g de sucre en poudre, 125 g de beurre, 24 biscuits à la cuillère, 1 kiwi.

Râper finement le zeste des citrons verts après les avoir lavés et brossés énergiquement. Extraire le jus. Travailler les jaunes d'oeufs et le sucre et ajouter le jus et les zestes râpés. Faire épaissir ce mélange sur feu doux comme une crème anglaise. Filtrer la crème encore chaude pour éliminer les particules de zestes et ajouter le beurre travaillé en crème. Bien battre le mélange au fouet, incorporer délicatement les blancs d'oeufs battus en neige. Chemiser de papier sulfurisé les bords et le fond d'un moule à charlotte de grande taille. Remplir le moule en alternant les couches de biscuits et de mousse au citron, commencer et terminer par des biscuits. Recouvrir de papier, mettre un poids et faire prendre une nuit en réfrigérateur. Démouler et retirer les papiers avant de servir. Décorer de fines tranches de kiwi.

Charlotte au citron

Pour 6 personnes: 32 biscuits à la cuillère, 1 tasse de lait, le jus d'un demi-citron. Pour la crème: ¼ litre de lait, 2 cuillerées à soupe de farine, 200 g de sucre glace, 200 g de beurre, le jus de 2 citrons.

Dans une petite casserole, bien mélanger le lait avec la farine, porter à ébullition en fouettant bien. Laisser refroidir. Mettre le beurre à ramollir dans un saladier, travailler avec une spatule en ajoutant le sucre. Incorporer ensuite la crème cuite et le jus des citrons; mélanger pour que le tout soit bien homogène. Sur un plat, disposer côte à côte les biscuits à la cuillère, trempés rapidement dans le liquide lait-citron, bien serrés les uns contre les autres. Recouvrir avec une couche de crème. Procéder ainsi en superposant 4 fois avec le restant des biscuits et en gardant de la crème pour la décoration. Enduire le gâteau avec la crème restante.

Citrons confits

Commencez par bien laver les citrons, essuyez-les. Fendez chaque fruit en quatre, dans le sens de la longueur, sans séparer totalement les quartiers de citron. Ouvrez-les, salez l'intérieur, puis refermez-les et disposez-les, au fur et à mesure, dans un bocal. Serrez bien les citrons les uns contre les autres, remplissez bien le bocal, et fermez hermétiquement. Au bout de quelques jours, les citrons auront rendu leur jus. S'il n'y a pas suffisamment de jus pour que les citrons soient entièrement recouverts, ajoutez de l'eau bouillie et refroidie, additionnée de sel, à raison de 50 g par litre. Les citrons confits se conservent longtemps, mais il est conseillé d'utiliser des petits bocaux, car tout bocal ouvert doit être consommé en l'espace de quelques jours (et doit être mis dans un réfrigérateur). Ce sont ceux que l'on utilise dans la cuisine marocaine dans les tajines ou pour farcir et agrémenter le poulet cuit en cocotte et assaisonné de safran et de gingembre.

Citrons confits (Italie)

1,5 kg de citrons non traités, 3 c à soupe de gros sel de mer, 1 feuille de laurier, huile d'olive.

Lavez les citrons. Coupez-les en rondelles et en quartiers. Rangez-les dans un vaste saladier. Saupoudrez-les avec le gros sel. Remuez avec les mains. Laissez-les reposer ainsi pendant 24 h. Égouttez-les pendant 2 heures dans une passoire. Épongez-les sur du papier absorbant. Tassez-les dans un ou plusieurs bocaux. Couvrez largement d'huile d'olive, ajoutez une feuille de laurier, fermez. Gardez-les tels quels pendant au moins 8 jours dans un endroit frais et sombre, avant de les déguster. Les citrons ainsi préparés accompagnent les viandes et les poissons. Ils se conservent plusieurs mois à condition de penser à les recouvrir d'huile à chaque utilisation, afin qu'ils ne s'oxydent pas.

Confiture de citron

24 citrons, 700 g de sucre en poudre, un peu d'eau.

Lavez très soigneusement les citrons. Retirez la couche superficielle de la peau des citrons (zeste). Faites bouillir une casserole d'eau, plongez-y les zestes de citron pendant 1 ou 2 minutes. Pendant ce temps, coupez 16 des citrons en tranches épaisses; pressez les 8 derniers. Mettez les tranches et le jus de citron dans une casserole, faites chauffer, laissez bouillir 5 minutes en remuant continuellement à la cuillère de bois. Coupez les zestes de citron en fines lanières; mettez-en quelques cuillerées de côté, ajoutez le reste aux citrons cuits. Ajoutez le sucre et, si le mélange est trop épais, un peu d'eau, remuez, laissez cuire sur très petit feu 20 minutes en écumant et en remuant de temps en temps à la cuillère de bois, ajoutez au besoin encore un peu d'eau au cours de la cuisson, cuillerée par cuillerée. Passez au chinois, la confiture qui est transparente comme une gelée. Mettez en pots en ajoutant à chaque pot un peu des zestes émincés mis de côté. Couvrez. Choisissez les citrons un à un pour vous assurer qu'ils sont bien juteux, la peau doit être fine, mais bien tendre. Afin de les presser plus facilement et, pour exprimer le jus complètement, passez les citrons quelques instants à l'eau chaude.

Confiture de citron

24 citrons, 700 g de sucre environ.

Laver et brosser les citrons. Peler superficiellement les citrons et faire blanchir les écorces dans l'eau bouillante. Laisser cuire 10 à 15 mn. Les égoutter, hacher la moitié au moulin à légumes, détailler le reste en julienne. Mélanger les ingrédients et les mouiller avec le jus de 8 citrons. Peser et ajouter le poids égal en sucre. Faire cuire sur feu doux en remuant fréquemment pendant 20 mn. Vérifier la cuisson. Mettre en pots et couvrir.

Coupes orange citron

Pour 6 personnes: ¾ de litre de sorbet au citron, 3 dl de jus d'orange, 60 g de sucre en poudre, 6 tranches d'oranges pelées à vif.

Presser le jus des oranges, le sucrer, le tenir au frais. Peler les tranches d'oranges à vif. Dans les coupes glacées, mettre trois boules de sorbet. Arroser de jus d'orange sucre. Décorer avec la tranche d'orange.

Couronne semoule avec crème au citron

1 litre de lait, un paquet de sucre vanillé, 100 g de semoule, 250 g de sucre en poudre, 4 blancs d'oeufs, 50 g de crème fraîche. Pour la crème: 4 jaunes d'oeufs, ½ litre de lait, 100 g de sucre, 2 citrons, 50 g de crème fraîche.

Faites bouillir le lait avec le sucre vanillé. Ajoutez-y le sucre et la semoule en pluie tout en tournant et en laissant cuire à petit feu pendant 20 minutes. Retirez du feu. Incorporez la crème fraîche et laissez tiédir. Ajoutez délicatement les 4 blancs battus en neige bien ferme. Mouillez ou huilez un moule à baba versez-y votre préparation et laissez refroidir. Crème: Faites bouillir le lait avec le zeste d'un citron. Travaillez dans une terrine les jaunes d'oeufs avec le sucre et versez cette préparation dans le lait bouillant tout en fouettant rapidement. Faites prendre la crème sur feu très doux en remuant. Retirez du feu passez la crème et ajoutez-y la crème fraîche. Laissez refroidir. Dressez la couronne de semoule démoulée sur un plat et nappez-la avec la crème. Râpez du zeste de citron très finement sur le tout et servez bien frais.

Crème au citron

3 jaunes d'oeufs, 125 g de sucre, 1 c à entremets de Maïzena, 3 citrons non traités, ¼ litre d'eau, une noix de beurre.

Travaillez les jaunes d'oeufs et le sucre en mélange mousseux. Ajoutez la Maïzena, le zeste râpé des citrons non traités, le jus de citron et l'eau. Faites épaissir sur feu doux, sans cesser de remuer, jusqu'au premier bouillon. Retirez du feu et incorporez le beurre. Laissez refroidir.

Crème au citron

Préparation: 10 minutes. Cuisson: 15 minutes. Pour 4 personnes: ¾ de litre de lait, 1 citron, 1 cuillerée à soupe de farine, 3 oeufs, 150 g de sucre fin, 50 g d'amandes en poudre.

Râpez le zeste du citron; pressez celui-ci pour en extraire le jus. Mettez le lait dans une casserole; ajoutez le zeste de citron; faites bouillir. Pendant ce temps, mettez la farine dans une terrine; cassez les oeufs en séparant les blancs des jaunes, ajoutez les jaunes à la farine puis le sucre, la poudre d'amandes et le jus de citron; délayez soigneusement avec quelques cuillerées de lait bouillant. Réduisez le feu puis versez la crème obtenue dans le lait bouillant; laissez épaissir en remuant bien à la cuillère de bois. Versez alors dans une jatte à crème; laissez refroidir, puis mettez au réfrigérateur. Servez la crème très froide accompagnée, de biscuits légers: cigares, éventails, etc.

Crème au citron et aux cerises

6 jaunes d'oeufs, 200 g de sucre en poudre, le zeste râpé de 2 citrons, ¼ de litre de jus de citron, 1 dl de vin blanc doux, 6 feuilles de gélatine, ½ litre de crème fraîche, 1 pot de cerises en conserve, gelée de groseilles, 4 c à soupe de kirsch.

Faites ramollir les feuilles de gélatine dans l'eau froide. Fouettez les jaunes d'oeufs avec le sucre en mélange mousseux dans une casserole au bain-marie. Ajoutez le zeste de citron puis le jus et le vin blanc tout en continuant à fouetter. Incorporez les feuilles de gélatine égouttées, une à une, laissez refroidir sans laisser prendre puis joignez la crème fouettée. Versez cette crème dans un saladier en verre et mettez au frais. Faites dissoudre la gelée, ajoutes les cerises puis le kirsch et quand le tout est refroidie, versez-le sur la crème. Servez bien frais.

Crème catalane

Pour 6 personnes. Cuisson: 10 à 12 mn. 30 cl de lait, 20 cl de crème liquide, 6 jaunes d'oeufs, 150 g de sucre semoule, 1 c à soupe de Maïzena, 1 citron non traité, 1 morceau de cannelle, 30 g de beurre.

Versez le lait dans une casserole en en réservant 10 cl dans un bol. Râpez le zeste de citron au-dessus de la casserole et ajoutez le morceau de cannelle. Ensuite, portez le lait à ébullition et laissez frémir à feu très doux pendant 5 mn. Versez la Maïzena dans le lait réservé et délayez bien tous ces ingrédients. Mettez les jaunes d'oeufs dans une terrine et ajoutez 100 g de sucre. Battez au fouet jusqu'à ce que le mélange blanchisse. Ajoutez la Maïzena délayée puis versez lentement le lait chaud. Vous pouvez le filtrer à travers une passoire fine. Ajoutez la crème liquide à la préparation. Versez celle-ci dans une casserole, posez-la sur un feu doux et faites cuire en tournant sans cesse jusqu'à ce que la crème épaississe. Répartissez-la dans 6 plats ronds individuels supportant la chaleur ou dans des petits plats à oeuf. Il vous reste à lisser la surface et à l'enduire de beurre pour éviter qu'elle ne croûte. Laissez refroidir. Placez les plats au réfrigérateur. Au moment de servir saupoudrez les crèmes avec le sucre semoule restant et passez les plats le plus près possible du gril du four de manière à faire caraméliser la surface de la crème. Servez aussitôt car le caramel doit être chaud et croquant alors que la crème doit rester bien fraîche.

Crème hawaiienne

2 citrons, ½ litre d'eau, 50 g de maïzena, 100 à 150 g de sucre, 2 oeufs, ananas en morceaux.

Émincez les zestes de citron et mettez-les dans de l'eau. Portez à ébullition, passez et conservez le liquide. Mélangez d'autre part la maïzena, les jaunes d'oeufs et le sucre avec le jus des citrons. Ajoutez cette dernière préparation au liquide. Mélangez et laissez bouillir durant 2 minutes sans arrêter de tourner. Laissez refroidir. Battez les blancs d'oeufs en neige très ferme et incorporez le mélange refroidi. Versez dans des coupes à glace et garnissez de morceaux d'ananas.

Crêpes au citron

Préparation: 10 minutes. Repos de la pâte: 1 heure. Pour 4 à 6 personnes: ¼ de litre de lait, 125 g de farine, 1 oeuf, 25 g de beurre, 25 g de sucre semoule, 1 citron, 6 cuillerées à soupe de sucre glace, un peu d'huile, 1 pincée de sel.

Râpez l'écorce de citron au-dessus du lait; faites bouillir celui-ci, puis laissez-le refroidir. Dans un saladier, disposez la farine en fontaine; au centre, ajoutez l'oeuf entier, le sel, le sucre semoule et mélangez à l'aide d'une cuillère en bois afin d'obtenir une pâte lisse en incorporant progressivement la farine. Passez la pâte à crêpes au chinois fin dans un autre saladier et laissez reposer au frais 1 bonne heure. Faites fondre doucement le beurre et ajoutez-le dans la pâte à crêpes. Nettoyez soigneusement la poêle à crêpes et à l'aide d'un coton imbibé d'huile, graissez-la. Faites chauffer la poêle: lorsqu'elle est juste chaude, versez-y une petite louche de pâte à crêpes, basculez la poêle dans tous les sens de façon à répartir la pâte sur toute la surface du fond et laissez cuire la crêpe, lorsque toute la pâte est sèche d'un côté retournez la crêpe et laissez-la cuire de l'autre coté. La crêpe étant cuite, faites-la glisser sur un plat, tenez-la au chaud à l'entrée du four et continuez les autres crêpes jusqu'à ce qu'il ne reste plus de pâte. Au fur et à mesure que les crêpes sont cuites, empilez-les les unes sur les autres. Pour servir: dressez les crêpes en rosace sur un plat rond en les faisant se chevaucher légèrement et en les saupoudrant au dernier moment de sucre glace.

Crêpes fourrées aux framboises

Pour 4 personnes: 250 g de farine, 5 oeufs, ¼ litre de lait, 1 pincée de sel, de l'huile. Crème pâtissière: 1/3 litre de lait, 50 g de sucre, 30 g de farine, 3 jaunes d'oeufs. Garniture: 2 citrons verts, 2 jaunes, 6 blancs d'oeufs, 200 g de miel, 8 cl de kirsch, framboise ou eau-de-vie, du sucre glace, des framboises.

Préparer la pâte à crêpes: placer la farine dans un saladier. Casser les oeufs. Bien mélanger avant d'ajouter le lait, une pincée de sel, une goutte d'huile. Laisser reposer 1 à 2 h. Préparer la crème pâtissière: en travaillant la farine, le sucre et les oeufs dans une terrine. Verser le lait bouillant dans la préparation en tournant. Transvaser dans une casserole sur feu doux. Laisser cuire sans cesser de remuer. Faire cuire les crêpes. Peler ensuite les citrons verts. En extraire le jus et le réserver. Recueillir des zestes fins et les faire blanchir dans l'eau bouillante salée 2 mn, puis égoutter. Faire un sirop avec 100 g de miel et 10 cl d'eau. Y plonger les zestes et les faire confire. Battre les blancs d'oeufs en neige. Les incorporer à la crème pâtissière ainsi que les 2/3 des zestes confits et le jus des citrons. Mélanger. Garnir les crêpes de crème. Rabattre une moitié sur l'autre. Les disposer dans un plat à gratin et les faire cuire au four à 260°C, 10 mn. Les saupoudrer de sucre glace. Verser au fond du plat de cuisson encore chaud un mélange de kirsch, de jus des 2 citrons restants et 100 g de miel. Décorer de framboises et de zestes. Servir sans attendre.

Crêpes soufflées au citron

Pour 4 à 5 personnes. Pour la pâte à crêpes: ¼ de litre de lait, 125 g de farine, 1 oeuf, 25 g de beurre, 25 g de sucre semoule, 1 pincée de sel. Pour le soufflé: ¼ de litre de lait, 4 oeufs, 40 g de farine, 75 g de sucre semoule, 2 citrons, 1 pincée de sel, 10 g de beurre pour le plat.

Préparez la pâte à crêpes et faites-les cuire en les gardant chaudes sur une assiette et couvertes d'un saladier retourné. Faites bouillir le lait. Cassez les oeufs en séparant les blancs des jaunes. Dans un saladier, mélangez au fouet le sucre et les jaunes d'oeufs; lorsque le mélange a blanchi, ajoutez la farine et tournez pour l'incorporer. Versez le lait sur les jaunes; fouettez vigoureusement mettez la crème à nouveau dans la casserole et faites-la bouillir pendant 2 à 3 minutes en remuant pour éviter qu'elle n'attache. Versez la crème dans un grand saladier et laissez-la tiédir. Épluchez les citrons en ne conservant que le zeste; hachez-le finement et ajoutez-le à la crème. Allumez le four(température moyenne). Beurrez un plat pouvant aller au four et être présenté à table. Ajoutez une pincée de sel aux blancs d'oeufs et montez ceux-ci en neige très ferme; incorporez-les délicatement à la crème. Déposez une bonne cuillerée de cette préparation sur chaque crêpe, pliez la crêpe en deux sans appuyer et rangez-la sur le plat; procédez de la même façon pour toutes les crêpes. Mettez à cuire 8 à 10 minutes à four moyen et servez aussitôt.

Flan au citron

Un fond de tarte surgelé, ½ litre de lait, 4 jaunes d'oeufs, 40 g de farine, 75 g de sucre, 1 citron. Meringue: 2 blancs d'oeufs, 75 g de sucre semoule, sucre glace, 20 g de beurre.

Détachez le zeste du citron avec le moins de blanc possible. Faites-le bouillir avec le lait. Laissez refroidir. Mélangez la farine avec le sucre, délayez-la avec les jaunes d'oeufs. Ajoutez le lait, débarrassé du zeste et la moitié du jus du citron. Versez dans le fond de tarte, mettez au four chaleur moyenne (5 au thermostat) chauffé 20 minutes d'avance. Glissez la tôle au-dessus de la moitié du four, laissez cuire 20 à 25 minutes. Vous ferez le même flan avec une orange et tout son jus. Battez les blancs d'oeufs en neige puis ajoutez le sucre par fractions en continuant à battre jusqu'à ce que les blancs deviennent nacrés. Garnissez-en le flan cuit, saupoudrez de sucre glace, mettez au four très doux 5 minutes, juste pour blondir la meringue.

Flan au citron

Préparer une pâte brisée en mélangeant rapidement 200 g de farine, 100 g de beurre, une pincée de sel et ½ verre d'eau. Foncer un moule à tarte avec cette pâte. La faire cuire à blanc pendant 10 à 12 minutes. Faire bouillir ½ litre de lait parfumé de quelques zestes de citron. Mélanger 40 g de farine et 75 g de sucre semoule. Ajouter 4 jaunes d'oeufs et le lait parfumé au citron, une fois tiédi. Ajouter encore le jus d'un citron. Verser ce flan sur la pâte à demi-cuite. Faites cuire à four moyen pendant 20 minutes. Battre en neige les blancs d'oeufs restants, sucrer et recouvrir la tarte de cette meringue. Passer à four très doux pendant 10 minutes.

Gâteau Ile de France

6 blancs d'oeufs, 250 g de sucre, 180 g de farine, 100 g de poudre d'amandes, 125 g de beurre fondu refroidi, 2 paquets de sucre vanillé, le zeste de 3 citrons et le jus d'un ½ citron.

Battre les 6 blancs d'oeufs en neige ferme, y ajouter tous les ingrédients. Verser cette pâte en ne l'ayant pas trop travaillé dans un moule à manqué rond ou carré beurré. Le mettre à four doux pour commencer et au bout d'un ¼ d'heure plus fort (thermostat 7). Piquer au couteau pour voir s'il est cuit. Démouler froid.

Gâteau moelleux au citron

Pour 6 personnes: 120 g de farine, 75 g de sucre, 60 g de beurre, 2 oeufs, 1 sachet de levure chimique. Sirop: 3 citrons + 2 zestes, 75 g de sucre, 6 c à soupe de rhum.

Mélanger sucre et oeufs. Ajouter la farine, le beurre ramolli, la levure, le zeste râpé des 3 citrons. Mettre cette pâte dans un moule à manqué (22 cm) beurré et fariné. Faire cuire à four moyen (th 5) 20 mn. Pendant ce temps, préparer le sirop: presser le jus des trois citrons, le mettre dans une casserole avec le rhum, les sucre et les 2 zestes coupés en losanges; laisser bouillir quelques minutes. Démouler le gâteau, l'arroser de sirop chaud. Décorer avec les losanges.

Gelée de citron

12 citrons, 3 litres d'eau froide, 700 g de sucre par litre de jus filtré.

Râpez le zeste de quelques citrons jusqu'à obtention de 120 g de zeste. Placez ces zestes dans un petit sac en mousseline. Passez les citrons et les peaux au mixeur, ajoutez l'eau froide et laissez reposer une nuit en y plaçant le petit sac en mousseline. Versez cette préparation dans une bassine à confiture et laissez mijoter à petit feu une heure et demie. Égouttez en versant cette préparation sur un morceau de toile préalablement ébouillante que vous placerez au-dessus d'un récipient au moins une heure. Mesurez le jus filtré et remettez-le dans votre bassine à confiture en ajoutant 700 g de sucre pour chaque demi-litre de jus. Faites fondre et laissez bouillir rapidement jusqu'à ce que votre gelée atteigne la consistance souhaitée. Ajoutez dans votre gelée les zestes cuits. Mélangez de manière à les répartir dans la gelée. Chauffez vos pots versez-y votre préparation et laissez refroidir. Couvrez les pots avec de la cire ou du papier parchemin.

Glace au yaourt

5 yaourts, 180 g de sucre, un sachet de sucre vanillé, 2 c à soupe de crème fraîche (facultatif), 2 citrons.

Battez longuement les yaourts avec le sucre et le sucre vanille. Joignez à volonté la crème fraîche. Lavez les citrons, râpez leur zeste très finement, joignez les zestes à la préparation précédente, ainsi que le jus des citrons. Mélangez bien le tout et goûtez. Si le mélange vous parait trop peu sucré, ajoutez un peu de sucre ou, inversement, s'il vous semble trop sucré, ajoutez du jus de citron (cela dépend de la qualité des citrons que vous utiliserez). Versez ensuite dans la sorbetière ou dans le bac à glace du freezer et faites prendre. Moulerez-la en boules que vous disposerez dans des coupes individuelles. Décorez à volonté de zeste de citron coupé en fines lanières et blanchi quelques minutes à l'eau bouillante.

Glace au yaourt au citron

Pour 4 personnes: 4 yaourts, 100 g de crème fraîche, 6 c à soupe de sucre en poudre, 2 citrons.

Battez les yaourts avec la crème fouettée en Chantilly avec le sucre, ajoutez le jus de citron et faites glacer en sorbetière. Vous pouvez remplacer le sucre en poudre par du sucre glace ainsi, la glace ne forme pas de paillettes.

Liqueur de citron

3 citrons, ½ litre de rhum blanc, 2 clous de girofle, 1 bâton de cannelle, quelques grains de coriandre, 250 g de sucre en poudre, ½ litre d'eau.

Râpez le zeste des citrons bien lavés et pressez le jus de 1 citron. Mettez le tout dans un bocal avec le rhum et toutes les épices. Fermez hermétiquement. Laissez macérer 4 jours. Au bout de ce temps, filtrez et ajoutez le sirop préparé en faisant bouillir 2 mn l'eau et le sucre. Laissez vieillir 3 semaines.

Mousse au citron

3 beaux citrons, 5 oeufs, 200 g de sucre en poudre, 20 g de Maïzena (2 cuillerées à soupe rases), ¼ de litre d'eau, 1 blanc d'oeuf, 1 cuillerée à soupe de crème fraîche.

Râpez le zeste des citrons (avec une râpe à muscade) et exprimez le jus des fruits. Cassez les oeufs dans une terrine. Battez-les vigoureusement au fouet en ajoutant petit à petit le sucre puis lorsque le mélange est mousseux la Maïzena, le zeste et le jus de citron par petite quantité. Enfin versez doucement l'eau bouillante en battant toujours. Versez la préparation dans une casserole et faites cuire pendant quelques minutes à feu doux en remuant toujours. Retirez du feu et battez très souvent la mousse pendant qu'elle refroidit jusqu'à ce qu'elle soit tiède. Ajoutez à la mousse un blanc en neige battu très ferme et une cuillerée de crème fraîche, lorsqu'elle est bien froide. Mettez au réfrigérateur, battez encore avant de servir très frais.

Mousse aux citrons verts

Pour 6 personnes: 6 oeufs, 200 g de sucre, 3 citrons verts, 6 c à soupe de gelée de groseille.

Séparez les blancs d'oeufs des jaunes. Battez ceux-ci en mélange mousseux avec le sucre. Ajoutez le jus des citrons, faites épaissir sur feu très doux ou au bain-marie sans cesser de remuer. Retirez du feu, laissez refroidir. Fouettez les blancs d'oeufs en neige ferme avec une pincée de sel. Incorporez-les délicatement à la crème préparée. Versez dans des coupes et mettez au frais. Au moment de servir, mettez une cuillerée de gelée de groseille dans chaque coupe.

Mousse glacée au citron vert

Pour 6 personnes. Préparation: 20 mn. Cuisson: 15 mn. Réfrigération: 3 h. 3 citrons verts + 1 pour le décor, 250 de sucre en poudre, 3 oeufs + 4 blancs d'oeufs, 75 g de beurre, 25 cl de crème liquide, 1 pincée de sel, 2 c à soupe de rhum blanc.

Lavez et essuyez les citrons. Râpez en finement l'écorce, récupérez ce zeste, puis pressez-les et filtrez le jus à travers une passoire. Dans une casserole, mélangez le jus et le zeste râpé des citrons, le sucre et le beurre en parcelles. Mettez à chauffer sur feu doux et laissez frémir jusqu'à ce que le beurre soit entièrement fondu. Ballez les 3 oeufs dans un bol. Versez-les dans la casserole et laissez cuire sur feu doux sans cesser de remuer jusqu'à ce que la préparation épaississe et prenne la consistance d'une crème épaisse (10 mn environ). Relirez du feu, puis transvasez dans une jatte et laissez refroidir complètement. Parfumez avec le rhum blanc. Montez la crème liquide en Chantilly et incorporez-la à la crème de citron refroidie. Montez les blancs d'oeufs en neige ferme avec une pincée de sel, puis incorporez les délicatement au mélange précédent. Répartissez la préparation dans des coupelles. Mettez-les au réfrigérateur pendant 3 h au minimum. Au moment de servir, décorez les mousses avec de fines rondelles de citron vert.

Pavés au citron

Pour la pâte: 3 oeufs, même poids de Maïzena, même poids de sucre en poudre, même poids de beurre, 1 cuillerée à café de levure chimique. Pour la crème: 20 g de Maïzena (2 cuillerées à soupe rases), 1 citron, 1 verre d'eau, 100 g de sucre en poudre, 1 jaune d'oeuf, 1 sachet de sucre vanillé. Pour le glaçage: 125 g de sucre glace, 3 cuillerées à soupe de jus de citron.

Pour la pâte, mettez le beurre dans une terrine tiédie, faites-le ramollir en crème, ajoutez le sucre, les oeufs et enfin la Maïzena et la levure chimique. Travaillez bien la pâte et versez-la dans un moule à manqué carré, bien beurré et fariné. Il faut que la pâte soit épaisse d'un centimètre environ. Faites cuire à four moyen, 35 minutes environ. Pour faire la crème. Dans une casserole, mélangez le sucre avec la Maïzena, le sucre vanillé et le jaune d'oeuf. Ajoutez le jus de citron, l'eau et faites chauffer en remuant constamment jusqu'à épaississement. Laissez refroidir et mettez au réfrigérateur. Pour le glaçage, écrasez dans un bol le sucre glace, afin de supprimer tous les grumeaux. Ajoutez les deux cuillerées de jus de citron, en tournant vivement, pour obtenir une pâte lisse qui colle à la cuillère. Vérifiez la cuisson du gâteau avec une pointe de couteau (elle doit ressortir sèche). Démoulez et coupez en damiers formant des carrés de 3 cm de côté. Chaque carré sera partagé en deux, dans le sens de l'épaisseur. Trempez la partie du dessus dans le glaçage et reconstituez les carrés. Lorsque le glaçage est bien pris, fourrez chaque pavé avec la crème au citron bien froide. Servez très frais.

Riz au citron

Pour 10 personnes: 250 g de riz rond, 1,5 litre de lait, 1 gousse de vanille, 1 pincée de sel fin, 1 citron, 250 g de sucre semoule, 4 oeufs, 50 g de sucre glace.

Laver le riz dans une passoire, le plonger 2 minutes dans l'eau bouillante, puis l'égoutter et le faire cuire très lentement, à couvert, dans le lait bouillant vanillé, légèrement salé et parfumé avec le zeste du citron en ruban (laver préalablement le citron). Lorsque tout le lait est absorbé, retirer le récipient du feu et verser le sucre semoule à la surface, le mélanger délicatement au riz au lait. Séparer les blancs des jaunes d'oeufs. Mélanger les jaunes d'oeufs au riz, toujours délicatement. Ajouter enfin à ce mélange le jus de citron. Battre les blancs d'oeufs en neige ferme. Ajouter le sucre glace et battre à nouveau quelques instants. Incorporer cette meringue au riz au lait de manière à obtenir un mélange onctueux et mousseux. Verser dans une coupe et mettre au frais jusqu'au moment ne servir.

Rondelles de citrons confits

Lavez bien les citrons, essuyez-les et coupez-les en rondelles de 5 mm environ d'épaisseur. Mettez une première couche de rondelles dans une terrine et saupoudrez de sel, puis recouvrez d'une autre couche de rondelles, que vous saupoudrez légèrement de sel. Continuez l'opération jusqu'à épuisement des citrons. Laissez dégorgez pendant toute la nuit. Le lendemain, retirez les rondelles de citron de la terrine et disposez-les par couches dans un bocal. Puis, versez l'huile jusqu'à ce qu'elle recouvre entièrement les rondelles de citron et fermez hermétiquement le bocal. Pour accompagner des daurades, du mouton ou du poulet.

Rosace au citron vert

Pour 6 personnes. Préparation: 1 h 30. Cuisson: 25 mn + 15 mn. Réfrigération: 24 h. Pour la crème pâtissière: ¼ de litre de lait, 2 jaunes d'oeufs, 75 g de sucre semoule, 25 g de farine, ½ gousse de vanille, ½ c à café de cannelle, 2 c à soupe de rhum blanc, 15 cl de crème liquide. Pour la garniture: 8 citrons verts, 350 g de confisuc (ou gelsuc, sucre à confiture). Pour le sirop: 100 g de sucre semoule, 10 cl de rhum blanc.

Préparez la crème pâtissière: faites chauffer le lait dans une casserole avec la vanille fendue en deux. Battez les jaunes d'oeufs et le sucre dans une terrine, puis ajoutez la farine. Mélangez. Lorsque le lait bout, retirez la vanille. Versez-le dans la terrine et mélangez bien. Transvasez le mélange dans la casserole. Portez à ébullition et laissez cuire 5 mn sans cesser de remuer. Retirez du feu et laissez refroidir. Coupez les citrons en tranches très fines. Mettez-les dans une casserole avec 20 cl d'eau et le confisuc. Portez à ébullition. Laissez cuire 5 mn et retirez du feu. Laissez refroidir. Préparez le sirop: mettez le sucre et l'eau dans une casserole. Faites bouillir pendant 2 mn. Retirez du feu. Laissez refroidir parfumez avec le rhum. Parfumez également la crème pâtissière refroidie avec le rhum et la cannelle. Fouettez énergiquement la crème liquide et incorporez-la à la crème pâtissière. Partagez la génoise en deux. Imbibez chacune des 2 moitiés avec le sirop au rhum. Beurrez un moule à manqué, saupoudrez-le de sucre. Garnissez le fond et la paroi du moule avec les tranches de citrons confits en les faisant se chevaucher. Étalez la moitié de la crème sur les rondelles de citron. Posez un ces disques de génoise sur la crème. Appuyez pour bien la faire adhérer. Recouvrez avec le reste de la crème. Posez le deuxième disque de génoise par-dessus. Tassez. Recouvrez d'une assiette et d'un poids. Mettez au réfrigérateur pendant 24 h. Le lendemain trempez le fond du moule quelques secondes dans de l'eau tiède puis démoulez-le.

Roulé au citron

Préparation: 45 mn. Cuisson: 10 mn (th 7, 240°C). Pour 6 personnes. Lemond custard (crème au citron): 100 g de beurre, 125 g de sucre en poudre, 4 jaunes d'oeufs, 1 dl de jus de citron, 1 c à soupe de zeste râpé. Gâteau roulé: 4 oeufs, 100 g de sucre en poudre, 75 g de farine, beurre pour graisser moule et papier, sucre cristallisé pour saupoudrer.

Préparer la crème au citron quelque heures à l'avance afin qu'elle soit bien ferme au moment de rouler le gâteau. Mélanger dans une casserole placée au bain-marie les jaunes d'oeufs, le sucre, le beurre, le jus de citron. Fouetter le mélange jusqu'à ce qu'il épaississe (il ne doit pas bouillir). Quand la crème prend consistance du miel, la verser dans une jatte. Ajouter alors le zeste de citron râpé finement. Laisser refroidir. Mettre au réfrigérateur plusieurs heures. Pour réaliser le gâteau roulé, préparer d'abord soigneusement la tôle (40 x 30 cm environ). La beurrer largement, puis la recouvrir d'une feuille de papier sulfurisé dont les bords déborderont de quelques centimètres. Beurrer également le papier. Casser les oeufs entiers dans un saladier. Ajouter le sucre. Battre au fouet (comme pour une génoise) jusqu'à ce que le mélange devienne très mousseux et double de volume. Tamiser la farine, l'incorporer avec beaucoup de légèreté à ce mélange. Verser la pâte obtenue sur la tôle. Égaliser la surface. Faire cuire à four assez chaud pendant 10 mn (th 7). A ce moment, le gâteau est doré et se décolle des bords du papier. Retirer du four, saupoudrer de sucre cristallisé et retourner pour démouler sur un torchon propre mouillé et bien essoré. Détacher le papier. Étaler une épaisse couche de crème au citron. Rouler le gâteau, en veillant à ne pas le briser. (Le torchon humide permet de bien le maintenir souple). Laisser refroidir. Mettre au réfrigérateur. Servir coupé en tranches épaisses de 1 cm.

Sorbet au citron

Râpez le zeste de deux citrons et faites bouillir 750 g de sucre au petit lissé (27-29° Baumé) avec ½ litre d'eau et le zeste. Ajoutez le jus de 8 citrons. Mélangez et filtrez au chinois. Faites prendre au freezer. Au moment de servir, incorporez 1 dl de rhum et 3 blancs d'oeufs battus en neige très ferme.

Sorbet au citron

Pour 6 personnes; 3 citrons + 1 zeste, 200 g de sucre pour faire ½ litre de sirop, 2 blancs d'oeufs.

Presser les citrons pour en exprimer le jus, râper le zeste d'un citron. Préparer ½ litre de sirop de sucre. Pour cela mettre les 200 g de sucre dans un verre mesureur et ajouter l'eau en quantité suffisante pour obtenir ½ litre de liquide. Faire chauffer jusqu'à ce que tout le sucre se dissolve. Laisser refroidir. Mélanger le jus des citrons, le zeste et le sirop de sucre, verser le tout dans un bac à glace placé dans le freezer. Quand le mélange est à moitié pris, le fouetter pour le rendre crémeux. Ajouter 2 blancs d'oeufs, battus en neige très ferme. Remettre à glacer dans le freezer. Servir dans des coupes.

Sorbet au citron vert

Pour 4 personnes: 6 à 8 citrons verts, ½ litre d'eau, 500 g de sucre.

Pressez les citrons, vous devez obtenir environ ¼ litre de jus. Lavez le zeste de trois d'entre eux avant de les presser et réservez-les. Préparez le sirop avec l'eau et le sucre, retirez-le du feu à l'ébullition et mettez-y les zestes. Laissez infuser pendant 1 h ou 2, puis filtrez-le. Mélangez ce sirop et le jus des citrons. Versez dans la sorbetière et faites glacer.

Soufflé au citron

Pour 4 personnes: 1 citron, 20 g d'écorce d'orange confite, 2 oeufs, 40 g de sucre, 20 g de farine, 25 g de beurre, 6 cuillerées à soupe de lait, sel. Préparation: 30 mn. Cuisson: 30 mn.

Frottez fortement les morceaux de sucre sur la peau du citron, afin qu'ils soient bien imprégnés de l'essence du zeste; mettez-les dans le lait et remuez jusqu'à ce qu'ils soient fondus. Dans une casserole, mettez la farine, versez doucement le lait sucré en remuant avec la cuillère de bois. Lorsque vous obtenez une pâte épaisse et bien lisse, ajoutez une pincée de sel et retirez la casserole du feu. Ajoutez l'un après l'autre les jaunes d'oeufs, l'écorce d'orange finement hachée et les blancs d'oeufs battus en neige ferme. Versez dans un moule à soufflé bien beurré et faites cuire à four moyen 30 mn environ. Servez immédiatement.

Soufflé au citron

Pour 4 à 5 personnes. Préparation: 20 mn. Cuisson: 30 mn. 20 cl de jus de citron, 4 oeufs + 1 blanc, 250 g de sucre en poudre, 80 g d'amandes en poudre, 40 g de maïzena, 15 g de beurre, sucre glace, sel.

Râpez le zeste de 1 citron. Mettez-le dans une casserole avec le sucre, les amandes en poudre et la maïzena, mélangez. Délayez avec le jus de citron. Portez à ébullition en tournant sans cesse. Laissez bouillir 1 minute puis versez cette préparation sur 4 jaunes d'oeufs en délayant avec une cuillère en bois. Laissez tiédir. Préchauffez le four sur th 6-7 (200°C). Montez 5 blancs en neige avec 1 pincée de sel. Assouplissez la crème au citron en y mélangeant vivement un tiers des blancs. Incorporez alors délicatement le reste des blancs en soulevant la préparation avec une spatule. Versez le tout dans un moule beurré qui doit être rempli aux deux tiers de sa hauteur. Faites cuire 30 minutes au four. Saupoudrez de sucre glace et servez immédiatement.

Soufflé froid au citron

Battre longuement 6 jaunes d'oeufs avec 180 g de sucre, ajouter le jus de 2 citrons, mélangez, chauffez au bain-marie, jusqu'à l'épaississement et retirer aussitôt, y ajouter les blancs d'oeufs battus en neige ferme, puis verser dans une coupe et servir frais décoré de gelée de groseilles et accompagné de macarons.

Soufflé froid au citron

Préparation: 25 minutes. Cuisson: 10 minutes. Au réfrigérateur: 2 heures. Pour 6 personnes: 6 oeufs, 250 g de sucre, 2 citrons, 12 petites meringues, 1 pincée de sel.

Cassez les oeufs en séparant les blancs des jaunes, ne conservez que 4 blancs, les 2 autres pourront servir à une autre préparation. Mettez les jaunes dans une terrine, ajoutez 150 grammes de sucre, travaillez bien le mélange jusqu'à ce qu'il blanchisse. Versez ce jus de citron dans la terrine avec les jaunes d'oeufs, mélangez bien. Mettez la terrine dans une grande casserole contenant de l'eau chaude(le (bain-marie). Placez le tout à feu doux et travaillez le mélange au bain-marie avec le fouet à sauce jusqu'à ce qu'il épaississe. Retirez du bain-marie et laissez refroidir. Pendant que la crème refroidit, ajoutez la pincée de sel aux blancs d'oeufs et battez-les en neige. Dès que les blancs commencent à monter, ajoutez-leur peu à peu Le reste du sucre (100 grammes), cuillerée par cuillerée. La crème étant refroidie, ajoutez les blancs en neige en soulevant délicatement sans tourner. Versez le tout dans un moule à soufflé ou une jatte en verre en vous arrangeant pour que la préparation forme un dôme. Mettez au réfrigérateur. Retirez du réfrigérateur juste au moment de servir et décorez le dessus du soufflé avec les petites meringues.

Tarte au citron

Préparation: 20 minutes. Cuisson: 30 minutes. Pour 6 personnes. Pour la pâte: 200 g de farine, 100 g de beurre, 1 oeuf, 60 g de sucre semoule, 1 pincée de sel. Pour la crème: 2 oeufs, 60 g de sucre, 100 g de poudre d'amandes, 1 citron. Pour la garniture: 2 citrons, ¼ de litre d'eau, 200 g de sucre, 1 bâton ou quelques gouttes de vanille, 1 cerise confite. Pour le moule: 10 g de beurre.

Coupez le beurre en petits morceaux. Préparez la pâte à tarte dans une terrine, disposez la farine en fontaine; cassez l'oeuf dans ce creux ajoutez le sucre, puis les petits morceaux de beurre. Travaillez bien cette pâte du bout des doigts, puis laissez-la reposer. Préparez la crème: levez le zeste du citron; hachez-le et pressez le citron, cassez les 2 oeufs dans une terrine ajoutez le sucre; travaillez le mélange en tournant avec une cuillère de bois jusqu'à ce qu'il devienne mousseux ajoutez la poudre d'amandes, le jus et le zeste du citron. Foncez un moule avec la pâte, recouvrez ce fond de tarte avec la crème préparée; mettez au four et laissez cuire environ 30 minutes. Pendant ce temps, émincez finement les 2 citrons réservés à la garniture. Dans une petite casserole à fond épais, préparez un sirop avec l'eau, le sucre et la vanille laissez cuire 10 minutes, ajoutez les tranches de citron et laissez pocher 10 mn encore. La tarte étant cuite, décorez-la des tranches de citron; disposez la cerise confite au centre, puis nappez avec le sirop. Démoulez la tarte et présentez-la sur le plat de service.

Tarte au citron

Pour 4 personnes: 200 g de pâte sablée sucrée, 2 c de farine. Pour la garniture: 6 jaunes d'oeufs, 100 g de sucre, 3 citrons non traités, 2 c à café de farine, 2 brins de menthe.

Préchauffez le four sur thermostat 6 (180°C). Étalez la pâte sur le plan de travail fariné et tapissez-en un moule à tarte en laissant dépasser les bords de 2 ou 3 cm. Humectez-les d'eau froide, repliez-les et décorez-les. Piquez le fond avec une fourchette. Recouvrez-le de haricots secs. Glissez le moule au four et laissez cuire pendant 20 mn. Dans un bol, battez les jaunes d'oeufs et le sucre jusqu'à ce que le mélange coule comme un ruban lorsqu'on soulève Iles fouets. Ajoutez la farine, le zeste râpé d'un citron et le jus des 2 citrons. Placez le bol dans un bain-marie. Faites cuire la crème, en tournant avec une cuillère en bois, jusqu'à ce qu'elle épaississe et nappe la cuillère. Remplissez-en le fond de tarte. Faites cuire au four 15 mn. Laissez tiédir avant de démouler. Décorez de fines tranches de citron et de feuilles de menthe. Servez tiède ou froid.

Tarte au citron

Cuisson: 40 mn (th 5-6) + 10 mn pour le meringage (th 4). Préparation: 30 mn. Pour 8 à 10 personnes. Pâte: 250 g de farine, 125 g de sucre, 125 g de beurre, 2 jaunes d'oeufs, 1 pincée de sel. Crème: 200 g de sucre, 200 g d'amandes en poudre, 2 oeufs entiers 2 blancs d'oeufs, 75 g de beurre, jus et zeste de 2 citrons. Garniture 3 blancs d'oeufs, 100 g de sucre.

La pâte: dans une terrine, mélanger le sucre, la farine, et le sel. Faire une fontaine. Mettre au centre le beurre et les jaunes d'oeufs. Travailler à la main pour obtenir une pâte qui puisse être étendue au rouleau. Garnir de pâte un moule à tarte de 26 cm de diamètre. La crème: mélanger à la spatule le sucre, les amandes en poudre, les oeufs entiers et les 2 blancs d'oeufs, le beurre ramolli, le jus des citrons et le zeste finement râpé. Verser cette crème dans le fond de pâte crue. Faire cuire à four modéré pendant 40 mn. Garniture: à la fin de la cuisson, battre les 3 blancs d'oeufs, ajouter le sucre délicatement. A l'aide d'une poche à douille, recouvrir de meringue la surface du gâteau. Passer 10 mn à four doux. Servir froid.

Tartelettes meringuées au citron

Pâte sablée: 175 g de farine, 120 g de beurre, un jaune d'oeuf, 20 g de sucre, une pincée de sel et deux cuillerées à soupe d'eau. Crème: deux gros citrons, deux jaunes d'oeufs, 40 g de farine, 90 g de sucre, 400 g d'eau. Meringue: 3 blancs d'oeufs et 125 g de sucre.

Mélangez la farine avec le sel et incorporez-y le beurre en morceaux. Travaillez du bout des doigts de manière à émietter la pâte. Incorporez le jaune d'oeuf, sucre et eau. Travaillez toujours avec les mains. Abaissez la pâte et garnissez-en des formes. Piquez à l'aide d'une fourchette. Laissez reposer la pâte au frais une vingtaine de minutes. Garnissez la pâte avec du papier aluminium. Retirez le zeste des citrons et pressez leur jus. Prenez un saladier et mélangez zestes, jus et farine. Ajoutez-y deux cuillerées à soupe d'eau. Faites bouillir le restant de l'eau et versez-le dans votre préparation en remuant. Faites bouillir quelques minutes, retirez du feu et ajoutez-y les jaunes d'oeufs mélangés au sucre. Laissez refroidir, retirez le papier aluminium des tartelettes et versez-y votre préparation. Battez les 3 blancs d'oeufs en neige avec le sucre, posez-les sur la crème au citron et faites cuire au four doux un quart.

Tarte meringuée au citron

Pour 6 personnes: 350 g de pâte feuilletée, 5 citrons, 200 g de sucre semoule, 4 oeufs, une pincée de sel, ½ dl de lait ou de crème, 200 g de sucre glace.

Foncez un moule à tarte avec la pâte. Séparez les jaunes d'oeufs des blancs. Travaillez les jaunes avec le jus d'un citron, le lait ou la crème. Ajoute-y les citrons pelés à vif et taillés en fines tranches. Mélangez le tout avec le sucre semoule et versez cet appareil dans le fond de tarte. Faites cuire 20 minutes à four chaud. Fouettez les blancs d'oeufs en neige très ferme en y incorporant, petit à petit le sucre glace. Garnissez=la tarte avec la meringue à l'aide d'une poche munie d'une douille cannelée. Terminez la cuisson au four à faible chaleur (25 mn environ).

Tarte niçoise au citron

Foncer un moule à tarte avec une pâte brisée, et faire cuire à blanc à four chaud 20 mn. Râper le zeste de 2 citrons et en extraire le jus. Travailler 2 jaunes d'oeuf avec 75 g de sucre et y incorporer zeste, jus des citrons et 1 c à café de fécule. Faire épaissir sur feu doux. Battre en neige 3 blancs d'oeuf et 75 g de sucre. Mélanger cette meringue à la crème au citron. Verser cette préparation dans le fond de pâte et terminer la cuisson à four chaud. Saupoudrer de sucre glace avant de servir.

Vodka-orange

Pour 6 personnes: ¾ litre de sorbet citron, 2 dl de vodka, 2 quartiers écorce d'orange confite, 1 orange.

La veille, faire macérer dans la vodka les quartiers d'écorce d'orange confite détaillés en très fines languettes. Remplir les coupes de sorbet au citron. Répartir les écorces d'orange et leur liquide de macération. Décorer chaque coupe d'une demi-rondelle d'orange.

Autres recettes

  • Agneau de lait au citron
  • Amandin au citron
  • Beurre au citron (pour poisson, boeuf)
  • Beurre au citron
  • Blettes au citron
  • Cabillaud au citron
  • Citronnelle
  • Citrons farcis aux sardines
  • Citrons farcis
  • Citrons farcis
  • Coeur de palmier bouilli au citron (Créole)
  • Colin au citron et au fenouil
  • Confiture d'orange, pamplemousse, citron
  • Confiture de carottes au citron
  • Confiture de pêches au citron
  • Confiture de pomme au citron
  • Coquelets à la citronnelle (Chine)
  • Courgettes au citron
  • Crème orange citron
  • Croquants au citron
  • Côtelettes au citron et à la cannelle
  • Côtelettes marinées au citron (Maroc)
  • Côtes de veau au citron
  • Daurade au citron
  • Daurade aux citrons confits
  • Daurade grillée au fenouil et au citron
  • Daurade rose au citron
  • Fenouils au citron
  • Fenouils macérés au citron
  • Filet mignon au citron vert
  • Filets de cabillaud au citron et aux brocolis
  • Filets de merlan au citron
  • Filets de rascasse au citron
  • Fricassée de lapin au citron
  • Fricots de carottes au citron
  • Gigot au citron
  • Gâteau aux amandes au citron
  • Lapin au citron
  • Maquereaux au citron
  • Maquereaux aux citrons
  • Mayonnaise au citron
  • Merlans au citron
  • Émincé de veau au citron
  • Minestrone de fraises, sorbet citron vert au basilic
  • Moules à la citronnelle
  • Moules au citron
  • Omelette au citron vert
  • Poisson au citron
  • Poissons au citron
  • Potée de porc au citron
  • Poulet à la sauce au citron (Grèce)
  • Poulet au citron à la marocaine
  • Poulet au citron vert
  • Poulet au citron
  • Poulet aux citrons confits
  • Poulet en papillotes au citron
  • Poulet farci au citron
  • Ragoût de poulet au citron et aux olives (Maroc)
  • Rouget sur mousse de citron vert (Créole)
  • Salade au citron (Maroc)
  • Sardines grillées au citron
  • Sauce à la crème au citron
  • Sauce au citron
  • Sauce au citron
  • Saumon sauce citron vert
  • Sauté de veau au citron (Evelyne)
  • Sauté de veau au citron
  • Soupe de poule au citron (Espagne)
  • Tarte à l'ananas et à la crème au citron
  • Tarte ananas au citron vert
  • Tarte au fromage et au citron vert
  • Vinaigre aux agrumes et à la citronnelle


Cassis

Bavarois aux cassis

Préparation: 30 minutes (A faire 24 h à l'avance). Pour 8 personnes: 700 g de cassis, 250 g de sucre, 125 g d'eau, 12 g ou 5 feuilles de gélatine, 250 g de crème fraîche, 50 g de sucre glace.

Extraire la pulpe de cassis, soit à la centrifugeuse à jus de fruits, soit au moulin à légumes muni d'une grille fine. Mettre à tremper les feuilles de gélatine dans un bol d'eau froide. Faire chauffer le sucre et l'eau jusqu'à l'entrée en ébullition franche du sirop. Retirer du feu. Ajouter la pulpe de cassis, et une à une, les feuilles de gélatine bien détrempées. Au contact du liquide chaud elles fondent immédiatement. Bien remuer pendant cette opération. Filtrer ensuite le mélange dans une passoire fine pour isoler les particules de gélatine qui ne se sont pas mélangées. Laisser ensuite complètement refroidir, puis incorporer légèrement la crème fouettée avec le sucre glace. Verser dans un moule beurré, moule à charlotte, moule à brioche par exemple. Mettre 24 h en réfrigérateur, sur une des clayettes centrales. Pour démouler, plonger le moule 30 secondes dans de l'eau tiède, essuyer le moule et le retourner sur un plat.

Charlotte cassis-framboise

Pour 6 personnes: 300 g de framboises, 300 g de cassis, 30 biscuits à la cuillère, ½ verre d'eau, un verre à liqueur de kirsch, 25 g de sucre en poudre, 12 g de sucre vanillé, 4 feuilles de gélatine, ½ pot de gelée de cassis, 25 cl de crème fraîche, 50 g de sucre glace.

Lavez et séchez les cassis, placez-les avec les framboises dans un saladier. Réservez 100 g du mélange pour le décor. Faites ramollir la gélatine dans un bol d'eau froide. Chauffez l'eau avec le sucre en poudre et le sucre vanillé. A ébullition, retirez du feu, ajoutez le kirsch. Séparez ce sirop en deux moitiés. Faites fondre la gélatine dans l'une des moitiés et arrosez-en les fruits. Fouettez la crème fraîche avec le sucre glace. Laissez fondre la gelée de cassis à feu doux. Imbibez légèrement les biscuits à la cuillère avec l'autre moitié du sirop. Disposez-les ensuite sur le fond et les bords d'un moule à charlotte, la partie bombée placée contre le moule. Versez la gelée liquide de cassis dans le gâteau, délicatement. Avec un pinceau, imbibez aussi la partie plate des biscuits à la cuillère. Mélangez les fruits avec la crème fouettée, remplissez-en la cavité du moule. Recouvrez de biscuits, posez par-dessus une assiette surmontée d'un poids. Laissez reposer au froid 5 à 6 heures. Pour servir, démoulez la charlotte, décorez le dessus avec les fruits réservés. Accompagnez d'un coulis de fruits rouges.

Coupe vigneronne

Pour 6 à 8 personnes: ½ litre de vin rouge assez corsé (Côtes du Rhône, Cahors), ½ litre d'eau, 100 g de sucre, 2 morceaux de cannelle, 800 g de groseilles rouges, 200 g de cassis.

Faites chauffer le vin et l'eau avec le sucre et la cannelle jusqu'à ébullition. Retirez du feu, versez-y les fruits lavés et égrenés. Laissez refroidir, servez bien frais.

Délice au cassis

Pour 8 personnes. Préparation: 1 h (de préférence la veille). Cuisson: 25 min. Pour la génoise: 3 oeufs, 30 g de farine, 30 g de fécule, 60 g de sucre, 10 g de beurre. Pour la mousse au cassis: 250 g de baies de cassis, 100 g de sucre semoule, 6 feuilles de gélatine, 30 cl de crème fraîche, quelques gouttes d'huile. Pour le glaçage: 2 feuilles de gélatine, 150 g de bonne gelée de groseilles.

Beurrez et farine, un moule à manque rectangulaire. Préparez une pâte à génoise. Versez-la dans le moule. Lissez la surface avec une spatule et faites cuire au four préchauffé à thermostat 6 ½ (190 °C) pendant environ 15 min. Laissez refroidir 5 mn dans le moule, puis démoulez le biscuit sur une grille Laissez-le refroidir. Préparez la mousse: faites cuire les baies de cassis avec le sucre sur feu doux pendant 10 mn. Mixez-les, puis passez-les au travers d'un chinois. Mettez les feuilles de gélatine à tremper dans de l'eau froide, puis mélangez-les au sirop de cassis encore chaud. Laissez refroidir puis mettez au réfrigérateur en prenant soin de remuer de temps en temps la préparation. Battez la crème fraîche liquide très froide en chantilly. Lorsque le sirop de cassis additionné de gélatine est sur le point de prendre incorporez lui délicatement cette chantilly, comme vous le feriez pour des blancs d'oeufs en neige. Découpez le fond de biscuit aux dimensions d'un moule rectangulaire inoxydable à bord haut et amovible Déposez le biscuit coté doré sur le fond. Huilez les bords du moule au pinceau. Versez la crème au cassis sur le fond de biscuit. Lissez le dessus avec une spatule et faites prendre pendant une heure au congélateur, ou une nuit au réfrigérateur. Faites ramollir les deux dernières feuilles de gélatine dans de l'eau froide. Faites chauffer la gelée de groseilles. Ajoutez en remuant les feuilles de gélatine bien essorées. Sortez le gâteau du froid et nappez la mousse de cassis prise avec ce glaçage. Au moment de servir, passez délicatement une lame de couteau le long des parois du moule pour détacher la mousse et le glaçage, en faisant bien attention de ne pas rayer le moule. Démoulez avec précaution et faites glisser le délice au cassis sur un plat de service. Remettez-le au frais pendant un quart d'heure. Servez-le entier, ou découpez-le en cubes rangés en quinconce sur le plat.

Gâteau roulé aux cassis

Pour 6 personnes. Gâteau roulé: 125 g de sucre, 125 g de farine, 50 g de beurre, 4 oeufs, 2 feuilles de papier sulfurisé. Compote de cassis: 1 kg cassis, 500 g de sucre, 1 cuillère à soupe de sucre glace.

Préparer le gâteau roulé: beurrer très largement les feuilles de papier taillées aux dimensions de la tôle du four. En poser une sur la tôle. Travailler 10 minutes le sucre et les jaunes d'oeufs. Ajouter le beurre fondu. Battre les blancs en neige ferme. Ajouter au mélange la moitié de la farine. Mélanger. Ajouter ensuite la moitié des blancs d'oeufs en les incorporant délicatement. Mettre le reste de la farine puis le reste des blancs d'oeufs. La pâte doit être assez ferme. La verser au centre du papier posé sur la tôle. Étaler jusqu'à 3 cm des bords. Faire cuire à four chaud (th 7-8) pendant 10 à 12 minutes le gâteau commence à colorer. Retirer du four. Poser la deuxième feuille de papier côté beurré sur le gâteau, rouler ensemble papiers et biscuits. Laisser refroidir. Pendant ce temps, faire la compote de cassis. Laver et égrener les grappes, faire cuire doucement avec le sucre pendant une vingtaine de minutes en remuant de temps en temps. Laisser refroidir. Démouler avec précaution le gâteau. Retirer les papiers. Étaler sur le gâteau une épaisse couche de compote de cassis. Rouler le gâteau. Couper les extrémités en biseau. Saupoudrez de sucre glace à travers un tamis. Conserver au frais jusqu'au moment de servir. La compote de cassis peut être remplacée par de la confiture de cassis.

Gelée de cassis

Faites crever en remuant 2 kg de cassis bien lavés, en grappes, avec ½ litre d'eau, sur feu moyen. Conservez quelques feuilles qui donneront un bon goût à la gelée. Mettez le tout dans une étamine et laissez suspendu toute une nuit. Ajoutez au jus obtenu 800 g de sucre par kg. Faites cuire 15 mn environ jusqu'à ce que la gelée soit prise.

Glace au cassis

Pour 6 personnes: 400 g de cassis, 1,5 dl d'eau, 300 g de sucre, 100 g de crème fraîche. Pour garnir: pralines roses hachées ou amandes hachées.

Lavez, séchez et égrenez le cassis, passez les fruits au mixeur puis passez la purée obtenue au tamis. D'autre part, faites chauffer le sucre et l'eau jusqu'à ébullition, maintenez-la 2 mn et laissez refroidir. Mélangez le sirop de sucre et la purée de cassis, ajoutez la crème fraîche, versez dans la sorbetière et faites prendre. Servez la glace en boules saupoudrées de pralines roses ou d'amandes hachées, ou de crème Chantilly avec un filet de liqueur de cassis.

Liqueur de cassis

1 litre d'alcool à 40°, 1 kg de cassis.

Bien laver les grappes. Mettre dans un bocal de verre en laissant quelques feuilles. Recouvrir avec l'alcool. Couvrir et laisser macérer pendant 2 à 3 mois. Égoutter les fruits. Recueillir l'alcool, y ajouter un sirop de sucre fait avec 375 grammes de sucre et un demi-litre d'eau, chauffé jusqu'au premier bouillon. Les grains de cassis très forts en alcool peuvent être roulés dans le sucre cristallisé.

Liqueur de cassis

Dans un bocal d'1 et ½ litre mettre des baies de cassis couvrir de vin rouge et ajouter 60 ml d'alcool à 90°. Laisser en couveuse (température 40°) 3 mois. Filtrer et presser les baies. Dans des bouteilles de 1 litre mettre 100 g de sucre et compléter avec du jus. Pour utiliser la liqueur avec du vin blanc mettre 250 g de sucre par litre et compléter avec du jus.

Mousse de cassis

Pour 4 personnes: 400 g de purée de cassis achetée toute faite ou 600 g de baies de cassis surgelées, 1 feuille de gélatine, 60 à 100 g de sucre glace (selon les fruits utilisés), 200 g de crème fraîche liquide.

Si vous préparez vous-même la purée de cassis, passez-les fruits au mixeur. Filtrez la purée obtenue au chinois pour éliminer les graines. Faites tremper la gélatine pendant quelques minutes à l'eau froide; essorez-la. Faites tiédir un verre de pulpe de cassis et délayez-y soigneusement la gélatine. Mélangez le reste de pulpe avec 40 g de sucre, ajoutez le tout au mélange à la gélatine et remuez bien pour avoir une préparation homogène. Battez la crème fraîche au fouet électrique avec le reste de sucre. Si vous utilisez de la crème épaisse, ajoutez quelques cuillerées de lait froid. Mélangez délicatement la Chantilly à la purée de fruits. Au moment de servir, garnissez à volonté de Chantilly réservée et servez bien frais, avec des biscuits. La purée vendue pour sorbets est déjà sucrée, de même que les fruits surgelés. Par contre si, en saison, vous utilisez des fruits frais, il faudra augmenter la quantité de sucre. Le mieux est de goûter la préparation et de l'adoucir selon son goût. De la même façon, vous ferez des mousses de fraises ou de framboises.

Ratafia de cassis

1 poignée de framboises, 1,250 kg de cassis bien mûrs, 1 litre d'eau-de-vie, 150 g de sucre.

Débarrasser les baies des vestiges du calice. Dans un récipient (en grès de préférence), placer les fruits et recouvrir d'eau-de-vie. Laisser macérer 3 mois à l'ombre. Passer la liqueur. Faire fondre le sucre dans un peu d'eau. Mélanger sirop et eau-de-vie. Conserver en bouteilles bien fermées.

Variante: Après la macération, exprimer le jus des baies et lui ajouter la moitié de son poids de sucre. Mélanger le sirop obtenu à l'eau-de-vie.

Sirop de cassis

500 g de cassis, ½ litre d'eau, 1 kg de sucre.

Lavez le cassis et égrenez-le. Portez l'eau à ébullition avec le sucre. Laissez bouillir 10 mn en remuant. Ajoutez le cassis, laissez bouillir encore 10 mn. Filtrez en pressant bien sur les fruits. Mettez en bouteilles et bouchez soigneusement. Ce sirop peut être employé pour aromatiser le lait, le yaourt, des crèmes, des glaces.

Sorbet au cassis

Pour 6 personnes: ½ litre de purée de cassis, ½ litre de sirop de sucre, le jus de 1 orange, 1 c à soupe de liqueur de cassis.

Mélangez la purée de cassis, le sirop de sucre, le jus d'orange et la liqueur. Faites glacer en sorbetière. Servez en boules dans des coupes. La purée de cassis peut s'acheter toute faite ou se préparer avec des fruits frais passés au mixer, puis au tamis (il faut environ 1 kg de cassis).

Sorbet au cassis aux poires

Pour 6 à 8 personnes. Sorbet: 1 kg de cassis, 3 dl d'eau, 500 g de sucre. Meringue italienne: 1 blanc d'oeuf, 50 g de sucre. 6 poires, ½ litre d'eau, 125 g de sucre, 6 c à soupe de gelée de groseille ou de cassis.

Préparez le sorbet: équeutez les cassis, passez-les au mixeur et filtrez le jus. Versez l'eau chaude sur le sucre, portez à ébullition et laissez refroidir (le sirop doit peser 30° Baumé au pèse-sirop, Le sirop de canne du commerce pèse 34° Baumé). Quand il est froid, mélangez-le au jus de fruits. Versez le tout dans la sorbetière et faites glacer. Préparez la meringue: fouettez au bain-marie le blanc d'oeuf avec le sucre jusqu'à ce que la meringue forme des pointes au bout du fouet. Incorporez rapidement à la préparation glacée. D'autre part, vous aurez fait pocher les poires pelées, épépinées et coupées en lamelles épaisses, dans un sirop de sucre préparé avec le sucre et l'eau (10 à 12 mn). Elles seront égouttées et refroidies au moment du service. Présentez le sorbet dans des coupes, en boules, avec des lamelles de poires et de la gelée de groseille ou de cassis (cette gelée peut être fondue et versée au dernier moment dans les coupes).

Soufflé à la confiture

Pour 8 personnes: 24 biscuits à la cuillère, 500 g de confiture de cassis, 4 oeufs, 160 g de sucre semoule, 8 cuillerées à soupe de kirsch, 6 cuillerées à soupe d'eau.

Préparer un mélange moitié eau moitié kirsch pour imbiber les biscuits à la cuillère. Tapisser de biscuits à la cuillère imbibés de kirsch dilué le fond du moule. Tapisser ensuite les bords du moule de biscuits imbibés. Verser la confiture de cassis. Dans une terrine travailler les jaunes d'oeufs avec le sucre semoule jusqu'à ce que le mélange blanchisse, parfumer de kirsch. Ajouter à cette préparation les blancs d'oeufs battus en neige ferme. Verser sur la confiture cette préparation et cuire à four chaud 25 minutes environ. Servir immédiatement.

Autres recettes

  • Charlotte de poires au cassis
  • Compote de pêches aux cassis
  • Confiture de rhubarbe et de cassis
  • Coupes glacées aux pêches et aux cassis
  • Gelée de groseilles au cassis
  • Poires au cassis
  • Raisins au cassis


Fraises

Bavarois aux fraises

Préparation: 30 minutes. Pour 6 personnes: 750 g de fraises très parfumées, 1 dl ½ d'eau, 200 g de sucre en poudre, 200 g de crème fraîche, 1 citron, 15 g de gélatine.

Faire tremper la gélatine dans un bol d'eau froide. Porter l'eau et le sucre à ébullition. Quand tout le sucre est dissous, retirer du feu. Laisser tiédir. Mesurer ¼ de litre de ce sirop, et, avant refroidissement complet, y ajouter la gélatine détrempée. Remuer. Filtrer. Laver, équeuter les fraises (réserver les plus belles pour la décoration). Écraser les autres en purée, de façon à obtenir également ¼ de litre de pulpe écrasée (2 litres). Mélanger sirop, gélatine, pulpe de fraise et ajouter le jus de citron. Battre la crème fraîche. L'incorporer délicatement au mélange bien froid. Huiler le moule à bavarois avec une huile sans saveur (l'huile d'amandes douces est évidemment la meilleure). Verser la préparation. Mettre en réfrigérateur pendant 12 heures. (Les fraises réservées pour la décoration peuvent macérer dans le reste de sirop ou du sucre en poudre). Démouler au centre d'un plat. Entourer de fraises. Le moule traditionnel du bavarois est un moule à douille centrale, et décoré de moulures de formes variées. A défaut on peut employer au choix: moule à brioche, à charlotte, à savarin ou même à manqué.

Bourguignon aux fraises

Préparation: 20 mn. Cuisson: 50 mn. Pour 5 personnes: un demi-litre de lait, 60 g de sucre en poudre, une gousse de vanille, 2 c de kirsch, 80 g de beurre, 50 g de farine, 4 oeufs, 50 g de sucre en morceaux. Pour la garniture: 200 g de fraises, 30 g de sucre, 2 c de kirsch.

Faites bouillir le lait pendant 2 à 3 minutes, avec 60 g de sucre en poudre et le gousse de vanille fendue en deux. Laissez-le infuser. Ajoutez ensuite deux cuillerées de kirsch. D'autre part, glissez le beurre dans une casserole sur feu très doux. Dès qu'il est fondu, mais encore blond, ajoutez la farine en tournant. Laissez cuire doucement sans prendre couleur puis mouillez peu à peu avec le lait. Laissez épaissir. Battez les oeufs entiers dans une terrine puis versez dessus la préparation au lait en tournant vivement. Caramélisez un moule rond à charlotte avec le sucre en morceaux et versez-y la composition. Faites cuire 50 minutes à four pas trop chaud. Laissez refroidir avant de démouler. Lavez, équeutez les fraises. Versez-les dans un saladier, saupoudrez-les de sucre puis parfumez-les avec le kirsch. Garnissez le bourguignon avec les fraises. Servez très frais.

Charlotte aux fraises

Pour 4 personnes: 28 biscuits à la cuillère, 1 sachet de coulis de fraises, 250 g de fromage blanc, 10 cl de crème fraîche, 3 feuilles de gélatine, 20 g de sucre en poudre, 1 barquette de fruits rouges, 2 c à soupe d'alcool de framboise.

Faire ramollir la gélatine dans l'eau et la faire fondre dans le coulis chaud. Laisser refroidir, puis incorporer au fromage et ajouter la crème fraîche. Tapisser un moule sans fond de papier sulfurisé. Disposer les biscuits autour. Faire un sirop avec 2 c à soupe d'alcool de framboise, le sucre et un peu d'eau. Tremper les biscuits restants et les disposer dans le fond du moule. Recouvrir avec le mélange au fromage et placer la charlotte au réfrigérateur 6 heures. Au moment de servir, décorer avec les fruits rouges.

Confiture de fraises

Nettoyez 2 kg de fraises, faites-les macérer 12 h avec 900 g de sucre par kg de fruits. Portez le tout à ébullition maintenez-la pendant 20 mn. Vérifiez la consistance, écumez et mettez en pots.

Confiture de fraises et d'ananas

1,5 kg de fraises, 500 g d'ananas tout épluché, 1,750 kg de sucre, 1 verre d'eau, 1 gousse de vanille.

Lavez les fraises. Équeutez-les. Épluchez l'ananas, ôtez le coeur fibreux, coupez la chair en petits morceaux. Mettez l'eau et le sucre dans la bassine. Portez à ébullition. Au bout de 2 à 3 mn d'ébullition, quand de petites perles brillantes éclatent à la surface (le sirop est au perlé), mettez les morceaux d'ananas. Faites cuire 10 mn. Ajoutez la gousse de vanille fendue puis les fraises. Laissez cuire encore 10 mn. Vérifiez la cuisson mettez en pots.

Couronne glacée aux fraises

Pour 6 à 8 personnes: 1,300 kg de fraises, 1 citron, 150 g de sucre glace, 200 g de crème fraîche.

Lavez, équeutez et séchez les fraises, réservez les plus belles pour la décoration (200 g environ) et passez le reste au mixeur. A la purée obtenue, ajoutez le jus de citron et 50 g de crème fraîche et 100 g de sucre. Faites congeler en sorbetière. Quand la glace est prise mais encore moelleuse, mettez-la dans un moule en couronne et remettez-la au congélateur pour la faire durcir. Fouettez le reste de crème avec le reste de sucre. Sortez la couronne du congélateur 30 mn avant de servir afin qu'elle ne soit pas trop dure. Démoulez-la sur le plat de service et garnissez le centre de crème Chantilly, décorez de fraises réservées.

Crème aux fraises

Pour 4 personnes: 400 g de fromage blanc, 1 dl de lait, 100 g de sucre, 1 sachet de sucre vanillé, 2 oeufs, 250 g de fraises.

Délayez le fromage blanc avec le lait. Ajoutez le sucre, le sucre vanillé, les jaunes d'oeufs. Battez bien pour obtenir une crème mousseuse. Incorporez les blancs d'oeufs battus en neige ferme. Versez dans une coupe contenant les fraises coupées en morceaux. Garnissez avec quelques fraises entières et servez très frais.

Crème aux fraises

Nettoyez 500 g de fraises, coupez-les en morceaux. Faites bouillir ½ litre de lait avec 100 g de sucre et le zeste d'un citron, ajoutez 50 g de maïzena délayée au préalable dans un verre d'eau. Faites épaissir sur feu doux. Hors du feu, joignez 1 oeuf entier, une noix de beurre et les fraises. Laissez refroidir dans un moule au frais. Servez nappé à volonté d'un coulis de fraises.

Crème moulée aux fraises

Pour 6 personnes: 800 g (400 g + 400 g pour la garniture) de fraises, ½ litre de lait, ½ citron, 100 g = 75 g pour la garniture de sucre, 45 g de maïzena, ½ verre d'eau, 1 oeuf, 30 g de beurre.

Laver et égoutter les fraises, les équeuter. Couper la moitié en morceaux si elles sont grosses. Réduire l'autre moitié en purée et incorporer 75 g de sucre et le jus d'un demi-citron. Cette sauce sera tenue au frais et accompagnera l'entremets. D'autre part, faire bouillir le lait avec 100 g de sucre et le zeste en ruban du demi-citron. Délayer la maïzena avec ½ verre d'eau froide. Verser dans le lait bouillant et remuer sur feu doux jusqu'à ce que le mélange épaississe. Hors du feu, incorporez l'oeuf entier battu et le beurre. Ajoutez alors délicatement les fraises coupées en morceaux. Versez cette préparation dans un moule passé à l'eau et non essuyé. Laisser refroidir et mettre 2 ou 3 heures au réfrigérateur. Pour servir, démouler et accompagner de la purée de fraises sucrée.

Croûtes aux fraises

Pour 4 personnes. Lavez et équeutez 400 g de fraises; coupez-les en deux, arrosez-les de jus de citron. Faites réchauffer au four 4 croûtes individuelles en pâte feuilletée pour bouchées à la reine. Battez 150 g de fromage blanc avec 125 g de crème fraîche et 100 g de sucre en poudre, parfumez à volonté avec 1 c à soupe de kirsch. Mélangez cette préparation aux fraises (réservez les 4 plus beaux fruits), remplissez les croûtes refroidies. Décorez des plus belles fraises.

Délice aux fraises

Pour 10 personnes environ et pour un moule de 23 à 25 cm de côté. Préparation: 30 minutes, 20 minutes pour la crème. Cuisson: 30 minutes pour le gâteau, 5 à 7 minutes pour la crème. Pour la pâte: 125 g de sucre semoule, 100 g de farine, 4 oeufs. Pour la garniture: 800 g de fraises environ, sucre glace. Pour la crème: 125 g de sucre, 4 jaunes d'oeufs, 250 g de beurre (sorti du réfrigérateur depuis la veille), un verre de lait, un petit verre de Bénédictine.

Mettez les oeufs dans une terrine au bain-marie. Battez-les vigoureusement au fouet à main, en ajoutant le sucre peu à peu, le mélange va commencer à mousser et à augmenter de volume, cessez de fouetter quand il forme le ruban et a presque doublé de volume. Retirez du feu et continuez à fouetter. Ajoutez la farine tamisée, peu à peu en soulevant la pâte avec une spatule de caoutchouc. Versez dans un moule beurré et fariné. Faites cuire à four moyen (th 4/5) 30 minutes. Démoulez. Préparez la crème: dans une terrine, délayez les jaunes d'oeufs avec le sucre, jusqu'à ce que le mélange soit coulant. Ajoutez peu à peu le lait bouillant, remettez dans la casserole, et faites prendre comme une crème anglaise. Travaillez le beurre en pommade. Versez peu à peu la crème anglaise légèrement refroidie, mélangez vigoureusement. Ajoutez la Bénédictine par petite quantité; si le mélange se fait mal, remettez au bain-marie en fouettant bien. Ouvrez le gâteau en deux dans le sens de l'épaisseur. Mettez une partie de la crème au beurre, garnissez complètement la surface avec les fraises. Versez le reste de crème, lissez à la spatule. Mettez au frais 15 à 20 minutes avant de placer la seconde partie du gâteau. Appuyez légèrement, remettez au frais. Coupez une petite épaisseur sur toutes les faces du gâteau, vous enlèverez aussi la croûte, et les fraises seront visibles. Saupoudrez de sucre glace. Servez frais.

Dessert glacé aux fraises

2 litre de glace à la crème. Pâte à tuiles: 2 blancs d'oeufs, 100 g de sucre, 1 sachet de sucre vanillé, 50 g de farine, 50 g de beurre, 1 jaune d'oeuf. Pour décorer: 200 g de fraises.

Le dessert est constitué de grandes tuiles et de couches de glace superposées. Préparez d'abord les tuiles: fouettez légèrement les blancs d'oeufs avec le sucre et le sucre vanillé, ajoutez la farine en pluie et le beurre fondu, puis 1 jaune d'oeuf. Versez cette pâte coulante sur une ou plusieurs tôles, de façon à former 3 disques très minces (la pâte va s'étaler seule). Faites cuire 6 à 7 mn à four chaud pré- chauffé, retirez du four dès que les bords sont dorés. Laissez refroidir. Au moment de servir, mettez une grande tuile sur le plat de service, recouvrez de morceaux de glace prélevés à l'aide de 2 cuillères, recouvrez d'une deuxième tuile, etc. Continuez la pyramide, décorez de fraises réservées et servez sans attendre.

Feuilleté aux fraises

Pour 5 à 6 personnes: 300 g de pâte feuilletée surgelée, 400 g de fraises, ½ citron, 1 cuillerée à soupe de sucre en poudre, 2 sachets de sucre vanillé, 1 oeuf. Crème anglaise: ½ litre de lait, 120 g de sucre, 1 cuillerée de maïzena, 4 jaunes d'oeufs, 1 gousse de vanille.

Étaler la pâte feuilletée en deux carrés puis, dans ces carrés, découper deux ronds égaux. Sur l'un deux, disposer les fraises préalablement lavées, essuyées et équeutées, ajouter le jus du demi citron et les sucres en poudre et vanille. Couvrir avec le deuxième rond puis, avec le reste de pâte, former une fine bande que l'on posera sur le bord et que l'on soudera avec un peu d'eau en appuyant. Dorer avec l'oeuf et cuire 20 minutes à four chaud (6/7 du thermostat, 230°C environ). Préparer la crème anglaise: faire bouillir le lait avec le sucre et la vanille; mélanger les jaunes d'oeufs et la maïzena. Dès que le lait commence à bouillir, retirer la vanille puis le verser doucement en remuant sans arrêt sur les jaunes d'oeufs. Remettre sur feu doux, retirer dès les premiers frémissements, passer la crème dans une passoire fine puis la mettre au frais. Servir ensemble le feuilleté aux fraises et la crème anglaise.

Fraises à l'orange

Évidez 4 oranges sans abîmer les écorces. Passez la chair retirée au tamis. A ce jus d'orange, ajoutez 3 c à soupe de sucre, 2 c à soupe de liqueur d'orange (Grand Marnier, Cointreau) et 250 g de fraises nettoyées et coupées en deux. Laissez macérer 2 h au frais, puis remplissez les écorces d'oranges vides pour servir.

Fraises au coulis de cerises

Pour 6 personnes: 750 g de fraises, 1 kg de cerises (montmorency ou anglaises), 200 g de sucre en poudre, 5 cl de liqueur de cerise.

Lavez, équeutez, dénoyautez les cerises. Faites-les cuire pendant 15 minutes, sur feu doux, à couvert dans une casserole. Mixez cette compote, ajoutez le sucre et la liqueur. Laissez refroidir. Lavez les fraises et séchez-les sur du papier absorbant avant d'en ôter le pédoncule. Dans un compotier, versez le coulis du cerise, disposez les fraises. Servez très frais. Vous pouvez servir ce dessert avec de la crème fouettée et le décorer avec des feuilles de menthe.

Fraises au melon et aux oranges

Pour 6 personnes: 3 melon ou 1 sachet de billes de melon surgelées, 3 oranges + le jus d'une orange, le jus d'un citron, 1 verre de grenadine, 1 verre d'eau, 500 g de fraises, 200 g de sucre semoule.

Lavez les fraises sans les équeuter, égouttez-les. Réservez au frais. Pelez au couteau économe les oranges non traitées. Découpez les zestes en lamelles. Faites-les confire pendant 10 minute dans le mélange grenadine et eau bouillante. Laissez refroidir. Retirez les zestes à l'aide d'une écumoire. Avec une cuillère à soupe ou une cuillère à glace, formez des boules dans les melons, coupés en deux dans le sens de la longueur et épépinés. Mélangez les melons, les fraises équeutées et les zestes dans un grand saladier, avec les jus d'orange et de citron. Présentez le sucre en poudre à part.

Fraises au porto

600 g de fraises, ¼ litre de porto rouge, 50 g de sucre en poudre, 150 g de crème fraîche liquide, 1 c à soupe de sucre glace.

Lavez, équeutez et séchez les fraises. Répartissez-les dans des coupes, arrosez-les de porto, saupoudrez de sucre. Garnissez de crème légèrement fouettée avec le sucre. Servez frais.

Fraises au sauternes

Pour 4 personnes. Lavez et équeutez 600 g de fraises, répartissez-les dans des coupes individuelles. Mettez une bouteille de Sauternes au frais. Au moment de servir, versez-le sur les fraises.

Fraises au vin de cannelle

Pour 4 personnes. A préparer à l'avance le vin doit refroidir. 500 g de fraises, 1 bouteille de vin rouge, ¼ litre de jus d'orange, 100 g de sucre, 4 bâtons de cannelle.

Faites chauffer le vin et le jus d'orange avec le sucre jusqu'à ébullition. Retirez du feu et ajoutez la cannelle. Laissez infuser jusqu'à complet refroidissement. Filtrez et servez frais avec les fraises lavées et équeutées.

Fraises aux macarons

Pour 4 personnes: une douzaine de macarons, 1 petit verre de marasquin ou de kirsch, un petit verre de sirop de sucre, 400 g de fraises, 250 g de crème fraîche, 2 c à soupe de sucre glace.

Faire tremper les macarons dans le mélange alcool-sirop. Ils doivent être bien imbibés (ceci peut être fait la veille). Écrasez-les et répartissez-les dans le fond de 4 coupes. Lavez, équeutez et séchez les fraises, répartissez-les dans les coupes également. Fouettez la crème avec le sucre en Chantilly bien ferme et déposez-la sur les fraises. Servez bien frais.

Fraises et melon gratinés

Préparation 15 mn. Cuisson: 5 mn. Pour 4 personnes: 300 g de belles fraises, 1 melon de taille moyenne pas trop mûr, 2 jaunes d'oeufs, 150 g de crème fraîche épaisse, 60 g de sucre en poudre, 1 sachet de sucre vanillé.

Lavez les fraises à l'eau courante, épongez-les délicatement, retirez les queues. Coupez-les ensuite en deux dans le sens de la longueur. Coupez le melon en deux, retirez toutes les graines puis divisez-le en tranches de 1 à 2 cm d'épaisseur environ. Avec un petit couteau, épluchez l'écorce. Beurrez des assiettes ou des plats individuels allant au four. Préchauffez le gril. Pendant qu'il chauffe, mélangez soigneusement, dans le fond d'un saladier, le sucre en poudre et le sucre vanillé. Ajoutez un à un les jaunes d'oeufs, remuez énergiquement avec la spatule jusqu'à ce que le mélange blanchisse, puis ajoutez la crème fraîche. Travaillez jusqu'à ce que vous obteniez une préparation bien homogène. Nappez les fruits de cette préparation, puis passez les assiettes sous le gril pour faire gratiner. Servez bien chaud dès la sortie du four.

Fraises et pêches au champagne framboise

Pour 4 personnes: 4 pêches, ¼ litre d'eau, 150 g de sucre, 500 g de fraises, ½ litre de champagne (ou de Vouvray), 6 c à soupe de sirop de framboise.

Faites pocher les pêches dans un sirop léger fait avec l'eau et le sucre (10 mn environ). Égouttez-les pelez-les, dénoyautez-les et coupez-les en quartiers. Lavez et équeutez les fraises. Disposez les fruits dans un plat creux. Mélangez le sirop au vin. Versez sur les fruits.

Fraises melba

Préparation: 40 minutes (20 minutes si l'on utilise une glace du commerce). Congélation: 2 heures au moins si l'on fait la glace. Cuisson: 20 minutes Pour la glace et 15 minutes pour le sirop. Pour 6 à 8 personnes: Pour la glace: ½ litre de lait, 4 oeufs, 100 g de sucre semoule, 1 gousse de vanille, 100 g de crème fraîche, ou ½ litre de glace à la vanille. Pour le sirop: 250 g de fraises, 150 g de sucre semoule. Pour la Chantilly: 200 g de crème fraîche, 2 sachets de sucre vanillé, 50 g de sucre semoule, 750 g de fraises.

Glace: Préparer la crème à la vanille, lui ajouter la crème fraîche et mettre à glacer au réfrigérateur pendant au moins 2 heures. Sirop: Pendant ce temps préparer le sirop de fraises: laver et équeuter les fraises, les écraser grossièrement avec le sucre et faire cuire pendant 15 minutes à partir de l'ébullition, puis laisser refroidir et passer ce sirop. Mettre les coupes à refroidir dans le réfrigérateur, une demi-heure avant de servir. Chantilly: Battre la crème fraîche, le sucre et le sucre vanillé. Pour servir: Garnir le fond des coupes de glace à la vanille, de fraises préalablement lavées et équeutées, arroser d'une cuillerée à soupe de sirop de fraises. Surmonter le tout d'une grosse cuillerée à soupe de Chantilly et décorer d'une belle fraise.

Fraises meringuées

Dans un plat à gratin, disposez 500 g de fraises nettoyées et équeutées. Arrosez-les d'un petit verre de marasquin, saupoudrez-les de 4 cuillerées de sucre. Recouvrez de 4 blancs d'oeufs battus en neige très ferme auxquels vous aurez incorporé 125 g de sucre en poudre. Passez 10 minutes à four doux. Servez tiède.

Fraises valaisannes

250 g de fraises ou autres fruits, 1 blanc d'oeuf, 100 g de sucre en poudre, 50 g de marmelade de fraises (facultatif), 1 c à soupe de curaçao, 200 g de crème, 1 cuillère de lait, 1 petite pincée de sel, 1 cuillère de beurre, 1 cuillère à café de farine.

Lavez et épluchez les fraises. Dans une petite casserole, à feu doux, vous délayez la marmelade de fraises (ou quelques fraises fraîches écrasées) avec la liqueur. Vous arrosez les fraises avec cet appareil. Mettez au frais. Vous battez les blancs d'oeufs en neige très ferme (vous y ajoutez un rien de sel). Lorsqu'ils sont bien battus, vous y incorporez petit à petit le sucre (à partir de ce moment, vous ne fouettez plus mais vous battez doucement). Beurrez et farinez une tôle (ou un moule). Portez-y la meringue que vous venez de préparer. Saupoudrez de sucre. Mettez au four extrêmement doux pendant un petit quart d'heure. Ensuite, vous décollez avec beaucoup de précaution la meringue et vous la retournez de l'autre côte. Remettez encore au four. Lorsqu'elle est prise, vous éteignez le four, mais vous y laissez la meringue pour faire évaporer toute humidité. Battez la crème en Chantilly et mettez-la au frais dans le frigo. Vous placez la meringue (bien froide) sur un plat. Par-dessus, vous mettez les fraises que vous enfoncez légèrement dans la meringue. Vous recouvrez ensuite entièrement de Chantilly. On ne doit pas s'apercevoir qu'il y a des fraises... La découverte n'en est que plus savoureuse.

Glace

500 g de fraise ou de framboise et 60 g de crème fluide. Sucrer selon le goût.

Glace aux fraises

Pour 6 personnes: ½ litre de lait, ½ gousse de vanille, 3 jaunes d'oeufs, 50 g de sucre, 500 g de fraises, 150 g de sucre. Pour garnir: fraises à volonté.

Faites bouillir le lait avec la demi-gousse de vanille fendue en deux. Travaillez les jaunes d'oeufs avec le sucre jusqu'à ce qu'ils moussent. Versez peu à peu le lait sur ce mélange et faites épaissir sur feu doux sans laisser bouillir. Retirez du feu dès que la crème nappe la cuillère et laissez refroidir. D'autre part, lavez, égouttez et équeutez les fraises, passez-les au mixeur. Faites dissoudre le sucre dans cette purée de fraises et mélangez le tout à la crème préparée. Faites prendre en sorbetière. Quand la glace est prise, mais encore malléable, transvasez-la dans un moule décoratif (moule en couronne par exemple) et laissez durcir au freezer. Avant de la servir, mettez-la au réfrigérateur (30 mn environ) pour qu'elle ramollisse un peu. Démoulez et décorez de fraises entières. Servez sans attendre.

Glace aux fraises des bois

Préparation: 15 mn. Pas de cuisson. Réfrigération: 3 h. Pour 6 personnes: 500 g de fraises des bois, 25 cl de crème fraîche, 250 g de sucre glace.

Lavez rapidement les fraises des bois. Égouttez-les. Gardez quelques fraises pour le décor. Réduisez toutes les autres fraises en purée au moulin à légumes ou au mixeur. Dans un saladier mélangez la crème fraîche et le sucre glace. Battez au fouet quelques minutes. Incorporez le tout à la purée de fraises des bois. Mélangez délicatement. Versez ce mélange dans un moule à manque et faites prendre dans le freezer du réfrigérateur pendant 3 h. Pour démouler, trempez le fond du moule dans l'eau tiède quelques secondes et faites glisser la glace sur le plat de service. Décorez avec les fraises réservées.

Meringues aux fraises

Pour 6 personnes: 12 coquilles de meringue, 6 caissettes papier pour meringue, 6 petits suisse, 125 g de crème fraîche, 60 g de sucre en poudre, quelques gouttes de jus de citron, 250 g de fraises des bois.

Dans une terrine, à l'aide d'une fourchette, écrasez les fraises de bois avec la crème, ajoutez quelques gouttes de carmin. Ajoutez ensuite les petits suisses, le sucre et le jus de citron. Dans chaque caissette déposez 2 coques de meringue. Écartez-les légèrement et remplissez l'intervalle de l'appareil bien refroidi.

Milk-shake à la fraise

Mixez un verre de lait froid avec 2 cuillerées de glace à la fraise. Versez dans un grand verre et décorez de quelques morceaux de fraises.

Mille-feuille aux fraises

1 paquet de 375 g de pâte feuilletée (ou 200 g de farine, 175 g de beurre, sel, eau), 250 g de crème fraîche, 1 c à soupe de sucre, 300 g de petites fraises, 2 c à soupe de confiture d'abricots.

Abaissez la pâte feuilletée et faites-le cuire pendant 25 mn à four chaud. Coupez-la en trois bandes égales. Fouettez la crème avec le sucre, tenez-la au frais. Lavez les fraises. Avec la moitié de la crème et des fraises, recouvrez la première bande de pâté. Recouvrez d'une autre bande tartinée de confiture. Posez au-dessus la troisième bande, masquez-la de crème. Décorez avec les fraises restantes.

Minestrone de fraises, sorbet citron vert au basilic

Pour 8 personnes. Préparation: 40 mn (réalisez le sorbet la veille). 1 kg de fraises. Jus du minestrone: 20 cl d'eau, 160 g de sucre, 10 cl de jus de citron vert pressé, 20 cl de jus d'abricot en bouteille, 15 feuilles de basilic. Sorbet: 200 g de pommes granny-smith, 12 cl d'eau, 260 g de sucre, le zeste d'une demi-orange, 8 feuilles de basilic, 20 cl de jus de citron vert, 2 c à soupe de jus de citron jaune, 2 c à café de vodka ou gin.

La veille, pressez 5 à 6 citrons verts pour obtenir 20 cl de jus. Réservez au frais. Épluchez les pommes et coupez-les en petits cubes, ajoutez le jus de citron jaune. Mélangez les pommes avec l'eau et portez à ébullition 2 minutes, mixez le plus fin possible. Ajoutez le zeste d'orange, 4 feuilles de basilic ciselées et le sucre. Laissez infuser une nuit au réfrigérateur. Le lendemain. Filtrez pour retirez le basilic et le zeste. Ajoutez le jus de citron vert et mettez à glacer en sorbetière. Dès que le sorbet prend une bonne consistance, ajoutez la vodka et 4 feuilles de basilic ciselées. Conservez le sorbet au congélateur. Préparez le jus du minestrone en chauffant, sans porter à ébullition, l'eau, le sucre, et le jus d'abricot. Ajoutez le basilic et incorporez le jus de citron vert. Gardez au frais. Répartissez les fraises coupées en cubes dans des assiettes à soupe bien froides. Arrosez avec le jus du minestrone. Posez une boule de sorbet. Décorez de quelques feuilles de basilic.

Mousse aux fraises

Pour 4 personnes: 400 g fraises, 500 g de crème fraîche, 250 g de sucre semoule, un petit verre à liqueur de marasquin ou de kirsch. Préparation: 20 mn.

Préparez un sirop avec 150 g de sucre et 5 cuillerées à soupe d'eau. Équeutez les fraises, lavez-les et égouttez-les. Mettez-les dans une terrine et arrosez-les avec marasquin. Mouillez avec le sirop bouillant et laissez refroidir complètement. Fouettez la crème avec le restant du sucre. Égouttez les fraises et passez-les au mixeur. Ajoutez-y les trois-quarts de la crème fouettée et lorsque le mélange est homogène, partagez-le dans des coupes. Garnissez avec le restant de la crème, que vous surmonterez d'une fraise fraîche. Mettez au réfrigérateur jusqu'au moment de servir.

Mousse aux fraises

(ou aux abricots, ou aux pêches, ou aux framboises). 250 g de fraises, 100 g de sucre glace, le jus d'un demi-citron, 250 g de crème fraîche, 2 cuillères de lait.

Vous fouettez la crème et vous passez au tamis les 250 g de fraises. A cette purée de fruits, vous incorporez le lait, le sucre et le jus de citron. Mélangez à la Chantilly. Portez au frigo. Servez avec des petites fraises en garniture. Note: vous pouvez, bien sûr, parfumer avec un alcool au choix.

Mousse aux fraises

Pour 6 personnes: 500 g de fraises, 1 petit verre de liqueur d'orange (Cointreau, Grand Marnier), 1 c à soupe de sucre en poudre. Crème: ¼ litre de lait, ½ gousse de vanille, 30 g de sucre, 1 c à soupe rase de fécule de maïs, 3 jaunes d'oeufs. Meringue: 3 blancs d'oeufs, 125 g de sucre en poudre, une pincée de sel.

Lavez, équeutez, séchez les fraises, coupez-les en morceaux, faites-les macérer dans la liqueur. Pendant ce temps, préparez la crème: faites bouillir le lait avec la vanille, travaillez le sucre, la fécule et les jaunes d'oeufs en mélange mousseux. Versez le lait chaud par-dessus et faites épaissir sur feu doux en remuant. Retirez du feu au premier bouillon et laissez refroidir. Fouettez les blancs d'oeufs avec le sucre et le sel en neige ferme. Écrasez les fraises en purée, mélangez-les à la crème, incorporez délicatement les blancs en neige. Versez la mousse dans une grande coupe (ou des coupes individuelles) et mettez au frais jusqu'au moment de servir.

Mousseline aux fraises

Faites pocher 250 g de fraises dans 75 g d'eau bouillante sucrée avec 40 g de sucre. Égouttez les fraises et conservez le jus de cuisson auquel vous ajouterez deux cuillerées à café de gélatine. Travaillez 500 g de fromage blanc gras avec 50 g de sucre et un jaune d'oeuf. Ajoutez également le jus des fraises refroidi, et, quand la masse commence à épaissir, fouettez-la vivement, afin qu'elle devienne mousseuse. Ajoutez les fraises et placez dans le réfrigérateur. Accompagnez de biscuits secs. Garnissez éventuellement de crème fouettée.

Oeufs à la neige au coulis de fraises

Pour 4 personnes: 6 blancs d'oeufs, 1 pincée de sel, 2 c à soupe de sucre glace, ½ litre de coulis de fraises.

Fouettez les blancs d'oeufs en neige ferme avec le sel en ajoutant progressivement le sucre. Prélevez de grosses cuillerées de blanc et faites-les pocher dans de l'eau frémissante pendant 3 mn en les retournant. Égouttez-les sur un papier absorbant. Déposez-les sur le coulis bien froid et servez aussitôt.

Omelette flambée aux fraises

Pour 4 personnes: 4 oeufs, 75 g de sucre en poudre, 50 g de beurre, 300 g de fraises, 3 verres à liqueur d'eau-de-vie de mirabelle, un peu de confiture de fraises liquide.

Laver les fraises en les passant sous le robinet dans une passoire puis les sécher. Les mettre à tremper dans les 2/3 d'eau-de-vie de mirabelle mélangée à la confiture. Laisser macérer. Pendant ce temps, casser les oeufs, les battre de quelques coups de fourchette puis leur ajouter le sucre en poudre. Faire chauffer le beurre dans une poêle, lorsqu'il est bien chaud, verser les oeufs et les cuire en omelette, soulever la partie du fond déjà ferme pour faciliter la prise du dessus. Glisser l'omelette sur le plat de service, la fourrer de fraises, la replier puis l'arroser du tiers restant d'eau-de-vie et flamber immédiatement. Pour rendre l'omelette plus légère, on peut retirer deux des quatre blancs d'oeufs, les battre en neige, puis les incorporer délicatement au mélange oeufs-sucre juste avant la cuisson.

Omelette soufflée aux fraises

3 oeufs, 1 c à soupe de sucre, 1 pincée de sel, 20 g de beurre, 125 g de fraises.

Séparez les blancs et les jaunes d'oeufs. Montez les blancs en neige ferme avec 1 pincée de sel, jusqu'à ce qu'ils forment des pointes sur le fouet. Prenez garde à ne pas dépasser le degré voulu, ils seraient alors grenés. Incorporez-y délicatement le sucre. Battez les jaunes à la fourchette. Versez-les dans les blancs et fouettez encore doucement pendant quelques secondes (à petite vitesse si vous utilisez un batteur électrique). Faites fondre le beurre dans une petite poêle sans le laisser brunir. Lorsqu'il pétille, versez-y les oeufs et laissez-les cuire à feu modéré, en couvrant la poêle pendant la cuisson. Le dessous de l'omelette doit brunir légèrement, le dessus doit devenir ferme. Ne retournez pas l'omelette. Recouvrez-en une moitié avec les fraises macérées. Repliez-la à l'aide d'une spatule. Faites glisser l'omelette sur le plat de service ou sur l'assiette chaude. Flambez à volonté avec une cuillerée d'alcool de poire ou de framboises, servez bien chaud.

Parfait aux fraises

Pour 8 personnes: 500 g de fraises bien mûres, 250 g de sucre glace, un jus de citron, un jus d'orange, 250 g de crème fraîche.

Lavez rapidement les fraises, équeutez-les. Passez-les au mixeur, puis au tamis de crin si vous voulez éliminer les petites graines. Ajoutez le sucre, le jus de citron, le jus d'orange et la crème fraîche. Faites glacer en sorbetière.

Parfait glacé aux fraises

Préparation: 35 mn + 12 h au froid. Pour 8 personnes: 45 biscuits à la cuillère aux oeufs frais, 200 g de fraises, 300 g de crème fraîche liquide, 350 g de sucre, 6 jaunes d'oeufs, kirsch, extrait de fraise, crème Chantilly en bombe, 1 moule à cake rectangulaire de 24 cm de long.

Faites un sirop avec 250 g de sucre et ¼ de litre d'eau, laissez bouillonner, ajoutez-y les jaunes d'oeufs battus et battez le tout jusqu'à ce que le mélange frémisse. Ôtez du feu. Passez 150 g de fraises à la moulinette et mélangez bien avec la crème fraîche et un peu de chantilly. Ajoutez le sucre et le mélange sirop-oeufs. Battez le tout au fouet. Parfumez avec l'extrait de fraise. Imbibez vite les biscuits d'un peu de kirsch et d'eau. Dans un moule à cake, versez une couche de biscuits, une couche du mélange (crème, fruits, etc) et ainsi de suite. Terminez par le mélange crème-fruits. Mettez 12 h au frais. Démoulez sur un plat rectangulaire. Décorez avec la crème Chantilly et quelques fraises.

Petits choux aux fraises

Pour une dizaine de choux: Pâte: ¼ litre d'eau, 100 g de beurre, 1 c à soupe de sucre en poudre, une pincée de sel, 150 g de farine, 4 oeufs + 1 jaune pour dorer. Garniture: 250 g de crème fraîche liquide, 2 c à soupe de sucre glace, 300 g de fraises.

Mettez l'eau, le beurre le sucre et le sel dans une casserole, faites chauffer lentement. Quand le mélange entre en ébullition, retirez du feu et versez d'un seul coup toute la farine. Remuez vigoureusement pour incorporer la farine au liquide, puis remettez sur feu doux en continuant de remuer pour dessécher la pâte. Quand elle forme une boule et se détache des parois de la casserole, incorporez les oeufs entiers un à un. Mettez la pâte dans une poche à douille à embout large et lisse et dressez-la sur la plaque du four beurrée en tas espacés. Dorez la surface au jaune d'oeuf. Faites cuire à four chaud (200 °C) en plaçant la plaque dans le bas du four pendant 30 mn, sans ouvrir la porte du four. Laissez-les refroidir dans le four éteint porte ouverte pour qu'ils ne retombent pas. D'autre part, nettoyez les fraises et fouettez la crème en Chantilly bien ferme avec le sucre. Fendez les choux refroidis aux deux tiers de leur hauteur, fourrez-les de crème et garnissez de fraises.

Puits aux fraises

Meringue: 4 oeufs, 300 g de sucre glace, 500 g de crème fraîche, 100 g de sucre glace, ½ sachet de sucre vanillé, 1 c à café de lait, 500 g de belles fraises, 1 citron.

Allumez le four (température très élevée). Séparez les blancs d'oeufs des jaunes, gardez ceux-ci pour une autre préparation. Battez les blancs en neige très ferme, incorporez le sucre. Beurrez et farinez la plaque du four. Déposez-y la moitié de la meringue en un disque de 20 cm de diamètre environ. Séparez le reste en deux parties égales et déposez-les aussi sur la plaque en deux couronnes de même diamètre que le disque. Enfournez et baissez le four au maximum. Laissez cuire 1 h ½ à 2 h. Lavez et équeutez les fraises, arrosez-les de jus de citron. Battez la crème fraîche, avec le sucre et le lait glacé, en Chantilly très ferme. Déposez le disque de meringue sur un plat rond et par-dessus les deux couronnes. Tapissez l'extérieur et emplissez le puits ainsi formé de crème. Décorez ensuite à la poche à douille. Recouvrez d'un dôme de fraises, et entourez l'ensemble avec les fruits restants.

Riz aux fraises

Préparation: 30 minutes. Cuisson: 45 minutes. Pour 8 personnes. 200 g de riz, 1 litre de lait, 1 gousse de vanille, 150 g de sucre en poudre, 500 g de fraises, ½ boite d'ananas au sirop, 100 g de sucre en poudre, 1 verre à porto de kirsch, 250 g d'abricots bien mûrs.

Laver le riz, le blanchir en le plongeant 2 minutes dans l'eau bouillante légèrement salée. Égoutter et verser dans le lait bouillant vanillé. Couvrir et laisser cuire à petit feu. Sucrer en fin de cuisson. Verser le riz dans un moule en couronne de 22 cm. Laisser refroidir. Laver et équeuter les fraises. Couper chaque tranche d'ananas en 8 morceaux, faire macérer ces fruits dans le kirsch et le sucre pendant 1 heure. Écraser les abricots, mélanger la purée obtenue au jus de macération des autres fruits, la faire bouillir pendant 5 minutes. Démouler le riz froid, mettre les fruits au centre de la couronne, napper avec le sirop d'abricots chaud. Servir très froid.

Salade aux fraises

Sans cuisson, mais à faire au moins une heure avant de servir. Pour 6 personnes: 1 kg de fraises, 1 petit panier de framboises ou à défaut 2 c à soupe de confiture de framboises, 200 g de sucre, ¼ de litre de très bon vin rouge, le jus d'une orange.

Prélevez une demi-douzaine de fraises. Lavez-les, équeutez-les, écrasez-les au mixeur (muni du tamis) ainsi que les framboises. Dans une casserole mettez le sucre et le jus d'orange, laissez bien fondre. Ajoutez le jus de fraises et framboises et le vin. Lavez et équeutez les fraises. Mettez-les dans une grande coupe, arrosez du jus préparé, mettez au frais.

Les fraises se marient très bien, en salade avec d'autres fruits, oranges, bananes, fraises des bois, ananas. Le jus de citron a la propriété de renforcer leur saveur, ainsi que le jus de framboises. Les fraises supportent très bien tous les accompagnements d'alcools: kirsch, Grand Marnier, Bénédictine, kummel ou de vin dessert tels que Frontignan, Porto, Xérès. Elle sont aussi très agréables arrosées d'un verre de champagne. On peut également servir les salades de fraises dans des fruits évidés: ananas, oranges, pamplemousses. Dans ce cas, les fraises sont macérées avec du sucre, la pulpe du fruit utilisé et un alcool au choix. On peut encore les accompagner de crème Chantilly. Un mariage heureux est celui du melon et des fraises. Servez en coupe si le melon est un gros fruit, la chair du melon sera coupé en cubes, ou mieux encore, vous pourrez en former de petites boules en retirant la chair à l'aide d'une cuillère ronde à tourner les pommes de terre.

Savarin à la fraise

Pour 6 personnes. Glace aux fraises; 500 g de fraises, 1 citron, 750 g de crème fraîche (ou en boite), 1 c à soupe de lait, 100 g de fromage blanc, 200 g de sucre glace. Savarins: 250 g de farine, 15 g de levure de boulanger, 1 petit verre de lait, 4 oeufs, 80 g de beurre, 50 g de crème, 1 pincée de sel, 50 g de sucre glace. Sirop: 100 g de sucre, 1 dl ½ d eau, 1 dl de kirsch.

Branchez le réfrigérateur sur le froid maximum. Lavez rapidement les fraises. Ne les laissez surtout pas tremper dans l'eau. Équeutez-les et arrosez-les de jus de citron. Laissez-les macérer pendant 1 heure et passez-les au tamis pour obtenir une purée fine. Fouettez la crème, bien froide, avec le lait, froid également. Ajoutez le fromage blanc, fouettez encore et incorporez le sucre. Mélangez le tout délicatement avec la purée de fraises. Versez dans le bac à glace de votre réfrigérateur et laissez prendre pendant 3 heures. D'autre part, préparez les savarins. Tamisez la farine dans une terrine. Creusez au centre une fontaine dans laquelle vous mettrez la levure délayée dans le lait tiède. Ajoutez les oeufs entiers et travaillez à la main. Ajoutez le beurre ramolli et divisé en parcelles et la crème, mélangez bien et laissez lever dans un endroit tiède. La pâte doit doubler de volume. Terminez en ajoutant le sel et le sucre. Répartissez la pâte dans 6 petits moules à savarin, généreusement beurrés. Laissez la pâte gonfler jusqu'à emplir complètement les moules. Faites cuire pendant 20 mn à four modéré. Pendant ce temps, préparez le sirop, en faisant fondre le sucre dans l'eau. Ajoutez le kirsch. Démoulez les savarins sur une grille et arrosez-les, encore chauds, du sirop préparé. Laissez refroidir complètement. Pour servir, disposez les savarins dans des coupes. Démoulez la glace en trempant le bac dans l'eau tiède. Prélevez en des boules ou des tranches que vous répartirez au dessus des savarins et servez aussitôt avec des cigarettes russes.

Semoule aux fraises

Pour 6 personnes: ½ litre lait, 200 g de sucre, 125 g de semoule, 50 g poudre d'amandes, 4 blancs d'oeufs, sel. Sirop: 350 g de fraises (moins quelques-unes pour décorer), 150 g sucre, 1 c à café de jus de citron.

Faire bouillir le lait. Verser la semoule en pluie. Laisser cuire 15 minutes en remuant souvent. Ajouter le sucre et une pincée de sel. Cuire encore 5 minutes. Hors du feu, incorporer les amandes, puis les blancs en neige. Verser dans un moule. Laisser refroidir. Laver, équeuter, écraser les fraises. Les faire cuire 3 minutes avec sucre et citron. Démouler le gâteau (il est meilleur tiède). Le décorer avec des fraises entières et l'entourer du sirop de fraises.

Sorbet aux fraises

Pour 6 personnes: 500 g de fraises, 400 g de sucre semoule, une cuillerée à café de sucre vanillé, un jus de citron, un filet de marasquin.

Nettoyez les fraises. Lavez-les et passez-les dans un tamis. Mettez le sucre semoule dans une grande terrine et arrosez-le avec 1 dl d'eau. Laissez le fondre. Ajoutez la pulpe de fraises dans la terrine, puis le sucre vanillé. Travaillez cette préparation jusqu'à ce qu'elle soit homogène. Versez-la dans un moule métallique que vous placerez au réfrigérateur au moins pendant deux heures en remuant vivement à intervalles réguliers à l'aide d'une fourchette. Répartissez ce sorbet dans des hautes coupes et servez bien glacé.

Sorbet aux fraises

500 g de fraises, le jus de ½ citron non traité, 175 g de sucre en poudre, 1 blanc d'oeuf.

Lavez et égouttez les fraises. Retirez alors le pédoncule et mixez-en 300 g avec le jus de citron et 30 cl d'eau. Lorsque tout est réduit en crème, ajoutez le sucre et le blanc d'oeuf. Mixez encore quelques instants et versez le mélange dans la sorbetière où il devra rester environ 30 mn. Déposez ensuite la cuve de la sorbetière dans le freezer pour 15 mn et la coupe de service au réfrigérateur. Disposez les fraises réservées au centre du sorbet versé dans la coupe.

Soufflé aux fraises

Une livre de fraises, un verre à liqueur de kirsch, 250 g de sucre, 1 dl d'eau, 5 blancs d'oeufs, une cuillerée à dessert de beurre, une cuillerée à dessert de sucre glace.

Faites une purée avec les fraises et ajoutez-y le kirsch. Préparez un sirop avec le sucre et l'eau. Versez-y la purée de fraises. Mélangez bien, retirez du feu et incorporez les blancs battus en neige très ferme. Beurrez un moule à soufflé, versez-y votre préparation, saupoudrez-le de sucre glace et faites cuire une demi-heure à four doux.

Soufflé glacé

Réduisez en purée 250 g de fraises. Ajoutez-y 2 dl de crème fouettée et le jus d'un citron. Sucrez avec 125 g de sucre semoule. Incorporez délicatement 2 blancs d'oeufs battus en neige très ferme. Placez le dessert dans de coupes individuelles. Servez très frais avec des biscuits secs.

Tarte anglaise

Pour 6 personnes. Pour la pâte: 250 g de farine, 80 g de sucre en poudre, une pincée de sel, 125 g de beurre + 10 g pour le moule, un gros oeuf. Pour la garniture: 750 g de fraises, 750 g de tiges de rhubarbe, 250 g de sucre en poudre, un dl d'eau, 1 citron, un blanc d'oeuf, un dl de crème épaisse.

Préparez la pâte: tamisez la farine et faites le puits. Versez au centre le sucre, le sel et le beurre coupe en petits morceaux. Mélangez ces ingrédients en les émiettant afin de donner à cette préparation un aspect sableux. Ajoutez ensuite l'oeuf et lorsque la pâte est lisse, roulez-la en boule, laissez-la reposer une heure. Effilez la rhubarbe, coupez-la en bâtonnets. Versez 200 g de sucre dans une grande casserole avec l'eau et le citron préalablement lavé et coupé en fines tranches. Faites bouillir 8 minutes puis jetez-y la rhubarbe. Laissez cuire 25 minutes à feu très doux en remuant souvent. Allumez le four (th 7, 220°C). Beurrez un moule à tarte de 30 cm de diamètre. Abaissez la pâte sur une épaisseur de 3 mm foncez-en le moule. Piquez le fond de la pâte avec une fourchette pour qu'il ne gonfle pas à la cuisson, enfournez et laissez cuire 15 minutes. Retirez le moule du four lorsque la pâte est juste dorée, laissez-la refroidir. Battez le blanc d'oeuf en neige ferme en lui ajoutant peu à peu le reste de sucre. Incorporez-le ensuite à la compote de rhubarbe à peine tiède. Étalez cette préparation sur le fond de tarte puis recouvrez-la avec la crème épaisse. Garnissez avec les fraises. Servez à peine tiède.

Tarte aux fraises sauce aux pommes

Pour la pâte: 75 g de beurre ramolli + 30 g pour le moule, 75 g de sucre cristallisé, 1 jaune d'oeuf, 175 g de farine, 1 à 2 c à soupe de jus de citron. Pour la garniture: 15 g de Maïzena, 25 g de sucre, 25 cl de jus de pomme, 2 c à soupe de jus de citron, 2 c à café de zeste de citron, 25 g de beurre en copeaux, 600 g de fraises équeutées (300 g entières, 300 g coupées en deux).

Pour la pâte, mélanger le beurre en pommade avec le sucre. Y ajouter le jaune d'oeuf puis la farine et, en dernier, le jus de citron. La rouler en boule et laisser reposer 30 mn au frais. L'étaler, avec la paume de la main, dans un moule à flan beurré de 23 cm de diamètre. Cuire à four chaud, 210°C (th 6), 12 à 14 mn environ. Les côtés doivent être dorés. Faire refroidir. Mélanger dans une casserole Maïzena, sucre et jus de pomme. Porter à ébullition en tournant. Cuire 1 mn. Hors du feu, ajouter le jus, le zeste de citron et le beurre. Faire refroidir. Verser 2 à 3 cuillerées à soupe de la préparation précédente sur la pâte. Disposer les fraises entières au milieu, les demi-fraises autour. Verser le reste de sauce par-dessus et garder 3 heures au frais. Servir avec une crème Chantilly.

Tartelettes à la mousseline de fraises

Pour 12 personnes. Mettez dégeler 250 g de fraises surgelées pendant 2 heures dans le bas du réfrigérateur et un paquet de pâte brisée ou feuilletée. Foncez 12 moules à tartelettes avec la pâte. Piquez le fond et faites cuire à four modéré.

Nappez le fond des tartelettes avec 3 cuillerées à soupe de gelée de framboise délayée avec 1 cuillerée de kirsch. Gardez 12 fraises pour la décoration. Escalopez la moitié des fraises restantes et rangez-les dans les tartelettes. Écrasez le restant des fraises à travers un tamis. Ajoutez-lui le même poids de sucre glace. Portez sur feu doux et travaillez au fouet jusqu'à ce que la pâte épaississe un peu. Incorporez 10 g de gélatine en poudre, dissoute dans un peu d'eau, et un quart de litre de crème fouettée. Dès que la gélatine commence à prendre, remplissez une poche à douille de crème aux fraises et montez en dôme sur les tartelettes. Décorez avec une fraise. Gardez au frais.

Tartelettes aux fraises

Achetez des fonds de pâte feuilletée tout faits. Garnissez-les de crème pâtissière et d'une couche de fraises émincées. Saupoudrez de sucre glace.

Tartelettes aux fraises

Pour 12 tartelettes moyennes: pâte sablée ou brisée (sucrée ou non), 5àà g de fraises, gelée de groseilles ou de framboises.

Faire une pâte sablée ou brisée, la laisser reposer au moins 20 minutes. Équeuter les fraises, les laver rapidement, les égoutter. Chauffer le four graisser les moules. Étendre la pâte sur 3 mm d'épaisseur environ, foncer les moules. Si l'on emploie de la pâte brisée, poser un morceau de papier sulfurisé sur chaque tartelette, garnir de cailloux. Faire cuire à four chaud de 12 à 15 minutes. De mouler, ôter les cailloux et le papier, vérifier la cuisson. Garnir les tartelettes de fraises entières si elles sont petites, coupées si elles sont trop grosses. A l'aide d'un pinceau, napper abondamment de gelée de groseilles ou de framboises.

Tartelettes aux fraises et aux abricots

Préparation: 45 minutes. Cuisson: 15 minutes (th 7-8 250 °C). Pour 8 personnes. Pâte brisée: 200 g de farine, 100 g de beurre, ½ verre d'eau, ½ cuillerée à café de sel, 1 cuillerée à café de sucre. Garniture: 5 beaux abricots, ½ verre d'eau, 2 cuillerées à soupe de sucre en poudre à soupe, 500 g de petites fraises, ½ pot de gelée de framboises.

Préparer la pâte brisée: foncer des moules ronds à tartelettes. Piquer finement et faire cuire à blanc. Faire pocher 5 minutes les abricots coupés en deux dans le sirop léger. Les égoutter. Garnir le centre de chaque tartelette avec un demi-abricot. Entourer de petites fraises (si elles sont grosses, les couper en deux). Diluer la gelée de framboises avec un peu de sirop de cuisson des abricots. En napper les fraises.

Tartelettes aux fraises et aux pistaches

Pour 6 tartelettes: 350 g de pâte brisée, 20 g de beurre, 500 g de fraises, 1 cuillerée à soupe de gelée de groseille, 1 cuillerée à soupe de kirsch. Pour la crème pâtissière: 2 oeufs, 50 g de sucre en poudre, 1 sachet de sucre vanillé, 30 g de fécule de pommes de terre, 25 cl de lait, 20 g de beurre, 125 g d'éclats de pistaches non salées.

Abaissez la pâte brisée au rouleau et garnissez les moules beurrés. Posez un disque de papier sulfurisé sur la pâte, recouvrez de légumes secs. Faites cuire 20 mn au four à 240°C (th 8) le bord doit être bien doré. Préparez la crème pâtissière. Travaillez les oeufs avec le sucre en poudre et vanillé jusqu'à ce que le mélange blanchisse et devienne mousseux. Incorporez alors la fécule puis le lait tiédi. Versez dans une casserole et faites cuire jusqu'à épaississement sur feu doux sans cesser de remuer avec la cuillère en bois. Hors du feu incorporez le beurre par petites quantités et 100 g de pistaches. Laissez refroidir. Garnissez le fond de tarte de crème pâtissière. Coupez les fraises en deux et disposez-les en rosace sur la crème. Délayez la gelée de groseille avec le kirsch, étalez-la sur les fraises. Décorez avec le reste de pistaches.

Turban de semoule royal

Préparation et cuisson: 30 minutes quelques heures à l'avance. Pour 6 personnes: 125 g de semoule fine, 0,5 litre de lait, 125 g de sucre semoule, 3 oeufs, 100 g d'amandes râpées, 100 g de crème fraîche. Un coulis de fraises: 600 g de fraises, 250 g de sucre glace, 1 c à café de jus de citron.

Faire bouillir le lait, verser en pluie la semoule, remuer sur feu doux pendant 8 à 10 minutes. Retirer du feu; ajouter les jaunes d'oeufs, le sucre, la crème fraîche, les amandes, les blancs d'oeufs battus en neige. Verser dans un moule en couronne beurré, tasser. Faire prendre au frais. Laver et équeuter les fraises, réserver les plus belles pour la décoration, mixer les autres avec le sucre glace et le jus de citron. Servir la semoule avec au centre, le coulis de fraises et un décor de mêmes fruits.

Vacherin aux fraises

Préparation: 25 minutes. Cuisson: 4 à 5 mn. Pour 6 personnes: 6 meringues, 500 g de fraises, 2 dl de crème fraîche, 75 g de sucre en poudre, 2 glaçons, une quinzaine de morceaux de sucre.

Lavez les fraises, équeutez-les et égouttez-les. Faites un caramel en faisant fondre les morceaux de sucre avec une cuillerée à soupe d'eau. Faites chauffer à feu moyen. Dressez les meringues en couronne sur le plat de service. Soudez-les, les unes aux autres, en versant du caramel sur le bord des meringues. Pilez les glaçons dans un grand récipient. Ajoutez-y la crème fraîche et battez au fouet jusqu'à ce que la crème Chantilly soit mousseuse. Incorporez-y le sucre en poudre. Garnissez l'intérieur de la couronne en alternant une couche de fraises, une couche de crème Chantilly. Réservez, quelques fraises pour la décoration. Mettez au réfrigérateur au moins une heure avant de servir. De la crème glacée à la vanille peut être dressée au centre de la couronne. Vous la garnirez de crème Chantilly et de fraises. Pour battre la crème fraîche en Chantilly vous pouvez y ajouter un petit paquet de sucre vanillé.

Vacherin aux fraises

Pour 8 à 10 personnes: 1 litre de glace à la vanille, 1 litre de parfait aux fraises moulés dans le même moule à charlotte, 8 grosses coques de meringues achetées toutes faites, 200 g de crème Chantilly, 500 g de fraises, coulis de framboises.

Le montage du vacherin doit se faire peu avant de servir. La glace ayant été sortie du congélateur à temps pour être de bonne consistance. Avec une petite cuillère, prélevez un peu de Chantilly bien ferme, appliquez-la au dos des meringues et collez-les verticalement tout autour de la glace. Les meringues seront taillées aux dimensions de la glace. Elles doivent la dépasser légèrement. Si vous les préparez vous-même, faites-les aux dimensions du moule. Laissez un peu à d'espace entre chaque coque de meringue pour permettre le décor final de Chantilly. Nettoyez les fraises suffisamment à l'avance pour qu'elles aient perdu toute trace d'humidité. Équeutez-les après les avoir lavées et séchez-les sur un papier absorbant. Disposez-les rapidement sur la glace en commençant par l'extérieur. Formez un dôme au milieu. Mettez le reste de crème fraîche dans une poche à douille. Fermez bien la partie supérieure en tournant la poche sur elle-même pour que la crème ne s'échappe pas. Faites des cordons de crème entre chaque coque de meringue pour masquer les intervalles.

Autres recettes

  • Ananas farci aux fraises
  • Blanc-manger aux fraises et cerises
  • Charlotte aux framboises et aux fraises
  • Confiture de fraises aux kiwis
  • Confiture de pêches, fraises et poires
  • Délicieux de pêches et fraises
  • Marmelade de fraises et de rhubarbe
  • Melon aux fraises
  • Melon fourré à la crème et aux fraises
  • Paris-brest aux fraises
  • Pêches aux fraises
  • Sorbet à l'orange au coulis de fraises
  • Tarte au melon et aux fraises
  • Tartelettes d'ananas aux fraises


Mangue

Bavarois aux mangues

Pour 4 personnes: 500 g de mangues, le jus de 1 citron, 125 g de sucre en poudre, 5 feuilles de gélatine, 300 g de crème fraîche liquide.

Réduisez les mangues en purée, parfumez-la avec le jus de citron et sucrez-la. Faites chauffer doucement le tout. D'autre part, faites dissoudre la gélatine dans de l'eau froide, essorez-la et incorporez-la, feuille par feuille, à la purée chaude. Laissez un peu refroidir, puis incorporez délicatement la crème battue en Chantilly. Versez le tout dans un moule à côtes décoratif (ou dans 4 petits moules plus petits) et faites prendre au frais. Pour servir, plongez le ou les moules dans de l'eau chaude et démoulez. Décorez à volonté de feuilles de menthe ou de rondelles de citron vert.

Confiture de mangues

Épluchez et coupez en dés 500 g de mangues, saupoudrez de 400 g de sucre, laissez macérer 3 heures. Faites cuire avec le jus rendu et 1 bâton de vanille pendant une quarantaine de minutes, en remuant de temps en temps. Mettez en pots.

Confiture de mangues et bananes

850 g de mangues, 500 g de bananes, 900 g de sucre, 2 citrons verts, 1 bâton de cannelle.

Coupez les mangues en deux, retirez le noyau central, pelez les fruits, coupez-les en morceaux. Pelez les bananes, coupez-les en rondelles. Mettez les deux fruits avec le sucre et la cannelle dans une bassine à confiture, ajoutez le jus des citrons et le zeste râpé préalablement blanchi 2 mn à l'eau bouillante. Faites cuire pendant 1 h à petit feu en remuant de temps en temps. Mettez en pots.

Coupes bourbon (Réunion)

Préparation: 20 mn. Cuisson: 15 mn. Pour 4 personnes: 5 mangues bien mûres 60 g de sucre en poudre, 50 g de raisins secs, 1 citron, 1 pincée de vanille en poudre, 2 c à soupe de rhum blanc.

Lavez le citron et retirez son zeste. Lavez et épongez les raisins secs. Épluchez les mangues, retirez les noyaux, coupez-les en quartiers. Mettez-les dans une casserole avec un demi-verre d'eau, le sucre, le zeste de citron et la pincée de vanille. Laissez cuire doucement pendant 15 minutes. Ajoutez alors les raisins secs à la compote chaude puis laissez-la refroidir. Retirez le zeste de citron et ajoutez le rhum blanc. Versez la compote dans des petites coupes individuelles et tenez-les au frais au réfrigérateur, pendant au moins 1 heure.

Litchis et Mangue Gratinés

Pour 6 personnes: Préparation: 20 minutes, Cuisson: 15 minutes. 6 oeufs, 100 g de sucre en poudre, 1 gousse de vanille, 300g de litchis au sirop, 2 citrons verts, 35 cl de crème fleurette, 1 mangue.

Préchauffez le four à 180°C (th. 6). Egouttez les litchis puis répartissez-les dans 6 ramequins. Pelez et coupez la mangue en dés. Ajoutez-les aux litchis. Pressez le jus des citrons verts. Avec la pointe d'un couteau, retirez la pulpe de la gousse de vanille, réservez. Fouettez la crème fraîche liquide en chantilly, ajoutez à mi-parcours 50 g de sucre. Séparez les jaunes des blancs d'oeufs. Fouettez les jaunes avec le reste du sucre jusqu'à ce que le mélange blanchisse. Ajoutez la pulpe de vanille, le jus des citrons et incorporez délicatement la chantilly à ce mélange. Répartissez la crème sur les litchis. Laissez cuire au four 10 minutes. Mettez ensuite le four en position gril et laissez dorer quelques minutes.

Mangues épicées (Colombie)

6 mangues, 1 ½ tasse de sucre, 1 ½ tasse de sirop de maïs clair, 1 tasse d'eau, 1 tasse de vinaigre blanc, 1 c à café de cannelle, 1 c à soupe de clous de girofle, 1 c à café de gingembre.

Mélangez tous les ingrédients à l'exception des mangues dans une casserole. Portez à ébullition pendant cinq minutes. Épluchez les mangues et coupez-les en tranches. Ajoutez-les à la préparation et faites cuire à feu doux pendant dix minutes. Remuez, puis laissez refroidir. Ce dessert aura d'autant plus de goût qu'il sera servi glacé.

Mangues glacées

100 g de raisins secs, un petit verre de rhum. 2 belles mangues, ½ litre de glace à la vanille.

Faites tremper les raisons dans le rhum pendant 1 h ou 2. Au moment de servir, coupez les mangues (que vous aurez placées au frais) en tranches (coupez-les en deux d'abord, faites pivoter les deux moities autour du noyau, retirez-le et pelez les fruits). Garnissez les assiettes des convives de tranches de mangues, de raisins et de 2 boules de glace à la vanille. Pour choisir une mangue, prenez-la délicatement dans la paume de la main. Elle doit être souple comme l'est une pêche mûre. Vous pouvez éventuellement la laisser mûrir chez vous à température ambiante. Mais évitez pour cette recette un fruit trop mûr, que vous pouvez déguster à la cuillère, mais qu'il serait impossible de couper en tranches.

Mousse exotique

Pour 4 personnes. Préparation: 15 mn. Réfrigération: 2 heures. 1,5 dl de crème fluide, 1 boite de mangues au sirop léger de 580 g, 3 c à soupe de sucre en poudre, le jus d'un citron, le zeste d'un demi-citron.

Égouttez les mangues et mixez-les avec le sucre et le jus de citron. Fouettez la crème en Chantilly. Ajoutez la purée de mangues et le zeste de citron vert, mélangez bien. Mettez au réfrigérateur. Cette mousse sera délicieuse servie avec des lamelles de kiwis.

Papillote de litchi, clémentine et mangue à la sauce chocolat

8 litchis, 4 clémentines, 1 mangue, 100 grs de chocolat à cuire, 1 cuil/s de crème fraîche épaisse.

Eplucher et découper les litchis, les clémentines, et la mangue. Répartir les morceaux de mangue, les quartiers de clémentines et les litchis dans du papier sulfurisé. Faire cuire à four th 6 180° pendant 10 min.

Préparation de la sauce au chocolat: faire fondre le chocolat à cuire avec 1 cuil/s d’eau dans une casserole à feu doux. Retirer du feu lorsque le chocolat est fondu. Ajouter 1 cuil/s de crème fraîche épaisse. Servir aussitôt avec la papillote aux fruits.

Sorbet exotique

Pour 6 personnes: 350 g (1 à 2 selon grosseur) mangues, 1 citron vert. Sirop obtenu avec 1 dl d'eau et 75 g de sucre. Coulis de fruits de la passion: 3 fruits de la passion, 2 c à soupe de sucre en poudre, 1/8 litre d'eau.

Pelez les mangues en retirant la peau par quartiers comme une orange. Les fendre en 2 dans le sens de la longueur, en contournant le noyau. Couper la chair, très tendre mais parfois fibreuse, en cubes et réduire en purée en les passant au tamis ou au moulin à légumes. Ajouter à la pulpe de mangues le jus du citron vert. Porter à ébullition l'eau et le sucre. Laisser bouillir 2 mn, puis retirer du feu et laisser refroidir. Mélanger purée de fruits et sirop. Faire congeler en sorbetière. Préparer d'autre part le coulis de fruits de la passion. Couper les fruits en deux. Avec une petite cuillère, retirer la pulpe et les graines qui sont comestibles. Ajouter un peu de sirop (eau bouillie avec le sucre) pour liquéfier un peu la pulpe et obtenir une sauce fluide. Pour servir, dresser des boules de sorbet et napper avec un peu de coulis. Servir le reste en saucière.


Myrtilles

Bavarois aux myrtilles

Pour 4 à 6 personnes: 250 g de myrtilles, 75 g de sucre en poudre, 1 citron, 3 feuilles de gélatine, 150 g de crème fraîche, 2 c à soupe de sucre en poudre. C'est un dessert qu'il faut faire la veille.

Nettoyez les myrtilles, faites-les chauffer pour les faire éclater, mixez, ajoutez le sucre et le jus de citron. Faites dissoudre les feuilles de gélatine préalablement ramollies dans l'eau froide. Laissez refroidir sans prendre. Incorporez la crème fraîche battue en Chantilly avec le sucre. Versez le tout dans un moule en couronne ou autre moule décoratif et mettez au frais jusqu'au lendemain. Pour servir, démoulez décorez à volonté de myrtilles et de rosettes de Chantilly.

Compote d'airelles

500 g d'airelles, 250 g de sucre, 1 dl d'eau et le jus d'un demi-citron.

Préparez un sirop avec le sucre et l'eau. Versez-y les airelles et le jus d'un demi-citron. Faites bouillir. A l'aide d'une écumoire, retirez les airelles lorsqu'elles sont cuites, versez-les dans un compotier, faites réduire la cuisson et versez-la sur les fruits.

Confiture de myrtilles au caramel

Lavez 1 kg de myrtilles. Faites-les cuire à feu doux et découvert pendant 15 à 20 mn. Dans une autre casserole, faites cuire 1 kg de sucre en morceaux et 2 verres d'eau pour faire un caramel. Quand celui-ci est doré, versez-le sur les myrtilles chaudes et mélangez à feu doux 5 à 8 mn. Versez dans les pots.

Coupe aux myrtilles

50 g de riz cuit avec ¼ litre de lait, 50 g de sucre, 100 g de crème fraîche, confiture de myrtilles.

Cuisez le riz au lait. Laissez refroidir. Fouettez la crème fraîche et sucrez-la légèrement. Ajoutez-la au riz froid. Dressez dans des coupes ou des raviers des couches alternées de riz et de confiture de myrtilles.

Crêpes aux myrtilles

Pâte: 400 g de farine, 8 oeufs, 1 pincée de sel, 100 g de sucre, 1 litre de lait, 125 g de beurre. 2 boites de compote de myrtilles, sucre glace, cannelle.

Préparez la pâte. Battez les oeufs avec le sel, le sucre et la moitié du lait, pour obtenir un mélange mousseux et homogène. Ajoutez la farine, mélangez bien et incorporez peu à peu le reste du lait et le beurre fondu. Beurrez légèrement une petite poêle très chaude et versez-y, une demi-louche de pâte. Lorsque la crêpe est prise, retournez-la et laissez-la dorer sur l'autre face. Empilez les crêpes terminées, recouvrez-les d'une assiette et tenez-les au chaud dans le four très doux ou vous aurez placé un récipient plein d'eau. Vous pouvez les préparer quelques heures à l'avance. Réchauffez au bain-marie le contenu des boites de myrtilles. Au dernier moment, garnissez les crêpes de compote, pliez-les en quatre et saupoudrez les de sucre glace et de cannelle.

Crêpes aux myrtilles (Suède)

Pour 2 douzaines de crêpes. Pâte: 300 g de farine, 4 oeufs, ½ litre de lait, 6 c à soupe de beurre fondu (ou d'huile), ½ c à café de sel. Garniture: 400 g de myrtilles au sirop.

Délayez la farine dans les oeufs battus et la moitié du lait. Ajoutez le beurre et le sel, puis le reste de lait. La pâte doit être épaisse mais lisse. Versez la pâte à la cuillère à soupe dans les alvéoles graissées d'une poêle suédoise, ou dans une petite poêle à blinis. Faites cuire des deux côtés et gardez les petites crêpes au chaud à l'entrée du four. Servez avec les myrtilles réchauffées dans leur sirop. Vous pouvez également utiliser des myrtilles surgelées que vous ferez cuire avec du sucre.

Fromage blanc aux myrtilles

Par personne: 50 g de fromage blanc, 1 c à soupe de sucre, 1 c à soupe de yaourt, ½ pomme, 50 g de myrtilles, 1 c à soupe de jus de citron.

Battre le fromage blanc avec le sucre et le yaourt. Râper la pomme, l'arroser immédiatement de jus de citron et l'incorporer au fromage blanc. Ajouter les myrtilles au mélange. Servir frais.

Gâteau aux myrtilles

Pour 6 à 8 personnes: Génoise: 6 oeufs, 150 g de sucre semoule, 100 g de fécule, ½ gousse de vanille. Garniture: 500 g de myrtilles, 3 c à soupe de crème fraîche, 3 c à soupe de sucre semoule.

Travailler les jaunes d'oeufs avec le sucre jusqu'à ce que le mélange blanchisse; ajouter la fécule, puis la demi-gousse de vanille préalablement broyée. Battre les blancs d'oeufs en neige puis les incorporer délicatement à la pâte. Beurrer et fariner un moule rectangulaire, y verser la pâte, puis faire cuire ¾ d'heure à four doux (th 4-5, 190°C). Démouler. Laisser refroidir. Garniture: Cuire les myrtilles avec ½ verre d'eau pendant 5 minutes puis les passer à la moulinette, ajouter la crème fraîche et le sucre dont la proportion variera selon le goût des convives. Couper les bords du gâteau puis le fendre en trois tranches égales. Le fourrer et le napper de purée de myrtilles.

Mousse de myrtilles

750 g de myrtilles, 4 oeufs, 100 g de sucre, 1 citron, 300 g de crème fraîche, 2 feuilles de gélatine.

Lavez et égouttez les myrtilles, réservez-en le quart pour la décoration, écrasez le reste en purée. Séparez les blancs d'oeufs des jaunes, travaillez ceux-ci dans une casserole placée dans un bain-marie chaud avec le sucre, le jus de citron et la moitié de la crème fraîche. Incorporez la gélatine ramollie dans un peu d'eau froide, puis essorée. Joignez enfin la purée de myrtilles, le reste de crème fouettée et les blancs d'oeufs battus en neige. Répartissez dans des coupes et mettez au frais. Décorez des myrtilles réservées. Vous pouvez mélanger à volonté myrtilles et framboises.

Petits puddings aux myrtilles

Travaillez en crème 125 g de beurre et 100 g de sucre, incorporez 2 oeufs un par un. Joignez 80 g de farine, mouillez de 2 c à soupe de lait. Ajoutez encore 80 g de farine, une pincée de sel et 1 c à soupe de levure en poudre. Beurrez 4 petits moules individuels, mettez un cercle de papier sulfurisé dans le fond. Répartissez 100 g de myrtilles (fraîches ou surgelées) dans les moules, saupoudrez de sucre et couvrez de pâte. Recouvrez de papier d'aluminium fixé avec un élastique et faites cuire 1 h au bain-marie. Servez démoulé avec une compote de myrtilles.

Tarte alsacienne aux myrtilles

Pour 6 personnes. Pâte brisée: 150 g de farine, 75 g de beurre, 1 c à soupe de sucre, 1 pincée de sel, un peu d'eau, 1 jaune d'oeuf. Garniture: 500 g de myrtilles, 2 biscuits écrasés, 100 g de sucre, 2 oeufs entiers, 1 dl de crème fraîche.

Préparer une pâte brisée avec les ingrédients. Laisser reposer la pâte 1 heure. Foncer un moule. Répartir les biscuits écrasés en fine chapelure sur la pâte, puis placer les fruits. Mettre à cuire au four (th 5-6 210°C) 20 mn. Pendant cette première cuisson, battre les oeufs entiers avec le sucre et la crème. Verser sur la tarte à mi-cuisson. Remettre au four 15 à 20 mn. Cette tarte peut être préparée la veille.

Tarte aux myrtilles

Pour 4 personnes: 300 g de pâte feuilletée, 225 g de myrtilles surgelées, 3 c à soupe de gelée de groseilles, sucre en poudre.

Étaler la pâte, foncez en une tourtière, piquez la pâte avec les dents d'une fourchette; elle doit cuire, sans les fruits, pendant 20 à 25 mn à four chaud (th 8 à 9). Lorsque la pâte bien cuite est encore chaude, sans être brûlante, versez les myrtilles non dégelées. Nappez aussitôt avec la gelée de groseilles chaude. Les myrtilles surgelées (prises entre deux feux) dégèlent rapidement et s'imprègnent de gelée. Glissez la tarte sur un plat et saupoudrez, si voulez, de sucre en poudre.

Tarte aux myrtilles

Pour 6 personnes. Pâte sablée: 1 oeuf, 100 g de sucre, 250 g de farine, 125 g de beurre, ½ c à café de cannelle, ½ c à café de sel. Crème: 2 oeufs entiers, 100 g de sucre, 125 g de crème fraîche, 500 g de myrtilles, 50 à 100 g de sucre suivant l'acidité des fruits.

Préparer la pâte sablée: travailler l'oeuf entier avec sucre et sel. Ajouter la farine en bloc, remuer. On obtient une poudre sableuse. Ajouter la cannelle. Pétrir enfin le beurre avec ce sable pour obtenir une pâte. Mettre en boule. Laisser reposer au frais 1 heure. Étaler, foncer un moule légèrement beurré. Faire une pré-cuisson à blanc 25 mn (ne pas piquer la pâte). Laver les myrtilles, les faire cuire 5 mn dans une casserole avec le sucre. Les égoutter. Remplir le fond de pâte aux 2/3 avec cette compote, verser la crème à flan obtenue en mélangeant simplement les oeufs entiers, le sucre, la crème.

Terminer la cuisson 20 minutes à four doux (th 5 200°C).

Autres recettes

  • Pommes à la purée de myrtilles


Noisettes

Potage crème de noisettes

Nettoyez 1 laitue et coupez-la en fines lanières. Faites-les étuver dans 30 g de beurre avec 1 oignon émincé, pendant quelques minutes. Joignez 125 g de noisettes mondées, couvrez de 1 litre de bouillon (eau et cubes) chaud, laissez mijoter 30 mn. Dans la soupière, battez 1 jaune d'oeuf et 50 g de crème fraîche. Passez le potage au mixer et versez-le dans la soupière. Servez aussitôt.

Bavarois aux noisettes

250 g de crème fraîche, 100 g de noisettes décortiquées, 8 biscuits à la cuillère, 30 cl de lait, 4 feuilles de gélatine, 3 oeufs, cognac, sucre en poudre.

Dans une terrine, mélanger le lait et les jaunes d'oeufs. Mettre la préparation au bain-marie. Ajouter les feuilles de gélatine préalablement mouillées et laisser cuire 5 mn. Dans un bol, battre la crème fraîche. Faire griller les noisettes dans un peu d'huile. Les ajouter avec la crème montée et un peu de sucre au mélange du bain-marie. Verser la moitié de la préparation dans un moule à bavarois, disposer dessus les biscuits imbibés de cognac. Versez le reste de la préparation. Mettre le tout au réfrigérateur pendant 1 heure. Démouler et servir.

Charlotte aux noisettes

Préparation: 40 à 50 minutes à faire la veille. Pour 8 personnes. Pour la crème anglaise: 6 jaunes d'oeufs, ½ litre de lait, 125 g de sucre semoule, 1 gousse de vanille. Pour la charlotte: 100 g de noisettes décortiquées, 150 g de beurre, 75 g de sucre glace, 24 biscuits à la cuillère.

Préparer une crème anglaise à la vanille. La laisser refroidir complètement. Râper finement les noisettes. Les étaler sur une tôle et les passer quelques minutes à four chaud. Plus simplement on peut les faire griller à sec dans une poêle, à feu doux en remuant sans arrêt pour qu'elles chauffent régulièrement. Laisser refroidir. Travailler le beurre pour le rendre crémeux avec une spatule ou un fouet électrique. Quand il est bien mou, lui incorporer le sucre glace, puis la moitié de la crème anglaise et les noisettes grillées. Faire ce mélange progressivement à la façon d'une mayonnaise. La crème doit être légère et mousseuse. Tapisser le fond et les bords d'un moule à charlotte avec les biscuits à la cuillère imbibés de crème anglaise (il est inutile de les détremper complètement) en plaçant la partie bombée des biscuits contre la paroi du moule. Verser la crème mousseuse dans la cavité centrale du gâteau. Recouvrir de biscuits. Mettre une feuille de papier sulfurisé. Placer une assiette et un poids sur le gâteau pour bien le tasser et mettre en réfrigérateur pendant au moins 12 heures, le mieux est de laisser la charlotte une nuit au frais. Servir démoulé, entouré de crème anglaise.

Délice aux noisettes

50 g de beurre, 50 g de farine, 25 cl de lait, 10 g de cannelle en poudre, 4 jaunes d'oeufs, 4 blancs d'oeufs, 80 g de noisettes, 1 sachet de sucre vanillé, 70 g de sucre en poudre, 20 g de beurre pour le moule, 10 noisettes hachées.

Glisser les 80 g de noisettes sous le gril du four jusqu'à ce qu'elles soient bien dorées puis les mixer. Faire fondre le beurre, ajouter la farine, le lait chaud, les jaunes un par un, la poudre de noisette et la cannelle. Bien mélanger à la cuillère en bois avant d'incorporer le sachet de sucre vanillé et le sucre en poudre. Battre les oeufs en neige ferme et les incorporer très délicatement à la fourchette. Beurrer le moule verser la préparation. Le glisser pendant 45 mn à four chaud th 7. Quand le soufflé est bien cuit, parsemer le dessus des noisettes grossièrement hachées. Servir sans attendre.

Gâteau aux noisettes

Séparez les blancs des jaunes de 3 oeufs. Mélangez les jaunes avec 150 g de sucre et 150 g de beurre fondu. Ajoutez 150 g de fécule de pommes de terre et ½ sachet de levure en poudre, puis incorporez délicatement les blancs d'oeufs battus en neige et enfin 200 g de noisettes râpées et légèrement grillées. Versez la préparation dans un moule à manqué beurré et faites cuire 50 mn au four préchauffé à 210°C. Démoulez et laissez refroidir.

Gâteau aux noisettes

4 oeufs, 200 g de sucre en poudre, 100 g de noisettes en poudre, 100 g de beurre, 50 g de Maïzena (5 cuillerées à soupe rases), 50 g de farine, 1 cuillerée à café de levure chimique, 1 cuillerée à soupe de kirsch.

Dans une terrine, mélangez le sucre, les noisettes avec les oeufs et le beurre fondu refroidi ou en pommade, pour avoir une composition homogène. Ajoutez la Maïzena, la farine et la levure mélangées, le kirsch. Travaillez bien. Versez la préparation dans un moule à manque beurré et faites cuire à four assez doux pendant 25 minutes environ. Démoulez votre gâteau tiède et servez froid.

Gâteau aux noisettes (Evelyne)

1 verre de sucre en poudre, 6 oeufs, 5 c à soupe de chapelure, 150 g de chocolat râpé, 150 g de noisettes.

Battre les blancs en neige bien ferme avec le sucre et ajouter les jaunes puis les ingrédients. Beurrer le moule à manqué. Mettre au four th 4 ou 5, 45 mn. Faire un sirop avec 2 c à soupe de cognac, 2 c à soupe de sucre, ½ verre d'eau et verser sur le gâteau refroidi. On peut garnir avec de la crème fouettée et du chocolat.

Gâteau aux noisettes et à la crème

Pour 8 à 10 personnes. A commencer au moins 2 jours avant. 250 g de sucre en poudre, 6 oeufs, 1 c à soupe de rhum ou de kirsch (facultatif), une pincée de sel, 1 c à café de levure en poudre, 300 g de noisettes moulues. Garniture: 300 g de crème fraîche, 3 c à soupe de noisettes moulues, 1 c à café de café soluble. Glaçage: 1 c à soupe de calé soluble, 3 c à soupe d'eau, 150 g de sucre glace. Décor: une vingtaine de noisettes entières grillées, et 6 c à soupe de noisettes moulues.

Travaillez le sucre en poudre et les jaunes d'oeufs en mélange mousseux. Ajoutez le parfum éventuel et les noisettes moulues. Incorporez ensuite les blancs d'oeufs battus en neige avec une pincée de sel et la levure. Versez la pâte dans un moule à charnière beurré de 24 cm de diamètre et faites cuire 50 mn à four moyen (180°C) puis doux (150°C). Démoulez, laissez refroidir puis emballez le gâteau dans un papier d'aluminium.

Garnissez le 2 jours plus tard: fouettez la crème fraîche avec les noisettes moulues et le café soluble. Coupez le gâteau en deux et garnissez-le de crème. Recouvrez aussi le pourtour du gâteau. Reconstituez-le puis préparez le glaçage: délayez le café soluble dans l'eau puis versez le tout sur le sucre glace de façon à obtenir un mélange assez épais que vous étalerez sur le dessus du gâteau. Sur les bords faites adhérer des noisettes moulues et tout autour décorez de rosettes de crème que vous surmonterez d'une noisette entière. Une fois cuit et bien emballé, ce gâteau peut se conserver 8 jours au réfrigérateur. Mais une fois garni, il doit être consommé rapidement.

Gâteau aux noisettes et au chocolat

Pour 8 à 10 personnes. Pâte: 200 g de beurre, 200 g de sucre, 1 sachet de sucre vanillé, 6 oeufs, 200 g de chocolat fondant, 125 g de noisettes râpées, 125 g de chapelure, 75 g de Maïzena, 4 c à soupe de lait, ½ sachet de levure en poudre, une pincée de sel. Glaçage: 200 g de chocolat fondant, 50 g de beurre, 1 c à soupe d'eau.

Travaillez le beurre ramolli avec le sucre et le sucre vanillé. Ajoutez les jaunes d'oeufs un à un. Pendant ce temps, faites fondre le chocolat cassé en petits morceaux au bain-marie. Quand il est crémeux, joignez-le au mélange précédent. Ajoutez ensuite la poudre de noisettes, la chapelure, la Maïzena délayée dans le lait, la levure et, délicatement, les blancs en neige. Versez dans un moule à manqué tapissé de papier d'aluminium beurré, en ne remplissant qu'aux deux tiers et faites cuire à four moyen pendant 1 h en plaçant le gâteau dans le bas du four. Démoulez et laissez refroidir sur grille. Préparez le glaçage: faites fondre le chocolat au bain-marie avec le beurre et l'eau, étalez le mélange rapidement en lissant à la spatule.

Gâteau aux noisettes et aux amandes

Pour 6 personnes: 200 g de sucre, 5 jaunes d'oeufs, 1 c à soupe de café soluble, 100 g de noisettes moulues, 100 g d'amandes moulues, 3 c à soupe de chapelure, 5 blancs d'oeufs, 2 c à soupe de sucre, 1 pincée de levure en poudre. Glaçage: 150 g de sucre glace impalpable, 1 c à soupe de café soluble, 2 c à soupe d'eau.

Travaillez le sucre et les jaunes d'oeufs en mélange mousseux. Ajoutez le café soluble puis alternativement le mélange noisettes-amandes-chapelure et les blancs d'oeufs battus en neige avec le sucre. Incorporez ceux-ci avec précaution en soulevant la pâte de bas en haut afin qu'elle reste légère. Terminez en joignant la levure. Versez la pâte dans un moule à manqué beurré et faites cuire 40 mm à four moyen (180 °C). Démoulez et laissez refroidir. Préparez le glaçage en mélangeant le sucre, le café soluble et l'eau. Étalez ce mélange à la spatule à la surface du gâteau. Décorez à volonté de noisettes entières.

Gâteau aux noisettes fraîches

Temps de Préparation: 20 mn. Temps de Cuisson: 25 mm. 500 g de noisettes fraîches ou 250 g de noisettes décortiquées, 150 g de beurre, 350 g de farine, 1 c à café d'huile d'olive, 2 oeufs 150 g de sucre en poudre.

Cassez les noisettes si elles sont fraîches. Réservez-en une douzaine et râpez les autres. Faites fondre rapidement le beurre dans une casserole puis retirez-la du feu. Dans un saladier, mélangez le beurre fondu et le sucre. Dans un autre petit saladier battez les oeufs en neige. Ajoutez-les au beurre et au sucre. Versez les noisettes râpées et la farine en pluie. Mélangez afin d'obtenir une pâte homogène. Faites préchauffer le four(th 6). Enduisez un moule à tarte d'huile d'olive. Disposez la pâte à l'intérieur. Faites cuire au four pendant 20 minutes. Laissez refroidir. Parsemer de noisettes fraîches réservées avant de servir.

Kouglof aux noisettes

Pâte: 350 g de farine, 1 sachet de levure de boulangerie, 1 pincée de sel, 75 g de sucre, 1 sachet de sucre vanillé, 75 g de beurre ramolli, 1 oeuf, 1/5 de litre de lait tiède. Garniture: 125 g de noisettes moulues, 50 g de sucre, 1 sachet de sucre vanillé, 1 c à soupe de miel, 1 pincée de cannelle, 60 g de raisins lavés et séchés, 3 c à soupe de lait, sucre glace saupoudrer.

Mélangez dans une terrine la farine tamisée et la levure de boulangerie. Ajoutez le sel, le sucre, le sucre vanillé, le beurre, l'oeuf, le lait et mélangez le tout au batteur électrique (fouets pâte) jusqu'à ce que la pâte se décolle des parois de la terrine (6 minutes environ). Couvrez avec un linge. Placez la terrine dans un endroit tiède et laissez lever la pâte environ 50 minutes. Pendant la levée, mélangez dans un bol tous les ingrédients indiqués pour la garniture. Quand le volume de la pâte a doublé, abaissez la pâte en forme d'un rectangle de 25 x 35 cm environ. Répartissez la garniture sur la pâte, formez un rouleau et disposez la pâte dans un moule à Kouglof préalablement beurré. Laissez lever à nouveau la pâte pendant 40 à 50 minutes. Faites cuire à four moyen pendant 35 à 40 minutes. Laissez refroidir pendant 5 minutes et démoulez. Servez le Kouglof aux noisettes saupoudré de sucre glace.

Pain perdu aux noisettes

Arrosez 4 grosses tranches de pain de mie rassis sans croûtes de 2 oeufs battus dans un verre de lait. Mélangez 4 cuillerées à soupe de sucre fin, 1 cuillerée à café de cannelle, 4 cuillerées à soupe de noisettes ou d'amandes en poudre, et 1 pincée de sel. Roulez chaque tranche de pain dans ce mélange puis faites-les frire à la poêle dans du beurre. Égouttez sur du papier absorbant, saupoudrez du reste de mélange aux noisettes et servez.

Praliné (pralin)

Préparation: 1h. Cuisson: 15mn. Pour 1,5 kg: 250g d'amandes brutes, 250g de noisettes, 1kg de sucre.

Faire fondre le sucre avec quelques gouttes de jus de citron, à feu doux, dans une casserole propre à fond épais. Dès que le caramel devient blond, ajouter les amandes et les noisettes légèrement grillées et encore chaudes. Mélanger à l'aide d'une cuillère en bois. Laisser refroidir sur une plaque huilée. Détailler en petits morceaux et passer au mixer. Cette recette de praliné est utilisée comme base, dans la préparation de nombreux chocolats.

Autres recettes

  • Biscuits aux noisettes et au fromage
  • Coquilles Saint-Jacques aux noisettes
  • Gâteau aux dattes et aux noisettes
  • Gâteau sans cuisson chocolat noisettes
  • Madeleinettes aux noisettes
  • Moules farcies au beurre de noisettes
  • Noisettes enrobées
  • Perdreau aux noisettes
  • Potage aux noisettes
  • Poulet aux amandes et noisettes
  • Poulet aux noisettes
  • Pâté de garenne aux noisettes
  • Sauce persil-noisettes
  • Soufflé à l'orange et aux noisettes
  • Soufflé pruneaux noisettes
  • Terrine de canard aux noisettes
  • Terrine de faisan aux noisettes
  • Truffes aux amandes et noisettes
  • Truffes aux noisettes


Petits gateaux

Babas au rhum

Pour 8 babas: 125 g de farine, 50 g de beurre, 7 g de levure, 8 g de sucre, une pincée de sel, 2 oeufs, 1 dl de lait tiède. Sirop: 150 g de sucre, du rhum, un verre d'eau.

Mettez la farine tamisée en fontaine dans une terrine. Travaillez la levure au centre avec le lait tiède. Ajoutez y les oeufs. Incorporez-les à la farine et travaillez la pâte à la main 3 à 4 minutes. Couvrez la terrine et mettez-la à chaleur tempérée une demi-heure environ jusqu'à ce qu'elle double de volume. Au bout de ce temps, faites ramollir le beurre et ajoutez-le à la pâte ainsi que le sel et le sucre. Travaillez la pâte 5 minutes environ. Partagez la pâte dans les moules à baba, laissez monter et faites cuire à four chaud 30 mn. Arrosez avec le sirop et garnissez avec de la Chantilly. Ajoutez le rhum après avoir laissé bouillir l'eau et le sucre 5 minutes. Faites tremper les babas dans le sirop chaud. Laissez-les refroidir complètement avant de les déguster. On peut ajouter quelques raisins secs à la pâte à babas.

Baklava (Grèce)

Mesure 1 tasse = ¼ litre. Sirop: 2 tasses de sucre, 2 tasses d'eau, ½ tasse de miel, ½ citron (jus et zeste), 1 clou de girofle. Faire cuire les éléments du sirop pendant 10 mn à feu vif. Laisser refroidir. 1 livre de pâte à filo, 400 g de noix hachées (ou moitié noix, moitié amandes), 1 grosse c à soupe de cannelle, 3 grosse c à soupe de sucre.

Mettre 1 feuille de filo beurrée sur la table, recouvrir de deux autres feuilles chacune beurrées. Parsemer alors de mélange de noix, sucre et cannelle. Rouler les feuilles en un gros cigare et couper en tranches de 1 cm. Poser les tranches sur un plat. Cuire à 150°C jusqu'à ce que les gâteaux soient bien dorés et croustillants. Tremper les gâteaux à la sortie du four dans le sirop et les faire égoutter sur une grille.

Barres énergétiques

Pour 10 barres environ: 8 c à soupe de farine, 60 g de pistaches émondées, 50 g de cerneaux de noix, 60 g de raisins secs, 50 g de pignons, 4 c à soupe d'huile, 2 c à soupe de sucre en poudre, 4 c à soupe d'eau, 2 c à soupe de graines de sésame (facultatif).

Concassez les cerneaux de noix, les pistaches dans un saladier. Ajoutez tous les autres fruits secs, le sucre, l'huile et l'eau. Bien mélanger. Incorporez la farine progressivement afin d'obtenir une pâte. Recouvrez une plaque à pâtisserie d'une feuille de papier d'aluminium ou sulfurisé. Étalez la pâte sur une épaisseur de 1 cm environ. Formez un carré. Découpez des bandes de 3 cm de large, coupez chaque bande en deux. Faites cuire à four préchauffé th 6 (200°), 20 mn environ. Laissez refroidir. Les barres aux fruits secs se conservent longtemps dans une boite hermétique. Vous pouvez aussi les préparer avec des noisettes et des amandes.

Beignets (Evelyne)

Préparation 20 minutes. Repos 30 minutes. Cuisson 3 à 4 minutes par fournée. Pour une corbeille de beignets: 1 kg de farine, 1 paquet de levure, 10 g de sel, 200 g de sucre, 1 sachet de sucre vanillé, 200 g de beurre, sucre glace, 8 oeufs, grande friture.

Disposez la farine en fontaine; au centre mettez le sel, le sucre, le sucre vanillé, la levure, le beurre juste ramolli et les oeufs entiers. Mélangez du bout des doigts, puis avec les mains pétrissez jusqu'à ce que le mélange soit parfait. Mettez en boule, couvrez d'un torchon, laissez reposer 30 minutes. Détachez de la masse des morceaux gros comme une orange. Étendez-les au rouleau sur quelques millimètres d'épaisseur. Taillez des bandes de 4 centimètres de large, coupez-les en losanges puis fendez le milieu pour y passer une des pointes. Préparez tous les beignets avant d'entreprendre la cuisson, car ils cuisent très vite et il faut les surveiller pour qu'ils ne brunissent pas. Mettez-les dans la grande friture chaude non fumante, égouttez-les sur papier absorbant, servez saupoudré de sucre glace. En boite de fer, les beignets se conservent quelques semaines.

Beignets à la confiture

Pour 6 personnes: 500 g de farine + 50 g, 20 g de levure de boulanger, 2 jaunes d'oeufs, 50 g de sucre, ¼ de c à café de sel, 12 cl de lait, 2 c à soupe de rhum, 2 c à soupe d'huile, 4 c à soupe de confiture de framboises, un bain de friture, 125 g de sucre glace ou de sucre cristallisé.

Faites tiédir le lait. Délayez la levure dans le lait à peine chaud. Versez la farine et le sucre dans un grand saladier. Mélangez. Incorporez-y la levure délayée dans le lait. Puis laissez la pâte reposer pendant 15 mn. Reprenez la pâte. Incorporez progressivement les deux jaunes d'oeufs, l'huile, le rhum et le sel. Battez la pâte en la soulevant, en la laissant retomber, jusqu'à ce que l'air emprisonné forme des bulles. Couvrez-la et laissez-la reposer pendant 30 min. Préchauffez le bain de friture. Étalez la pâte au rouleau sur le plan de travail fariné. Donnez lui une épaisseur de 2 cm. Puis, en vous servant d'un verre comme emporte-pièce, découpez-y une série de disques. Partagez la série de disques en deux. Déposez 1 c à café de confiture de framboises au centre de la première série de disques. Recouvrez des autres disques. Humectez les bords et pincez du bout des doigts pour les souder. Plongez les beignets par série de quatre ou cinq dans l'huile bien chaude. Laissez-les cuire 5 mn en les retournant à mi-cuisson. Retirez-les lorsqu'ils sont dorés. Égouttez-les soigneusement sur du papier absorbant. Saupoudrez-les de sucre glace ou cristallisé et servez sans attendre.

Beignets à la confiture

Pour une vingtaine de beignets: 500 g de farine, 25 g de levure fraîche du boulanger, 2 dl de lait, une pincée de sel, 2 c à soupe de sucre, 2 oeufs, un petit pot de confiture au choix, sucre glace à volonté.

Deux heures avant de commencer la pâte, faites un levain avec 100 g de farine et la levure délayée dans 4 c à soupe de lait tiédi. Laissez travailler ce mélange dans un endroit tiède, il doit doubler de volume. Dans une terrine, mettez la farine tamisée, le sucre, le sel et les oeufs entiers. Mélangez le tout et incorporez le levain préparé. Joignez peu à peu le reste du lait. Travaillez la pâte jusqu'à ce qu'elle ne colle plus aux parois du bol. Laissez lever à nouveau dans un endroit tiède. Quand la pâte a bien levé, pétrissez-la à nouveau et étalez-la sur une planche farinée en un rectangle de 0,5 cm d'épaisseur. Sur la moitié du rectangle, dessinez des ronds de 6 cm de diamètre à l'aide d'un verre et mettez au centre de chaque rond une cuillerée de confiture. Repliez ensuite l'autre moitié du rectangle dessus. A l'aide du même verre, découpez des ronds enfermant la confiture. Vous repérerez facilement leurs emplacements, car les petits tas de confiture marquent leur centre à travers l'épaisseur de la pâte. Déposez-les ensuite sur un plat et laissez reposer 45 mn dans un endroit tiède. (Vous pouvez retravailler les chutes pour former d'autres beignets auxquels vous pouvez donner la forme d'anneaux non fourrés). Faites dorer à grande friture chaude, des deux côtés. Égouttez soigneusement et saupoudrez de sucre glace pour servir. N'oubliez pas de laisser chauffer l'huile de friture entre chaque fournée, de beignets, car ils doivent être bien saisis lorsqu'on les plonge dans l'huile.

Beignets au miel

Pour 6 personnes: 100 g de farine, 50 g de farine complète, 4 oeufs, 100 g de beurre, 2 c à café de levure, ½ c à café de cannelle en poudre, 1 c à soupe d'huile, 1 pincée de sel, 1 bain de friture. Pour le glaçage: 250 g de miel, 2 c à café de rhum.

Versez 25 cl d'eau dans une casserole. Ajoutez le beurre coupé en morceaux, le sucre en poudre et le sel. Portez à ébullition. Dès que le liquide monte dans la casserole, retirez du feu. Versez-y la farine en une seule fois. Tournez énergiquement avec une spatule en bois. Placez de nouveau la casserole sur feu doux. Continuez à tourner pendant 1 mn environ pour que la pâte n'attache pas, jusqu'à ce qu'elle se détache facilement des bords de la casserole et se ramasse en boule. Hors du leu, incorporez les oeufs l'un après l'autre sans cesser de tourner. Attendez que la pâte soit redevenue bien lisse pour incorporez le suivant. Ajoutez la cannelle avec le dernier oeuf. Laissez refroidir. Découpez dans du papier sulfurisé 12 carres de 12 cm de cm de côté et badigeonnez-les d'huile à l'aide d'un pinceau à pâtisserie. Entre-temps, faites chauffer le bain de friture à 160°C. Mettez la pâte refroidie dans une poche à douille. Avec la pâte, dessinez des cercles sur les carrés de papier sulfurisé. Faites glisser délicatement les beignets du papier sulfurisé dans le bain de friture et faites-les cuire quatre par quatre pendant 4 à 5 mn en les retournant une fois à mi-cuisson. Une fois dorés, égouttez-les sur du papier absorbant puis placez-les dans un grand plat. Faites chauffer le miel et le rhum dans une petite casserole. Laissez bouillir 2 mn environ puis versez en filet sur les beignets. Servez aussitôt.

Beignets de carnaval

Pour 6 personnes. Cuisson: 3 mn par série de beignets. 200 g de farine, 100 g de maïzena, 4 oeufs, 100 g de beurre, 50 g de sucre en poudre, 1 sachet de sucre vanillé, sel fin, 1 sachet de levure chimique, 1 cuillerée à soupe rase de cannelle en poudre, sucre glace.

Disposez la farine et la maïzena dans un grand saladier; ajoutez les oeufs entiers, le beurre fondu le sucre en poudre le sucre vanillé, 2 pincées de sel, la levure et la cannelle. Travaillez en ajoutant 2 ou 3 cuillerées à soupe d'eau froide, roulez la pâte en boule et laissez-la reposer pendant 1 heure. Étalez la pâte au rouleau sur une épaisseur de 2 à 3 millimètres; découpez-la à l'aide d'une roulette. Faites chauffer la friture et plongez-y les beignets; égouttez-les et disposez-les sur un plat recouvert de papier absorbant, saupoudrez-les de sucre glace.

Beignets de carnaval (Mamie)

500 g de farine, 100 g de sucre, une pincée de sel, 4 oeufs, 150 à 200 g de crème fraîche, 1 paquet de sucre vanillé, 1 paquet de levure chimique. Travailler le tout avec un peu de farine jusqu'à ce que la pâte ne colle plus. Étaler au rouleau, couper en losanges. Frire dans de huile chaude.

Beignets de carnaval

Mélangez 300 g de farine avec 3 cuillerées de sucre, 3 oeufs ajoutés un à un, 1 sachet de sucre vanillé, ½ sachet de levure chimique, ½ verre d'huile, 4 cuillerées de rhum et le zeste d'un citron. Pétrissez bien, ajoutez un peu de farine si nécessaire. Étalez la pâte au rouleau et découpez des formes de votre choix. Faire cuire les beignets en les plongeant dans la friture 1 à 2 mn de chaque côté. Saupoudrez de sucre glace.

Beignets espagnols

50 g de Maïzena (5 cuillerées à soupe rases), 3 cuillerées à soupe de sucre en poudre, 1 cuillerée à soupe de rhum, ½ litre de lait, 3 jaunes d'oeufs + 1 oeuf entier, amandes en poudre.

Délayez la Maïzena, les jaunes d'oeufs et le sucre dans une petite casserole, ajoutez peu à peu le lait froid. Mettez sur feu doux en tournant constamment jusqu'aux premiers bouillons. Retirez du feu et ajoutez le rhum. Versez votre préparation dans un grand moule à manqué carré, huilé. Démoulez froid. Découpez en morceaux, trempez dans l'oeuf battu, puis dans la poudre d'amandes. Faites dorer à friture chaude et servez saupoudré de sucre.

Beignets mexicains

2 tasses de farine, 1 c à soupe de sucre, 1 c à soupe de levure chimique, 1 c à café de sel, 1 oeuf, ¾ de tasse d'eau anisée, huile à friture, sirop de maïs anisé.

Mélangez la farine, le sucre, la levure chimique et le sel dans un bol avec un oeuf légèrement battu. Versez l'eau anisée (obtenue en faisant bouillir et filtrer ½ tasse d'eau avec 1 c à soupe de grains d'anis) en une fois sur les ingrédients déjà préparés et formez une pâte. Sur une planche à pâtisserie saupoudrée de farine, déposez la pâte ainsi obtenue et travaillez-la jusqu'à ce qu'elle soit bien lisse. Couvrez avec un linge humide et laissez reposer vingt minutes. Pendant ce temps, chauffez l'huile de la friteuse. Détachez de petits morceaux de pâte, roulez-les en boules puis aplatissez-les. Faites frire dans l'huile jusqu'à ce qu'elles soient bien dorées. Égouttez-les sur un papier absorbant et continuez ainsi jusqu'à épuisement de la pâte. Arrosez avec le sirop de maïs anisé et saupoudrez de sucre coloré.

Beignets soufflés à la confiture

Préparation: 30 mn Cuisson: 8 mn par série de beignets. Repos de la pâte: 2 h 30. 500 g de farine, 20 g de levure (de boulangerie), 200 g de beurre, 2 oeufs, 3 cuillerées à soupe de sucre en poudre, 4 cuillerées à soupe de lait, lait, sel, confiture, friture.

Délayez la levure avec le lait tiède, disposez la farine en fontaine dans un grand saladier; versez au centre le lait à la levure, le sel et Le sucre, le beurre coupé en petits morceaux et le sucre, travaillez à la cuillère de bois, puis à la main. Laissez lever la pâte dans un endroit chaud pendant 1 heure 30. Étalez la pâte sur une planche à pâtisserie farinée, découpez avec les bords d'un verre des cercles de pâte d'un demi-centimètre d'épaisseur; posez une petite cuillerée de confiture sur la moitié des disques, recouvrez avec l'autre moitié des disques en pinçant les bords pour qu'ils ne s'ouvrent pas; laissez encore lever dans un endroit chaud pendant 1 heure. Faites chauffer la friture et plongez-y les beignets sans les serrer, égouttez-les sur une serviette, saupoudrez-les de sucre glace.

Beignets varsoviens (Pologne)

Battre en pommade une demi-livre de beurre y ajouter des jaunes d'oeufs, une demi-livre de sucre et autant de farine, un zeste d'orange râpé, trois cuillerées de crème double. Battre en neige six blancs d'oeufs et incorporer. Cuire à la poêle comme les blinis. Poudrer de sucre fin. Servir avec une saucière de confiture.

Biscuits à la cannelle

270 g de beurre, 500 g de farine, 3 oeufs, 150 g d'amandes hachées, 20 g de cannelle, le zeste d'un citron, 250 g de sucre en poudre.

Préparer la pâte la veille de la cuisson. Faire légèrement ramollir le beurre. Dans une terrine, mélanger le beurre et la farine. Ajouter deux oeufs, les amandes hachées, la cannelle, le zeste de citron et le sucre en poudre. Laisser reposer la pâte toute une nuit. Le lendemain l'étendre au rouleau sur un demi-centimètre d'épaisseur environ. Découper les biscuits à l'emporte-pièce. Battre légèrement le troisième oeuf en omelette et avec un pinceau, en dorer les biscuits. Beurrer et fariner légèrement une plaque allant au four y disposer délicatement les biscuits et faire cuire 20 minutes à four moyen (210°C, 5/6 du thermostat). Décoller les gâteaux au sortir du four. Les laisser refroidir. Enfermer dans une boite métallique, ces biscuits peuvent se conserver plusieurs jours.

Biscuits à la cannelle

Pour une centaine de biscuits. Préparation: 15 mn. Cuisson: 15 mn.

Mélangez petit à petit dans 500 g de farine en fontaine 1 cuillerée à café de levure chimique, 375 g de sucre, 250 g de beurre fondu, 2 cuillerées à café de cannelle, 1 cuillerée à café de 4 épices, 2 oeufs, 100 g d'amandes en poudre, le zeste d'1 citron et 1 pincée de sel. Étendez la pâte obtenue au rouleau assez finement et découpez dedans des formes diverses. Placez les biscuits sur la tôle du four beurrée et faites cuire 15 mn à feu doux th 4 (160°) en surveillant la coloration.

Biscuits au miel

300 g de farine, 2 c à café rases de poudre à lever, 1 c à café de cannelle en poudre, ¼ de c à café de sel, 100 g de beurre, 100 g de sucre semoule, 175 g de miel liquide, 1 oeuf, 4 c à soupe d'eau, 150 g de raisins secs (Smyrne ou Malaga).

Tamisez ensemble farine, levure, cannelle, sel. Battez dans un bol le beurre ramolli, le sucre, l'oeuf entier, le miel et, lorsque la préparation devient mousseuse, les ingrédients secs tamisés, en alternant avec l'eau. Terminez par les raisins roulés dans un peu de farine. Disposez la pâte par cuillerées à soupe sur une tôle légèrement beurrée, espacées de 5 cm, et faites cuire de 10 à 12 minutes à four assez chaud.

Biscuits d'anis

500 g de sucre fin, 500 g de farine de gruau, 25 g d'anis vert, 4 blancs d'oeufs.

Mélangez le sucre avec la farine. Creusez au centre une fontaine et déposez-y l'anis vert ainsi que les blancs d'oeufs battus en neige. Malaxez cette préparation. Faites une boule de la pâte ainsi obtenue et laissez reposer pendant une heure. Étendez la pâte au rouleau sur une épaisseur d'un demi-centimètre. Découpez avec un emporte-pièce de petits biscuits que vous déposez sur une plaque à pâtisserie graissée au préalable. Portez à four doux pendant un quart d'heure environ.

Biscuits aux épices

Pour 6 douzaines de biscuits: 180 g de beurre ramolli, 300 à 350 g de farine, une cuillerée à soupe de cannelle en poudre, ½ c à café de macis en poudre, ½ c à café d'anis en poudre, quelques pincées de gingembre, quelques pincées de muscade, quelques pincées de girofle, quelques pincées de levure chimique, une pincée de sel, 160 g de sucre roux, 3 c à soupe de lait, 1 bol d'amandes fendues.

Dans une terrine mélangez la farine et toutes les épices. Dans une autre terrine, battez en crème le beurre et le sucre (il faut que le mélange soit mousseux). Ajoutez le lait, cuillerée par cuillerée et en alternant avec la farine à raison de 8 cuillerées. Ramassez la pâte en boule compacte que vous abaisserez sur une table farinée en un rectangle d'1 cm d'épaisseur. Découpez des figurines à l'aide d'un pochoir spécial pu, tout simplement, à l'aide de la pointe d'un couteau. Pressez doucement quelques amandes fendues dans chaque biscuit. Faites cuire dans un four chaud (200°C) pendant dix minutes environ. Attendez que les biscuits soient refroidis avant de les ranger dans une boite de fer bien hermétique. Ces biscuits peuvent se conserver durant plusieurs semaines.

Biscuits aux flocons d'avoine

Pour environ 45 biscuits: 250 g de farine, ½ c à café de sel, ½ c à café de levure en poudre, 180 g de beurre, 150 g de cassonade foncée (sucre de canne brun), 100 g de sucre semoule, 1 c à café de zeste râpé d'orange, 1 oeuf, 2 c à café d'essence de vanille, 4 c à soupe d'eau, 75 g de noix hachées, 150 g de raisins secs, 200 g de flocons d'avoine, demi-amandes ou noix pour la décoration.

Tournez en crème le beurre ramolli, ajoutez-y sucre brun et sucre semoule et, lorsqu'ils sont fondus, l'oeuf, la vanille, le zeste d'orange, l'eau, puis la farine tamisée avec sel et levure. A cette pâte homogène, incorporez les noix et les raisins secs roulés dans un peu de farine, puis, en trois fois, les flocons d'avoine. Mélangez intimement la pâte et disposez-la, par cuillerées espacées de 5 cm, sur la tôle beurrée. Au centre de chaque petit tas de pâte, pressez une demi-amande ou noix et cuisez environ 12 minutes à four moyen assez chaud, jusqu'à ce que les biscuits brunissent.

Biscuits dentelles

Pour une soixantaine de biscuits: 350 g de sucre vergeoise brun, 175 g de farine, 2 cuillerées à soupe de vanille liquide (facultatif), 2 c à café d'eau de fleur d'oranger, 1 c à moka de vinaigre blanc, 250 g de beurre fondu, 1 pincée de poivre en grains moulus, 1 jaune d'oeuf.

Préchauffer le four (200°C). Bien mélanger le sucre et la farine et ajouter ensuite un par un tous les autres ingrédients. La pâte doit avoir la consistance d'une purée mousseline bien épaisse. Dans un plat à four à revêtement anti-adhésif faire 6 petits tas bien espacés de la grosseur d'une belle noisette. Enfourner et laisser cuire 3 minutes en surveillant laisser refroidir avant de décoller chaque biscuit à l'aide d'un petit couteau pointu. Disposer chaque fournée de biscuits sur du papier absorbant et la recouvrir de fournée suivante. Recommencer l'opération jusqu'à utilisation complète du mélange de départ.

Boules de Berlin

500 g de farine, ¼ litre de lait au moins, 40 g de sucre, ½ c à thé de sel, 2 c à soupe d'huile, 2 jaunes d'oeufs, 30 g de levure du boulanger, huile de friture, confiture au choix, sucre à volonté.

Versez la farine en fontaine, au centre, mettez le sucre, le sel, l'huile et les jaunes d'oeufs. Incorporez progressivement ces éléments, puis versez peu à peu le lait en délayant. La pâte doit être assez ferme, suffisamment pour être découpée à l'emporte-pièce. Il ne sera peut-être pas nécessaire de verser tout le lait, selon la faculté d'absorption de la farine. Ajoutez pour terminer la levure délayée dans 2 c à soupe de lait. Laissez lever. Étalez ensuite la pâte sur 1,5 cm d'épaisseur et découpez à l'emporte-pièce (6 à 7 cm de diamètre) en ronds. Placez-les sur la plaque huilée et laissez lever encore. Faites chauffer l'huile de friture à 175°C environ, faites frire les rondelles de pâte pendant 2 à 3 mn. Égouttez, puis remettez les encore 2 à 3 mn. Laissez soigneusement égoutter. Mettez la confiture dans une seringue à pâtisserie ou une poche à douille munie d'un embout long et mince. Injectez-la ainsi dans les beignets. Pour terminer, roulez les beignets dans du sucre ou saupoudrez de sucre glace.

Brownies

Cuisson: 20 à 30 mn. Pour 15 pavés environ: 100 g de chocolat fondant, 120 g de cerneaux de noix, 100 g de beurre, 50 g de farine, ½ sachet de levure chimique, 100 g de sucre, 1 sachet de sucre vanillé, 3 oeufs.

Faites fondre le chocolat cassé en petits morceaux et le beurre au bain-marie. Tamisez le mélange farine-levure, ajoutez le sucre, le sucre vanillé, le chocolat fondu chaud, les oeufs, les noix pilées. Mélangez bien le tout et versez la préparation dans un moule carré de 20 cm de côté, tapissé de papier sulfurisé beurré. Faite cuire 30 mn à four moyen. Laissez reposer quelques instants hors du four, découpez en carrés et laissez-les refroidir sur une grille. Saupoudrez-les de sucre glace.

Broyé (genre galette bretonne)

250 g de farine, 125 g de beurre, 125 g de sucre en poudre, ½ c à café de sel fin, 1 jaune d'oeuf.

Mélanger le tout. Cuire au four (th 4-5) 30 à 35 mn. Les gâteaux sont mous quand ils sont chauds.

Bugnes lyonnaises

Pour 6 personnes: 500 g de farine, 6 oeufs, 100 g de sucre en poudre, 1 pincée de sel, 100 g de beurre, ½ verre de lait, 1 orange, 1 citron, sucre glace.

Avec un zesteur ou un couteau économe, prélevez sur toute la longueur d'un citron 5 ou 6 zestes. Prélevez de la même façon les zestes d'une demi-orange. Jetez ces zestes dans l'eau bouillante et laissez-les blanchir 3 mn. Dans une terrine, versez la farine. Ajoutez le sucre et une pincée de sel. Faites un puits, cassez-y les oeufs, ajoutez le beurre en pommade et les zestes finement hachés. Mélangez tous les éléments en incorporant petit à petit la farine. La pâte obtenue doit avoir la consistance d'une pâte à tarte souple. Si elle est trop sèche ou trop molle, ajoutez un peu de lait ou de farine pour obtenir la consistance voulue. Rassemblez la pâte en boule et laissez-la reposer 2 h au frais dans la terrine recouverte d'un linge. Passé ce temps, fractionnez la pâte et étalez la sur une planche farinée en couche fine de 2 mm au plus. Découpez-y de la pointe du couteau des rubans avec lesquels vous ferez un noeud souple. Jetez à grande friture chaude par petites quantités pour que les bugnes puissent gonfler. Retournez-les dès qu'elles sont dorées d'un coté. Lorsqu'elles sont blondes à point, retirez-les avec une écumoire et posez-les sur du papier absorbant. Servez-les chaudes et poudrées de sucre glace. On peut ajouter lors du pétrissage 2 c à soupe de rhum. On peut plus rapidement découper la pâte avec des emporte-pièces de formes variées. Les bugnes se conservent bien, rangées froides dans une boite métallique. Vous pouvez incorporer à la pâte 1 c de cognac et de la fleur d'oranger.

Carrés à la confiture

Abaisser une mince couche de pâte feuilletée (2 mm) dans laquelle on découpe des bandes de 10 cm de largeur. Déposer ces bandes sur une plaque humectée d'eau. Piquer à la fourchette. Couvrir la pâte de confiture (d'abricots par exemple). Garnir de fines lamelles de pâte entrecroisées. Préchauffer le four (10 mn) à chaleur forte (th 7-8). Enfourner la pâte garnie et cuire 10 mn à four chaud. Diminuer ensuite chaleur (th 4-5) et achever la cuisson à four doux pendant 20 mn. Après cuisson, découper, encore tièdes, des carrés de grandeur égale.

Carrés à la confiture

5 ou 6 petits-suisses, même poids de beurre, crème et farine, 2 c à soupe de sucre en poudre de confiture ferme avec fruit (abricot ou cerise). Travailler la pâte comme pour une tarte. Laisser reposer 15 mn. L'étendre au rouleau. Former des carrés de 8 cm environ. Au milieu de chaque carré poser un peu de confiture avec un morceau de fruit. Ramener les quatre coins au centre. Four chaud 20-25 mn.

Carrés de semoule confite (halva)

450 g de semoule fine (ou des graines de sésame passées au mixer), ¼ de litre d'huile d'olive, 400 g de miel liquide, ¼ de litre de lait.

Dans une casserole à fond épais, faire chauffer l'huile et le miel. Verser la semoule petit à petit dans le mélange bouillant, sans cesser de remuer. Baisser le feu au maximum. Laisser cuire en remuant de temps en temps, jusqu'à ce que l'ensemble doit doré et l'huile entièrement absorbée. Puis ajouter petit à petit le lait. Remuer, le mélange se lie et reste épais. Étaler cette pâte sur une plaque graissée. Égaliser avec une spatule. Laisser refroidir. Découper en petits carrés de 3 cm de côtés.

Cassolettes

Pour 12 cassolettes. Tournez 125 g de beurre en crème, ajoutez-y 30 g de sucre glace et 1 sachet de sucre vanillé puis 1 pincée de sel et 125 g de farine. Mettez cette pâte dans une poche et, avec une douille cannelée, pressez-la dans des cassolettes de papier, en laissant un petit creux au centre. Faites cuire environ 25 mn à four moyen, laissez refroidir. Saupoudrez d'un peu de sucre glace et garnissez le centre d'un peu de confiture au choix.

Cigarettes

Pour 2 douzaines environ: 2 blancs d'oeufs, 100 g de sucre en poudre, 60 g de farine, 40 g de beurre, une pincée de vanille en poudre.

Fouettez les blancs d'oeufs en neige ferme, incorporez avec précaution le sucre, la farine, le beurre fondu et la vanille. Versez la pâte à l'aide d'une cuillère en petits tas espacés et faites cuire 10 mn à four chaud (200°C). Aussitôt sortis du four, enroulez les biscuits sur des crayons pour former les cigarettes.

Cigarettes croustillantes

180 g de sucre en poudre, 3 oeufs, 90 g de farine, 90 g de beurre, un peu d'essence de vanille, 1 pincée de sel, 1 c à soupe de beurre pour la plaque.

Allumez le four à température moyenne. Cassez les oeufs en séparant les blancs des jaunes; vous n'utiliserez que les blancs pour cette préparation. Mettez-les dans un grand bol avec une pincée de sel, battez-les en neige ferme. Lorsque les blancs sont battus, ajoutez-y le sucre, la farine, le beurre fondu, la vanille, mélangez bien pour obtenir une pâte homogène et lisse. A l'aide d'une cuillère, étalez la pâte pour former des rectangles d'environ 8 centimètres sur 12 centimètres, et de 2 millimètres d'épaisseur. Enfournez la plaque et laissez cuire environ 10 minutes, jusqu'à ce que la pâte soit dorée. Retirez du four, égalisez les bords et roulez immédiatement les rectangles de pâte pour former des cigarettes. Saupoudrez les cigarettes avec le sucre en poudre et laissez refroidir.

Cigarettes russes

90 g de farine, 100 g de beurre, 160 g de sucre en poudre, 4 oeufs; 1 paquet de sucre vanillé, 1 pincée de sel, 1 cuillerée à soupe de beurre pour la plaque du four.

Faites chauffer le four à température moyenne, beurrez soigneusement la plaque. Mettez le beurre dans une petite casserole au-dessus d'une plus grande contenant de l'eau très chaude faites chauffer jusqu'à ce que le beurre soit fondu. Cassez les oeufs en séparant les blancs des jaunes; gardez les jaunes pour une autre préparation; mettez les blancs dans un grand bol, ajoutez-y une pincée de sel et battez-les en neige très ferme. Mettez dans une terrine la farine, le sucre, le sucre vanillé et le beurre fondu, travaillez ensemble tous ces éléments puis ajoutez les blancs en neige, mélangez en soulevant la pâte pour ne pas faire retomber les blancs. Étendez la pâte sur la plaque beurrée, à l'aide d'une cuillère, pour obtenir des disques de 10 centimètres de diamètre et aussi minces que possible. Enfournez la plaque, laissez cuire pendant environ 10 minutes, surveillez attentivement la cuisson et retirez la plaque dès que les biscuits ont pris couleur. Pendant que la pâte est encore chaude, roulez-la rapidement en forme de cigarettes, laissez refroidir. Vous pouvez servir ces biscuits tels quels ou les fourrer avec de la confiture ou de la crème fouettée.

Comment couronner des tartelettes de caramel

Faites fondre 1 tasse de sucre, ½ tasse d'eau et 1 c à café de miel en remuant sans arrêt. Quand le sucre est fondu, continuez à faire cuire le sirop sans remuer jusqu'à ce qu'il ait une belle couleur ambrée. Laissez tiédir. Plongez ensuite une fourchette dans ce caramel et laissez-la s'égoutter de long d'une louche (de même diamètre que les tartelettes) préalablement placée au freezer. Formez ainsi une espèce de toile d'araignée en forme de cloche. Laissez refroidir. Répétez l'opération avec tout le caramel en le réchauffant éventuellement s'il durcit trop. Placez les cloches de caramel sur les tartelettes.

Cookies (Amérique)

Pour 4 personnes: 85 g de beurre, 1 oeuf, 75 g de sucre de canne, quelques gouttes d'essence de vanille liquide, 150 g de farine, 100 g de chocolat noir, 1 cuillerée à calé de levure chimique, 1 c à café de sel.

Faire ramollir le beurre à température ambiante. Dans un saladier, mettre 75 g de beurre, incorporer le sucre, l'oeuf entier, la vanille et mélanger le tout intimement. Ajouter petit à petit la farine et la levure en tournant sans cesse puis le sel et le chocolat coupé en très petits morceaux. Beurrer une plaque allant au four avec le reste du beurre. A l'aide d'une cuillère à soupe, former les cookies sur la plaque puis les faire cuire à four chaud th 7 (210 °C) pendant 10 à 15 minutes. Les servir tièdes ou froids.

Cookies

Bien mélanger à la cuillère (pas de mixeur) 250 g de beurre, 160 g de sucre brun (les cookies seront plus croustillants s'il y a plus de sucre brun par exemple 2/3, 1/3, mais il ne faut pas mettre que du sucre brun), 140 g de sucre blanc et 2 oeufs. Ajouter ensuite 1 c à café de sel, ½ à ¾ de c à café de bicarbonate de soude et 1 ½ c à café de vanille liquide. Bien mélanger. Ajouter alors 300 à 350 g de farine (la pâte doit légèrement coller aux doigts). Mélanger soigneusement et ajouter 200 g de chocolat noir coupé en très petits morceaux. Cuire 10 mn à 180°C.

Cornes de gazelle

1 kg de farine, 500 g de beurre fondu, sel, 1 paquet de levure chimique, 3 oeufs, mouiller avec de l'eau de fleur d'oranger, et un peu de lait. Pétrir ½ heure. Faire des boules et laisser reposer. Étaler et couper en triangles et farcir avec le mélange suivant. Mixer 1 kg d'amandes et mélanger avec du sucre (3 mesures d'amandes et 1 mesure de sucre) arroser avec de l'eau de fleur d'oranger. Cuire au four. Couvrir encore chaud de sucre glace mouillé avec de l'eau de fleur d'oranger.

Cornes de gazelle

Pour 24 cornes environ: 250 g de farine, 250 g de beurre, 1 pincée de sel. Farce: 150 g d'amandes, 150 g de sucre, 1 oeuf, 2 c à soupe d'eau de fleur d'oranger, 1 c à café de cannelle en poudre.

Pâte: Travailler la farine, le beurre et le sel. Puis verser 3 c à soupe d'eau glacée. Pétrir vite et rouler en boule. Si la pâte s'effrite asperger encore d'eau glacée, jusqu'à ce qu'elle soit élastique. Laisser reposer 1 h. Farce: sécher et dorer les amandes au four pendant quelques minutes, puis les râper en poudre. Incorporer le sucre en poudre, l'oeuf entier, la moitié de l'eau de fleur d'oranger et la cannelle. Étaler la pâte sur 2 millimètres d'épaisseur et découper en carrés de 7 à 8 cm. Sur chaque carré déposer dans un coin un petit boudin de 5 cm de farce, rouler en forme de croissant. Cuire 20 mn à 180). A la sortie du four arroser du reste d'eau de fleur d'oranger et rouler dans le sucre glace.

Cornets à la crème

Abaissez la pâte feuilletée à environ 2 mm d'épaisseur. Coupez des longues (35 cm environ) bandes de 3 cm de large et enroulez-les autour de moules à cornets que vous aurez préalablement beurrés. Dorez-les avec de l'oeuf battu et faites-les cuire sur une plaque beurrée dans un four chaud environ dix minutes. Saupoudrez-les de sucre fin, prolongez la cuisson d'environ cinq minutes et laissez refroidir avant de démouler. Farcissez-les de crème pâtissière.

Corolles à garnir

Pour 4 corolles: 100 g de crème fraîche, 100 g de sucre en poudre, 75 g de farine tamisée, ½ orange non traitée, 1 c à soupe d'huile d'arachide, 4 brins de menthe.

N'essayez pas de cuire plus de deux corolles sur la même plaque. Pendant que vous façonnez chaque corolle, laissez les autres disques de pâte au chaud afin qu'ils restent malléables.

Préchauffez le four sur thermostat 7 (210°C). Huilez une plaque. Râpez très finement le zeste d'une demi-orange. Mélangez, sans battre, la crème et le sucre. Incorporez la farine tamisée, 2 cuillerées à soupe de jus d'orange et le zeste. Versez 1 cuillerée à soupe de cette pâte sur la plaque. Étalez-la, avec un couteau à large lame ou avec une spatule métallique, en un disque d'environ 15 cm de diamètre. Étalez une deuxième cuillerée de pâte en procédant de la même façon. Enfournez. Laissez cuire 10 mn. Faites alors cuire deux autres disques de pâte. Dès leur sortie du four décollez-les rapidement et déposez-les aussitôt dans un bol en pinçant les bords afin de les festonner en corolles. Laissez refroidir. Au moment de servir, garnissez-les de glace, de fruits, etc.

Croissants

Pour 12 croissants: 30 g de levure de boulanger, 1 c à café rase de sucre semoule, 1 dl ½ d'eau, 450 g de farine, 1 pincée de sel, 30 g de beurre, 1 oeuf, 150 g de beurre. Pour dorer: 1 oeuf, 1 pincée de sel.

Mettez la levure et le sucre dans un bol et versez-y l'eau tiédie (37°). Faites lever pendant 10 minutes environ dans un endroit chaud, jusqu'à ce qu'une écume abondante se forme à la surface du levain. Tamisez la farine et le sel sur la table de travail et émiettez-y les 30 g de beurre, du bout des doigts. Disposez la farine en fontaine, battez l'oeuf et versez-le au centre, puis ajoutez le levain. Avec une palette, ramenez peu à peu la farine vers le centre, en l'amalgamant au fur et à mesure au levain. Lorsque la pâte épaissit, malaxez-la avec les articulations des doigts. Vous voyez ici la texture de la pâte lorsque la farine a été presque complètement incorporée au mélange. Continuez à malaxer la pâte pendant 10 minutes, pour qu'elle devienne brillante et satinée. Abaissez la pâte au rouleau en un ovale de 50 cm de long sur 20 cm de large. Travaillez le beurre avec une palette pour Le ramollir et partagez-le en trois. Couvrez les 2/3 de la surface de la pâte avec 1/3 du beurre, coupé en petits morceaux, en laissant sur les bords une marge de 2 ou 3 cm. Rabattez la partie non beurrée sur la moitié de la partie beurrée et fermez en portefeuille avec le morceau restant. Avec un rouleau à pâtisserie, pressez fermement ensemble les bords de la pâte, puis marquez un quadrillage et pressez chaque bosse pour évacuer l'air. Tournez la pâte de façon que le double pli se trouve à votre gauche, donnant l'impression d'un livre. Recommencez deux fois l'opération, en ajoutant chaque fois une partie du beurre, et en prenant soin, lorsque vous abaissez la pâte, que le rouleau soit toujours perpendiculaire aux plis, ce qui oblige chaque fois à donner un tour à la pâte pour la mettre en position.

Enveloppez la pâte dans une serviette et mettez-la dans un endroit frais pendant 30 minutes. Sortez-la, redonnez-lui trois autres tours, sans ajouter de beurre. Remettez-la au frais pendant 30 minutes au moins (elle peut même attendre toute la nuit). Pour former les croissants, abaissez la pâte en un rectangle de 52 cm de long sur 30 cm de large. Couvrez-le d'une serviette et laissez-le reposer pendant 10 minutes. Coupez-le en deux bandes et divisez chacune en six triangles de 15 cm de base (plus ½ triangle à chaque extrémité). Retirez les demi-triangles des bouts et roulez-les en boules, de même que toutes les tombées éventuelles. Battez l'oeuf avec le sel et brossez-en au pinceau la surface des triangles. Roulez chacun, de la base vers la pointe, puis incurvez-le légèrement pour former un croissant. Posez les croissants et les boules sur une tôle huilée et brossez-les avec l'oeuf battu. Mettez-les lever dans un endroit tiède pendant 30 minutes. Brossez-les à nouveau à l'oeuf et faites les cuire pendant 15 à 20 minutes au centre d'un four chaud, préchauffé. Laissez refroidir sur grille.

Croissants

250 g de farine, 4 c à soupe de lait, 4 c à soupe d'eau, 1 c à soupe de sucre, 150 g de beurre, 10 g de levure, 1 pincée de sel.

Tiédir l'eau et le lait. Y mettre la levure puis le sucre, 20 g de beurre, le sel et la farine. Pétrir pour obtenir une pâte souple et élastique. Laisser reposer 2 h dans une terrine recouverte. Puis étaler la pâte légèrement et la mettre reposer au frigo 30 mn. Procéder ensuite au feuilletage. Étaler la pâte, la couvrir avec 130 g de beurre ramolli étendu sur presque toute la surface. Plier en trois. Faire un quart de tour à la pâte. Étaler en rectangle, plier en trois. Laisser reposer 30 mn au frigo. Faire 4 tours en laissant chaque fois reposer la pâte. Étaler en carré de 15 cm de côté, couper en diagonale, rouler en croissant. Laisser reposer 30 mn pour que les croissants gonflent. Dorer au jaune d'oeuf. Cuire th 7/8, 200°C pendant 5 mn puis th 6/7 200°C 15 mn.

Croissants briochés

250 g de farine, 50 g de beurre, 1 oeuf, 50 g de sucre, sel, ½ paquet de levure fraîche, 1/8 de litre de lait. Battre comme une pâte à brioche. Laisser gonfler. Battre à nouveau, étaler en triangles, rouler. Cuire.

Croquants au citron

Pour environ 35: 150 g de beurre, 200 g de sucre semoule, 1 oeuf, 1 jaune d'oeuf, 1 c à soupe de zeste râpé de citron, 3 c à soupe de jus de citron, 425 g de farine, ½ c à café de levure en poudre, ¼ de c à café de sel, beurre et sucre.

Battez le beurre ramolli avec le sucre puis, lorsqu'il est fondu, avec l'oeuf entier et le jaune, le zeste et le jus de citron. Lorsque la préparation est bien amalgamée et légère, incorporez-y la farine tamisée avec sel et levure. Prélevez de petits morceaux de pâte et roulez-les entre les paumes des mains en petites boules mollettes de 2,5 cm de diamètre environ. Disposez les sur la tôle beurrée, à 6 cm d'intervalles. Trempez la base d'un gobelet dans du beurre fondu puis dans du sucre semoule et pressez la sur chacune des boules pour les aplatir en petites galettes de 1 cm d'épaisseur. Cuisez de 12 à 15 minutes à four assez chaud.

Croquembouche

Pâte à choux: 4 dl d'eau, 125 g de beurre, une pincée de sel, 2 c à soupe de sucre en poudre, 230 g de farine, 6 oeufs. Crème: 1 litre de lait, 1 gousse de vanille, 2 oeufs entiers, 4 jaunes, 150 g de sucre en poudre, 125 g de farine, 50 g de beurre. Caramel: 500 g de sucre en morceaux, 1 dl d'eau, un filet de citron.

Préparez les choux, faites chauffer l'eau avec le beurre, le sel et le sucre jusqu'à l'ébullition, jetez d'un seul coup toute la fariné et desséchez la pâte sur feu doux en remuant vigoureusement. Hors du feu, incorporez les oeufs entiers un à un. Mettez la pâte dans une poche à douille à embout lisse et large et couchez-la en petits tas espacés sur une plaque beurrée. Faites cuire à four chaud (200°C) pendant 30 mn en baissant un peu l'intensité du fou en fin de cuisson. Pour que le croquembouche soit solide, il faut des choux bien secs, la cuisson peut être un peu plus lente. Laissez-les refroidir. Vous devez prévoir 3 à 4 fournées. Gardez-les dans des boites fermées.

Préparez la crème: faites bouillir le lait avec la gousse de vanille, travaillez les oeufs avec le sucre en poudre en mélange mousseux, incorporez la farine, puis mouillez peu à peu avec le lait. Faites chauffer en remuant, jusqu'à ébullition. Ajoutez le beurre, laissez refroidir, mettez au frais. Le lendemain, mettez la crème dans une poche à douille, et fourrez les petits choux. Gardez au frais.

Préparez un caramel blond avec la moitié du sucre et la moitié de l'eau et quelques gouttes de jus de citron. Piquez les choux au bout d'une longue brochette, plongez-les un à un dans le caramel pour les glacer d'un côté. Pour monter le croquembouche, placez un saladier sur le plat où vous allez dresser la pièce montée, ceci pour faciliter le montage, il doit avoir le même diamètre que la base que vous voulez donner au croquembouche (+ 18 cm). Préparez alors le reste du caramel, reprenez les choux un à un et collez-les avec une goutte de caramel tout autour du saladier, la partie glacée à l'extérieur. Lorsque la première rangée de petits choux est dressée, retirez le moule et dressez une deuxième rangée en la décalant légèrement de façon à former un cône. (Si vous avez 15 choux dans la première, vous en mettez 13 dans la deuxième, 11 dans la troisième. etc... S'il vous reste des choux, mettez-les tout autour du croquembouche). Vous pouvez terminer la décoration en piquant çà et là quelques cerises confites et en recouvrant le croquembouche de fils de sucre; faites un caramel clair, plongez-y une fourchette, soulevez-la pour former des fils que vous déposerez au fur et à mesure sur les choux.

Dames d'honneur (Angleterre)

1 paquet de pâte feuilletée surgelé, ½ litre de lait, 1 c à café de présure, 30 g de beurre, 1 oeuf, 30 g d'amandes moulues, ½ c à café de zeste de citron râpé, 30 g de sucre en poudre, 1 c à soupe de raisins secs (facultatif).

La veille préparez le lait caillé en ajoutant la présure au lait. Mettez-le dans un endroit tiède toute une nuit. Le lendemain, égouttez-le en plaçant le lait caillé dans un tamis de plastique ou une mousseline; jetez le petit-lait. D'autre part, étalez la pâte feuilletée au rouleau, découpez à l'emporte-pièce des ronds d'un diamètre supérieur à celui des moules à tartelettes (1,5 cm de plus). Garnissez les moules de pâte. Mélangez le lait caillé et égoutté au beurre fondu et à l'oeuf battu. Ajoutez les amandes, le zeste de citron, le sucre et, à volonté, les raisins gonflés au préalable dans de l'eau tiède. Répartissez cette préparation dans les moules en ne remplissant qu'aux deux tiers. Faites cuire de 20 à 25 mn à four chaud préchauffé. Retirez les gâteaux dès qu'ils sont bien dorés. Démoulez et laissez refroidir sur grille.

Doughnuts

Mêler un verre de sucre en poudre avec un verre de lait, du beurre fondu, trois oeufs, 4 cuillerées de levure de bière et un peu de noix muscade râpée. Ajouter de la farine pour que la pâte ne colle pas et travailler à la main. Abaisser sur un centimètre et demi d'épaisseur, découper en rondelles et faire frire en friture chaude quelques minutes.

El baklavas

Travailler 300 g de farine avec trois oeufs. Étendre la pâte au rouleau, aussi peu épaisse que possible. Y tailler trois feuilles. Piler au mortier 300 g d'amandes blanchies, décortiquées. Piler au mortier 300 g de pistaches. Sur une première feuille de pâte faire un lit d'amandes pilées. Couvrir de la seconde feuille. Disposer les pistaches broyées. Mettre la dernière feuille. Couper des petits losanges de la préparation. Les poser sur un plat huilé et les passer au four 20 minutes. Dans une poêle mettre sucre, miel, eau de fleur d'oranger. Lorsque le tout blondit y déposer les losanges avec précaution. Il faut recommencer l'opération plusieurs fois afin que les baklavas soient dorés et croustillants.

Etoiles à la cannelle

4 blancs d'oeufs, 1 pincée de sel, 250 g de sucre glace, 250 g d'amandes moulues, cannelle moulue, clous de girofle moulus, jus de ½ citron.

Battre les blancs en neige très ferme, avec une pincée de sel, ajouter le sucre, le jus de citron et réserver 3 c à soupe de cette préparation pour le glaçage. Ajouter au reste les amandes et les épices. Laisser reposer pendant 1 heure au frais. Abaisser sur 2 cm d'épaisseur et découper des étoiles à l'emporte-pièce. Glacer les gâteaux et faire cuire 20 mn à feu doux.

Galettes à la pâte d'amandes

200 g de farine, 2 jaunes d'oeufs, 3 cuillerées à soupe d'huile, 150 g de sucre en poudre, 100 g de poudre d'amandes, quelques gouttes d'essence d'amandes amères, 2 gouttes de colorant alimentaire vert.

Mettez la farine en fontaine et placez au centre 50 g de sucre, les jaunes d'oeufs et l'huile. Pétrissez en mouillant avec la quantité d'eau nécessaire de manière à obtenir une pâte ferme. Aplatissez-la au rouleau à une épaisseur de 3 mm. A l'aide d'un emporte-pièce découpez des rondelles que vous disposerez sur la tôle à pâtisserie. Faites cuire au four moyen 15 minutes environ. Préparez un sirop avec 100 g de sucre et une cuillerée à soupe d'eau. Jetez-y la poudre d'amandes, l'essence d'amandes amères et le colorant. Travaillez à la cuillère en bois jusqu'à obtention d'une pâte épaisse. Tartinez la moitié des galettes d'une couche épaisse de pâte d'amandes et couvrez-les avec les autres galettes.

Galettes bretonnes

Faire une fontaine dans 500 g de farine, y mettre 250 g de beurre tourné en mousse, 125 g de sucre, 2 c à café de levure chimique, 10 g de sel fin, 60 g de raisins de Corinthe, le zeste râpé d'un citron, 2 oeufs et ajouter en pétrissant le tout, 4 c à soupe de lait de manière à obtenir une pâte ni trop molle, ni trop ferme. Dressez cette pâte en petits tas, cuire à four chaud.

Galettes meringuées aux amandes

5 blancs d'oeufs, 150 g de sucre en poudre, 150 g d'amandes en poudre, 1 c à soupe de farine, amandes effilées à volonté.

Battez les blancs d'oeufs en neige ferme. Incorporez-leur le sucre, les amandes et la farine en mélangeant délicatement pour ne pas casser les blancs d'oeufs. Beurrez la plaque du four et déposez-y de petits tas de pâte à l'aide d'une cuillère à soupe. Saupoudrez chaque tas d'amandes effilées et faites cuire 10 mn à four moyen. Laissez refroidir et servez avec de la confiture ou de la crème anglaise à volonté.

Gâteaux à l'anis

250 g de sucre, 3 oeufs entiers, 300 g de farine, 20 g d'anis.

Fouetter pendant 20 mn les oeufs mélangés au sucre. Ajouter les grains d'anis. Incorporer petit à petit la farine tamisée. A la poche à douille, mettre par petits tas sur une plaque beurrée et farinée. Laisser reposer quelques heures. Faites cuire à la chaleur moyenne. Arrêter la cuisson avant que le dessus ne brunisse.

Gâteaux américains

3 tasses de flocons d'avoine mixés finement, 1 tasse de farine, 4 c à café de cannelle, 4 c à café de levure, ¼ de c à café de noix muscade, ½ tasse de sucre brun, ½ tasse de jus de pomme concentré ou de miel, 2 c à café de vanille liquide, 1 tasse de pomme râpée, ¾ de tasse de raisins, 4 blancs d'oeufs battus en neige ferme.

Chauffer le four à 200°C. Dans un saladier mélangez les flocons d'avoine, la farine, la cannelle, la levure, la noix muscade et le sucre brun. Lorsque tout est bien mélangé ajoutez le jus concentré ou le miel, la vanille, pomme et raisins. Puis ajoutez les blancs d'oeufs et mélangez doucement. Faire des petits tas à l'aide d'une cuillère sur une plaque anti-adhésive et cuire 12 à 15 mn.

Gâteaux anglais

Étaler la pâte feuilletée sur des moules à madeleine. Mettre dans chaque trou 1 c à café de " Mince meat " (confiture à acheter dans un magasin anglais) refermer par un autre morceau de pâte feuilletée. Cuire à 175° ou 200° environ 20 mn. Ne pas trop cuire.

Gaufres

Pâte à gaufres (pour 6 doubles gaufres environ) 250 g de farine, une pincée de sel, 50 g de sucre en poudre, ¼ de litre de lait, 2 jaunes d'oeufs, 2 blancs en neige, 50 g de beurre fondu.

Mettre tous ces ingrédients dans un récipient et mélanger pendant 10 mn de manière à obtenir une pâte homogène. Enfin, ajouter ¼ de litre de bière (ou du vin blanc ou de l'eau) et les blancs battus en neige.

Gaufres

250 g de farine, 1 pincée de sel, 50 g de beurre fondu ou d'huile d'arachide, 2 jaunes d'oeufs, 2 blancs en neige, 12 g de levure mélangée dans un peu d'eau tiède, ¼ de litre de lait.

Mettre tous ces ingrédients dans un récipient et mixer (comme pour les potages). Laisser reposer et monter quelques heures. Avant de commencer à faire vos gaufres, battre les blancs en neige et les ajouter à votre pâte.

Gaufres au sucre

Pour 6 personnes: 4 oeufs, 500 g de farine, 250 g de beurre, 1 verre de lait, 20 g de beurre, 250 g de sucre semoule, 1 c à café de bicarbonate de soude, 1 c d'huile, sucre glace.

Faites fondre la levure dans le lait tiède. Mélangez le lait à la farine. Laissez reposer pendant 6 heures. Ajoutez les oeufs, le sucre, le beurre en petits morceaux, le bicarbonate. Laissez à nouveau reposer 2 heures. Huilez le gaufrier, faites chauffer à feu doux, versez la pâte au centre, fermez la gaufrier. Laissez cuire 5 mn environ. Servez saupoudré de sucre glace.

Gaufres de foire

500 g de farine, 250 g de sucre en poudre, 100 g de beurre, 2 oeufs, 4 dl de lait environ, ½ sachet de levure, huile, sel, sucre.

Versez la farine dans une terrine, ajoutez le sucre et le sel, mélangez, incorporez les oeufs battus, le beurre en crème, 3 cuillerées d'huile et le lait afin d'avoir une pâte nappante et suffisamment coulante. Chauffez et graissez le gaufrier avec un pinceau trempé dans de l'huile ou du beurre fondu. Versez une bonne cuillerée à soupe de pâte sur le côté creux du moule fermez et faites cuire les gaufres en les retournant sur le feu, retirez du gaufrier et sucrez au moment de servir.

Gaufrettes dentelles (Brésil)

½ tasse de farine, ½ tasse de noix du Brésil écrasée, ¼ de tasse de sirop de maïs clair ou foncé, ¼ de tasse de cassonade, ¼ de tasse de beurre, ½ c à café de cannelle.

Mélangez la farine et les noix. Mettez le sirop de maïs, la cassonade et le beurre dans un poêlon et cuisez sur un feu doux en remuant constamment jusqu'à ébullition. Retirez du feu. Incorporez petit à petit le mélange fait avec la farine et les noix. Ajoutez la cannelle. Sur une platine bien graissée, disposez ce mélange à intervalles réguliers à l'aide d'une cuillère à café. Cuisez dans un four modéré pendant 8 à 10 minutes. Laissez refroidir les gaufrettes avant de les enlever de la platine. Avant de servir, rangez-les sur une étagère entre des papiers absorbants.

Gaufrettes fines

Délayez 2 jaunes d'oeufs et ajoutez-y 175 g de sucre en poudre et 300 g de farine. Incorporez-y 150 g de beurre et enfin les deux blancs battus en neige bien ferme. Graissez et chauffez un fer à gaufrettes, mettez-y une grosse noix de pâte et faites cuire des deux cotés.

Gaufrettes sèches

Faites fondre 200 g de cassonade dans 1 dl ½ de lait. Dans un saladier, préparez une pâte avec 200 g de farine, 1 oeuf entier + 1 jaune, le lait sucré et 200 g de beurre fondu. Laissez reposer pendant 2 h, puis confectionnez les gaufres sur la plaque à gaufrettes fines.

Janhagel (Evelyne)

Pour 6 personnes: 180 g de beurre, 250 g de farine, 125 g de sucre semoule, 2 c à café de cannelle en poudre, ½ sachet de levure, sel. Pour le glaçage: 50 g de sucre cristallisé, 1 blanc d'oeuf, 50 g d'amandes effilées. Préparation 20 mn. Cuisson 20 mn.

Sortez le beurre à l'avance du réfrigérateur. Sur une planche, travaillez le beurre, la farine tamisée et la levure à l'aide de deux couteaux. Ajoutez peu à peu le sucre, la cannelle et le sel. Pétrissez jusqu'à ce que vous obteniez pâte lisse. Étendez-la finement au rouleau en lui donnant la forme d'un rectangle. Disposez ce rectangle sur la plaque du four beurrée. Concassez grossièrement les amandes. Versez-les dans un bol, ajoutez le blanc d'oeuf et le sucre cristallisé. Mélangez à la fourchette. Avec un pinceau badigeonnez le dessus du biscuit de ce glaçage. Mettez à cuire à four modéré 175° th 5, pendant 20 mn. Laissez refroidir, égalisez les bords et coupez en petits biscuits rectangulaires.

Macarons de niort

Pour 6 personnes: 175 g d'amandes, 500 g de sucre, 3 oeufs, 25 g d'angélique.

Mondez les amandes, pilez-les dans un mortier (ou dans un mixeur) avec les blancs des trois oeufs et le sucre. Portez dans poêlon sur feu doux pendant dix minutes environ pour faire sécher la préparation. Remuez. Ajoutez l'angélique hachée menu. Mettez des petits tas, gros comme une noix, de cette préparation sur une feuille de papier sulfurisé et faites cuire à four chaud 10 mn environ.

Macarons de Saint-Emilion

150 g d'amandes en poudre, 175 g de sucre, 2 blancs d'oeufs, sucre glace à volonté.

Incorporez la moitié du sucre aux amandes. Joignez la moitié du blanc, puis le reste du sucre. Terminez par le reste du blanc d'oeuf. La pâte doit être moelleuse sans être collante. Si elle était trop dure après l'addition du deuxième blanc, ajoutez peu à peu en totalité ou en partie un blanc d'oeuf supplémentaire. Vous pouvez achever le mélange au batteur électrique. Laissez reposer un peu, puis répartissez la pâte en petits tas espacés sur la plaque du four recouverte de papier huilé. Saupoudrez de sucre glace. Faites cuire à four doux préchauffé pendant une vingtaine de minutes, en ouvrant la porte du four de temps en temps, ainsi les macarons resteront moelleux. Détachez les macarons immédiatement après leur sortie du four afin qu'ils ne collent pas au papier.

Madeleines à la fleur d'oranger

Pour 24 madeleines: 80 g de beurre, 100 g de sucre semoule, 2 oeufs, 2 c à soupe d'eau de fleur d'oranger, 80 g de farine, 1 cuillerée à café de levure chimique.

Allumez le four th 4 (150°C). Beurrez deux plaques de moules à madeleines. Faites fondre le beurre et laissez-le refroidir. Versez le sucre dans une terrine, ajoutez les oeufs et fouettez le mélange jusqu'à ce qu'il blanchisse. Ajoutez l'eau de fleur d'oranger, puis la farine et la levure. Ajoutez enfin le beurre fondu, sans cesser de remuer. Versez la pâte dans les moules et glissez au four. Laissez cuire 15 à 20 mn jusqu'à ce que les madeleines soient gonflées et dorées. Retirez les plaques du four et démoulez les madeleines. Laissez-les tiédir sur une grille avant de les déguster.

Madeleines de Commercy

Préparation: 20 mn. Cuisson: 20 à 25 mn. Pour 6 personnes: 125 g de farine, 125 g de beurre, 2 gros oeufs, une pincée de sel, 125 g de sucre semoule. Pour parfumer, au choix: une cuillerée à café de zeste de citron ou d'orange râpé ou encore, une cuillerée à café de vanille ou de fleur d'oranger. Pour le moule: 15 g de beurre, un peu de farine.

Tamisez la farine. Coupez le beurre en petits morceaux dans un bol et faites-le fondre au bain-marie. Cassez les oeufs dans une terrine, ajoutez la pincée de sel et battez-les un instant au fouet. Incorporez-leur ensuite la farine, le sucre et le parfum choisi. Mélangez le tout rapidement à la cuillère en bois car cette pâte doit être peu travaillée. Lorsqu'elle est bien lisse, versez-y le beurre fondu, mélangez bien. Allumez le four (th 3-4, 150-170°C). Beurrez et farinez un moule à madeleines. Remplissez les cavités, aux trois quarts seulement. Enfournez et faites cuire à four doux. Au besoin, augmentez légèrement, la température du four en fin de cuisson pour obtenir des madeleines bien dorées. Démoulez les madeleines dès la sortie du four, laissez-les refroidir sur le plat de service.

Meringue

Pour 9 meringues dans des moules de 10 cm de diamètre. 150 g de blanc d'oeuf et 150 g de sucre semoule, un peu de sel. Battre jusqu'à ce que les blancs soient très fermes. Il faut garder les blancs d'oeuf au frigo 48 h avant de les utiliser. S'ils sont trop frais il y a des grains dans la pâte comme si le sucre n'avait pas fondu. On peu aussi utiliser des blancs congelés. Les congeler après une pause de 48 h au frigo. Cuire à th 4 ½.

Mille-feuille

1 livre de pâte feuilletée, 75 g de sucre en poudre, 25 g de farine, 2 jaunes d'oeufs, 3 verres de lait, ½ gousse de vanille, 50 g de sucre glace.

Avec le sucre, la farine, les jaunes d'oeufs, la vanille, le lait, faites une crème pâtissière. Laissez refroidir. Coupez la pâte feuilletée en deux. Étendez aussi finement que possible la première moitié de la pâte. Coupez-la de façon à former 2 grands carrés. Avec une fourchette, piquez de nombreuses fois les 2 carrés. Lorsque le four est chaud, mettez à cuire l'un après l'autre ces carrés, sur la plaque du four pendant ¼ h. Étendez ensuite l'autre moitié de la pâte et agissez exactement comme avec la première. Vous aurez ainsi 4 carrés identiques. Posez un carré sur le plat, étendez dessus le tiers de la crème, recouvrez avec le second et ainsi de suite. Saupoudrez le dernier carré avec le sucre glace.

Muffins (Angleterre)

Pour 12 à 16 pièces: 250 g de farine, 2 c à café de levure en poudre, 50 g de beurre, 150 g de sucre, 1 oeuf, 1,5 dl à 1,75 dl de lait.

Tamisez la farine avec la levure. Ajoutez le beurre ramolli divisé en parcelles, le sucre et l'oeuf. Joignez suffisamment de lait pour avoir une pâte mollette. Beurrez de petits moules à tartelettes et remplissez-les de pâte (aux deux tiers seulement de leur hauteur car la pâte doit gonfler). Préchauffez le four à 200°C. Enfournez et laissez cuire de 25 à 30 mn. Laissez refroidir avant de démouler. Dégustez-les le jour même si possible, ils sont bien meilleurs frais.

Pains aux raisins (escargots)

Pâte: 350 g de farine, 1 sachet de levure de boulangerie, 1 pincée de sel, 50 g de sucre, 1 sachet de sucre vanillé, 50 g de beurre ramolli, 1/8 de litre de lait tiède. Garniture: ½ litre de crème pâtissière, 100 g de noisettes moulues, 100 g de raisins lavés et séchés, 50 g d'amandes mondées et effilées.

Mélangez dans une terrine la farine tamisée avec la levure de boulangerie. Ajoutez le sel, le sucre, le sucre vanillé, le beurre, l'oeuf, le lait et mélangez le tout au batteur électrique (fouets pâte) jusqu'à ce que la pâte se décolle de la parois de la terrine (6 minutes environ). Couvrez avec un linge. Placez la terrine dans un endroit tiède et laissez lever la pâte pendant environ 50 minutes. Pendant ce temps, préparez la crème pâtissière. Laissez refroidir en remuant de temps en temps pour éviter la formation d'une peau. Quand le volume de la pâte a doublé, abaissez la pâte en forme d'un rectangle de 35 x 45 cm environ. Recouvrez de crème pâtissière, puis répartissez les raisins secs et les noisettes. Enroulez la pâte dans le sens de la largeur et coupez des morceaux de 1 cm d'épaisseur. Disposez les pains aux raisins sur une plaque beurrée saupoudrez d'amandes et laissez à nouveau lever pendant 30 à 40 minutes. Faites cuire à four moyen pendant 25 à 30 minutes.

Palmiers

Une proportion de pâte feuilletée plus 80 g de sucre glace.

A partir du 4° tours la pâte est poudrée de sucre glace. Après le 6° tour, elle est repliée sur elle-même en partant des deux bouts, coupée en tranches de 1 cm d'épaisseur. Cuire à plat sur une tôle de 10 à 12 minutes.

Palmiers

Pour une douzaine de palmiers: 400 g de pâte feuilletée (fraîche ou surgelée), 100 g de sucre en poudre.

Saupoudrez la planche à pâtisserie de sucre, étalez la pâte au rouleau sur ½ cm d'épaisseur en un rectangle de 20 x 50 cm environ. Saupoudrez la pâte de sucre. Marquez 3 repères divisant le rectangle en trois parties égales. Repliez les deux extrémités sur les premiers repères, puis une nouvelle fois vers le milieu du rectangle, de façon à avoir 6 épaisseurs de pâte, mettez au frais. Quand la pâte est bien durcie, coupez-la tous les centimètres. Sur une plaque beurrée, donnez à chaque palmier la forme d'un coeur. Espacez-les suffisamment. Faites cuire une vingtaine de minutes à four très chaud (220°C) en les retournant à mi-cuisson. Laissez refroidir sur grille.

Pâte à chou

Pour une quinzaine de choux. ¼ de litre d'eau. 100 g de beurre, 1 c. à soupe de sucre en poudre, une pincée de sel, 150 g de farine, 4 oeufs. Mettez l'eau, le beurre, le sucre et le sel dans une casserole, faites chauffer lentement. Quand le mélange entre en ébullition, retirez du feu et versez d'un seul coup toute la farine. Remuez vigoureusement pour incorporer la farine au liquide puis remettez sur feu doux en continuant de remuer pour dessécher la pâte. Quand elle forme une boule et se détache des parois de la casserole, incorporez les oeufs entiers un à un. Mettez la pâte par cuillerées à soupe sur la plaque du four beurrée en tas espacées. Faites cuire à four chaud (th 7) en plaçant la plaque dans le bas du four pendant 30 mn, sans ouvrir la porte du four. Laissez-les refroidir dans le four éteint, porte ouverte pour qu'ils ne retombent pas.

Pavés aux amandes

Pâte: 350 g de farine, 1 sachet de levure de boulangerie, 1 pincée de sel, 50 g de sucre, 1 sachet de sucre vanillé, 50 g de beurre ramolli, 1 c à café de jus de citron, 1/8 de litre de lait tiède. Garniture: 100 g de beurre, 100 g de sucre, 2 c à soupe de miel, 2 c à soupe de crème fraîche, 1 sachet de sucre vanillé, 1 c à café de jus de citron, 125 g d'amandes effilées.

Mélangez dans une terrine la farine tamisée avec la levure de boulangerie. Ajoutez le sel, le sucre, le sucre vanillé, le beurre, l'oeuf, le lait et mélangez le tout au batteur électrique (fouets pâte) jusqu'à ce que la pâte se décolle de la parois de la terrine (6 minutes environ). Couvrez avec un linge. Placez la terrine dans un endroit tiède et laissez lever la pâte pendant environ 50 minutes. Pendant ce temps, faites chauffer dans une casserole le beurre, le sucre, le miel et la crème, puis ajoutez le sucre vanillé, le jus de citron et les amandes. Mélangez bien le tout et laissez cuire jusqu'à obtention d'une couleur légèrement dorée. Quand le volume de la pâte à doublé, abaissez la pâte sur une épaisseur de 1 cm environ. Disposez-la sur une plaque beurrée. Répartissez la garniture sur la pâte et laissez lever à nouveau pendant 30 à 40 minutes. Faites cuire à four moyen pendant environ 30 à 35 minutes.

Pétales de magnolia

Tremper dans une pâte faite de farine, sucre en poudre et blancs d'oeufs des pétales frais de magnolia. Les laisser s'imprégner. Jeter dans la friture chaude. Égoutter. Poudrer de sucre et servir. On peut remplacer les magnolias par des fleurs d'acacia ou d'oranger.

Petits biscuits en pain d'épice

200 g de sucre, 250 g de miel, 100 g de beurre, 2 oeufs, une grosse pincée d'épices pour gâteau ou un mélange fait avec une: (1 pincée de cannelle, une pointe de clous de girofle écrasés, une pincée de noix muscade, de coriandre et de gingembre), 1 c à soupe de zeste d'orange râpé, 2 c à soupe de rhum, 1 c à soupe de cacao en poudre, 80 g d'amandes en poudre, 500 g de farine, 12 g de bicarbonate de soude.

Faites chauffer le sucre et le miel, ajoutez le beurre, laissez fondre. Faites un peu tiédir, puis ajoutez les oeufs, les épices, le zeste d'orange, le rhum, le cacao, les amandes et la farine. Dissolvez le bicarbonate dans un peu d'eau, ajoutez-le. Laissez reposer une nuit. Étalez la pâte sur 1 cm d'épaisseur, découpez des petits biscuits de formes variées (étoiles, croissants, disques, etc.), mettez-les sur une tôle beurrée et farinée, et faites cuire 20 mn au four chauffé à 180°C, th 4. Glacez-les à volonté avec du sucre glace délayé avec un peu de rhum.

Petits fours (Mamie)

120 g d'amandes moulues, 180 g de beurre, 180 g de sucre, 360 g de farine, 1 peu de cannelle, 5 cl d'eau de rose. Abaisser la pâte de l'épaisseur ½ cm. Cuire à four 6.

Petits sablés de Noël

250 g de farine, 140 g de beurre, 140 g de sucre, 4 jaunes d'oeufs, 1 zeste de citron, 1 paquet de sucre vanillé. Mettre la farine, le sucre, le zeste de citron, les jaunes d'oeufs, le beurre ramolli en petits morceaux, sel. Travailler le tout comme une pâte à tarte. Laisser reposer au frais. Il est préférable de faire la pâte la veille. Étendre la pâte bien froide par petits morceaux en différentes formes de ½ cm d'épaisseur. Garnir de ½ amande, noisette, fruits confits. Dorer au jaune d'oeuf. Mettre sur une plaque beurrée et cuire au thermostat 6 environ 20 à 30 mn à surveiller. Faire cuire vers la partie supérieure du four.

Petits génois

Ajouter à la pâte à génoise 25 g d'amandes émondées et hachées ou en poudre, par oeuf utilisé. Faire cuire cette pâte dans des moules à tartelettes dont le fond sera garni d'un papier sulfurisé beurré.

Pets-de-nonne

Faites une pâte à choux en portant à ébullition ¼ de litre d'eau, 80 g de beurre, sel et 2 cuillerées à soupe de sucre. Retirez du feu et ajoutez en une fois 125 g de farine puis battez bien à la cuillère de bois sur feu doux jusqu'à ce que la pâte se détache des parois de la casserole. Hors du feu, incorporez un à un 3 ou 4 oeufs. Puis laissez refroidir avant de jeter la pâte par cuillerées à café dans la friture en augmentant la chaleur pendant que les beignets gonflent. La friture doit être modérément chaude au début de la cuisson, afin de permettre au pet-de-nonne de cuire intérieurement. La chaleur devra augmenter progressivement pour dorer et consolider le beignet qui ne doit pas retomber. Après chaque cuisson, il est nécessaire de ramener la température de la friture au modéré avant de recommencer.

Pommes de terre en chocolat

Pour 12 pommes de terre. Préparation: 30 mn. 200 g de boudoirs, 100 g de cacao sucré, 150 g d'amandes en poudre, 150 g de sucre en poudre, 3 c à soupe de kirsch, 70 g de beurre, un oeuf, quelques pignons de pin.

Passez les boudoirs à la moulinette, grille fine. Incorporez-leur une cuillerée de cacao, les amandes, le sucre en poudre, le kirsch, le beurre légèrement ramolli, le jaune d'oeuf puis le blanc battu en neige. Malaxez bien le tout. Formez avec vos mains des pommes de terre longues. Roulez-les dans du cacao sucré. Simulez les germes avec des pignons. Mettez le tout au réfrigérateur pour faire prendre consistance.

Profiteroles à la chantilly

Pour 8 personnes: 32 choux achetés chez le pâtissier. Crème Chantilly: 200 g de crème fraîche, 50 g de sucre vanillé. Sauce au chocolat: 250 g de chocolat fondant, 40 g de beurre, 1 verre de lait.

Faire une crème Chantilly avec la crème fraîche et le sucre vanillé. En fourrer chaque chou. Faire fondre le chocolat et le beurre dans le lait. Disposer les profiteroles sur un plat et arroser avec la sauce au chocolat encore chaude.

Rock cakes (Mamie)

125 g de beurre, 125 g de farine, 125 g de sucre, 100 g de crème de riz, sel, un peu de lait, 1 oeuf, 1 c à café de levure chimique.

Travailler le beurre et la farine. Quand cette dernière est complètement absorbée par le beurre ajouter le sel, la crème de riz et le sucre. Battre l'oeuf, lui ajouter le lait et incorporer au reste pour obtenir un pâte ferme. Poser de petits tas sur une tôle. Cuire à four doux (th 4/5).

Profiteroles au chocolat

Pâte à choux: 125 g de Maïzena, 100 g de beurre, 1 cuillerée à soupe de sucre en poudre, 1 pincée de sel fin, 4 oeufs, 10 cl de lait (2/3 verre à moutarde), 10 cl d'eau. Crème Chantilly: 200 g de crème fraîche, 100 g de sucre en poudre, 2 sachets de sucre vanillé. Sauce au chocolat: 125 g de chocolat, ¼ de litre, moitié lait, moitié eau, 10 g de Maïzena (1 cuillerée à soupe rase), 125 g de sucre en poudre, 50 g de beurre.

Pour préparer la pâte à choux, faites bouillir dans une casserole: eau, lait, beurre et sel. Dès ébullition, retirez la casserole du feu et versez d'un seul coup la Maïzena en mélangeant sans arrêt à la spatule de bois. Travaillez fortement. La pâte doit se présenter comme une boule élastique. Faites chauffer à nouveau légèrement. Retirez la casserole du feu, laissez tiédir, ajoutez les oeufs un à un, en travaillant la pâte après chaque oeuf. Dressez des petits choux, gros comme des noix, sur une plaque beurrée. Faites cuire à four moyen plutôt chaud. Ils doivent être dorés et légers. Laissez-les refroidir. Préparez votre sauce chocolat. Faites fondre le chocolat dans le mélange eau + lait. Ajoutez la Maïzena délayée dans un peu du lait froid. Portez à ébullition en tournant sur feu doux et ajoutez le sucre. Après 2 ou 3 secondes retirez du feu. Laissez tiédir, ajoutez le beurre par petits morceaux, laissez refroidir. Fourrez vos choux refroidis avec la crème fraîche, bien froide, battue avec le sucre et 3 ou 4 cuillerées d'eau glacée, en Chantilly légère. Disposez-les sur le plat de service, nappez avec la sauce chocolat. Servez bien frais.

Roussettes de Strasbourg

300 g de farine, une pincée de sel, 50 g de sucre, 200 g de crème fraîche, 3 oeufs, 1 c à soupe de kirsch, 100 g de beurre.

Tamisez la farine avec le sel dans une jatte. Ajoutez le sucre, la crème et les oeufs entiers. Parfumez au kirsch et pétrissez avec les mains pour avoir une pâte homogène. Étalez cette pâte au rouleau en formant un rectangle. Au milieu, mettez le beurre dans le rectangle de pâte et étalez doucement au rouleau en veillant à ce que le beurre ne s'échappe pas; repliez de nouveau en trois et laissez reposer au frais le pâton obtenu qui a la forme d'un petit rectangle à 3 épaisseurs de pâte. Tournez le pâton d'un quart de tour pour l'étaler au rouleau dans l'autre sens (comme pour une pâte feuilletée). Recommencez l'opération deux fois (on donne trois tours en tout). Laissez reposer au frais pendant 1 h. Abaissez alors finement au rouleau et découpez la pâte en petits rectangles que vous fendrez au milieu. Plongez-les dans de la friture chaude mais, non bouillante et laissez dorer et gonfler. Égouttez soigneusement, saupoudrez de sucre en poudre et servez avec de la gelée de coing ou une autre confiture de votre choix.

Sablés

Travaillez 250 g de farine, 125 g de cassonade, 125 g de beurre, 2 oeufs, une pincée de muscade, une demi-cuillerée à café de cannelle et une demi-cuillerée à café de bicarbonate de soude. Ramenez la pâte en boule. Couvrez-la avec un linge et laissez-la reposer dans un endroit frais jusqu'au lendemain. Détaillez en petites formes au choix et faites cuire à four doux sur des platines beurrées.

Sablés (Mamie)

Frottez entre les mains 500 g de farine avec 375 g de beurre, mettre 10 jaunes d'oeufs, 250 g de sucre, le zeste haché d'un citron. Faire une pâte. Abaisser découper en formes, cuire à th 6.

Sablés bretons

3 jaunes d'oeufs, une pincée de sel, 80 g de sucre en poudre, 60 g de beurre, 250 g de farine.

Sablés très fins, la diminution du beurre est compensée par l'apport de jaunes d'oeufs.

Sablés écossais

Pour 30 à 35 sablés: 300 g de farine, 150 g de sucre glace, 200 g de beurre, pincée de sel, demi-cerises confites.

Tamisez farine, sucre et sel dans un bol, et mélangez-y le beurre coupé en parcelles. Travaillez vivement avec le bout des doigts jusqu'à obtention d'une pâte dure. Abaissez-la à un bon centimètre d'épaisseur sur la table farinée et coupez les biscuits à l'emporte pièce. Disposez-les à 3 cm d'intervalle sur la tôle beurrée et pressez une demi-cerise au centre de chaque biscuit. Cuisez de 35 à 40 minutes à four modéré, jusqu'à ce que les biscuits prennent une teinte blond doré.

Sablés milanais

2 oeufs, une pincée de sel, 100 g de sucre en poudre, 80 g de beurre, 250 g de farine, dorure, 50 g d'amandes, 30 g de sucre cristallisé.

Pâte étendue, dorée au pinceau, saupoudrée de sucre cristallisé, d'amandes effilées, découpée à la roulette.

Spritz

250 g de beurre, 250 g de sucre, 2 oeufs, 500 g de farine, 2 paquets de sucre vanillé, 125 g d'amandes ou de noisettes. Tourner le beurre en crème avec le sucre, ajouter les 2 oeufs, et tournez jusqu'à ce que le mélange soit bien mousseux. Ajoutez 125 g d'amandes ou noisettes moulues. Puis 500 g de farine. Cuire à four moyen 20 mn environs (200°).

Spritz (autre recette)

250 g de beurre, 250 g de sucre, 4 jaunes d'oeufs, 1 blanc d'oeuf, 500 g de farine, 2 paquets de sucre vanillé, 125 g d'amandes ou de noisettes moulues. Battre les jaunes et le blanc avec le sucre, ajouter le beurre, et tournez jusqu'à ce que le mélange soit bien mousseux. Ajoutez 125 g d'amandes ou noisettes moulues. Puis 500 g de farine. Cuire à four moyen 20 mn environs (th. 200°.)

Spritz à la poché

250 g de beurre, 150 g de sucre, 1 sachet de sucre vanillé, 1 pincée de sel, 2 oeufs, 350 g de farine.

Mélangez le beurre ramolli avec le sucre et le sucre vanillé et le sel jusqu'à ce que le mélange mousse. Ajoutez les oeufs puis la farine peu à peu. Avec une poche à douille cannelée, déposer sur une plaque beurrée des petits tas de pâte. Faire cuire 8 à 10 mn th 7.

Tuiles

2 blancs d'oeufs, 80 g de sucre en poudre, 60 g de farine, amandes (facultatif), ou zeste d'orange.

Tourner, à la fourchette, les blancs d'oeufs avec le sucre, ajouter la farine. Émonder les amandes, les hacher grossièrement (moulin à râper). Beurrer une tôle, y déposer la pâte par petites cuillerées à café en l'étendant en couches minces. Saupoudrer d'amandes. Cuire à four chaud environ 4 à 5 minutes. Préparer la seconde tôle. Détacher au couteau les rondelles cuites et les rouler aussitôt très vivement sur un manche de cuillère de bois ou les retourner dans un moule à savarin à gorge étroite pour obtenir des tuiles. Tenir la tôle au chaud et procéder très rapidement pour que les dernières tuiles ne brûlent pas. Les gâteaux se solidifient presque immédiatement et deviennent cassants comme du verre. On peut les conserver quelque temps dans une boite en fer.

Variantes:

Copeaux: Même pâte que les tuiles, amandes facultatives. Déposer la pâte en longues bandes sur tôle beurrée, l'aplatir avec le dos de la cuillère. Cuire à bon four 4 à 5 minutes. Préparer la seconde tôle pendant ce temps. Tourner les bandes cuites immédiatement en spirale autour d'un manche de cuillère de bois pour obtenir un copeau.

Tuiles au beurre: 80 g de beurre, 80 g sucre en poudre, 65 g de farine, 30 g d'amandes hachées, 1 blanc d'oeuf. Mélanger farine, beurre tiédi, sucre, amandes hachées. Joindre blanc d'oeuf battu en neige pour terminer. Dresser sur tôle beurrée en espaçant.

Tuiles à la crème: 1 tasse de crème ou de peaux de lait, 1 tasse de sucre, 1 tasse de farine. Mélanger ces trois éléments. Presser sur tôle en espaçant. (Si les peaux de lait sont très épaisses, mettre un peu moins de farine. Si les tuiles se ramollissent on peut les passer très peu de temps au four et les reformer. Conserver à l'abri de l'humidité.

Tuiles à l'orange

Préparation: 10 mn. Cuisson surveillée: 5 mn par plaque (th 6). Pour 35 tuiles environ (200 g): 100 g de crème fraîche, 100 g de sucre semoule, 75 g de farine, 50 g d'amandes effilées, 1 orange.

Travailler dans une terrine la crème fraîche non battue et le sucre. Ajouter peu à peu la farine et les amandes effilées. Râper très finement le zeste de l'orange. Ajouter une cuillerée à café de zeste à la pâte ainsi qu'une cuillerée à soupe de jus d'orange. Faire à l'aide d'une petite cuillère des petits tas espacés sur une tôle bien beurrée. Étaler un peu avec le dos de la cuillère avant de mettre au four. Cuire à four moyen en surveillant la cuisson. Quand les bords sont dorés détacher avec une lame et poser immédiatement sur le rouleau à pâtisserie ou le goulot d'une bouteille pour leur donner la forme de tuiles. Aussitôt refroidies les conserver en boite de fer blanc car ces tuiles sont très sensible à l'humidité.

Tuiles au miel et à la pistache

Préparation: 1 heure la veille. Cuisson: 6 minutes. 50 g de farine, 50 g de beurre, 50 g de miel de lavande, 50 g de sucre semoule, 40 g de pistaches émondées, 1 l de glace à la pistache.

Faire fondre le beurre sur feu doux dans une petite casserole à fond épais, puis ajouter le miel de lavande. Hors du feu, incorporer le sucre et la farine tamisée, laisser reposer la pâte au réfrigérateur au moins une heure. Sortir la pâte du réfrigérateur. Préchauffer le four th 6 (180 °). Concasser les pistaches et les incorporer à la pâte. Beurrer légèrement une plaque à pâtissier et la fariner. Déposer 6 cuillerées de pâte en un disque d'environ 2 millimètres d'épaisseur. Mettre la plaque au four et faire cuire 6 minutes. Laisser reposer une minute, puis les retirer délicatement à l'aide d'une spatule et les déposer dans des petits bols pour leur donner une forme arrondie. Laisser refroidir. Au moment de servir, à l'aide d'une cuillère à glace, former des boules de glace à la pistache. Déposer les boules dans les tuiles au miel. Décorer de pistaches et servir avec une crème anglaise.

Tuiles aux amandes

Pour 20 tuiles: Préchauffez le four th 6/7 (180°C). Mettez 50 g de beurre ramolli dans une terrine. Battez-le à la fourchette pour le réduire en pommade. Ajoutez alors 60 g de sucre glace et 50 g de farine et fouettez à nouveau. Mélangez 50 grammes d'amandes effilées. Battez 2 blancs d'oeufs en neige ferme. Incorporez-les au mélange. Huilez légèrement la plaque du four. Déposez des tas de pâte de la taille d'une noix. Aplatissez-les. Faites cuire 6 à 8 mn en surveillant la couleur. Au sortir du four, posez chaque tuile sur un rouleau à pâtisserie.

Tuiles aux amandes

Pour une trentaine de tuiles: 2 blancs d'oeufs + 1 jaune, 100 g de sucre, 1 sachet de sucre vanillé, 50 g de farine, 80 g de beurre, 40 g d'amandes effilées.

Versez le sucre et le sucre vanillé dans les blancs d'oeufs, battez le tout au fouet à main pendant 3 mn environ. Ajoutez la farine tout en continuant à fouetter. D'autre part, faites fondre le beurre sur feu doux. Joignez-le à la préparation. Ajoutez ensuite le jaune d'oeuf et mélangez bien, puis les amandes effilées. La pâte doit être assez fluide. Beurrez et farinez la plaque à pâtisserie. A l'aide d'une cuillère à café, déposez des petits tas de pâte. Faites-les cuire 5 mn à four chaud (200°C). Décollez-les à la spatule et moulez-les aussitôt sur un rouleau à pâtisserie ou sur un verre.

Zéphirins

2 blancs d'oeuf, 150 g de sucre glace, 50 g de chocolat râpé, 30 g de beurre.

Mettez dans une casserole les blancs d'oeuf et le sucre de glace. Battez au fouet sur le feu doux jusqu'à ce que la préparation devienne bien ferme. Puis, feu éteint incorporez le chocolat râpé. Mélangez bien. Beurrez la plaque du four et disposez par petite quantité. Laissez cuire 10 mn à four chaud (180°C, th 7) Peut se conserver un mois dans boite en fer.

Autres recettes

  • Gateaux
  • Gateaux salés
  • Pâte à tartes


Pommes

Apple brown Betty et hard sauce

Pour 6 personnes: 150 g de chapelure, 6 pommes vertes, 130 g de beurre, 150 g de sucre en poudre, 4 c à soupe de cannelle, 1 c à café de zeste de citron, 1 pincée de muscade, 1 moule à manqué carré de 24 cm de côté.

Bien mélanger la chapelure avec le beurre fondu. Étaler un tiers de cette pâte au fond du plat. Recouvrir de la moitié des pommes émincées et pelées puis de la moitié du sucre mélangé aux épices, cannelle, citron, muscade. Remettre une couche de chapelure au beurre, une couche de pommes, le sucre restant et terminer par la chapelure. Arroser de deux cuillerées à café d'eau et de noisettes de beurre. Mettre à four doux (thermostat 6-7) pendant trois quarts d'heure. Servir tiède avec de la crème fraîche ou mieux avec le Hard Sauce dont voici la recette.

Proportions du Hard Sauce: 100 g de beurre fondu, 100 g de sucre glace, 1 c à soupe de rhum. Bien mélanger le beurre et le sucre, ajouter à la fin du mélange le rhum. Servir froid.

Aumônière aux pommes

Faire la pâte pour 12 crêpes. Peler, épépiner et débiter en rondelles 500 g de pommes fruits, arroser avec ½ citron Cuire 5 mn à couvert dans 1 c à soupe de beurre et 4 de calvados, sucre poudre et cannelle. Délayer 1 c de Maïzena dans de l'eau, ajouter aux pommes; retirer du feu, parsemer de 50 g de noisettes émincées. Cuire 12 crêpes, les garnir de pommes, les replier. Flamber au calvados.

Beignets aux pommes

Pour 4 à 5 personnes (25 beignets environ): 4 pommes, 50 g de farine, 10 g de levure de boulanger, 1 c à café de sucre en poudre, 10 cl de lait, 10 cl de bière, 5 cl de calvados, 50 g de beurre, 2 pincées de sel. Pour la friture: 1,5 litre d'huile. Pour servir: 200 g de sucre en poudre, 1 pot de gelée de groseilles.

Pour connaitre la température du bain de friture si vous n'avez ni friteuse électrique ni thermomètre, plongez un morceau de pain dans l'huile. Quand des bulles s'agglutinent autour, l'huile est à point, c'est-à-dire à 170-175°.

Préparez la pâte: émiettez la levure et faites-la dissoudre dans le lait tiède. Tamisez la farine dans un saladier. Faites un puits au milieu. Ajoutez 2 oeufs entiers et 2 jaunes Réservez les 2 blancs. Versez la bière et le mélange levure-lait. Délayez au fouet pour qu'il n y ait pas de grumeaux. Ajoutez une pincée de sel et le beurre fondu. Fouettez. Lorsque le mélange est lisse et homogène, couvrez le saladier et laissez la pâte reposer 30 mn à la température de la pièce. Mettez l'huile de friture à chauffer. Pelez les pommes et épépinez-les. Coupez-les en dés. Arrosez-les du calvados et du sucre en poudre. Ajoutez-les à la pâte. Montez les 2 blancs en neige avec 1 pincée de sel et incorporez-les délicatement à la pâte à beignets, en soulevant la masse avec une spatule et en faisant tourner progressivement le saladier. Quand l'huile est à la bonne température (170°C), plongez quelques cuillerées à soupe de pâte dans le bain de friture. Faites-les cuire sur feu moyen. Procédez par séries de 4 ou 5 beignets pour leur laisser la place de gonfler. Les beignets tombent au fond de la friteuse et remontent aussitôt. Lorsqu'ils sont vraiment légers, ils tournent sur eux-mêmes en gonflant. Veillez à ce qu'ils cuisent régulièrement et retournez-les une ou deux fois avec une écumoire en cours de cuisson. Laissez cuire 8 mn jusqu'à ce que les beignets soient bien dorés. Retirez-les Faites-les égoutter dans une passoire en les rangeant côte à côte et surtout sans les empiler. Placez-les ensuite sur un papier absorbant. Lorsque la dernière série de friture est terminée, saupoudrez les beignets de sucre en poudre et servez-les aussitôt. Accompagnez-les de gelée de groseilles.

Beignets aux pommes

Faites une pâte à frire avec 125 g de farine fine, environ ¾ de verre de bière, sel, 1 cuillerée à soupe de rhum. Deux heures plus tard, épluchez 4 grosses reinettes, enlevez le coeur avec un vide-pommes, coupez en rondelles et arrosez au fur et à mesure d'un peu de jus de citron. Laissez mariner ½ heure, passez dans la pâte puis faites dorer les beignets que vous servirez avec de la gelée de groseilles diluée dans un petit peu d'eau et réduite quelques minutes sur le feu.

Beignets aux pommes

Pour 2 douzaines de beignets environ. Pâte: 250 g de farine, une pincée de sel, 2 oeufs, 2 c à soupe d'huile, 2 dl de lait (ou moitié lait, moitié eau), 4 belles pommes (reinettes ou boskoop), 4 c à soupe de sucre, un petit verre de rhum ou de cognac ou d'eau de fleur d'oranger. Huile pour la friture.

Versez la farine en pluie dans une terrine. Au centre mettez le sel, 1 oeuf entier, 1 jaune (réservez le blanc) et l'huile. Tournez à la cuillère en bois pour mélanger ces éléments et incorporer peu à peu la farine. Versez ensuite le lait progressivement, de façon à obtenir une pâte lisse, sans grumeaux, et assez épaisse. Couvrez et laissez reposer 2 h. Pendant ce temps, pelez et épépinez les pommes, coupez-les en tranches, saupoudrez-les de sucre et arrosez-les d'alcool ou d'eau de fleur d'oranger. Laissez macérer 1 h. D'autre part, fouettez le blanc d'oeuf réservé en neige ferme. Incorporez délicatement le blanc en neige à la pâte. Égouttez les pommes sur un papier absorbant, puis plongez-les dans la pâte à frire. Faites glisser doucement les beignets dans l'huile de friture chaude (175°C). Ne faites pas plus de 5 ou 6 beignets à la fois, ils ne doivent pas se toucher. Retournez-les quand ils sont dorés d'un côté, pour qu'ils cuisent uniformément (il faut 2 à 3 mn en tout). Égouttez soigneusement et servez aussitôt saupoudré de sucre glace.

Beignets aux pommes

Proportions pour vingt beignets de pomme. La pâte: ½ paquet de levure de boulanger, ¼ de verre d'eau tiède, 200 g de farine, ½ cuillerée à café de sel, 20 cl d'eau tiède, 3 cuillères d'huile, 2 blancs d'oeufs, sel, huile. Beignets de pommes : 5 pommes 4 cuillères de sucre, ½ verre de calvados (10 cl). Coulis de pommes: les épluchures de 5 pommes. Le zeste d'un citron. 1 verre (20 cl) d'eau. 4 cuillerées de sucre. 1 bâton de vanille. ¾ d'un pot de confiture d'abricot.

Faites la pâte à beignets, émiettez la levure dans un saladier, ajoutez l'eau tiède, mélangez. Laissez dix minutes couvert dans un endroit chaud. Épluchez 5 pommes (gardez les peaux et les milieux). Coupez-les en quatre et faites-les macérer dans l'alcool sucré. Mélangez dans un plat creux, versez le sucre et ½ verre de Calvados. Mélangez le levain la farine tamisée, ½ cuillerée à café de sel, 15 cl d'eau, mélangez à la cuillère puis au fouet électrique. Rajoutez Un peu d'eau et 3 cuillerées d'huile, mélangez et laissez reposer ¾ d'heure très précisément.

Faites le coulis de pomme: dans un casserole sur feu fort, versez 20 cl d'eau et quatre cuillères de sucre en poudre. Fendez un bâton de vanille, extrayez les sucs que vous mettrez dans la casserole avec le bâton. Ajoutez les épluchures de pomme, puis le zeste de citron et ¾ de pot de confiture d'abricot, mélangez. Laissez cuire à bouillon moyen ½ heure. Passez le coulis dans une passoire en écrasant. Une fois froid, ajoutez-y le calvados sucré de macération des pommes. Mettez au frais.

Faites les beignets: Séparez les blancs et les jaunes de deux oeufs. Ajoutez une pincée de sel dans les blancs. Montez-les en neige. Versez un litre d'huile dans une grande poêle, faites chauffer, mélangez les blancs avec la pâte. Épongez les pommes soigneusement. Trempez les tranches de pomme dans la pâte et mettez-les dans l'huile. Servez sucré avec le coulis.

Beignets aux pommes et aux fruits

Pour 24 beignets. Pâte: 250 g de farine, une pincée de sel, 2 oeufs, 2 c à soupe d'huile, 2 dl de lait, 2 pommes, une poignée de raisins secs, une poignée de fruits confits, un petit verre de rhum.

Mélangez la farine tamisée avec le sel, les jaunes d'oeufs, l'huile et le lait. D'autre part, pelez et épépinez les pommes, faites-les macérer avec les fruits confits et les raisins dans le rhum, au moment de faire les beignets, incorporez les blancs battus en neige à la pâte, ajoutez à cette pâte les fruits et leur jus de macération. Prélevez des cuillerées de pâte et faites dorer à grande friture chaude. Égouttez sur du papier absorbant avant de servir.

Beignets de pommes au Calvados

Pelez, épépinez et coupez en rondelles 5 belles pommes reinettes de préférence. Faites-les macérer dans un peu de calvados durant deux heures. Égouttez-les soigneusement et enrobez-les de pâte à frire. (Si la pâte est un peu épaisse, allongez-la avec l'alcool de macération). Plongez-les dans l'huile très chaude et faites-les cuire durant 5 minutes environ. Servez saupoudré de sucre glace parfumé à la vanille ou à la cannelle.

Biscuits aux pommes et aux dattes

Pour 12 à 16 biscuits: 250 g de pâte sablée, 500 g de pommes, 150 g de dattes, 50 g de noix décortiquées, 75 g de sucre roux, 250 g de farine complète, ½ c à café de cannelle en poudre, 120 g de beurre ramolli.

Saupoudrez un plan de travail avec 25 g de farine, puis étalez la pâte pour former un rectangle. Enduisez un moule de 18 x 28 cm avec 20 g de beurre et garnissez-le avec la pâte. Piquez le fond à la fourchette. Épluchez les pommes, puis hachez grossièrement la pulpe. Dénoyautez les dattes et coupez-les en morceaux. Hachez les noix. Mettez tous ces ingrédients dans une jatte, saupoudrez de 50 g de sucre et mélangez. Recouvrez le fond de pâte avec cette préparation. Allumez le four, thermostat 6 (200°C). Versez le reste de la farine dans une jatte, ajoutez le reste de beurre en noisettes et travaillez du bout des doigts pour obtenir un mélange granuleux. Incorporez, pour finir le reste de sucre et la cannelle. Étalez ce mélange sur la garniture de fruits. Glissez le moule dans le four et laissez cuire le gâteau pendant 40 mn. Quand le gâteau est cuit, sortez-le du four et découpez-le en douze ou seize tranches, sans le démouler. Déposez les tranches sur une grille, pour les laisser refroidir complètement.

Brandon normand

Pour 4 personnes: 350 g de pâte brisée, 4 belles pommes, 50 g de sucre, 30 g de farine, 75 g de beurre, 1 oeuf, 3 verres de lait, vanille, 1 petit verre de kirsch, 50 g d'amandes pilées, 1 petit verre de calvados, sucre glace. Préparation: 30 mn. Cuisson: 30 mn.

Faites une crème pâtissière avec le sucre, la farine, l'oeuf, le lait, la vanille. Ajoutez le kirsch et les amandes pilées. Garnissez une tourtière avec la pâte brisée et faites cuire 15 mn à four chaud. Garnissez la pâte avec la crème pâtissière. Faites cuire les quartiers de pommes dans le beurre. Mettez-les sur la crème pâtissière. Saupoudrez de sucre glace versez le calvados flambez et servez chaud.

Brioches aux pommes

150 g de beurre, 200 g de sucre, 3 oeufs, 200 g de farine, 1 c à soupe de levure en poudre, une pincée de sel, 3 pommes acides, 1 c à soupe de sucre, 2 c à soupe de sucre, 2 c à soupe de cannelle en poudre. Pour garnir (facultatif): une dizaine d'amandes mondées.

Travaillez le beurre ramolli avec le sucre, incorporez les oeufs entiers en fouettant en mélange mousseux. Puis la farine tamisée avec la levure et le sel. Versez la pâte dans un moule rond bien graissé. Pelez et épépinez les pommes, coupez-les en tranches et saupoudrez-les de sucre et de cannelle mélangés. Introduisez ces tranches de pommes dans la pâte et garnissez à volonté d'amandes. Faites cuire à four moyen 180°C (th 4) pendant 1 h.

Carrés aux pommes et au fromage blanc

La quantité de pâte brisée de base, 500 g de pommes à cuire, 100 g de sucre en poudre, 150 g de fromage blanc sec (brebis ou chèvre éventuellement), un peu d'oeuf battu pour dorer.

Beurrez un moule plaque carré, de 20 cm de côté. Préparez la pâte et divisez-la en 2 parties, l'une un peu plus importante que la seconde. Étendez au rouleau la plus grande partie et tapissez-en le moule. Parez les bords et ajoutez les déchets de pâte à la seconde partie de celle-ci. Coupez en fines tranches les pommes pelées et évidées, disposez-les par couches dans le moule, en alternant avec le sucre, et terminez par le fromage émietté. Couvrez le tout avec le reste de la pâte abaissée au rouleau et soudez, en pressant entre les doigts, les bords humectes d'eau au préalable. Badigeonnez d'oeuf battu. Faites cuire au centre d'un four chaud préchauffé à 210° pendant 20 minutes et continuez la cuisson pendant 20 à 30 minutes à four moyen (185°C). Coupez en 9 carrés et servez chaud ou froid.

Charlotte au caramel

Faites cuire 750 g de pommes pelées et émincées avec 300 g de sucre et 1 dl d'eau. Égouttez-les, ajoutez 1 verre de rhum au jus de cuisson et trempez-y 20 biscuits à la cuillère. Garnissez avec des biscuits un petit moule à charlotte. Continuez par couches alternées de pommes et de biscuits. Tassez bien. Mettez 2 heures au réfrigérateur. Préparez un caramel avec 20 morceaux de sucre imbibés d'eau. Versez le caramel bouillant sur la charlotte démoulée.

Charlotte aux pommes

Faites cuire 5 mn: 1 verre ½ d'eau, 6 c à soupe de confiture d'abricots et ½ verre de sucre.

Trempez-y 10 biscottes, tapissez fond et parois d'un moule à charlotte avec 8 biscottes. Remplissez-le de 1 kg de pommes en tranches, 50 g de beurre en noisette, un peu de cannelle et 4 c à soupe de sucre. Recouvrez de 2 biscottes, parsemez de sucre et de noisettes de beurre, cuisez une heure à four modéré. Servez tiède.

Charlotte aux pommes

Préparation: 40 minutes (à faire la veille). Pour 6 personnes: 1,500 kg de pommes, 80 g de beurre, 200 g de sucre semoule, 80 g de raisins secs, 30 biscuits à la cuillère, 1 verre d'eau, 5 cuillerées à soupe de rhum. Décoration: 2 pommes, 50 g de beurre, 10 morceaux de sucre (caramel), 1 cuillerée à soupe d'eau.

Faire sauter ou beurre à feu vif, les pommes épluchées et coupées en lamelles. Ajouter le sucre et les raisins macérés dans 1 cuillerée à soupe de rhum. Faire cuire cette compote un quart d'heure environ, les pommes sont transparentes et légèrement caramélisées. Laisser refroidir. Mélanger l'eau et le rhum restant. Tapisser un moule à charlotte de biscuits légèrement imbibés de ce mélange. Remplir l'intérieur du moule en alternant compote et biscuits, terminer par des biscuits. Mettre 12 heures au réfrigérateur. Avant de servir démouler sur un plat. Peler les pommes réservées à la décoration et les couper en grosses lamelles époisses, les faire sauter au beurre. Les disposer sur la charlotte.

Charlotte aux pommes

Pour 6 personnes. Pour le biscuit: 3 oeufs, 75 g de fécule, 150 g de sucre, 75 g de farine, 1 cuillerée à café de vanille en poudre, 1 pincée de sel, ½ sachet de levure chimique. Pour la garniture: 1,5 kg de pommes (boskoops ou reinettes), 30 g de raisins secs, 50 g de beurre, 100 g de beurre fondu, 100 g de sucre, 1 cuillerée à café de vanille en poudre, 5 cl de calvados. Pour la crème: 50 cl de lait entier, 5 jaunes d'oeufs, 125 g de miel liquide, une pomme finement émincée, quelques cuillerées à soupe de crème anglaise.

Préparez le biscuit la veille. Préchauffez le four à 180°C, th 6. Battez les 3 oeufs entiers avec le sucre pendant 5 mn au fouet électrique. Puis incorporez délicatement la farine tamisée avec, la fécule, la vanille en poudre, la levure chimique et le sel. Mélangez bien, versez cette pâte homogène dans un moule à cake beurré et légèrement fariné. Faites cuire de 25 à 30 mn dans le four préchauffé. Démoulez ensuite le gâteau sur une grille. Réservez-le au frais jusqu'au lendemain. Le jour même, mettez à macérer les raisins 1 h dans le calvados. Faites sauter 5 mn les pommes en lamelles dans 50 g de beurre. Saupoudrez de sucre et laissez caraméliser 5 mn. Incorporez vanille, raisins et alcool. Préchauffez le four th 7 (210°C). Beurrez un moule à charlotte, farinez-le. Coupez le biscuit en tranches et imbibez-les avec 100 g de beurre fondu. Rangez-les dans le moule en les faisant se chevaucher. Versez la moitié de la compote, recouvrez d'une couche de biscuit au beurre puis du reste de compote. Terminez avec une nouvelle couche de biscuit. Placez le moule dans un récipient rempli d'eau bouillante et mettez-le au four, 15 mn à 210°C, th 7, puis un quart d'heure à 180°C, th 6. Retirez aussitôt le moule du four et du bain-marie. Laissez refroidir la charlotte et couvrez-la d'une assiette. Faites cuire la crème anglaise au miel. Faites bouillir le lait avec la gousse de vanille ouverte en deux dans le sens de la longueur. Hors du feu, couvrez la casserole avec un couvercle et laissez infuser 15 mn la gousse dans le lait avant de la retirer. Battez les jaunes d'oeufs dans un récipient avec le miel jusqu'à ce que le mélange blanchisse et mousse. Versez dessus le lait bouillant en filet. Reversez le mélange dans une casserole à fond épais. Posez sur feu doux et laissez épaissir la crème, sans la laisser bouillir, en remuant sans cesse. Versez-la dans une jatte, laissez refroidir en mélangeant de temps en temps. Quand elle est bien refroidie, entreposez-la au réfrigérateur. Placez un plat de service sur le haut du moule et retournez d'un seul coup la charlotte pour la démouler. Garnissez-la de lamelles de pommes finement émincées. Nappez d'un peu de crème anglaise. Servez le reste en saucière.

Charlotte aux pommes

Pour 6 à 8 personnes: 6 à 8 pommes (selon grosseur), 50 g de beurre, une pincée de cannelle en poudre, une gousse de vanille, 4 c à soupe de confiture d'abricots, 2 c à soupe de poudre d'amandes, 200 g de biscuits à la cuillère. Sirop: 1 dl ½ de rhum, 1 dl ½ d'eau, 150 g de sucre. Pour garnir: 1 pomme et caramel à volonté.

Pelez et épépinez les pommes. Coupez-les en morceaux et faites les fondre dans le beurre chaud, avec la cannelle et la gousse de vanille fendue en deux. Quand les pommes sont réduites en compote, ajoutez la confiture d'abricots et la poudre d'amandes. Gardez cette préparation en attente. D'autre part, préparez les biscuits pour tapisser un moule à charlotte: taillez-les à la hauteur du moule pour en recouvrir les bords, et une partie en biseaux pour tapisser le fond en étoile; les brisures serviront à boucher les trous. Faites bouillir pendant quelques minutes le rhum, l'eau et le sucre. Laissez tiédir, puis trempez-y rapidement les biscuits et tapissez en le moule au fur et à mesure, comme indiqué plus haut, en plaçant le côté bombé des biscuits à l'extérieur, et en ayant la précaution de mettre un papier sulfurisé dans le fond. Remplissez ensuite le moule de couches de compote alternées avec des couches de biscuits trempés dans le rhum. Terminez par des biscuits. Couvrez d'une assiette, placez un poids par dessus et mettez pendant plusieurs heures au réfrigérateur. Démoulez, garnissez à volonté de quartiers de pommes dorées au beurre et nappez de caramel.

Chaussons aux pommes et aux fruits secs

Divisez en 4 parties égales 250 g de pâte brisée. Étalez chaque portion en un disque de 15 cm de diamètre environ. Mélangez 200 g de pommes pelées et coupées en dés, 50 g de raisins secs gonflés dans 6 c à soupe d'eau et 1 c à soupe de rhum, 50 g de figues sèches hachées, 50 g de dattes dénoyautées et hachées, 1 c à soupe d'amandes en poudre et 60 g de cassonade blonde. Répartissez ce mélange au centre des disques de pâte, posez une noisette de beurre sur chacun d'eux et repliez en chausson en soudant les bords. Faites cuire 15 à 20 mn au four préchauffé à 200°.

Clafoutis aux pommes

Pelez et émincez 3 pommes, saupoudrez-les de 2 c à soupe de sucre et arrosez-les de ½ dl de cognac ou de rhum (ou d'eau de fleur d'oranger). Laissez macérer une nuit. Faites une pâte avec 125 g de farine, 2 oeufs, 1,5 dl de lait et 1 c à soupe de sucre. Ajoutez les pommes et leur jus de macération. Versez dans un moule à manqué beurré et faites cuire 45 mn à four moyen (180°C).

Compote de pommes gratinée

Préparez une crème pâtissière. Dans une casserole à fond épais travaillez 60 g de farine avec 175 g de sucre, 1 pincée de sel, 1 noix de beurre et 4 oeufs entiers. Lorsque le mélange est homogène, mouillez avec ½ litre de lait bouillant dans lequel vous aurez fait infuser 1 gousse de vanille. Faites épaissir sur feu doux, en remuant constamment. Versez la moitié de la crème dans un plat à gratin beurré, recouvrez-la de 4 grosses pommes coupées en huit et sautées dans 50 g de beurre, et terminez par la crème restante. Saupoudrez de chapelure fine, parsemez de noisettes de beurre et mettez gratiner 15 minutes à four chaud.

Condé aux pommes

Cuisson de la compote 20 mn. Cuisson du riz 1 h dont 30 mn au four au bain-marie (th 6). Pour 8 personnes: ¾ l de lait, 150 g de riz rond, 125 g de sucre en poudre, vanille, 2 oeufs entiers, 750 g de pommes, 125 g de sucre en poudre. Pour la sauce 200 g de confiture d'abricots, 1 dl d'eau, 4 c à soupe de rhum.

Faire crever le riz à l'eau bouillante 2 mn. Faire bouillir le riz avec la vanille, verser le riz dans le lait bouillant. Le laisser cuire à petite ébullition. Quand le riz est bien cuit, il a absorbé tout le lait, le retirer du feu, ajouter le sucre en poudre puis les oeufs entiers battus en omelette. Pendant la cuisson du riz faire cuire au beurre les pommes en fines tranches. Dès qu'elles commencent à dorer, les sucrer et terminer la cuisson. La compote doit être assez sèche. Beurre un moule le remplir en couches alternées de riz et de pommes. Faire prendre au bain-marie pendant 30 mn. Laisser refroidir.

Confit de pommes

Pour 6 personnes: 2 kg de pommes, 1 kg de sucre, un citron, une cuillerée à café de cannelle, 1 grand pot de crème fraîche, 100 g d'amandes grillées, 1 verre à liqueur de calvados.

Pelez et détaillez les pommes en petits quartiers en les débarrassant de leurs pépins, disposez-les dans une grande casserole, saupoudrez de sucre, mouillez de la valeur d'un bol d'eau, ajoutez le sus, le zeste râpé du citron, parfumez de cannelle et faites cuire, d'abord à feu vif, puis en réduisant l'intensité de la flamme lorsque les pommes commencent à fondre. Laissez réduire en remuant pour que les pommes n'attachent pas. Lorsque la marmelade a pris une belle couleur dorée, disposez-la dans un grand plat laissez-la un peu refroidir avant de la napper généreusement de crème fraîche et de décorer avec les amandes grillées.

Confiture de pomme au citron

Pommes le même poids de sucre que de jus des pommes, 4 citrons par litre de jus.

Coupez en quatre des pommes non épluchées (une douzaine environ), écrasez les pépins et ajoutez-les. Couvrez les fruits d'eau et faites bouillir 10 mn. Filtrez-les dans une étamine en pressant bien. Pesez le jus obtenu et ajoutez le même poids de sucre, puis le jus de 4 citrons par litre de jus. Faites cuire jusqu'à épaississement avec le zeste de 1 citron. Vérifiez la consistance, écumez et mettez en pots.

Confiture de pomme au gingembre

3 kg de pommes, 3 kg de sucre, ¼ litre d'eau, 100 g de gingembre frais.

Choisissez des pommes qui ne se réduisent pas en purée à la cuisson. Épluchez-les, épépinez-les et coupez-les en dés. D'autre part, mettez le sucre dans une bassine de cuivre avec le gingembre émincé et l'eau. Laissez cuire le sirop pendant 20 mn, puis joignez les pommes et faites cuire 45 mn environ en remuant souvent. Vérifiez la consistance, écumez et mettez en pots.

Confiture de reinettes

1 kg de pommes reinettes, 700 g de sucre, 1 citron, 1 dl ½ d'eau.

Lavez bien les pommes, coupez-les en quartiers et épépinez-les sans les peler. Mettez-les dans une casserole avec l'eau et le jus de citron. Laissez cuire 10 mn en remuant. Dès que les pommes sont tendres passez-les en purée. Remettez celle-ci dans la casserole avec le sucre et faites cuire en remuant jusqu'à ce que la confiture épaississe. Écumez et répartissez dans les pots. On peut aussi parfumer cette confiture avec de la vanille, de la cannelle ou de l'alcool de fruits.

Couronne ambrée aux pommes

Pour 8 personnes: 1 kg de pommes Golden, 500 g de sucre semoule, 4 dl d'eau, 1 citron ½, 1 gousse de vanille, ¾ de litre de crème anglaise à la vanille.

Dans une casserole a fond épais, faites cuire le sucre et l'eau pour obtenir un sirop dont vous arrêtez la cuisson juste avant qu'il ne blondisse. Jetez-y alors le jus de citron, la vanille, puis les pommes épluchées, épépinées et coupées en tranches épaisses (environ 3 tranches dans un quartier). Il faut que les tranches soient à l'aise et tout entières recouvertes par le sirop, ce qui oblige souvent à faire l'opération en plusieurs fois. La cuisson doit se faire à feu très doux en remuant souvent la casserole. Les pommes sont cuites quand elles sont translucides (il faut compter au moins 20 mn; le temps dépend des pommes). Égouttez les tranches de pommes et mettez-les côte a côte sur un plat avant de les disposer dans un moule en couronne beurre. Placez au réfrigérateur jusqu'au lendemain. Démoulez et servez avec une crème à la vanille que vous aurez eu soin de ne pas sucrer exagérément, la couronne aux pommes étant elle-même très sucrée.

Crème aux pommes

250 g de mascarpone, 100 g de crème vanille (prête à l'emploi), 2 pommes, 50 g de sucre, 1 dl de vin blanc, cannelle.

Éplucher les pommes, découpez-les en petits morceaux, laisser cuire 15 minutes à feu doux avec un peu d'eau. En cours de cuisson ajouter le vin blanc, le sucre et la cannelle suivant le goût. Mixer la compote et laisser refroidir, ajouter le mascarpone et la crème vanille. Répartir dans des coupes. Servir froid.

Crème aux pommes

Pour 6 personnes: 6 pommes reinette, 1 dl d'eau, 100 g + 60 g de sucre en poudre, 25 cl de lait, 1 c à soupe de Maïzena, 1 sachet de sucre vanillé.

Préparer une compote de pommes assez épaisse: peler les pommes, les évider puis les couper en tranches épaisses. Les mettre dans un récipient avec l'eau, couvrir. Faire cuire à four moyen une dizaine de minutes, ajouter alors la plus grande proportion de sucre en poudre, battre quelques minutes au fouet afin d'écraser la compote. D'autre part délayer la Maïzena dans le lait froid, puis porter à ébullition en remuant constamment. Retirer du feu au premier bouillon. Ajouter le reste du sucre en poudre et le sucre vanillé. Mélanger les deux préparations, Mettre la crème aux pommes dans un compotier ou dans des ramequins. Mettre au réfrigérateur jusqu'au moment de servir.

Crème de pommes aux raisins

Pour 4 personnes: 1 kg de pommes reinette, le jus de 1 citron, 1 c à soupe de fécule de pommes de terre, 100 g de sucre, 1 sachet de sucre vanillé, 30 g de beurre, 6 oeufs, une poignée de raisins secs. Chapelure.

Pelez et épépinez les pommes, faites-les cuire en compote avec le jus de citron. Écrasez en compote fine et desséchez-la sur feu doux en y incorporant la fécule. Ajoutez le sucre, le sucre vanillé, le beurre et les raisins. Après refroidissement, joignez les oeufs entiers. Versez dans un moule à charlotte tapissé de papier d'aluminium beurré et saupoudrez de chapelure. Faites cuire à four moyen et au bain-marie pendant 40 mn.

Crêpes aux pommes

Pour 4 à 6 personnes. Pâte: (pour une douzaine de crêpes environ): 250 g de farine, 3 oeufs, 1 c à soupe d'huile, une pincée de sel, 1 c à café de sucre, ½ litre de lait, un petit verre de calvados. 3 ou 4 pommes.

Préparez la pâte: versez la farine en fontaine, cassez les oeufs au centre et incorporez-les à la farine en tournant la cuillère en bois. Joignez l'huile le sel et le sucre, puis versez peu à peu le lait en délayant progressivement afin d'éviter les grumeaux. Parfumez avec le calvados et laissez reposer 1 h avant de faire les crêpes. Peu avant de servir, pelez et épépinez les pommes, coupez-les en lamelles et ajoutez-les dans la pâte. Confectionnez les crêpes comme d'habitude en veillant à ce que les lamelles de pommes se répartissent équitablement dans chaque crêpe. Vous pouvez remplacer l'alcool dans la pâte par un autre parfum: une pincée de cannelle ou de vanille en poudre, un zeste d'orange ou de citron râpé.

Crêpes aux pommes (Bavière)

Pour une quinzaine de crêpes. Pâte: 250 g de farine, 3 oeufs, 1 c soupe de sucre, une pincée de sel, 2 c à soupe d'huile, 2 dl de lait, 2 dl d'eau, 1 c à soupe de rhum, 1 c à café de levure en poudre. Garniture: 1 kg de pommes (Boskoop), 100 g de beurre, 3 c à soupe de sucre en poudre, 1 c à soupe de cannelle en poudre.

Mélangez la farine, les oeufs entiers, le sucre et le sel. Versez peu à peu l'huile, le lait et l'eau. Parfumez au rhum et joignez la levure. Pelez et épépinez les pommes. Coupez-les en rondelles épaisses et faites-les sauter au beurre, en les saupoudrant de sucre et de cannelle. Dans une poêle, mettez quelques rondelles de pommes, versez une louche de pâte. Quand le dessous de la crêpe est cuit, glissez-la sous le gril du four pour faire cuire l'autre côté. Servez, en saupoudrant avec un mélange de sucre et de cannelle.

Crêpes farcies normandes

Pour 4 à 6 personnes. Pâte à crêpes. Compote: 800 g de pommes, ½ dl d'eau, 2 c à soupe de sucre, 2 c à soupe de crème fraîche, 1 c à soupe de calvados (ou une pincée de cannelle, de vanille en poudre ou 1 zeste de citron râpé). Crème: 100 g de poudre d'amandes, 30 g de beurre, 1 c à soupe de sucre. Pour flamber: (facultatif): 2 c à soupe de calvados.

Confectionnez les crêpes de la manière habituelle. Faites cuire les pommes coupées en morceaux avec l'eau et le sucre. Laissez tiédir, puis ajoutez le calvados ou parfumez avec le parfum choisi. Mélangez la poudre d'amandes, le beurre ramolli et le sucre. Roulez les crêpes en les fourrant de compote et rangez-les dans un plat allant au four en les tartinant de crème aux amandes. Saupoudrez à volonté d'un peu de sucre et passez 5 mn à four chaud. Flambez à volonté.

Crêpes flambées aux pommes

Pour 6 personnes: 600 g de pommes, 100 g de cerneaux de noix, un petit verre de Calvados ou d'Armagnac, beurre, sucre en poudre. Pour la pâte: une pâte à crêpes ordinaire ou celle-ci: 250 g de farine, 50 g de crème fraîche, 3 oeufs, environ 3 dl de lait, 70 g de sucre en poudre, 4 c de beurre fondu, un soupçon de calvados ou d'Armagnac.

Préparez la pâte à crêpes avec les différents éléments. Ajoutez le soupçon d'alcool choisi au dernier moment quand elle est bien lisse. Laissez reposer 1 bonne heure. Épluchez les pommes et coupez-les en tranches assez épaisses. Faites-les dorer au beurre à la poêle. Cassez les cerneaux de noix en petits morceaux. Par ailleurs, préparez les crêpes. Fourrez chaque crêpe avec un mélange pomme sautées et noix. Roulez les crêpes. Mettez les sur un plat de métal, sucrez-les, arrosez-les de Calvados ou d'Armagnac, que vous aurez fait chauffer légèrement. Faites flamber. Servez avec une saupoudreuse de sucre en poudre.

Croquant aux pommes (Evelyne)

Pour 6 personnes: 1 kg de pommes, 375 g de farine, 1 paquet ½ de levure en poudre, 110 g d'amandes en poudre, 85 g de beurre, 250 g de sucre roux, 2 c à café de jus de citron, 1 oeuf entier, 1 c à café de cannelle. Préparation 25 mn. Cuisson 1 h 15 mn.

Tamisez 225 g de farine et 1 sachet de levure dans un saladier. Ajoutez la moitié de la poudre d'amandes, 75 g de beurre mou mais non fondu, 75 g de sucre. Mélangez. Parfumez avec 1 cuillerée à café de jus de citron. Travaillez jusqu'à l'obtention d'une pâte souple mais ferme en ajoutant petit à petit l'oeuf entier battu en omelette. Abaissez-la, foncez-en un moule à manqué beurré. Saupoudrez la pâte avec le reste de la poudre d'amandes. Épluchez les pommes, coupez-les en quartiers, débarrassez-les du coeur et des pépins, coupez-les en gros dés, mélangez-les dans une terrine avec la deuxième cuillerée de jus de citron et 100 g de sucre roux. Rangez-les dans le moule. Mélangez le reste de la farine, le ½ paquet de levure, la cannelle, 75 g de sucre roux. Versez sur les pommes, faites cuire à four doux 120° (4 au thermostat) jusqu'à ce que le dessus soit doré. Comptez environ 1 h 15. Sortez du four, attendez 10 mn avant de démouler. Servez froid ou tiède.

Croûtes normandes

Coupez 8 tranches de brioche rassise. Tartinez-les avec une compote de pommes bien sucrée et très épaisse. Collez-les 2 par 2 en sandwich. Battez 3 oeufs avec 1 c à soupe de calvados. Trempez-y les sandwiches. Faites dorer au beurre à la poêle des 2 côtés. Disposez sur un plat à gratin. Saupoudrez largement de sucre. Faites caraméliser sous le gril. Servez chaud sans excès, avec une jatte de crème fraîche.

Crumble fruité au muesli

2 pommes, 2 poires, 1 grappe de raisin muscat, 80 g de farine, 6 noix, 80 g de beurre, 80 g de sucre, 80 g de muesli, 1 pincée de sel.

Beurrez un moule à manqué. Épluchez les pommes et les poires, coupez-les en petits morceaux, mettez-les dans le moule avec les grains de raisin et les cerneaux de noix que vous aurez concassés. Dans un grand bol, mélangez le sucre, la farine, le muesli, le sel et le beurre en petits morceaux. Répartissez, en vous frottant les mains, les miettes de cette pâte sur les fruits. Faites cuire dans le four préchauffé (th. 6, 160°C), pendant 40 mn. Servez tiède avec de la crème fraîche. Variation de fruits: Vous pouvez utiliser les pommes seules, ou encore remplacer les poires par des coings, précuits 30 mn dans de l'eau, puis épluchés et coupés en petits cubes.

Délice aux pommes

Pour 6 à 8 personnes: 12 pommes reinettes, 2 c à soupe d'eau, 150 g de sucre, le zeste de 1 citron, 50 g de beurre, 4 oeufs. Caramel: 10 morceaux de sucre, 3 c à soupe d'eau. Garniture: 4 pommes (golden, granny smith, starking), 200 g de sucre, ¼ litre d'eau, 1 jus de citron.

Pelez et épépinez les pommes, coupez-les en morceaux, faites-les revenir dans le beurre et puis cuisez-les en compote avec l'eau, le sucre et le zeste de citron. Laissez tiédir, puis incorporez les jaunes d'oeufs. Battez les blancs en neige et incorporez-les délicatement. Préparez un caramel avec le sucre en morceaux et l'eau et caramélisez un moule à manqué de 20 cm de diamètre. Versez dedans la préparation aux pommes et faites cuire à four chaud (220°C) pendant 30 mn. Laissez refroidir dans le moule puis démoulez. Préparez la garniture pelez les pommes, coupez-les en tranches assez épaisses et faites-les pocher dans un sirop préparé avec le sucre l'eau et le jus de citron. Retirez-les dès qu'elles deviennent transparentes et garnissez-en le dessert démoulé.

Douillon normand

Préparer un crème anglaise: battre comme une omelette 4 jaunes d'oeufs avec 35 g de sucre, verser dessus 50 cl de lait chaud en continuant à battre. Remettre dans la casserole, porter à frémissement 4 mn. A la fin de la cuisson, ajouter 2 cl de calvados pour parfumer.

Peler et enlever le coeur de 4 pommes (laisser un fond aux pommes pour que le beurre ne coule pas, introduire dans les cavités 10 g de beurre mélangé à 20 g de sucre. Chauffer le four à 250) y mettre les pommes 3 à 4 mn pour que le beurre fonde. Étaler 500 g de pâte feuilletée. Couper 4 carrés, mettre une pomme sur chaque carré de pâte. Étaler du jaune d'oeuf sur le pourtour de la pâte. Fermer les 4 coins. Faire une cheminée, pour y verser le caramel après cuisson. Cuire 7 mn à 230°. Faire un caramel coulant avec 2 c à soupe de miel et 4 cl de calvados. Mettre la crème anglaise sur une assiette, poser une pomme dessus, remplir la cheminée de caramel.

Émincé de pommes sur crème d'amandes

Pour 4 personnes: 4 pommes, 125 g de beurre, 125 g de poudre d'amandes, 2 oeufs, 125 g de sucre glace, 15 g de Maïzena, 15 cl de rhum, 200 g de crème pâtissière, 8 c à soupe de Calvados.

Dans une terrine, réduire le beurre ramolli en pommade. Incorporer la poudre d'amandes, 120 g de sucre glace et les oeufs. Bien mélanger jusqu'à obtention d'une crème homogène. Ajouter ensuite la Maïzena, le rhum et la crème pâtissière. Mélanger à nouveau. Éplucher et épépiner les pommes, les émincer. Garnir les cassolettes individuelles d'une couche de crème d'amandes. Disposer dessus les tranches de pommes harmonieusement. Saupoudrer ensuite du reste de sucre glace avant de glisser au four, th 6. Laisser cuire 20 mn en surveillant la cuisson. Enfin, au moment de servir, arroser de Calvados et faire flamber.

Entremets à la semoule

Travaillez 1 oeuf entier avec 1 c à café de sucre, 1 c à café de farine, une pincée de sel et 3 c à soupe de lait. Ajoutez à cette pâte 50 g de raisins secs et 2 pommes pelées et coupées en petits morceaux. D'autre part, faites chauffer ¾ litre de lait. A l'ébullition, versez-y 75 g de semoule de blé. Faites cuire en remuant pendant 10 mn, joignez 50 g de beurre et 1 c à soupe de sucre. Mélangez les deux préparations, versez dans un moule beurré. Battez 2 oeufs entiers avec 1 c à soupe de sucre, 4 c à soupe de crème et 1 pincée de cannelle. Versez suer la semoule, mélangez et faites cuire 1 heure à four chaud.

Entremets aux pommes

Pour 6 personnes: 750 g de pommes reinettes, 2 citrons non traités, 150 g de sucre en poudre, 1 cuillerée à café rase de fécule, 30 g de beurre, 3 oeufs, ½ cuillerée à café de cannelle.

Pelez les pommes, évidez et coupez-les en fines lamelles. Cuire à la poêle avec le beurre et le zeste entier d'un citron. Retirez alors le zeste de citron, réduisez les pommes en purée à l'aide d'un moulin à grille fine ou d'un mixer. Battez les oeufs en omelette avec 120 g de sucre, la fécule et la cannelle. Incorporez à la compote. Beurrez un moule soufflé en porcelaine à feu, remplissez-le de la préparation, cuire à four moyen th 6, 30 mn. Pendant la cuisson, coupez finement le zeste de l'autre citron et faites-le confire dans le reste du sucre et 4 cuillerées à soupe d'eau, jusqu'à ce qu'il devienne transparent. Vous en décorerez l'entremets quand il sera cuit. Servez tiède.

Far aux pommes

Pour 4 à 6 personnes: 125 g de farine, 75 g de sucre, une pincée de sel, ½ sachet de levure en poudre, 2 oeufs, ½ litre de lait, 4 pommes, beurre pour le plat de cuisson.

Versez la farine en fontaine dans une terrine, mettez le sucre, le sel et la levure au milieu, cassez-y les oeufs. Délayez progressivement avec le lait. Pelez et émincez les pommes. Beurrez un plat allant au four et à table. Couvrez le fond d'une couche de pommes, versez la pâte par-dessus. Recouvrez de pommes. Faites cuire pendant 40 mn environ à four moyen (180°C). Servez dans le plat de cuisson. Vous pouvez à volonté parfumer la pâte avec de la vanille, du rhum, du calvados.

Flan à la marmelade de pommes

2 grosses pommes, un paquet de sucre vanillé, 2 cuillerées à soupe de sucre, ½ dl d'eau, 4 morceaux de sucre, ½ l de lait, 125 g de sucre fin, 4 oeufs, un petit verre de cognac, 2 cuillerées à soupe de sirop de groseilles, une cuillerée à café de beurre.

Faites une compote avec les pommes, le sucre vanillé, l'eau et les deux cuillerées à soupe de sucre. Passez au tamis. Faites un léger caramel avec les morceaux de sucre et versez par-dessus le lait bouillant sucré. Battez les oeufs au fouet et ajoutez-les au lait caramélisé en fouettant. Passez au tamis et incorporez le verre de cognac et la marmelade de pommes. Beurrez un moule à charlotte, versez-y votre préparation et faites cuire au bain-marie bien couvert et à feu modéré pendant une heure. Laissez refroidir, démoulez et versez par-dessus le sirop de groseilles.

Flan aux pommes

Pâte: 200 g de farine, 100 g de beurre, une pincée de sel, une c à soupe de sucre, un peu d'eau. Un demi-kilo de pommes. Crème: 2 c à soupe de farine, 2 c à soupe de sucre, 5 oeufs, 4 c à soupe d'eau, une petite boite de lait concentré sucré.

Mélangez grossièrement les ingrédients de la pâte. Étalez la pâte dans un moule à tarte de 25 cm de diamètre. Épluchez les pommes, coupez-les en tranches et dressez-les de manière régulière et serrée sur la pâte. D'autre part délayez farine, sucre, 3 oeufs entiers, deux jaunes d'oeufs, lait concentré et eau tiède. Versez cette préparation sur la tarte et faites cuire au four moyen. Ce flan aux pommes se déguste tiède ou froid.

Flan aux pommes

Battez 4 oeufs avec 4 c à soupe de sucre, une pincée de sel, 4 c à soupe de farine, 2 c à soupe de rhum. Pelez 4 pommes (reinettes, Boskoop), émincez-les et faites les dorer dans 40 g de beurre. Disposez-les dans un plat beurré. Versez la crème dessus et laites cuire 30 mn à four moyen.

Flan aux pommes (Evelyne)

Préparation: 30 mn. Cuisson: 50 mn à 1 heure. Pour 6 à 8 personnes: 1 kg de pommes prêtes à cuire, 8 oeufs, 160 g de farine, 250 g de sucre semoule, ½ litre de lait, 1 pincée de sel, 50 g de beurre.

Disposez les pommes coupées en six ou huit quartiers assez serrés dans le plat beurré. Délayez la farine tamisée avec le sucre, le sel et les oeufs deux par deux. Lorsque le mélange est fin et sans grumeaux ajoutez le lait. Fouettez pour bien mélanger. Versez sur les pommes, ajoutez le beurre fondu sur la surface. Mettez au four chaud, 200° (6 au thermostat). Lorsque le dessus blondit et que le gâteau est gonflé, baissez le feu à 180°. Vérifiez la cuisson à la lame de couteau qui doit ressortir propre. Servez tiède ou froid, sans démouler, dans le plat de cuisson.

Flan aux pommes alsacien

Pour 6 personnes: 1 kg de pommes, 5 oeufs, 100 g de sucre, ½ l de lait, 50 g de beurre, 50 g de raisins secs.

Pelez et épépinez les pommes, coupez-les en quartiers. Répartissez-les dans un plat allant au four. Mélangez les oeufs entiers avec le sucre, délayez peu à peu avec le lait, ajoutez le beurre fondu et les raisins. Versez le tout sur les pommes et faites cuire 45 mn à four chaud. Servez tiède.

Flan de pommes aux raisins

Préparation: 45 minutes. Cuisson: 50 minutes th 6-7 soit 230°. Pour 8 personnes: 1 pincée de sel, 200 g de farine, 100 g de beurre, 1 dl d'eau, 1 cuillerée à soupe de farine pour tamiser, 3 pommes reinette, 250 g de raisins blancs. Pour le flan: 2 oeufs, 60 g de sucre semoule, 1 cuillerée à soupe de maïzena, 1 dl de crème fraîche.

Préparer la pâte brisée: mélanger du bout des doigts le beurre dans la farine. Ajouter le sel. Incorporer juste assez d'eau pour former une boule de pâte souple mais non collante. La pâte est faite rapidement. La laisser reposer 20 minutes. Étaler au rouleau et garnir une tourtière (26 cm environ). Peler les pommes, les évider, les couper en tranches régulières sans détacher les tranches, de façon qu'elles puissent s'ouvrir en éventail à la cuisson. Disposer les pommes sur la pâte. Laver, égrener le raisin. Placer les grains entre les pommes. Mélanger les oeufs, le sucre semoule, la Maïzena, la crème fraîche. Verser ce flan sur les fruits (si on le désire plus léger, on peut battre les blancs en neige). Faire cuire à four moyen th 6- 7 pendant 50 minutes. Servir tiède ou froid. Ce flan se conserve bien.

Galette aux pommes

Pour 8 à 10 personnes. Pour la pâte: 500 g de farine, 250 g de beurre, 250 g de sucre, 70 g d'amandes en poudre, 30 g de fruits confits (orange, angélique, citron, cédrat), 4 à 5 cuillerées d'eau. Pour la compote: 4 belles pommes, ½ citron, ½ cuillerée à café de cannelle, 50 g de cassonade. Pour dorer: 1 jaune d'oeuf.

Mettez la farine tamisée dans une terrine. Faites une fontaine. Mettez au centre le sucre, une pincée de sel, le beurre (mou), les amandes en poudre, les fruits confits coupés en très petits morceaux. Ajoutez un peu d'eau obtenir un mélange homogène. Mettez en boule, couvrez et laissez reposer au moins 3 heures au frais. Préparez une compote épaisse parfumée à la cannelle. Ajoutez-y la cassonade et la cannelle, remuez. Faites évaporer quelques minutes sur feu doux si la compote est trop coulante. Laissez refroidir. Partagez la pâte en deux pâtons. Étalez-les au rouleau sur 3 à 4 mm d'épaisseur et découpez deux ronds égaux. Disposez une des abaisses sur une tôle beurrée. Garnissez de compote jusqu'à 2 cm des bords. Mettez la fève. Mouillez les bords. Recouvrez avec l'autre abaisse, soudez les bords. Dorez à l'oeuf. Faites cuire 30 minutes à four moyen (th 5/6, 200-220 °C).

Gâteau aux pommes

4 tasses de farine, 3 tasses de sucre, 2 tasses d'huile (sauf olive) 1 tasse de fromage blanc, 4 oeufs. Eventuellement noix, noisettes ou amandes moulues. Garniture poires ou pommes. Cuire à four doux ½h. à ¾h.

Gâteau aux pommes

En guise de verre-mesure, munissez-vous d'une tasse. Mélangez cent grammes de beurre en pommade, deux cuillerées à soupe d'huile, deux tasses de farine, une tasse de sucre en poudre, deux oeufs entiers, deux cuillerées à café de levure, un sachet de sucre vanillé et une touche de rhum. Versez la pâte dans un moule à quatre-quarts et disposez dessus trois pommes coupées en huit. Cuisson: une heure à four moyen.

Gâteau aux pommes

Pour 6 personnes: 1,5 kg de pommes, 300 g de sucre en poudre, un grand pain de mie rassis, 200 g de beurre, 1 petit paquet de sucre vanillé, une pincée de cannelle.

Épluchez les pommes, épépinez-les et coupez-les en lamelles. Faites-les cuire dans une cocotte avec le sucre, la cannelle, la vanille et 200 g de beurre. Remuez fréquemment avec une cuillère en bois pour éviter que les pommes ne brûlent. Beurrez un moule à charlotte et saupoudrez-le de sucre. Coupez le pain de mie en tranches pas trop minces, retirez-en les croûtes et recoupez les tranches en deux de manière à obtenir des rectangles et des triangles pour en revêtir les bords et le fond du moule. Faites légèrement dorer le pain dans du beurre. Tapissez le moule avec les tranches de pain. Verse-y les pommes cuites. Recouvrez de pain et faites cuire 40 minutes. Laissez légèrement refroidir et démoulez sur le plat de service. Garnissez avec quelques tranches de pommes passées au beurre. Dégustez tiède. Ce gâteau peut être réchauffé au four quelques minutes sans qu'il perde de sa saveur. Vous pouvez l'accompagner avec de la crème fraîche ou avec une crème anglaise. Tassez bien la compote avant de la couvrir de pain.

Gâteau aux pommes (Evelyne)

Pour 6 personnes: Pour la pâte: 150 g de farine, 150 g de sucre, 150 g de beurre + 10 g pour le moule, 1 cuillerée à café de levure en poudre, 2 oeufs. Pour la garniture: 5 pommes, 4 cuillerées à soupe de sucre, cannelle en poudre, 50 g d'amandes émondées, 2,5 dl de crème fleurette. Préparation 30 mn. Cuisson 30 mn.

Mélangez dans une terrine la farine, le sucre, la levure. Ajoutez le beurre en parcelles, pétrissez avec les doigts jusqu'à absorption de la farine. Ajoutez alors les 2 oeufs légèrement battus, travaillez pour obtenir un mélange homogène. Étalez la pâte sur la table légèrement farinée. Beurrez un moule à bord haut de 21 cm de diamètre, foncez-le avec la pâte. Épluchez les pommes, coupez-les en huit, répartissez-les sur la pâte, saupoudrez de quelques pincées de cannelle, de 2 cuillerées à soupe de sucre et d'amandes grossièrement concassées. Mettez à four chaud 200° (6 au thermostat) pendant 30 mn. Fouettez la crème fleurette en chantilly avec le reste du sucre. Démoulez le gâteau, servez-le tiède avec la chantilly.

Gâteau aux pommes (Evelyne)

200 g de sucre, 200 g de beurre, 250 g de farine, 1 sachet de levure en poudre, le zeste râpé d'un citron, 4 oeufs, 500 g de pommes, 125 g d'amandes hachées, 2 c à soupe de sucre glace.

Mélangez le sucre et les oeufs, ajoutez le beurre coupé en petits morceaux, puis la farine, la levure et le zeste râpé d'un citron, enfin la moitié des amandes, mélangez bien. Épluchez et épépinez les pommes, coupez-les en tranches fines et faites-les cuire doucement avec une noix de beurre, 10 mn, remuez doucement sans casser les pommes. Beurrez un moule à manqué, versez-y la moitié de la pâte, mettez les pommes au centre et couvrez du reste de pâte. Parsemez le dessus du gâteau du reste des amandes et glissez au four pendant 40 mn.

Gâteau aux pommes

Remplir de pommes le moule. Verser 4 c à soupe de rhum, et la préparation suivante: 1 oeuf battu, 4 à 5 c à soupe de farine, 60 g de beurre, 2 c à soupe de sucre, des raisins de Corinthe. Cuire au four. Se mange froid avec une crème anglaise.

Gâteau aux pommes (Mamie)

Beurrer et fariner un moule, y verser jusqu'en haut des pommes en tranches fines. Puis verser dessus le mélange suivant: 2 c à soupe de farine, 3 c à soupe de sucre, 2 petits verres de cognac, 2 oeufs entiers + 1 jaune + 1 blanc battu en neige. Cuire 1 h à 140/150°.

Gâteau aux pommes (Yolande)

Mélanger: 5 cuillerées à soupe bombées de farine, 4 de sucre, 1/2 sachet de levure chimique. Puis: 3 cuil. de lait (ou de bière), 2 d'huile, 1 oeuf, 1 pincée de sel. Verser dans un moule beurré et fariné. Couper 3 ou 4 pommes en morceaux sur la pâte. Cuire 25 mn th 5 (180°C).

Pendant la cuisson faire fondre 80 gr de beurre, ajouter 100 gr de sucre, 1 oeuf et 1 pincée de cannelle. Battre avec une fourchette afin de rendre crêmeux. Verser sur le gâteau au bout des 25 mn. Remettre au four pour 15 mn. A la sortie du four, poser un couvercle dessus, afin qu'il se démoule mieux

Gâteau aux pommes et aux noix

Pour 6 personnes. Préparation: 20 mn. Cuisson: 50 mn. 100 g de cerneaux de noix + une douzaine pour le décor, 500 g de pommes, 100 g de farine, 3 oeufs, 125 g de sucre, 75 g de beurre + 15 g pour le moule, ½ c à café de levure chimique, ½ c à café de cannelle, 1 citron.

Préchauffez le four sur th 6 (180°). Râpez les 100 g de noix à travers une râpe à gros trous ou passez-les rapidement au mixer avec 1 c soupe de sucre. Faites fondre le beurre à feu doux, puis laissez-le complètement refroidir. Cassez les oeufs dans un saladier, versez-y le sucre et battez le mélange jusqu'à ce qu'il blanchisse. Ajoutez le beurre fondu refroidi, mélangez et incorporez les noix râpées. Incorporez la farine la levure et la cannelle en les tamisant ensemble à travers une passoire fine. Coupez les pommes en quatre, pelez-les et retirez le coeur et les pépins, coupez chaque quartier en lamelles fines, citronnez-les aussitôt. Réservez une demi-pomme pour décorer le dessus du gâteau. Incorporez à la pâte les lamelles de pommes ainsi découpées et mélangez. Beurrez un moule à manqué de 24 cm de diamètre et versez-y le mélange. Pour la décoration: coupez la demi-pomme que vous avez réservée en fines lamelles, citronnez-les et disposez-les en rond sur le gâteau. Glissez le gâteau au four, et laissez cuire 50 mn. Lorsque le gâteau est cuit laissez-le tiédir pendant 10 mn environ avant de le démouler sur une grille. Décorez des cerneaux de noix entiers et servez-le légèrement tiédi ou complètement refroidi.

Gâteau aux pommes et aux poires

Travaillez 200 g de beurre ramolli avec 6 c à soupe de sucre. Ajoutez 3 oeufs entiers, 6 c à soupe de farine, le zeste d'un citron râpé, une pincée de sel et ½ sachet de levure en poudre. Joignez 2 pommes et 2 poires émincées. Versez le tout dans un moule à manqué bien beurré et faites cuire 40 mn à four moyen (180 °C). Servez de préférence tiède.

Gâteau aux pommes ou aux poires

2 oeufs, 100 g de farine, 100 g de beurre, ½ paquet de levure, 1 pincée de sel. Ajouter autant de pommes ou de poires qu'on peut. (Environ 1 kg)

Gâteau aux pommes râpées

Travaillez à la cuillère en bois 50 g de beurre en crème avec 80 g de sucre. Incorporez à ce mélange 2 oeufs entiers en battant bien. Tamisez 200 g de farine avec une pincée de sel et le contenu de ½ paquet de levure en poudre. Incorporez cette farine au mélange oeufs-sucre en alternant avec 3 pommes pelées et râpées, et le zeste râpé de 1 citron non traité. Versez dans un moule à cake beurré, faites cuire 1 h à four moyen. Démoulez et laissez refroidir sur grille. Vous pouvez ajouter dans la pâte une poignée de noix pilées.

Gâteau aux pommes râpées

Préparation: 15 mn. Cuisson: 20 à 25 mn. Pour 4 personnes: 160 g de beurre, 100 g de sucre en poudre, 40 g d'amandes douces, 2 amandes amères, 30 g de chapelure, 1 cuillerée à soupe de farine, 6 pommes moyennes.

Dans une jatte, mélangez le beurre, soixante-quinze grammes de sucre, les amandes pilées menu, la chapelure et la farine, afin d'obtenir une pâte. Dans un moule à tarte beurré, étendez la moitié de la pâte obtenue, puis les pommes grossièrement râpées et vingt-cinq grammes de sucre, recouvrez avec le reste de la pâte en ayant bien soin de souder les deux couches de pâte avec les doigts légèrement humectés. Faites cuire à four modéré. Au moment de servir, dans les assiettes à dessert, vous pouvez napper chaque part d'un peu de crème fraîche.

Gâteau d'Agen

Cuisson: 10 mn + 45 mn au four (th 5-6). Pour 8 personnes. Pour la pâte: 300 g de farine, 180 g de beurre, 120 g de sucre en poudre, 1 oeuf, 1 c à soupe de rhum. Pour la garniture: 300 g de pommes, 300 g de pruneaux, 100 g de noix, 60 g de sucre en poudre, ¼ litre de bon vin rouge, 15 g de sucre en poudre, 2 c à soupe de sucre glace.

Dénoyauter les pruneaux. Les faire cuire dans le vin sucré avec le sucre en poudre. Casser les noix, les hacher grossièrement, éplucher les pommes, les couper en mamelles. Préparer une pâte sablée en mélangeant simplement les éléments de la pâte. Étaler 2/3 de cette pâte et garnir un moule à tarte. Couvrir le fond de tarte de pommes en lamelles, puis placer sur les pommes les pruneaux égouttés de leur vin de cuisson. Couvrir le tout de noix hachées et saupoudrer de sucre en poudre. Recouvrir le gâteau avec le reste de pâte étalée. Pincer les bords. Faire cuire à four doux 45 mn. Laisser refroidir avant de démouler. Servir froid saupoudré de sucre glace.

Gâteau de crêpes aux pommes

Pour 6 personnes: 12 à 15 crêpes, 1 kg de pommes (boskoop ou reinettes), 1 dl d'eau, 150 g de sucre glace.

Gardez les crêpes au chaud au fur et à mesure de leur confection. D'autre part, pelez, épépinez les pommes et coupez-les en morceaux. Faites-les cuire en compote avec l'eau et le sucre (10 mn environ). Sur le plat de service, empilez les crêpes en les tartinant de compote. Terminez par une crêpe, saupoudrez de sucre glace et marquez de croisillons au fer rouge.

Gâteau de pommes

2 kg de pommes Golden, ½ kg de sucre semoule, ¼ litre d'eau, 1 gousse de vanille. Décoration: 1 pomme, 50 g de sucre. Sirop: 3 petits verres de porto blanc, 150 g de sucre, angélique.

Pelez les pommes et coupez-les en huit. Préparez un sirop avec le sucre, l'eau et la vanille fendue en deux. Plongez-y les pommes et laissez-les cuire 1 heure environ à feu doux, en remuant doucement de temps en temps, Versez-les alors dans un moule ou dans un saladier beurré (après avoir retiré la vanille) et, lorsqu'elles sont refroidies, mettez-les dans le coin le plus froid de votre réfrigérateur, Coupez en huit la pomme qui servira à décorer le gâteau et faites-la caraméliser à la poêle, avec le sucre et quelques gouttes d'eau. Disposez-la en couronne au sommet du gâteau démoulé et arrosez celui-ci avec le sirop préparé en faisant fondre le sucre dans le porto, sur feu très doux. Décorez d'angélique et servez accompagné de crème fouettée, à peine sucrée.

Gâteau de riz aux pommes

Faites bouillir 1 litre de lait avec une gousse de vanille fendue en deux, versez-y 200 g de riz (préalablement jeté 3 mn dans de l'eau bouillante, puis égoutté). Laissez cuire doucement à couvert de 30 à 40 mn. Pendant ce temps, pelez et épépinez 1 kg de pommes, coupez-les en tranches épaisses et faites-les dorer à la poêle dans 75 g de beurre, Quand le riz a absorbé tout le lait, ajoutez 100 g de sucre et les pommes. Mélangez bien, versez dans un moule en couronne caramélisé en tassant. Mettez au frais. Démoulez pour servir.

Gâteau mousseline de pommes

Préparation 40 mn. Cuisson 2 à 3 h. Pour la mousseline: 2 kg de pommes reine des reinette, 100 g de sucre en poudre, 1 citron. Pour la crème anglaise: 4 jaunes d'oeufs, 75 g de sucre en poudre, 1 gousse de vanille, 30 cl de lait.

Dans une casserole à fond épais, préparez le caramel avec Le sucre et ½ verre d'eau. Quand il a une belle couleur dorée, versez-le dans un moule à soufflé (18 cm de diamètre) et faites-le glisser dans le fond et sur les bords. Laissez refroidir. Épluchez les pommes, ôtez les coeurs et coupez les quartiers en tranches très fines. Placez-les, par couches successives et bien régulières, dans le moule à soufflé recouvert de caramel. Arrosez-les de temps en temps de quelques gouttes de jus de citron, tassez les pommes avec vos mains. Mettez au four (th 6, 160° 2 à 3 heures, pour que toute l'eau s'évapore. Laissez refroidir et placez le gâteau toute une nuit au réfrigérateur. Préparez la crème. Portez le lait à ébullition avec la gousse de vanille fendue en deux, et laissez infuser 20 mn. Fouettez les jaunes d'oeufs avec le sucre jusqu'à ce que le mélange blanchisse, versez le lait chaud, doucement, en remuant avec une spatule. Portez sur feu doux en évitant l'ébullition, remuez jusqu'à ce que la crème épaississe. Laissez refroidir. Servez avec la mousseline de pommes.

Gâteau roulé

Pour 8 personnes. Préparation: 30 mn. Cuisson: 50 mn. 250 g de farine, 125 g de beurre, 1 oeuf, sel fin, 750 g de pommes (reinettes), 100 g de sucre en poudre, 1 sachet de cerneaux de noix, 1 sachet de raisins secs, 3 cuillerées à soupe de calvados, 1 pincée de cannelle.

Faites macérer les raisins secs dans le calvados. Préparez la pâte en travaillant la farine, l'oeuf, le sel avec le beurre ramolli; roulez-la en boule et laissez-la reposer. Épluchez et épépinez les pommes; coupez-les en morceaux et faites-les cuire avec le sucre et la cannelle. Quand elles sont cuites ajoutez les cerneaux de noix hachés et les raisins avec le calvados de macération. Étendez la pâte au rouleau, étendez dessus le mélange pommes-noix-raisins et roulez la pâte. Faites cuire pendant 30 minutes au four; servez encore tiède.

Gelée de pommes et de coings

Mettez dans une bassine à confiture 2 ou 3 kg de pommes (reinettes) lavées et coup"es en quartiers; n'enlevez surtout pas les pépins qui contiennent la pectine et favorisent la prise de la gelée. Ajoutez 2 ou 3 coings lavés et coupés en quartiers et 1 ou 2 rondelles de citron. Couvrez d'eau et faites cuire jusqu'à ce que les fruits soient tendres. Laissez-les s'égoutter sur un tamis de crin ou à travers une mousseline (si vous voulez une gelée limpide, ne pressez pas). Pesez ensuite le même poids de sucre et mettez ce sucre dans une casserole avec de l'eau (½ litre d'eau par kg de sucre). Portez le tout à ébullition et laissez cuire jusqu'au boulé soit 37° à 38° au pese-sirop (si vous prélevez avec une cuillère un peu de sirop et si vous le versez dans l'eau froide il se forme une boule molle). Ajoutez le jus des fruits à ce sirop donnez quelques bouillons écumez, vérifiez la consistance en faisant couler une goutte de gelée sur une soucoupe froide elle doit se figer aussitôt. Mettez en pots attendez le refroidissement pour couvrir.

Gelée de pommes et de poires

1,500 kg de pommes, 1,500 kg de poires, 2 coings, 2 citrons, 2 kg de sucre cristallisé environ.

Lavez les fruits, coupez-les en quatre, mettez-les dans une bassine, recouvrez-les d'eau. Laissez cuire une vingtaine de minutes. Filtrez pour recueillir le jus de cuisson, ajoutez le jus de citron. Pesez le tout et mesurez le même poids de sucre. Faites dissoudre le sucre dans ce jus et faites cuire doucement pendant 1 h environ. Vérifiez la consistance et mettez en pots.

Gratin de pommes

Pour 6 personnes: 6 pommes reinettes, 30 g de beurre, 100 g de crème fraîche, 4 oeufs, 2 c à soupe de calvados.

Pelez les pommes et coupez-les en tranches. Beurrez un plat allant au four et à la table et rangez les tranches dans le plat en les faisant se chevaucher. Battez la crème fraîche avec les oeufs entiers et le calvados. Versez sur les pommes, passez à four chaud pendant 45 mn.

Gratin de pommes à la frangipane

Pour 4 personnes: 4 pommes reinette, 100 g de beurre, 50 g de sucre, 50 g de poudre d'amande, 4 c à soupe de rhum, 2 c à soupe de crème fraîche.

Couper les pommes en quartiers minces. Faire pocher dans un peu d'eau sucrée 4 mn. Les ranger en rosace dans l'assiette. Sur le feu, mélanger le beurre le sucre, la poudre d'amande et 2 cuillères à soupe de rhum. Tartiner les pommes avec cette préparation. Passer sous le grill quelques instants. A part faire fondre 1 grosse noix de beurre, 2 cuillères à soupe de crème fraîche et 2 cuillères de rhum. Napper les pommes et servir aussitôt.

Gratin de pommes au cidre

Pour 4 personnes. Épluchez et coupez 6 pommes en lamelles. Placez-les dans un plat à gratin beurré. Faites bouillir une minute 30 cl de cidre brut avec 3 cuillerées à soupe de sucre et une gousse de vanille ouverte. Arrosez les pommes avec ce mélange après avoir ôté la gousse de vanille. Fouettez 3 oeufs entiers avec 20 cl de crème et 3 cuillerées à soupe de sucre. Versez sur les pommes. Passez 10 mn à four chaud, 210°C (th 7).

Gratin de pommes au cidre

8 pommes, 40 g de beurre, 5 cl de calvados. Pour le sabayon: 5 jaunes d'oeufs, 125 g de sucre, 25 cl de cidre brut, le jus d'un citron.

Épluchez les pommes. Coupez-les en quartiers. Citronnez-les. Faites-les revenir dans une poêle anti-adhésive avec le beurre. Flambez les pommes avec le calvados. Pour le sabayon: posez un saladier au-dessus d'une casserole d'eau frémissante. Mettez les jaunes d'oeufs et le sucre. Fouettez énergiquement pour obtenir, au bout de 10 minutes environ, un mélange onctueux. Versez doucement le cidre en continuant à fouetter jusqu'à consistance d'une crème mousseuse et épaisse. Il faut compter encore 10 minutes. Disposer les quartiers de pommes dans six ramequins à gratin. Nappez de sabayon au cidre. Passez sous le gril du four pendant 2 minutes. Servez avec de la crème fraîche épaisse.

Gratin de pommes aux amandes

Pour 4 personnes: 800 g de pommes (reinettes, Boskoop), 100 g de beurre, 100 g de sucre, 100 g de poudre d'amandes, une pointe de cannelle.

Pelez les pommes, coupez-les en tranches Rangez-les dans un plat allant au four et à la table. Travaillez le beurre ramolli avec le sucre, la poudre d'amandes et la cannelle. Étalez ce mélange sur les pommes et passez four moyen pendant 30 mn.

Mendiant

Pour 8 personnes: 4 dl de lait, 6 petits pains au lait rassis, 100 g de sucre en poudre, 1 sachet de sucre vanillé, 3 oeufs, 2 c à soupe d'alcool (kirsch, rhum, calvados...), 5 ou 6 pommes, 2 c à soupe de chapelure, 60 g de beurre.

Faites bouillir le lait. Coupez les pains en petits morceaux dans un saladier. Versez le lait bouillant par-dessus et laissez gonfler 5 mn. Écrasez alors le tout à la fourchette pour former une bouillie épaisse. A cette bouillie incorporez le sucre, le sucre vanillé, les jaunes d'oeufs et l'alcool choisi. Pelez et épépinez les pommes, coupez-les en fines lamelles, incorporez-les délicatement à la préparation ainsi que les blancs d'oeufs battus en neige. Beurrez un moule ou un plat allant au four et à table avec le tiers du beurre. Remplissez-le de pâte aux pommes, saupoudrez de chapelure, parsemez de parcelles de beurre et faites cuire 45 mn à four chaud (220 °C). Vérifiez la cuisson en enfonçant une aiguille au centre, elle doit ressortir sèche. Servez tiède ou froid, dans le plat de cuisson, avec une crème anglaise à volonté. Cet entremets alsacien peut aussi se faire avec d'autres fruits (cerises, quetsches, raisins secs, groseilles). On peut ajouter 100 g d'amandes en poudre dans la pâte.

Mousse acidulée aux pommes

Pour 4 personnes: 3 pommes, 80 g de sucre en poudre,35 cl de crème liquide, ½ citron, menthe fraîche.

Faire cuire les pommes avec le sucre et un peu d'eau. Les mixer en ajoutant le jus du demi-citron. Faire monter la crème en Chantilly et l'incorporer à la compote froide. Couper les zestes de citron en fines lanières, les faire blanchir et les disposer sur la mousse. Placer au freezer et servir décoré de menthe fraîche.

Mousse aux pommes

Faites cuire en compote 6 pommes acides avec une pincée de cannelle, 3 c à soupe de sucre et 2 c à soupe d'eau. Ajoutez 4 dl de lait écrémé et 3 blancs d'oeufs battus en neige. Versez dans 4 moules individuels et passez 15 mn à four chaud.

Mousse de pommes glacée

Pour 4 personnes. Préparation 20 mn. Cuisson 20 mn. Congélation 2 h environ. 1 kg de pommes, 150 g de sucre en poudre, 2 dl de cidre sec, 3 blancs d'oeufs, 50 g de sucre glace (impalpable), ½ c à café de cannelle en poudre, 200 g de crème fraîche.

Pelez et épépinez les pommes, coupez-les en morceaux. Faites-les cuire dans une casserole avec le sucre en poudre et le cidre (20 mn environ). Lorsque les pommes sont cuites, réduisez-les en purée. Ajoutez la cannelle et laissez refroidir. D'autre part, fouettez les blancs d'oeufs au bain-marie avec le sucre glace. Les blancs doivent devenir fermes et brillants. Incorporez cette meringue à la purée de pommes. Fouettez la crème fraîche et ajoutez-la également. Faites glacer en sorbetière. Servez dans des coupes en décorant à volonté de cerises confites.

Mousseline de pommes à la crème caramel

Mousseline: 1 kg de pommes, 25 g de beurre, 4 c à soupe de sucre, 1 citron. 3 oeufs, 50 g de crème fraîche. Crème: 1 l de lait, 6 oeufs, 100 g de sucre. Pour parfumer: 125 g de sucre, 2 c à soupe d'eau chaude.

Pelez et épépinez les pommes, coupez-les en morceaux et faites-les fondre au beurre avec le sucre et le zeste râpé du citron. Quand les pommes sont réduites en compote, écrasez-les au presse-purée. Laissez tiédir. Ajoutez alors les oeufs battus et la crème battez bien le tout et versez la préparation dans un moule à charlotte beurré. Faites cuire 45 mn à four modéré au bain-marie. Pendant ce temps, préparez la crème: faites bouillir le lait. Travaillez les jaunes d'oeufs avec le sucre en mélange mousseux, versez le lait chaud par-dessus et faites épaissir sur feu doux en remuant, en évitant l'ébullition, retirez du feu dès que la crème nappe la cuillère. Préparez le caramel: faites fondre le sucre et l'eau, laissez cuire jusqu'à ce que le sucre prenne la couleur du caramel. Éteignez-le avec un verre d'eau chaude (attention aux éclaboussures) et versez ce caramel éteint dans le lait chaud pour le parfumer. Quand la mousseline est prête, laissez-la refroidir dans le moule. Démoulez et entourez-la de crème caramel. Vous pouvez incorporer à la mousseline 3 blancs d'oeufs battus en neige (non utilisés dans la crème caramel).

Omelette normande

Faites dorer au beurre 4 pommes coupées en tranches. Arrosez de 1 petit verre de calvados et de 3 c à soupe de crème fraîche. Gardez en attente. Battez 6 oeufs en omelette avec 100 g de sucre en poudre et faites cuire au beurre à la poêle comme une omelette ordinaire. Au moment de servir, fourrez du mélange aux pommes.

Omelette rouennaise

Cuisson: à la poêle + 4 à 5 minutes à four vif (th 9). Pour 4 à 5 personnes: 6 oeufs, 2 belles pommes, 100 g de sucre, 40 g de beurre + 30 g, 2 cuillerées à soupe de crème fraîche, 1 cuillerée à soupe de calvados.

Avant le repas, peler les pommes, les couper en tranches très fines et les faire cuire dans le beurre (30 g) en les remuant fréquemment, leur ajouter 2 cuillerées à soupe de sucre. Casser les oeufs et les battre en omelette avec une cuillerée à soupe de sucre. Juste avant le dessert, faire cuire l'omelette au beurre (40 g). Avant de la plier, la garnir avec les pommes auxquelles on aura ajouté la crème et le calvados. Saupoudrer avec le reste de sucre. Faire glisser sur un plat supportant la chaleur, et dorer 4 à 5 mn à four très vif.

Pain perdu aux pommes

4 cuillerées à soupe de compote de pommes sucrée, 4 tranches de pain de mie, du lait chaud vanillé, 2 oeufs, beurre.

Faites tremper les tranches de pain de mie dans du lait chaud vanillé. Égouttez-les et passez-les dans les oeufs battus. Faites les frire dans une poêle contenant du beurre et couvrez-les de compote de pommes. Servez chaud.

Pâte de pommes

Retirez les pépins des pommes et réunissez-les dans un petit sachet de mousseline. Lavez rapidement les pommes dans de l'eau citronnée. Mettez un peu d'eau additionnée d'une cuillerée à café de jus de citron dans le fond de la bassine à confiture de façon à avoir une hauteur de 2 cm. Ajoutez les pommes (après avoir coupé les quartiers en fines tranches), et le sachet de pépins. Laissez cuire à feu très doux en remuant souvent jusqu'à ce que les pommes soient réduites en compote. Laissez refroidir, retirez le sachet de pépins, passez au tamis. Remettez à feu doux. Faites réduire presque de moitié sans cesser de remuer, en veillant bien à ne pas laisser prendre le fond. Pesez alors cette compote. Mettez le même poids de sucre cristallisé dans la bassine à confitures (vidée) avec très peu d'eau (2 dl par kg) et faites cuire. Lorsque le sirop est au cassé (149° à 150°C au thermomètre à sirop, une goutte de ce sirop jetée dans l'eau froide devient dure et cassante), jetez-y la compote. Continuez la cuisson à feu doux sans cesser de remuer: la pâte peu à peu forme une grosse boule et se détache de la bassine à confiture. Huilez un moule plat carré ou rectangulaire (couvercle de boite a biscuits par exemple). Versez la pâte sur 1 cm d'épaisseur, lissez la bien et mettez-la à sécher 3 ou 4 h à four très doux, en laissant le four ouvert. Saupoudrez de sucre cristallisé. Laissez à l'air deux jours dans un endroit sec. Retournez la pâte. Saupoudrez le dessous de sucre, laissez encore deux jours. Coupez en petits morceaux et conservez en boite de fer dans un endroit sec en intercalant une feuille de papier entre les couches. La pâte de pommes se conserve pendant des mois.

Petits pâtés aux pommes et aux fruits secs

Pour 6 portions: pâte brisée, 250 g de pommes à cuire pelées, évidées et coupées en dés, 50 g de raisins secs trempés dans 6 c à soupe d'eau et 1 c à soupe de rhum, 50 g de figues sèches hachées, 50 g de dattes dénoyautées également hachées, 1 c à soupe d'amandes moulues ou en poudre, 60 g de cassonade blonde (sucre de canne clair), 5 petits cubes de beurre.

Divisez la pâte en 5 portions égales que vous abaisserez chacune au rouleau, en forme de disque ayant 15 cm de diamètre, Mélangez les fruits coupés et hachés et répartissez-les au centre des disques de pâte dont vous humecterez le contour avec un peu d'eau. Rabattez vers le haut deux des extrémités et pincez les bords pour les souder en laissant une ouverture au centre, dans laquelle vous verserez la cassonade. Posez dessus, en les enfonçant légèrement, les dés de beurre. (En cuisant, sucre et beurre fondront et se mélangeront à la farce). Faites cuire à four assez chaud (200°C) préchauffé, 15 à 20 mn.

Pie de pommes

Pétrissez 500 g de farine avec 100 g de saindoux. Ajoutez-y une pincée de sel et deux oeufs. Mouillez avec 2 dl d'eau et laissez reposer la pâte au moins deux heures. Graissez une tourtière et placez-y les tranches de pommes tartinées de beurre. Saupoudrez d'une pincée de cannelle et arrosez avec le jus d'un citron. Saupoudrez de sucre, étendez la pâte et recouvrez les fruits en l'adaptant au bord de la tourtière. Piquez le milieu de la pâte avec une fourchette, glissez le gâteau dans un four très chaud. Lorsque la pâtisserie commence à dorer, prolongez la cuisson une demi-heure, la porte du four ouverte. Se mange chaud ou froid mais toujours dans le plat de service.

Pie aux pommes

Préparation: 30 mn. Attente: 30 mn. Cuisson: 50 mn. Pour 4 personnes: 800 g de pommes acidulées (belles de Boskoop), 1 citron non traité, 75 g de sucre roux, ¼ de cuillerée à café de cannelle, 1 pincée de girofle en poudre. Pour la pâte: 250 g de farine + 20 g, 125 g de beurre, 1 jaune d'oeuf, 3 cuillerées à soupe de lait, 1 pincée de sucre roux, 1 pincée de sel. Pour le glaçage: 25 g de sucre en poudre, 4 c à soupe de confiture d'abricot.

Préparez la pâte brisée: mettez dans une terrine la farine, le beurre coupé en petits morceaux, le sucre roux et le sel. Amalgamez très rapidement afin d'obtenir la consistance d'une grosse semoule. Liez avec le jaune d'oeuf et le lait. La pâte doit devenir lisse et ferme. Roulez-la en boule. Enveloppez-la de film étirable et laissez reposer 30 mn au réfrigérateur. Épluchez les pommes épépinez-les. Coupez-les en tranches. Versez-les dans un saladier. Ajoutez le sucre roux, la cannelle, le girofle, le zeste râpé et le jus du citron. Mélangez bien. Préchauffez le four sur thermostat 6 (180 °C). Prélevez les deux tiers de la pâte. Étalez-la sur le plan de travail légèrement fariné et donnez-lui une épaisseur de 5 mm. Tapissez-en le moule en laissant dépasser la pâte tout autour. Garnissez-le des pommes. Abaissez le dernier tiers de pâte. Découpez dedans un couvercle aux dimensions du moule. Recouvrez-en les pommes. Humectez les bords. Pincez-les pour les souder. Enfournez et laissez cuire 50 mn. Faites tiédir la confiture d'abricot pour la liquéfier. Passez-la à travers une passoire très fine. A la sortie du four nappez le pie de ce coulis et saupoudrez-le de sucre en poudre. Servez le pie tiède.

Pie aux pommes

6 personnes. Préparation 30 mn. Cuisson 40 mn. 1 kg de pommes (boskoop, granny Smith, reinette), 100 g de raisins secs, 4 c à soupe de sucre en poudre, 1 c à café de cannelle en poudre, une pincée de gingembre en poudre, 50 g de crème fraîche (fleurette), 250 g de pâte brisée, 1 oeuf pour dorer la pâte.

Pelez et épépinez les pommes, coupez-les en lamelles, mettez-les dans un plat creux en couches superposées en saupoudrant chaque couche de sucre, de cannelle et de gingembre et en répartissant les raisins secs; arrosez de crème. Étalez la pâte au rouleau et couvrez les pommes. Dorez le pie ou jaune d'oeuf avec un pinceau de cuisine. Faites cuire à four chaud préchauffé (200 °C) pendant 40 mn.

Pie aux pommes à l'abricot

Travaillez 200 g de farine avec 80 g de beurre, une pincée de sel, un jaune d'oeuf, 1 ou 2 c à soupe d'eau. Roulez en boule. Beurrez une tourtière. Saupoudrez de sucre, garnissez d'une couche de pommes émincées. Saupoudrez de sucre. Recouvrez de marmelade d'abricots, puis d'une couche de pommes. Abaissez la pâte. Couvrez-en la tourtière. Dorez à l'oeuf. Pratiquez une cheminée. 40 mn à four chaud.

Pie aux pommes à l'anglaise

300 g de pâte brisée, 1 kg de pommes à cuire, 200 g de sucre semoule, 3 clous de girofle, 1 peu de blanc d'oeuf, sucre en poudre.

Pelez les pommes, tranchez-les en quatre, évidez-les, puis coupez-les en tranches minces dont vous remplirez le moule rectangulaire (dont la contenance est de ¾ de litre d'eau) beurré, par couches alternant avec des couches de sucre. Enfoncez légèrement les clous de girofle à 3 endroits espacés (ils parfumeront agréablement les fruits). Le moule doit être bien rempli. Couvrez de pâte et formez un bord. Enduisez, au pinceau, de blanc d'oeuf et saupoudrez de sucre la surface de pâte préalablement rayée en croisillons. Faites cuire au centre d'un four chaud (210°) préchauffé, pendant 20 minutes, puis réduisez la température à chaleur moyenne (185°) et continuez la cuisson pendant encore 25 à 30 minutes, jusqu'à ce que les pommes soient cuites à point, ce qui varie selon les espèces. Servez tiède de préférence ou froid, avec, à volonté, un pot de crème fraîche liquide.

Pie aux pommes à la vanille

Épluchez et coupez en quartiers, pas trop fins, un kilo de pommes. Placez ces pommes dans une casserole avec 40 g de beurre, une cuillerée à soupe d'eau, 100 g de sucre fin et une gousse de vanille. Laissez cuire avec couvercle à petit feu. Placez ces pommes dans un plat creux allant au four. Étendez la pâte brisée (300 g environ) et recouvrez-en le dessus du plat. Dorez avec un jaune d'oeuf. A l'aide d'un carton, préparez une petite cheminée que vous introduirez au-milieu de la pâte. Faites cuire au four moyen pendant 20 minutes environ. Servez tiède.

Pommes à la cannelle

Préparation 40 mn. Cuisson 40 mn. Pour 4 personnes: 4 grosses pommes golden, 2 pommes reinette du Mans, 1,5 dl de crème fraîche, 120 g de cassonade, 60 g de bourre, 1 citron non traité, 2 jaunes 'oeufs, 1 pincée de cannelle. Crème anglaise à la cannelle: ½ litre de lait, 100 g de sucre, 4 jaunes d'oeufs, 1 pincée de cannelle.

Porter à ébullition le lait et la cannelle. Dans un saladier, mélanger les jaunes d'oeufs et le sucre puis verser lentement le lait bouillant sur le mélange. Remettre dans la casserole et cuire sur feu doux en remuant constamment avec une cuillère en bois jusqu'à ce que la crème ait une consistance nappante (ne pas faire bouillir). Laver les goldens, les couper en deux (sans les éplucher) dans le sens de la largeur, retirer le centre en creusant une légère cavité. Beurrer le fond d'un plat et y déposer les pommes; sur chacune, déposer 2 cuillères a café de cassonade puis les cuire 15 mn au four, th. 6 (180). Laver et peler les reinettes, râper leur chair; râper également l'écorce du citron. Mélanger les pommes râpées, avec l'écorce de citron, ajouter la crème fraîche, les jaunes d'oeufs, 3 cuillerées à soupe de cassonade et une pincée de cannelle. Bien mélanger puis garnir les pommes de cette préparation saupoudrer le dessus de cassonade, déposer une petite noix de beurre; cuire au four th 6 (180°) pendant 20 mn. Servir les pommes tièdes, entourées de la crème anglaise à la cannelle. On utilise les pommes golden comme "contenant" car elles se tiennent bien à la cuisson. Pour la farce, on utilise les reinettes qui ont un goût plus acidulé.

Pommes à la châtelaine

Pour 6 personnes. Préparation: 15 mn. Cuisson: 30 mn.

6 belles pommes, 200 g de sucre, 2 verres d'eau environ, ½ gousse de vanille.

Mettre l'eau, le sucre et la vanille dans la casserole et faire cuire quelques minutes pour obtenir un sirop au petit filé. Le sirop est au filé lorsqu'une goutte qu'on étire entre le pouce et l'index forme un fil qui se rompt de suite. Pendant ce temps, laver les pommes, les couper en deux, enlever le coeur sans les endommager, les peler. Mettre les ½ pommes dans le sirop, sur une seule couche. Faire cuire doucement. Retourner les pommes lorsqu'on voit que le premier côté commence à être cuit. Bien les surveiller pour qu'elles ne se démolissent pas. Quand les pommes sont cuites, ce qui se reconnait à leur tendreté et à leur transparence, les retirer du sirop, les ranger sur le compotier, côté bombé en dessus. Mettre de nouvelles ½ pommes à cuire au fur et à mesure que l'on a de la place dans la casserole. Lorsque toutes les pommes sont cuites, verser le reste du sirop sur elles. (Ajouter un peu d'eau si le sirop était devenu trop épais.) Utiliser toujours de beaux et bons fruits pour la cuisson au sirop. Les espèces de pommes: Reinette, Châtaignier, Rambour, conviennent très bien. Surveiller très soigneusement la cuisson, faire frémir plutôt que bouillir. La réussite du " pochage " des fruits dans le sirop est une affaire de soin et de doigté. Les fruits poches au sirop sont très fins et très digestes. Ils sont parfaits pour les petits enfants et les malades.

Variantes: Pommes hérisson recette type + 50 g d'amandes, 1 ou 2 cuillerées de gelée de groseilles. " Hérisser" Iles ½ pommes cuites au sirop de filets d'amandes cuites au four. Joindre au sirop, en fin de cuisson 1 ou 2 cuillerée de gelée de groseilles pour colorer et parfumer le sirop. Poires au sirop: 1 kg de poires, 1 verre de vin rouge, 1 verre d'eau, 200 g de sucre. Éplucher les poires en laissant la queue. Ou couper de grosses poires en 4. Cuire très doucement jusqu'à ce que les poires soient translucides. Pêches et abricots: 1 kg de fruits, 2 verres d'eau, 300 g de sucre. Pocher quelques instants les fruits dénoyautés dans le sirop. Ôter la peau des pêches. Les fruits au sirop sont souvent utilisés pour le dressage de très beaux entremets, tels que: Poires Félicia: crème renversée avec poires au sirop. Crème Régence: pudding aux biscuits avec abricots et cerises. Abricots à la Condé: riz à entremets avec abricots. Pêches à la Condé: riz à entremets avec pêches.

Pommes à la gelée de coings

Pour 4 personnes: 8 pommes à cuire, 1 litre d'eau, 300 g de chapelure, 300 g de sucre, 180 g de beurre, 4 c à soupe de gelée de coings.

Faites cuire à l'eau les pommes pelées et coupées en quartiers. Égouttez-les dès qu'elles sont tendres. Mélangez la chapelure et la moitié du sucre faites-les dorer au beurre, ainsi que les quartiers de pommes. Disposez pommes et chapelure caramélisées en couches successives sur le plat de service. Nappez de gelée de coings fondue.

Pommes à l'alsacienne

Pour 4 personnes: 1 kg de pommes, 300 g de sucre, 50 cl de lait, 200 g de beurre, 2 cuillerées à soupe de farine, 2 oeufs. Préparation: 30 mn. Cuisson: 45 mn.

Pelez et émincez finement les pommes. Faites fondre 150 g de beurre et faites cuire les pommes doucement. Lorsqu'elles sont transparentes ajoutez 200 g de sucre et laissez légèrement caraméliser. Mettez les fruits dans un plat à four. Avec le lait, la farine et le reste du beurre, faites une béchamel assez fluide, ajoutez le reste du sucre, laissez tiédir et incorporez les oeufs battus en omelette. Nappez les pommes avec cette sauce et faites cuire à four chaud 30 mn. Servez chaud.

Pommes à l'alsacienne

1 kg de pommes (reinettes ou golden), 50 g de beurre, 200 g de sucre cristallisé, 1 paquet de sucre vanillé, ¼ de litre de lait, 3 cuillerées à soupe de Maïzena, 3 oeufs, ½ cuillerée à café de cannelle.

Pelez les pommes, coupez-les en quartiers, retirez-en le coeur et détaillez-les en fines lamelles. Faites-les sauter au beurre dans une poêle, et lorsqu'elles deviennent transparentes et légèrement dorées, saupoudrez-les de sucre vanillé et de la moitié du sucre cristallisé, puis laissez caraméliser. Disposez-les dans un plat beurré allant au four. Dans une terrine, versez le lait, la Maïzena, la cannelle, le reste du sucre et délayez avec l'eau. Faites chauffer à feu doux et retirez avant ébullition. Hors du feu, incorporez les jaunes d'oeufs un à un. Laissez tiédir et, pendant ce temps, battez les blancs en neige très ferme puis incorporez-les délicatement à la préparation. Versez sur les pommes. Faites cuire à four chaud (thermostat 6) pendant vingt minutes. Servez tiède ou froid dans le plat de cuisson.

Variante: vous pouvez remplacer les pommes par des poires, ou même par des pruneaux que vous aurez fait préalablement gonfler à l'eau tiède et que vous aurez coupés en deux. Vous pouvez utiliser cette même recette pour garnir un fond de tarte en pâte brisée.

Pommes à la purée de myrtilles

Pour 4 personnes: 500 g de myrtilles, 3 c à soupe de sucre en poudre, 1 c à soupe de kirsch, 4 pommes (cox-orange, reinettes...), citron.

Lavez les myrtilles, passez-les au mixer avec le sucre, parfumez la purée obtenue avec le kirsch. Pelez et épépinez les pommes, coupez-les en tranches assez épaisses, citronnez-les. Dans des assiettes individuelles, versez quelques cuillerées de purée de myrtilles, disposez les pommes par-dessus, servez aussitôt.

Pommes à l'ardéchoise

Pour 6 personnes: 6 pommes, 12 marrons glacés, 1 grand verre de Grand-Marnier, 400 g de crème de marrons sucrée, beurre, sucre.

Videz les pommes à l'aide d'un vide-pommes. Garnissez-en les cavités avec un peu de crème de marrons dressée à l'aide d'une poche munie d'une douille cannelée et surmontée d'un marron glacé. Mettez les pommes dans un plat beurré et sucre. Faites cuire au four chaud. Mélangez le restant de la crème avec le Grand-Marnier, décorez-en les pommes — toujours à l'aide de la douille — et placez les marrons glacés restants. Préparation: 10 mn. Cuisson: 15 mn.

Pommes aubertin

Préparation: 40 minutes. Pour 6 personnes: 1 kg de pommes, 500 g de sucre, 1 verre de vin blanc, 75 g de sucre en morceaux, 2 cuillerées à soupe d'eau. Crème anglaise: 3 jaunes d'oeufs, ½ litre de lait, 75 g de sucre, vanille.

Éplucher les pommes, les évider. Les mettre dans une casserole inoxydable avec le vin et le sucre. Couvrir et faire cuire à feu doux sans remuer pendant 2 heures. Caraméliser un moule à manqué de 22 cm de diamètre, y verser la pâte de pommes, laisser au frais jusqu'au lendemain. Pour démouler faire tremper le moule 30 secondes dans l'eau bouillante. Servir avec une crème anglaise à la vanille. Ce gâteau se conserve plusieurs jours.

Pommes au caramel

Pour 6 personnes. Préparation 15 mn. Cuisson 20 mn. 6 pommes, 2 citrons, 2 c à soupe de sucre en poudre, 50 g d'amandes émincées, 150 g de sucre en morceaux.

Pelez les pommes, retirez coeurs et pépins sans percer les fruits. Mettez-les dans une casserole, arrosez-les du jus de citron, sucrez et couvrez-les d'eau. Laissez cuire jusqu'à ce que les pommes soient tendres (15 à 20 mn selon la qualité des pommes) elles ne doivent pas se défaire. Égouttez les pommes et placez-les sur le plat de service en mettant un peu d'amandes effilées dans le creux de chaque fruit. D'autre part, préparez un caramel en faisant cuire le sucre en morceaux juste imbibé d'eau, jusqu'à ce qu'il prenne une couleur blonde. Nappez en les pommes et servez aussitôt.

Pommes au cidre et aux noix

Pour 6 personnes: 6 pommes reinettes, citron, 1 bouteille de cidre sec, 100 g de sucre en poudre, 50 g de cerneaux de noix, 50 de raisins secs, 100 g de crème fraîche, 2 c à soupe de calvados.

Pelez les pommes et citronnez-les. Faites chauffer le cidre avec le sucre. Quand il entre en ébullition, mettez-y les pommes et laissez pocher à très petits frémissements pendant 30 mm. Retirez-les et gardez-les au chaud. Mettez alors dans le cidre de cuisson les cerneaux de noix et les raisins. Laissez réduire jusqu'à la valeur d'une tasse (+ ou - 10 mm). Ajoutez la crème fraîche, parfumez au calvados et versez cette sauce parfumée sur les fruits.

Pommes au four

Éplucher 6 pommes reinettes. Ôter les pépins au vide-pommes. Les ranger dans un plat allant au four. Combler le trou de la pomme au sucre semoule. Mettre sur chaque pomme une noix de beurre. Verser un bon verre de cidre dans le fond du plat. Mettre au four jusqu'à cuisson.

Pommes au four au caramel

Préparation 20 mn. Cuisson: 30 mn. Pour 6 personnes: 6 pommes reinettes, 200 g de crème fraîche, 50 g de beurre, 20 g de farine, 80 g de sucre roux, 40 g de cerneaux de noix, ¼ de cuillerée à café de sel.

Piler les noix pour les réduire en pâte. Malaxez le beurre en crème, et mélangez-le au sucre, au sel, à la farine et aux noix jusqu'à ce que vous obteniez une crème. Pelez les pommes, coupez-les, en deux, évidez-les, puis rangez-les sur le plat à gratin, la partie creusée vers le haut. Versez alors dessus la crème aux noix et mettez le plat au four. Faites cuire à feu moyen. Lors de la cuisson, le sucre et le beurre vont se transformer en un caramel clair. Servez dans le plat de cuisson. Nappez les pommes avec la crème fraîche ou présentez-la à coté.

Pommes au four au miel

Pour 4 personnes. Préparation: 15 minutes. Cuisson: 20 minutes. 4 pommes, 50 g de beurre, 100 g de miel, cerneaux de noix, 1 citron.

Épluchez les pommes, retirez le centre avec un vide-pommes en évitant de les briser. Pressez le jus du citron. Versez-le dans un bol ou une assiette creuse et roulez les pommes dans le jus pour qu'elles ne noircissent pas. Disposez-les dans un plat à four. Émiettez 6 cerneaux de noix. Remplissez la creux de chaque pomme avec une cuillère à café de miel et les miettes de cerneaux. Diluez le miel restant avec ½ verre d'eau. Versez dans le plat. Cuisez à four chaud 20 minutes en arrosant les pommes à mi-cuisson. Servez au sortir du four, avec le jus de cuisson et un décor de cerneaux de noix.

Pommes au four aux noix et aux raisins

5 pommes, 100 g de raisins secs, 1 dl de calvados, 50 g de beurre, 100 g de cerneaux de noix, 1 c à soupe de sucre en poudre, 150 g de crème fraîche liquide.

La veille faites tremper les raisins dans le calvados. Le lendemain, pelez et creusez les pommes sans les transpercer. Mettez-les dans un plat beurré allant au four, ajoutez les raisins et l'alcool de macération, ainsi que les cerneaux de noix. Saupoudrez de sucre et faites cuire à four moyen pendant 30 mn en arrosant de temps en temps avec le liquide qui est dans le plat. Ajoutez la crème et remettez au four 5 mn.

Pommes au riz meringuées

Pour 6 personnes: 150 g de riz, 1 verre d'eau, ¾ litre de lait, ½ gousse de vanille, 100 g de sucre, 1 pincée de sel, 3 oeufs, compote de pommes, 60 à 90 g de sucre pour la meringue.

Mettre le riz dans une passoire, le laver à l'eau courante. Le mettre dans une casserole avec un bon verre d'eau et la pincée de sel. Faire chauffer rapidement et laisser bouillir 2 ou 3 minutes. Pendant ce temps faites chauffer le lait avec le sucre et la vanille. Y verser le riz légèrement cuit à l'eau. Faire bouillir, puis laisser cuire sur feu doux et très régulier sans remuer. Le riz est à point lorsqu'il a absorbé tout le lait, il doit être en grains, mais moelleux. Le retirer du feu, ajouter les jaunes. Faire une meringue à l'italienne avec les blancs et le sucre. Dans un plat en porcelaine, alterner les couches de riz, de pommes de meringue. Finir par une couche de meringue. Cuire quelques minutes à four doux.

Pommes aux noix

Pour 6 personnes: 8 pommes, 125 g de cerneaux de noix, 2 oeufs 100 g de sucre 2 c à soupe de miel liquide, 30 g de Maïzena, 70 g de beurre fondu, 1 c à soupe de banyuls, rivesaltes ou porto, 1 c à soupe de kirsch, sel.

Hachez les cerneaux de noix au mixeur et réservez-les. Séparez les blancs des jaunes d'oeufs. Mettez les jaunes dans une terrine, ajoutez le sucre en poudre et le miel et fouettez le tout longuement pour obtenir un mélange crémeux et pâle. Ajoutez les noix hachées en remuant au départ puis en battant ensuite vigoureusement avec une cuillère ou spatule en bois afin d'alléger le mélange. Ajoutez le vin doux et le kirsch, toujours en remuant. Ajoutez en dernier lieu le beurre fondu et la Maïzena, sans trop remuer cette fois. Préchauffez le four (th 6, 210°). Battez les blancs d'oeufs en neige ferme avec 1 pincée de sel. Incorporez-en tout d'abord le tiers à la préparation aux noix, en remuant avec la cuillère ou spatule en bois pour l'assouplir. Ajoutez ensuite la moitié des blancs restant en soulevant délicatement la masse afin de les incorporer sans qu'ils perdent trop de leur volume, puis terminez en ajoutant le reste des blancs de la même manière. Versez cette garniture dans un moule à manqué dans lequel vous aurez mis les pommes coupées en fines lamelles, lissez le dessus et faites cuire au four pendant 40 à 50 minutes; si nécessaire, couvrez le gâteau avec une feuille d'aluminium pour empêcher une coloration trop forte. Servez froid.

Pommes aux raisins

Préparation 5 minutes. Cuisson 30 minutes. 1 belle pomme par personne, 2 morceaux de sucre, quelques raisins secs, 1 morceau de beurre.

Enlevez le coeur de la pomme, la remplir avec le mélange de raisins, sucre, beurre, en tassant bien. Posez la pomme au centre d'une feuille d'aluminium légèrement beurrée. Bien fermer et mettre au four ou sous la cendre pendant 30 minutes environ.

Pommes caramélisées

Pour 3 personnes: 3 belles pommes, 1 demi-litre d'eau, 200 g de sucre, un jus de citron, amandes effilées. Préparation: 10 mn. Cuisson 20 mn.

Pelez les pommes et, à l'aide d'un vide-pommes, retirez en le coeur. Préparez un sirop avec le sucre, l'eau et le jus de citron. Lorsque le sirop aura atteint l'ébullition, plongez-y les pommes et laissez-les cuire à petit feu. Lorsqu'elles sont cuites, retirez-les du sirop et laissez les refroidir. Laissez réduire le sirop jusqu'à caramélisation. Nappez-en les pommes et garnissez-les d'amandes effilées. Vous pouvez déguster ces pommes froides ou tièdes. Pour rendre ce dessert plus riche, vous pouvez déposer les pommes sur un lit de crème pâtissière. La réduction du sirop en caramel devra se faite à feu doux. Vous choisirez de préférence une casserole à fond épais pour mener à bien l'opération.

Pommes d'amour

Pour 4 à 5 pommes: 500 g de sucre en poudre, 100 g de beurre, 4 à 5 cuillerées à soupe d'eau, 2 à 3 gouttes de colorant rouge pâtissier.

Essuyez les fruits, retirez la queue, enfoncez profondément une pique en bois à la place de la queue. Faites fondre le sucre et l'eau, à feu vif afin d'avoir un sirop, ajoutez le beurre et le colorant. Montez le température afin d'avoir 140°C. Si vous n'avez pas de thermomètre, faites couler un peu de sirop dans un bol d'eau froide, il doit durcir rapidement. Trempez les pommes une à une dans le sirop épais, recouvrez-les bien et plongez-les au fur et à mesure dans de l'eau froide. Égouttez-les et posez-les sur un papier d'aluminium huilé.

Pommes en timbale

250 g de pain rassis, 125 g de beurre, 125 g de sucre en poudre, ½ verre d'eau, 2 cuillerées à soupe de rhum, 500 g de pommes.

Coupez le pain en tranches fines ou en dés aussi petits que possible. Pelez les pommes et coupez-les en rondelles. Beurrez un moule assez haut (à soufflé ou à charlotte). Dans le fond, déposez une couche de morceaux de pain. Couvrez de pommes, puis de sucre. Disposez quelques noix de beurre. Recommencez dans cet ordre jusqu'à ce que la récipient soit bien plein. Tassez bien. Arrosez d'un demi-verre d'eau et de deux cuillerées à soupe de rhum. Couvrez d'une feuille de papier blanc et d'une assiette. Déposez le moule dans le panier souple de l'auto-cuiseur. Plongez le tout dans l'auto-cuiseur contenant déjà deux verres d'eau. Fermez. Laissez cuire 25 minutes à partir de la mise en rotation de la soupape. Démoulez cet entremets lorsqu'il est tiède et servez aussitôt.

Pommes farcies au gingembre

4 pommes, 1 orange, 4 pincées de gingembre râpé, un filet de citron, un peu d'eau.

Lavez les pommes. Coupez une calotte à chaque fruit et évidez-les délicatement. Hachez la chair retirée et mélangez-la à 1 orange pelée à vif et coupée en petits dés. Ajoutez le gingembre râpé, un peu de jus de citron et farcissez les pommes de cette préparation. Mettez dans un plat allant au four avec 3 c à soupe d'eau et faites cuire 1 h à four très doux. Servez ce dessert tiède ou froid.

Pommes farcies en aumônières

Pour 6 personnes: 6 pommes Gala, 12 feuilles de filo ou 6 feuilles de brick, 3 tranches de brioche un peu rassise, 100 g de beurre, ½ citron, 50 g de sucre. La crème pâtissière: 3 oeufs, 25 g de Maïzena, 25 cl de lait, 70 g de sucre semoule, 25 g de beurre, 1 gousse de vanille, 50 g de raisins de Corinthe, 80 g d'amandes émondées. Préparation: 30 mn. Cuisson: 20 mn.

La crème pâtissière: Faire gonfler les raisins dans de l'eau tiède. Mettre la moitié du sucre semoule dans une casserole avec le lait, ajouter la gousse de vanille fendue en deux et grattée, porter à ébullition en remuant de temps en temps. Séparer les jaunes d'oeufs des blancs (garder 2 de ces derniers), fouetter les jaunes dans une casserole avec la Maïzena et le sucre restant. Verser le lait en un mince filet sur le mélange précédent en fouettant. Porter la crème à ébullition, la retirer après le premier bouillon. Ôter la gousse de vanille, ajouter les raisins égouttés. Verser la crème dans un saladier, la faire tiédir rapidement puis incorporer le beurre au fouet. Battre les blancs en neige ferme, en leur ajoutant une cuillerée de sucre semoule, les incorporer à la crème pâtissière refroidie. Laver, essuyer les pommes, les équeuter, couper un chapeau sur chacune, les creuser délicatement, citronner l'intérieur et le saupoudrer de sucre. Déposer les pommes dans un plat allant au four légèrement beurré, recouvrir d'un papier d'aluminium, mettre à cuire à four moyen 8 à 10 minutes, les pommes doivent être mi-cuites, les laisser refroidir. Garnir les pommes de la crème pâtissière. Couper 6 petits disques dans la brioche. Faire fondre le beurre doucement, lui retirer la partie laiteuse. Étaler une feuille de filo, la badigeonner de beurre fondu à l'aide d'un pinceau. Recouvrir d'une seconde feuille. Poser un disque de brioche au centre puis la pomme farcie, saupoudrer d'amandes concassées. Refermer les feuilles de filo en aumônière en tournant légèrement. Attacher avec de la ficelle fine. Recommencer l'opération pour les autres pommes, les déposer sur une plaque à pâtisserie. Mettre à four chaud (thermostat 8) en plaçant la plaque le plus bas possible; si le haut des aumônières dore trop vite, les protéger avec du papier d'aluminium.

Pommes flambées au Calvados

Pour 4 personnes: 10 pommes acidulées, environ 5 cl de calvados, 5 cuillerées à soupe de sucre cristallisé, 50 g de beurre.

Épluchez les pommes. Les couper en quartiers. Les épépiner. Les émincer en tranches très fines. Les disposer dans un plat allant au four. Les arroser de la moitié de calvados coupé d'eau. Les saupoudrer de sucre. Ajouter des noix de beurre. Faire cuire au four 45 minutes. Lorsque les pommes sont bien tendres, les arroser de calvados pur et faire flamber. Servir immédiatement.

Pommes fourrées

Un kilo de pommes, le jus d'un citron, un demi-litre d'eau, un demi-litre de vin blanc sec, 125 g de sucre, 100 g de raisins de Corinthe et une pincée de cannelle.

Préparez un sirop avec eau, vin, citron et cannelle. Placez les raisins dans le sirop, donnez quelques bouillons et retirez-les. Coupez les pommes en deux, épluchez-les et retirez-en le coeur. Faites cuire les pommes dans le sirop de manière à les attendrir sans les déformer. Retournez-les pendant la cuisson. Retirez avec précaution chaque moitié de pomme que vous déposerez dans de petits raviers. La partie creuse sera tournée vers le haut et sera remplie avec des raisins secs. Faites réduire le sirop et versez-le sur les pommes fourrées. Ce dessert se mange froid ou tiède.

Pommes fourrées

Préparation: 15 minutes. Cuisson: 40 minutes environ (th 6-7), (dépend de l'espèce de pommes utilisée). Pour 6 personnes: 6 pommes (Reinette de préférence), 6 tranches de pain, 40 g de beurre. Pour servir: sucre en poudre, crème fraîche. Garniture: 100 g de sucre roux, 75 g d'amandes en poudre, 100 g de crème fraîche, 1 c à soupe d'eau-de-vie (calvados ou kirsch), 6 feuilles d'aluminium (30 cm x 30 cm).

Déposer sur chaque feuille d'aluminium une tranche de pain beurré (beurre contre l'aluminium). Placer sur le pain une pomme entière pelée et largement évidée. Remplir la cavité centrale de la pomme avec le mélange suivant: Mélanger la poudre d'amandes, le sucre. Délayer avec la crème fraîche. Parfumer à l'eau-de-vie. Envelopper soigneusement chaque pomme ainsi préparée. Placer les fruits dans un plat allant au four. Faire cuire à four assez chaud. Servir tiède avec crème fraîche et sucre en poudre à volonté.

Pommes limousines

½ boite de crème de marrons vanillée, 6 grosses pommes, 2 paquets de sucre vanillé, 10 morceaux de sucre.

Lavez et essuyez les pommes. Retirez-en le coeur. Disposez les dans une casserole à fond épais ou elles baigneront dans un centimètre d'eau légèrement sucrée. Arrosez les de sucre vanillé. Couvrez et laissez cuire à feu très doux pour qu'elles restent fermes. Disposer les pommes encore tièdes dans un plat. Remplissez la cavité de chacune avec de la crème de marrons. Avec le sucre faites un caramel blond dont vous napperez les pommes. Laissez rafraîchir le plat au moins une heure avant de servir.

Pommes masquées

Préparation: 10 minutes. Cuisson: 30 minutes. Pour 6 personnes. ¾ litre de lait, 100 g de semoule, 120 g de sucre semoule, 1 paquet de sucre vanillé, sucre en morceaux pour le caramel, 4 pommes reinettes.

Faire cuire la semoule jetée en pluie dans le lait bouillant, cette cuisson demande une dizaine de minutes environ pour 100 g de semoule. Ajouter le sucre semoule et le sucre vanillé. Bien mélanger la préparation. Laisser cuire à nouveau quelques minutes. Préparer un caramel et le verser dans le fond et sur les bords du moule à manqué de 22 cm de diamètre. Évider les pommes, les éplucher et les couper en rondelles de 1 cm d'épaisseur. Disposer ces rondelles sur le caramel. Verser la semoule sur les pommes. Mettre le moule à manqué au four pendant 25 à 30 minutes, thermostat: 5-6. Laisser refroidir avant de démouler;

Pommes meringuées

Il vous reste des blancs d'oeufs inutilisés ? Préparez cet entremets du plus bel effet et qui n'offre aucune difficulté. Il faut: Compote de pommes très sucrée, 2 ou 3 blancs d'oeufs, 50 g de sucre en poudre.

Préparez une purée de pommes très sucrée. Battez les blancs d'oeufs en neige très ferme (une pincée de sel que vous leur ajouterez au départ les fera monter plus vite et plus sûrement). Versez la compote de pommes sucrée et chaude dans un plat allant au four. Étendez dessus les blancs en neige avec la lame d'un couteau. Saupoudrez de sucre en poudre et mettez à four moyen une quinzaine de minutes. Attention, ça doit tout juste dorer et non brûler.

Pommes meringuées (Mamie)

Couper les pommes en fines lamelles. Faire une pâte avec 2 c à soupe de farine, 5 c à soupe de sucre, 2 petits verres de rhum, 2 oeufs entiers, 1 jaune et 1 blanc battu. Beurrer le moule, chapelurer le moule. Disposer les pommes et verser la pâte liquide dessus. Cuire 1 heure à 140°-150°.

Pommes meringuées

8 pommes, 100 g de beurre, 200 g de sucre fin, 6 blancs d'oeufs, 8 cerises confites.

Lavez les pommes, essuyez-les et, à l'aide d'un vide-pomme, retirez-en le trognon. Remplissez les vides avec du beurre, du sucre. Placez les pommes dans un plat allant au four. La durée de la cuisson dépend de la pomme choisie. Pendant ce temps, battez les blancs en neige très ferme avec le restant du sucre. Les pommes étant cuites aux trois quarts, entourez-les des blancs d'oeufs et remettez au four une dizaine de minutes. Garnissez avec les cerises confites et servez chaud.

Pommes meringuées à la brioche

Pour 6 personnes: 1 kg de pommes Golden, 100 g de sucre, 250 g de mie ou de pain brioché, 50 g de beurre, ¼ litre de lait, 2 oeufs. Meringue: 3 blancs d'oeufs, 80 g de sucre glace. Coupez en huit les pommes pelées et épépinées, faites-les cuire doucement avec le sucre et un verre d'eau. Beurrez un moule à soufflé de 15 cm de diamètre tapissez le fond et les côtés de pain coupé en tranches et beurré, recouvrez de fruits, versez par-dessus le lait tiède, battu avec les oeufs. Laissez reposer 1 h, puis faites cuire à four moyen pendant 40 mn. Fouettez les blancs d'oeufs en neige très ferme avec le sucre, recouvrez-en le dessus, faites dorer quelques instants au four et servez tiède.

Pommes pochées à la vanille

Préparation: 25 mn. Cuisson: 20 mn. Pour 4 personnes: 240 g de sucre, 1 gousse de vanille, 8 clous de girofle, 4 pommes, 8 c à soupe de crème fraîche, 1 sachet de sucre vanillé.

Amenez à ébullition l'eau, le sucre et la gousse de vanille fendue dans une casserole en remuant jusqu'à dissolution du sucre. Piquez le sommet de chaque pomme de deux clous de girofle. Placez les pommes côte à côte dans la casserole et arrosez-les de sirop. Baissez le feu et couvrez. Laissez cuire doucement pendant 15 minutes en les arrosant de temps en temps jusqu'à ce qu'elles soient tendres. Laissez-les refroidir dans leur sirop. Fouettez la crème fraîche épaisse et bien froide en neige ferme et ajoutez-lui un sachet de sucre vanillé. Disposez les pommes sur un plat de service, dressez, la crème fouettée au centre de chaque pomme et nappez avec le reste du sirop.

Pommes poêlées à la cassonade

4 pommes, 50 g de cassonade, 50 g de beurre.

Lavez et épluchez les pommes. Épépinez-les à l'aide d'un vide pommes. Coupez-les en rondelles pas trop fines. Placez les rondelles dans la poêle et faites-les cuire. Retournez-les. Saupoudrez de cassonade et faites caraméliser. Lorsque les pommes sont cuites, placez-les sur un plat et tenez-les au chaud dans le four de la cuisinière. Déglacez le jus de la poêle et versez-le dans le plat.

Pommes sablées

Pour 4 personnes. Préparation 15 mn. Cuisson 30 mn. 1 kg de pommes. 150 g de sucre en poudre, 100 g d'amandes en poudre, 1 c à café de cannelle en poudre, 100 g de farine, 100 g de beurre.

Pelez les pommes, épépinez-les et coupez les en tranches. Dans une terrine, mélangez le sucre, les amandes la cannelle et la farine. Incorporez le beurre à la main de façon à obtenir un sable assez grossier étalez le mélange sur les pommes et faites cuire à four chaud (200°) pendant 30 mn.

Pommes sauce orange

Pour 4 personnes: 4 grosses pommes 4 c à café de miel liquide, 2 oranges, sucre en poudre, 2 jaunes d'oeufs.

Vider les pommes partiellement au couteau économe jusqu'à 1 cm du fond (et non au vide-pomme qui les percerait de part en part). Par l'orifice ainsi pratiqué verser dans chacune d'elles 1 c à café de confiture d'oranges puis une autre de miel. Disposer chaque pomme ainsi fourrée dans un petit plat à four individuel (genre plat à oeuf) et porter les quatre plats au four préchauffé (thermostat 6), laisser cuire 30 à 35 min environ en les surveillant pour qu'elles ne s'affaissent pas trop en fin de cuisson. Pendant ce temps presser le jus des deux oranges et verser celui-ci dans une petite casserole posée dans un bain marie frémissant 10 min avant la fin de la cuisson des pommes. Ajouter les deux jaunes d'oeufs et 2 c à soupe de sucre en poudre et battre le mélange au fouet à main jusqu'à ce qu'il devienne mousseux et double de volume. Retirer du bain-marie et servir les pommes à la sortie du four arrosée de cette sauce à l'orange.

Pommes surprise

Préparation: 20 mn. Cuisson: 25 mn. Pour 4 personnes: 1 boite de crème dessert Gloria à le noisette, 4 belles pommes, 3 blancs d'oeufs, 25 g de beurre + 1 noix pour le plat à four, 4 cuillerées à soupe de noix pilées, 4 cuillerées à soupe de sucre en poudre.

Beurrez un plat allant au four. Pelez les pommes et évidez-les de leurs pépins. Dressez-les dans le plat. A l'intérieur de chaque pomme, mettez 1 cuillerée de sucre, 1 cuillerée de noix, le quart du beurre. Mettez à four chaud 220° th 7 pendant 15 mn. Fouettez la crème dessert Gloria quelques secondes. Battez les blancs d'oeufs en neige ferme. Incorporez les à la crème dessert Gloria. Déposez sur chaque pomme 1 bonne cuillerée à soupe de crème et répartissez le reste entre les pommes. Passez au four 10 mn et servez chaud ou tiède.

Pudding

Mettez 4 pommes râpées avec 200 g de raisins de Smyrne, 200 g de chapelure, 125 g de sucre, 4 oeufs. Mettez dans un moule beurré. Enveloppez-le d'un torchon, ficelez et faites cuire au bain-marie une heure ou à la vapeur en auto-cuiseur 20 mn.

Pudding aux pommes et au chocolat

Pour 6 personnes: 300 g de chocolat fondant, 100 g de beurre, 100 g de chapelure, 80 g de sucre en poudre, 4 oeufs, 2 pommes reinette, cannelle, sel.

Préchauffez le four th 7 (220°C). Travaillez le beurre ramolli en pommade avec le sucre et la chapelure. Ajoutez les jaunes d'oeufs, de la cannelle selon votre goût et mélangez bien. Cassez le chocolat en morceaux et faites le fondre avec 5 c à soupe d'eau, au bain-marie ou au micro-ondes. Versez-le sur le mélange précédent en remuant bien. Battez les blancs d'oeufs en neige ferme avec une pincée de sel et incorporez-les délicatement à la préparation. Versez cette pâte dans un plat à gratin beurré. Disposez dessus des quartiers de pommes épluchés et faites cuire dans un bain-marie, au four th 7 (220°C), 30 mn environ. Dégustez tiède ou froid. Vous pouvez parfumer ce pudding avec du calvados.

Quatre-quart aux pommes

Préparation: 15 minutes. Cuisson: 40 minutes. Pour 6 personnes. 3 belles pommes acidulées, 15 morceaux de sucre, 2 gros oeufs, 100 q de sucre en poudre, 100 g de farine, 100 g de beurre, 1 c à café de levure chimique.

Dans une casserole à revêtement anti-adhésif, faire un caramel avec les morceaux de sucre et 2 ou 3 cuillerées d'eau. Lorsque le caramel a blondi, le verser dans le moule à manqué. Incliner le moule dans tous les sens pour que les parois soient enduites de caramel. Peler les pommes, les couper en gros quartiers et les disposer sur le caramel. Dans une jatte, mélanger le beurre ramolli et le sucre, incorporer les oeufs entiers, l'un après l'autre, puis la farine et la levure. Bien mélanger. Verser cette pâte sur les pommes. Faire cuire 30 mn à four chaud 210° (th 6). Laisser tiédir avant de démouler.

Reinettes aux raisins

Pour 4 personnes: 4 belles pommes reinette, 120 g de sucre brun, 120 g de raisins secs de Malaga, 75 g de beurre frais pour la farce.

Enlevez le coeur des pommes et piquez la peau par endroits à la fourchette. Mélangez le sucre, les raisins secs et 75 g de beurre. Remplissez les pommes de ce mélange en tassant bien. Posez chaque pomme au centre d'une feuille de papier d'aluminium généreusement beurré. Fermez les papillotes et mettez à four chaud trente à quarante minutes.

Riz meringue aux pommes

½ litre de lait, 200 g de riz, 100 g de sucre en poudre, 1 paquet de sucre vanillé, 2 oeufs, 30 g de beurre, 500 g de pommes.

Mettez le riz à cuire dans le lait doucement au coin du feu. Quand il est bien cuit, mais encore ferme (ce qui peut prendre une demi-heure) ajoutez le sucre et retirez du feu. Pendant ce temps, pelez les pommes, coupez-les en quartiers, enlevez le coeur et faites-les sauter à la poêle dans le beurre. Ajoutez les jaunes d'oeufs au riz tiède et battez les blancs en neige très ferme. Mettez le riz retiré du feu au fond de ramequins individuels. Couvrez-le avec les pommes. Sucrez les blancs d'oeufs avec une cuillerée de sucre et le sucre vanillé. Battez-les. Étalez cette mousse blanche sur les pommes. Passez les ramequins au four doux et laissez dorer. On peu arroser les pommes d'un peu de cognac.

Sorbet à la pomme verte

Pour 6 à 8 personnes: 1 kg de pommes vertes (granny smith), 300 g de sucre, ¼ litre d'eau, ½ citron, 1 c à soupe de calvados, cigarettes russes et cerises confites à volonté.

Pelez les pommes, coupez-les en quartiers et épépinez-les. Mettez-les dans une casserole avec le sucre, l'eau et le jus de citron. Faites cuire jusqu'à ce que les pommes soient tendres. Passez le tout au mixer, parfumez au calvados et ajoutez si nécessaire un peu de jus de citron. Laissez refroidir et prendre en sorbetière. Accompagnez de cigarettes russes et de cerises confites.

Strudel à la crème (Allemagne)

375 g de farine, 2 oeufs, 3 c à soupe d'huile, 1 pincée de sel, 1/8 de litre d'eau tiède, 1 kg de pommes, 100 g de petits raisins secs, 1 c à thé de cannelle, une pincée de clous de girofle en poudre et une de muscade, 100 g de sucre, 2 verres de crème aigre, ¼ de litre de lait et 75 g de beurre.

Mélanger la farine tamisée avec les oeufs, l'huile, le sel et l'eau avec le batteur électrique pour avoir une pâte bien lisse. Poser ensuite la pâte sur la planche à pâtisserie bien saupoudrée de farine et la travailler énergiquement avec les mains pendant 1 minute. Recouvrir la pâte avec une terrine chaude et la laisser reposer pendant 30 minutes. Ensuite on pourra la travailler plus aisément. Entre temps couper les pommes lavées en huit, enlever les pépins et les mélanger avec les raisins secs, les épices et le sucre. Séparer la pâte en 2 tas égaux. Poser chaque partie sur un torchon de cuisine couvert d'un peu de farine et abaisser les portions de pâte au rouleau en morceaux carrés. La pâte à strudel doit être extrêmement fine c'est pourquoi il faut encore l'étirer avec le dos de la main. Badigeonner chaque partie avec un verre de crème aigre puis recouvrir avec la moitié du mélange pommes et raisins. Enrouler chaque strudel en soulevant avec précaution le torchon sur lequel se trouvent les strudels. Mettre dans un moule à soufflé assez plat le lait et des flocons de beurre, disposer les strudel dessus et faire cuire au four à 225°C pendant 30 minutes. Servir chaud.

Surprises aux pommes

Pour 4 personnes. Préparation 15 mn. Cuisson 25 mn. 4 pommes (golden reinette), 200 g de miel liquide, 2 c à soupe de jus d'orange, 100 g de raisins secs, 100 g de cerneaux de noix, 1 c à soupe de beurre.

Lavez soigneusement les pommes sans les peler. Coupez-les en rondelles assez épaisses, retirez coeurs et pépins. Mélangez le miel, le jus d'oronge, les raisins et les cerneaux de noix hachés. Tartinez les tranches de pommes avec cette préparation en reconstituant les fruits. Déposez-les sur des feuilles de papier d'aluminium, mettez une parcelle de beurre par-dessus et fermez les papillotes. Faites cuire pendant 25 mn à four moyen préchauffé. Servez tiède.

Tarte à la mode des îles

250 g de farine, 125 g de beurre, 1 pincée de sel, 1 verre de lait, 8 pommes, ½ verre de rhum.

Préparez votre pâte brisée: mettez le beurre en petits morceaux dans la terrine, effritez à peine du bout des doigts, ajoutez le sel et le lait, formez rapidement une boule de pâte souple mais non collante. Laissez reposer. Étalez la pâte avec la paume de la main. Pliez en quatre. Ensuite, étalez de nouveau, mais, cette fois, au rouleau. Garnissez votre moule non beurré, piquez le fond. Faites dorer à four chaud, démoulez. Pendant la cuisson de votre tarte, pelez vos pommes, coupez-les en quartiers, faites-les dorer au beurre, elles doivent rester intactes. Disposez-les sur la tarte. Versez le rhum tiédi. Enflammez, servez flambant.

Tarte amandine aux pommes et à l'abricot

1 paquet de pâte feuilletée (fraîche ou surgelée), 1,500 kg de pommes, 1 c à soupe d'eau, 1 petit pot d'abricots au sirop, 100 g de sucre, 1 c à soupe d'amandes en poudre, 3 oeufs, 3 c à soupe de crème fraîche épaisse, 1 c à soupe d'amandes en poudre, 1 sachet de sucre vanillé, 1 c à soupe de calvados, une poignée d'amandes effilées.

Abaissez la pâte au rouleau et foncez-en un grand moule mouillé à l'eau. Pelez et épépinez les pommes. Faites cuire la moitié en compote avec l'eau. Mélangez-la à la marmelade d'abricots, sucrez et joignez la poudre d'amandes. Étalez ce mélange sur le fond de tarte, puis recouvrez-le avec le reste des pommes coupées en lamelles. Enfournez à four chaud préchauffé et faites cuire pendant 30 mn en baissant le feu aux trois quarts de la cuisson. Pendant ce temps, battez les oeufs entiers avec la crème, les amandes, le sucre vanillé et le calvados. Retirez la tarte du four, versez ce mélange sur les pommes, parsemez d'amandes effilées et repassez à four moyen pendant 15 mn.

Tarte au fromage blanc

Pour 6 personnes: 250 g de pâte feuilletée (surgelée), 3 pommes, 350 g de fromage blanc, une cuillerée à soupe de sucre vanillé, 250 g de sucre semoule, 5 oeufs, une pincée de sel. Préparation: 30 mn. Cuisson: 50 mn.

Pelez les pommes, coupez-les en quartiers et épépinez-les. Faites-les cuire en compote épaisse avec 125 g de sucre et un filet d'eau. Laissez tiédir. Battez le fromage blanc avec le sucre semoule restant, le sucre vanillé et la pincée de sel. Ajoutez-y les jaunes d'oeufs, puis les blancs battus en neige bien ferme. Abaissez la pâte et foncez-en un moule à tarte. Dressez la compote dans le fond et couvrez avec l'appareil au fromage. Faites cuire au four moyen et démoulez sur grille. Choisissez un moule à tarte à bord haut. La pâte brisée convient également très bien à cette préparation. Un peu de beurre fondu peut être incorporé à l'appareil au fromage.

Tarte aux pommes

Pour 8 personnes: 250 g de farine, 125 g de beurre, 6 oeufs, 4 pommes, 2 c à soupe de rhum, 100 g de sucre, 1 petit pot de crème fraîche.

Faire une pâte brisée, l'étendre dans un moule. Dresser sur la pâte les pommes émincées. Arroser de rhum et ajouter 2 c à soupe de sucre en poudre. Pré-cuire le moule et les pommes. A mi-cuisson, le retirer et verser la préparation oeufs, sucre, crème fraîche et blancs montés en neige.

Tarte aux pommes

Foncez un moule à manqué beurré de pâte brisée. D'autre part épluchez 1 kg de pommes (reinettes, boskoop), coupez-les en morceaux, arrosez-les de jus de citron. Mélangez-les à 100 g de sucre roux, 1 sachet de sucre vanillé, 1 c à soupe de raisins secs, et 50 g d'amandes effilées, joignez 150 g de crème fraîche. Versez le tout sur la pâte préparée et faites cuire à four chaud préchauffé (200°C) pendant 40 mn. Démoulez et servez tiède de préférence.

Tarte aux pommes

Pour 6 personnes: 350 g de pâte brisée, 1 kg de pommes, 1 verre d'eau, 75 g de sucre. Garniture: 3 belles pommes, 2 c à soupe de gelée.

Faire une compote de pommes. Pendant la cuisson, faire la pâte brisée. La laisser reposer 20 minutes. Pendant le repos de la pâte, passer la compote et la faire refroidir. Éplucher les trois pommes réservées et les couper en tranches très minces et régulières. Foncer la tourtière. Mettre la compote refroidie sur la pâte. Disposer les tranches de pommes crues sur la compote pour former une rosace. Faire cuire à four chaud environ 25 minutes. Démouler sur grille, glacer au pinceau avec une gelée de pommes ou de coings. A défaut dé gelée, pour finir la tarte, on peut utiliser du jus de confitures (abricots par exemple). Si l'on manque de gelée, en faire une soi-même avec les épluchures et les pépins de pommes mis cuire avec un petit peu d'eau et de sucre.

Variante: Tarte aux pommes avec grillage de pâte: Supprimer la rosace, la remplacer par un treillage de petites bandes de pâte de ½ cm de largeur, dorer avant la cuisson.

Tarte aux pommes

Préparation: 15 minutes. Pour 6 personnes. Pâte: 120 g de farine, 60 g de sucre, 2 cuillères à soupe d'huile, 2 cuillères à soupe de lait, 2 cuillères à café de levure, 1 oeuf entier, 1 pincée de sel. Garniture: 4 pommes, 50 g de beurre, 1 oeuf, 3 cuillerées à soupe de sucre, 1 verre liqueur cognac.

Mélanger tous les éléments de la pâte dans une terrine, le résultat obtenu est un peu coulant. Verser dans un moule beurré et fariné. Éplucher les pommes, les couper en tranches, et ranger ces pommes sur la pâte, comme pour une tarte aux pommes ordinaire. Faire cuire 25 minutes à four modéré. Au bout de ce temps, la tarte étant à demi-cuite, verser dessus le mélange crémeux suivant: battre un oeuf entier avec le sucre, ajouter le beurre fondu. Remettre au four pendant une vingtaine de minutes. Le gâteau doit être doré. A la sortie du four, arroser de cognac, laisser refroidir et démouler.

Tarte aux pommes à la normande

Pour 6 personnes. Préparation 20 mn. Cuisson 40 mn. 300 g de pâte brisée. Garniture: 750 g de pommes (reinette, boskoop), 50 g de beurre, 2 c à soupe de sucre en poudre, ½ c à café de cannelle. Crème: 2 oeufs entiers, 50 g de crème fraîche, 30 g de sucre en poudre, 1 c à soupe de calvados, une poignée d'amandes effilées.

Foncez un moule à tarte beurré avec la pâte. Pelez et épépinez les pommes, coupez-les en petits morceaux. Faites-les sauter rapidement à la poêle dans le beurre fondu, pendant quelques minutes. Saupoudrez de sucre et de cannelle. Versez les pommes sur le fond de tarte sans les ranger et faites cuire à four chaud préchauffé (200 °C) pendant 30 mn. D'autre part, préparez la crème battez les oeufs avec la crème et le sucre, ajoutez le calvados. Recouvrez la tarte presque cuite avec cette crème, parsemez d'amandes effilées et repassez au four doux 10 mn. Démoulez et servez tiède. On peut à volonté flamber au calvados.

Tarte aux pommes à l'envers

Pour 4 à 6 personnes. Pâte brisée: 200 g de farine, 100 g de beurre, une pincée de sel, ¾ dl d'eau. Garniture: 2 kg de pommes, 150 g de sucre, 75 g de beurre.

Préparez la pâte, incorporez le beurre ramolli et divisé en parcelles à la farine tamisée avec le sel, en pétrissant du bout des doigts. Ajoutez l'eau peu à peu, de façon à former une boule lisse. Laissez-la reposer 1 h au frais. D'autre part, préparez les pommes, pelez-les, épépinez-les et coupez-les en tranches assez épaisses. Beurrez un moule à manqué (moule rond à bord droit et lisse de 5 cm de hauteur), saupoudrez le fond de sucre assez abondamment. Rangez une couche de pommes par-dessus en les faisant se chevaucher (comme pour garnir une tarte), saupoudrez à nouveau de sucre, arrosez d'un peu de beurre fondu, puis posez une deuxième couche de pommes en inversant le sens de leur disposition, saupoudrez de sucre, arrosez de beurre, etc. Disposez ainsi 3 à 4 couches de pommes. Réservez le quart du sucre et du beurre pour la finition de la tarte. Mettez le moule sur le feu (un moule en cuivre est idéal) pendant une dizaine de minutes sans remuer. Pendant ce temps, abaissez la pâte au rouleau, découpez-la en un disque légèrement plus grand que le moule et posez-le sur les pommes. Enfoncez la pâte entre les pommes et le bord du moule (elle doit toucher le fond). Faites cuire à four chaud pendant 30 mn environ en plaçant la tarte dans le bas du four. Retirez du four quand la pâte est bien dorée. Laissez tiédir pendant 5 mn, puis retournez-la vivement sur un plat (pouvant supporter le passage au four). Les pommes sont alors visibles. Passez la tarte sous le gril du four pour faire légèrement caraméliser les pommes, sans cesser de les surveiller. Servez de préférence tiède.

Tarte aux pommes et au fromage

Pour 6 à 8 personnes: un fond de tarte en pâte brisée de 23 cm de diamètre environ, précuit 10 mn. Garniture: 6 pommes, ½ dl d'eau, 2 c à soupe de sucre, 300 g de fromage blanc crémeux, 150 g de sucre, 1 sachet de sucre vanillé, 4 oeufs entiers + 3 blancs à volonté pour la meringue et 100 g de sucre glace.

Pelez et épépinez les pommes, coupez-les en morceaux et mettez-les dans une casserole. Ajoutez l'eau et le sucre, mélangez, couvrez et portez à ébullition sur feu vif. Baissez alors le feu et continuez la cuisson de 8 à 10 mn. Au bout de ce temps, la compote doit s'écraser facilement à la fourchette. Laissez-la refroidir. Séparez les jaunes d'oeufs des blancs. Battez le fromage blanc avec le sucre et le sucre vanillé, ajoutez les jaunes d'oeufs un à un. Fouettez les blancs en neige avec une pincée de sel, sans ajouter de sucre. Incorporez-les à la préparation au fromage blanc. Pour que l'ensemble reste léger, ajoutez d'abord le tiers de ces blancs en tournant le mélange sans précaution, vous ajouterez le reste plus délicatement, en soulevant la crème de bas en haut. Étalez la compote sur le fond de tarte, puis versez la crème par-dessus. Enfournez à four chaud préchauffé (200°C) et faites cuire pendant 30 mn en baissant l'intensité du four à mi-cuisson. Vous pouvez servir la tarte telle quelle, démoulée, de préférence tiède, ou la garnir de meringue. Pour meringuer la tarte fouettez 3 blancs d'oeufs en neige ferme avec le sucre dans une casserole placée dans un bain-marie chaud. Garnissez-en la tarte à l'aide d'une poche à douille et faites dorer sous le gril du four en la surveillant constamment (il suffit de quelques minutes) pour que la meringue se colore.

Tarte aux pommes et aux bananes

Faites une pâte sablée avec 1 oeuf, 60 g de sucre, une pincée de sel, 250 g de farine et 125 g de beurre. Foncez-en un moule à tarte beurré. Préparez une compote avec 3 pommes, ajoutez-y 2 bananes écrasées et 50 g de sucre. Garnissez le fond de tarte de ce mélange. Recouvrez de 2 pommes et de 2 bananes finement émincées. Saupoudrez de sucre et faites cuire 25 mn à four chaud.

Tarte aux pommes et aux raisins

Pour 6 personnes: 1 fond de tarte en pâte brisée, 3 pommes reinettes, 250 g de raisins blancs. Crème: 2 oeufs, 3 c à soupe de sucre en poudre, 1 c soupe de fécule de maïs, 1 dl de crème fraîche.

Pelez les pommes, coupez-les en tranches, lavez les raisins. Disposez les fruits harmonieusement sur le fond de tarte préparé. Mélangez les oeufs, le sucre, la fécule et la crème fraîche. Versez le tout sur les fruits et faites cuire 45 mn à four chaud (220°).

Tarte aux pommes gratinée

Pour 6 personnes: Préparez la pâte de préférence la veille. Pâte: 1 jaune d'oeuf, 60 g de sucre, 250 g de farine, 125 g de beurre. Garniture: 500 g de pommes, 1 c à soupe de sucre, ½ citron, une pincée de cannelle. Gratin: 100 g de beurre, 70 g de sucre, 60 g d'amandes en poudre, 60 g de chapelure, 60 g de farine.

Pour faire la pâte, travaillez le jaune d'oeuf avec le sucre en mélange mousseux. Ajoutez la farine d'un seul coup et mélangez bien pour former un sable grossier. Incorporez ensuite le beurre en pétrissant et formez une boule que vous laisserez reposer au frais. Étalez-la au rouleau, foncez-en un moule beurré démontable, couvrez le fond d'un papier d'aluminium et de haricots secs. Fixez les bords avec une bande de papier d'aluminium pour éviter qu'ils se rétractent trop en cuisant. Faites cuire à blanc à four moyen (180°) pendant 40 mn. Laissez refroidir dans le moule, enlevez les haricots secs. D'autre part, pelez et épépinez les pommes, faites-les cuire en compote avec le sucre, le jus de citron et la cannelle, laissez également refroidir. Versez-la sur le fond de tarte.

Préparez le gratin: travaillez le beurre en crème avec le sucre, ajoutez les amandes, la chapelure et la farine. Répartissez cette préparation sur la compote et faites gratiner 10 mn sous le grill.

Tarte aux pommes meringuée

Pour 6 personnes. Préparation 20 mn. Cuisson 40 mn. 300 g de pâte sablée. Garniture: 1 kg de pommes (starking, reinette boskoop), 2 c à soupe de sucre en poudre, le zeste râpé de 1 citron, 50 g de crème fraîche fleurette. Meringue: 2 blancs d'oeufs, 4 c à soupe de sucre glace (impalpable).

Foncez un moule à tarte beurré avec la pâte. Pelez et épépinez les pommes coupez-les en lamelles et garnissez-en le fond de tarte. Saupoudrez de sucre en poudre et parsemez de zeste de citron râpé. Nappez avec la crème fraîche. Faites cuire à four chaud (200°) pendant 40 mn. D'autre part battez les blancs d'oeufs en neigé avec le sucre glace. Cinq minutes avant la fin de la cuisson de la tarte garnissez le dessus avec cette meringue mise à la poche à douille. Démoulez et servez de préférence tiède.

Tarte aux pommes reinettes

Pâte: 200 g de farine, 100 g de beurre, ½ verre d'eau, une pincée de sel, une pincée de cannelle, garniture: 1 kg de pommes reinettes, 100 g de sucre, cannelle, le zeste râpé de ½ citron: raisins secs, amandes et pignons: 30 g de beurre.

Préparez la pâte avec les ingrédients indiqués. Foncez-en un moule à tarte beurré. Pelez et émincez les pommes, mélangez-les avec le sucre, la cannelle, le zeste de citron, des raisins secs gonflés au rhum, quelques amandes effilées et quelques pignons. Versez le tout sur la pâte et parsemez de beurre. Faites cuire 30 mn au four préchauffé à 220°C jusqu'à ce que les pommes soient dorées.

Tarte aux pommes suzel

Pour 10 personnes: La pâte: 500 g de farine, 250 g de beurre, 1 jaune d'oeuf, 1 pincée de sel, 1 peu d'eau. La garniture: 2 kg de pommes (reines des reinettes ou boskoops), sucre glace. Le flan: ½ l de crème fraîche liquide (fleurette), 75 g de sucre en poudre, 25 g de sucre vanillé, 3 oeufs. Le streusel: 250 g de sucre, 250 g de farine, 250 g de beurre, 250 g d'amandes en poudre, 15 g de cannelle. Matériel: 1 moule à tarte de 30 cm de diamètre de 2,5 cm de hauteur. Préparation: 30 minutes. Cuisson: 55 minutes.

Préparer la pâte: mettre dans le bol du mixeur la farine, le beurre mou, le jaune d'oeuf, le sel et un peu d'eau, faire tourner jusqu'à obtention d'une pâte souple, la mettre en boule et la laisser reposer une demi-heure. Éplucher les pommes, les couper en petits dés. Allumer le four th. 5 ou 6. Beurrer le moule. Étaler la pâte, en tapisser le moule en remontant pour former un rebord, piquer avec une fourchette. La garnir avec les dés de pomme et la mettre au four 20 minutes, les pommes doivent être cuites aux ¾. Battre la crème avec les oeufs et les sucres. Verser sur les pommes et remettre au four pendant ¼ d'heure. Préparer le streusel. Travailler dans un saladier le beurre mou en morceaux avec farine, sucre, poudre d'amande et cannelle. Recouvrir la tarte avec cette préparation. Mettre à nouveau au four (th. 7 et laisser cuire 20 minutes environ le dessus doit être doré et croustillant. Laisser refroidir, saupoudrer de sucre glace et servir avec une crème Chantilly, une crème anglaise ou un coulis de groseilles.

Tarte couverte pommes airelles

Pour 6 personnes: pâte brisée, 300 g de pommes à cuire, 100 g d'airelles fraîches ou surgelées blanchies 5 minutes dans de l'eau bouillante, 100 g de cassonade blonde, 1 c à café de farine, 1 petit oeuf battu pour dorer, sucre en poudre.

Beurrez 1 moule à tarte. Préparez la pâte et étendez-la au rouleau, découpez 2 disques de pâtes. Foncez un moule avec le plus grand disque. Coupez en petits dés les pommes pelées et évidées, mélangez-les avec les airelles préalablement blanchies, égouttées et refroidies, le sucre, la farine et remplissez de cette farce la tarte. Posez dessus le couvercle dont vous aurez humecté les bords pour mieux les souder. Brossez la pâte à l'oeuf battu, saupoudrez de sucre et cuisez à four chaud (205°C) de 20 à 25 minutes. Démoulez la tarte et remettez-la quelques minutes au four pour dorer et durcir les bords.

Tarte couverte pommes-cerises

300 g de farine, 175 g de beurre, 3 c à soupe d'eau. Garniture: 2 pommes, 1 bocal de cerises conservées au naturel, 100 g de sucre, 2 c à soupe de chapelure, Pour dorer: 1 oeuf.

Préparez la pâte brisée. Laissez-la reposer en boule pendant 1 h. Étaler les 2/3 au rouleau et foncez-en un moule à pie beurré. Pelez et émincez les pommes, ajoutez les cerises. Répartissez les fruits en couches alternées dans le moule, en saupoudrant chaque couche de sucre et de chapelure. Étalez le reste de pâte au rouleau et recouvrez les fruits. Trouez le dessus à la surface et dorez au jaune d'oeuf battu. Faites cuire de 25 à 30 mn à four chaud préchauffé (225°C th 6-7).

Tarte couverte pommes-raisins

Pâte brisée: 300 g de farine, 150 g de beurre. Garniture: 500 g de pommes à cuire, 60 g de raisins de Smyrne sans pépins, 125 g de sucre en poudre, 1 c à café de farine, ½ c à café de cannelle en poudre. Pour dorer: blanc d'oeuf et sucre en poudre.

Préparez la pâte et divisez-la en 2 parties l'une un peu moins importante que l'autre et que vous abaisserez au rouleau pour en foncer un moule-assiette à bord plat et peu élevé, de 25 cm de diamètre et bien beurré. Égalisez le bord de pâte recouvrant le bord plat du moule, ajoutez les déchets au reste de pâte. Pelez, coupez en fines tranches les pommes évidées et superposez-les par couches dans le moule en alternant avec les raisins bien lavés et séchés, mélangés avec la farine. Parsemez le tout de sucre mélangé avec la cannelle, posez dessus le couvercle de pâte étendu au rouleau que vous souderez. Dorez à l'oeuf, saupoudrez de sucre et faites cuire au centre d'un four chaud (200°C) pendant 35 à 45 minutes, jusqu'à ce que les pommes soient bien cuites.

Tarte de la vallée d'auge

Pour 8 personnes: compote de pommes, 500 g de fromage blanc, 3 oeufs, 150 g de sucre, vanille, pâte à tarte.

Foncer un moule à tarte de 28 cm. Étaler une couche de 1 cm de compote de pommes. Napper du mélange composé de fromage blanc, des oeufs, du sucre et de la vanille, le tout battu ensemble. Cuire à four moyen 210° th 6-7 pendant 25 mn. Servir frais.

Tarte des demoiselles Tatin

Pour 6 personnes. Pâte: 125 g de farine tamisée, une cuillerée de sucre, une pincée de sel, 75 g de beurre, 1 jaune d'oeuf dilué dans un peu d'eau froide. Garniture: 125 g de beurre, 125 de sucre en poudre, 2 kg 500 de pommes, un peu de vanille ou de cannelle en poudre. Cuisson: pommes: 20 à 25 minutes, tarte: 25 à 30 minutes.

Préparer rapidement une pâte sablée avec: farine, sel, sucre, beurre et jaune d'oeuf. Rouler en boule et mettre au frais pendant une bonne heure. Éplucher les pommes, les couper en quartiers. Beurrer largement le moule, le couvrir de sucre en poudre. Mettre une couche de pommes. Arroser de beurre fondu et de sucre. Recommencer. Continuer à remplir le moule en intercalant pommes, beurre et sucre. Saupoudrer de cannelle ou de vanille en poudre. Cuire à four modéré. Lorsque les pommes sont caramélisées et cuites (le temps de cuisson varie avec la nature des pommes, abaisser la pâte en rond et en couvrir le plat, en appuyant contre les bords pour la faire bien adhérer. Le bourrelet autour du plat doit être assez important car la pâte à tendance à se rétracter à la cuisson. Piquer la pâte à la fourchette pour que la vapeur puisse s'échapper. Cuire à four doux. Si la pâte dorait trop vite, la couvrir d'un papier d'aluminium. Servir cette tarte chaude ou tiède, accompagnée facultativement d'un bol de crème fraîche.

Tarte panachée aux pruneaux et aux pommes

Préparation: 10 minutes. Cuisson: 1 heure. 500 g de pruneaux, 500 g de pommes, 125 g de beurre, 125 g de sucre, 1 oeuf, 1 demi-verre de lait, 1 c à café de levure chimique, 100 g de farine, sucre glace.

Faire ramollir légèrement 50 g de beurre, puis le mélanger avec 50 g de sucre. Étaler cette crème sur le fond et les parois d'un moule à manqué. Après avoir fait tremper les pruneaux pendant une nuit, les dénoyauter et en garnir le fond du moule. Éplucher les pommes, les émincer et en recouvrir les pruneaux. Préparer une pâte avec le reste du beurre, le sucre, un oeuf entier, la farine, le lait et la levure. Verser cette pâte sur les pommes et faire cuire à four chaud pendant 1 heure. Démouler et saupoudrer de sucre glace.

Tarte suisse

Préparation: 20 minutes. Pour 6 personnes: 60 g de beurre, 80 g de sucre, 2 oeufs, 100 g de farine, 2 cuillerées à café de levure chimique, le zeste d'un citron, 4 pommes.

Réduire le beurre en crème sans le faire fondre. Dans une terrine travailler le sucre avec les oeufs entiers. Ajouter le beurre ramolli, la farine, la levure et le zeste de citron râpé. Verser la pâte dans un moule à manqué beurré de 25 cm de diamètre. Disposer les pommes coupées en lamelles comme pour une tarte, à la surface de la pâte. Faire cuire à four moyen. Servir tiède ou froid saupoudré de sucre.

Terrine de pommes

Pour 6 personnes: 2 kg de pommes, 200 g de raisins de Smyrne, 200 g de sucre semoule, 100 g de beurre, 5 dl de cidre. Préparation: 15 mn. Cuisson: 2 h.

Épluchez les pommes, coupez-les en gros dés. Garnissez d'une couche de pommes une terrine en terre possédant un couvercle, parsemez de raisins, saupoudrez de sucre et ajoutez quelques lamelles de beurre. Remplissez ainsi toute la terrine par couches successives, en terminant par le sucre. Mouillez de cidre, couvrez et faites cuire au four 2 heures. Servez tiède. Accompagnez cette terrine de crème fraîche nature ou battue en chantilly.

Timbale de reinettes (Evelyne)

Préparation: 1 h 30. Cuisson 45 mn environ. Pour un moule à charlotte de 16 cm de diamètre. Pâte sucrée: 300 g de farine, 125 g de beurre, 100 g de sucre, 1 oeuf, 1 pincée de sel. Crème pâtissière: 250 g de sucre, 4 oeufs, 1 l de lait, 100 g de farine, 1 sachet de sucre vanillé, 6 pommes, sucre semoule, 100 g d'amandes hachées et grillées, 250 g de marmelade d'abricots, 100 g de raisins de Malaga, madère et rhum (1 verre à dégustation).

Préparez la pâte sucrée. Faites tremper les raisins dans le rhum et préparez la crème pâtissière. Beurrez le moule à charlotte. Étendez la pâte sucrée sur une épaisseur de 3 mm. Découpez un cercle de pâte plus grand que le fond du moule. Posez ce morceau de pâte à l'intérieur du moule en le laissant remonter d'un cm tout autour. Étendez le reste de pâte en bande rectangulaire et faites-la adhérer tout autour du moule. Mettez le moule garni 1 heure au réfrigérateur. Épluchez les pommes, coupez-les en deux, posez-les sur la plaque du four, saupoudrez de 3 cuillerées à soupe de sucre, parsemez de noisettes de beurre. Faites cuire 15 à 20 minutes à four chaud, 250° (7-8 au thermostat). Chemisez l'intérieur de la pâte (toujours dans son moule) de papier sulfurisé, remplissez de haricots. Faites cuire à four chaud 15 minutes. Ôtez les haricots et le papier et continuez la cuisson en redisant le feu (en tout 25 minutes). Refroidie et démoulée badigeonnez l'extérieur de la croûte de marmelade d'abricots tiédie, allongée d'un peu d'eau, projetez les amandes. Remplissez l'intérieur de couches de crème pâtissière, et de pommes-raisins alternées, terminez par la crème. Décorez le dessus et nappez à la sauce abricots allongée de madère.

Tourte aux pommes

Pour 6 personnes. Garniture: 50 g de raisins secs, 1 verre de rhum, 2 kg de pommes, ¼ litre de vin rouge, 1 citron, 150 g de sucre en poudre. Pâte: 125 g de beurre, 250 g de sucre en poudre, 1 sachet de sucre vanillé, 5 oeufs, un grand verre de lait, 250 g de farine, un sachet de levure, 50 g de sucre glace.

Faites tremper les raisins secs dans le rhum durant une heure. Pelez les pommes, coupez-les en deux enlevez les pépins et détaillez les fruits en tranches. Dans une casserole, versez le vin, le jus, un zeste de citron et le sucre. Portez à ébullition, ajoutez les tranches de pommes et les raisins égouttés. Laissez à feu doux 15 minutes. Pendant ce temps mélangez dans une jatte le beurre amolli, le sucre en poudre, le sucre vanillé. Ajoutez-y les oeufs battus, le lait additionné de levure et la farine. Tournez pour obtenir une pâte bien lisse. Beurrez un moule rond et versez-y une louche de pâte. Mettez à cuire cette crêpe à four moyen durant 10 minutes. Sortez-la du four et réservez-la. Procédez ainsi dix fois de suite afin d'obtenir 10 crêpes épaisses. Beurrez une dernière fois le moule. Posez une crêpe dans le fond, ajoutez une couche de pommes aux raisins, recouvrez d'une crêpe et ainsi de suite de façon à former un gâteau. Au moment de servir vous le remettez à four chaud 5 minutes et vous le décorez de sucre glace.

Autres recettes

  • Charlotte aux pommes et aux raisins
  • Charlotte aux pruneaux et aux pommes
  • Chou aux pommes et aux marrons
  • Chou braisé aux pommes
  • Chou-rouge aux pommes
  • Chutney de pommes
  • Confiture de mirabelles aux pommes
  • Confiture de raisins aux pommes
  • Confiture de rhubarbe aux pommes
  • Confiture de tomates aux pommes
  • Côtes de porc aux pommes
  • Côtes de veau aux pommes et au cidre
  • Curry d'agneau aux pommes
  • Dessert aux pommes et aux mûres
  • Entre pommes et marrons
  • Filets de sandre aux pommes
  • Gelée d'orange aux pommes
  • Gelée de coings et de pommes
  • Gelée de framboises et de pommes
  • Gâteau au chocolat et aux pommes
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes ou aux poires
  • Mûres et pommes
  • Oie farcie aux pommes et aux boudins blancs
  • Oignons aux pommes
  • Pigeonneau aux pommes
  • Pommes farcies au céleri
  • Pommes farcies aux coings et aux noix
  • Pommes florentines à la crème
  • Poulet aux pommes (Maroc)
  • Rôti de porc aux pommes et aux kiwis
  • Salade d'avocats aux pommes
  • Salade de betteraves aux pommes et aux noix
  • Salade de chou aux pommes
  • Salade de fromage de chèvre aux pommes et aux noix
  • Soupe aux pommes d'amour
  • Tarte aux fraises sauce aux pommes
  • Tarte aux pommes et aux raisins
  • Tarte couverte pommes-cerises
  • Tarte couverte pommes-rhubarbe
  • Tourte aux pruneaux et aux pommes


Veau

Aillade de veau

Pour 5 personnes: 1 kg d'épaule de veau, 40 g de beurre, 2 c à soupe d'huile d'olive, 1 tranche de pain rassis, 2 gousses d'ail, 1 boite de tomates pelées et concassées, ½ litre de vin blanc sec, sel, poivre.

La quantité d'ail mentionnée correspond à une moyenne (presqu'un minimum) qui peut être plus ou moins augmentée selon le goût. Détailler l'épaule de veau en gros cubes. Dans une sauteuse mettre le beurre et l'huile puis y placer les cubes de veau. Bien les faire colorer de tous côtés sur feu vif. Émietter la tranche de pain et l'ajouter, ainsi que l'ail haché. Verser alors les tomates pelées et concassées. Bien remuer, enfin, mouiller avec le vin blanc. Saler poivrer et laisser cuire sur feu doux pendant une heure. Ce laps de temps écoulé, la sauce ayant épaissi, elle doit enrober chaque cube de viande. Rectifier l'assaisonnement si nécessaire puis servir bien chaud. On peut ajouter un peu d'herbes de Provence.

Barquettes de ris de veau

Pour 4 personnes: 250 g de pâte brisée, 1 beau ris de veau, 200 g de champignons, 150 g de beurre, 20 g de farine, 3 verres de lait, sel, poivre, citron. Préparation: 45 mn. Cuisson: 30 mn.

Faites dégorger le ris de veau à l'eau courante, puis mettez-le à cuire à l'eau froide salée. Lorsque l'eau bout, retirez le ris et passez-le à l'eau froide. Épluchez-le soigneusement et serrez-le dans un torchon pour enlever toute l'eau. Coupez le ris de veau en 8 tranches et passez-les dans la farine. Faites fondre 100 g de beurre dans une poêle et faites cuire les escalopes de ris de chaque coté, à feu moyen. Étendez finement la pâte et garnissez-en 8 moules à barquettes. Faites cuire 10 mn à four chaud. Lavez les champignons, essuyez-les, hachez-les et faites-les cuire dans 25 g de beurre. Faites une béchamel avec la farine, le reste du beurre et le lait. Ajoutez les champignons, assaisonnez. Garnissez les barquettes avec cette sauce et déposez sur chacune d'elle une escalope de ris de veau. Arrosez avec le beurre de cuisson du ris dans lequel vous aurez ajouté un peu de jus de citron. Passez au four.

Beignets de cervelle

Pour 6 personnes. Cuisson: 20 mn pour les cervelles, 5 mn par série de beignets. 150 g de farine, 2 pincées de sel fin, ½ sachet de levure chimique, 1 oeuf, 1 cuillerée à soupe d'huile, 200 g d'eau environ, 2 cervelles de veau, 2 cuillerées de vinaigre, thym, laurier, sel, poivre.

Préparez la pâte à beignets (elle doit être assez épaisse) et laissez-la reposer pendant 2 heures. Faites dégorger les cervelles à l'eau froide; plongez-les dans une casserole d'eau froide salée et vinaigrée; ajoutez, thym et laurier et portez à léger frémissements, laissez ainsi pocher les cervelles pendant 15 minutes. Égouttez-les; épongez-les et laissez-les refroidir, puis coupez-les en tranches. Faites chauffer la friture, trempez rapidement les tranches (ou morceaux) de cervelle dans la pâte et plongez-les délicatement dans la friture. Disposez-les sur une assiette recouverte de papier absorbant.

Biftecks de coeur de veau

Pour 2 personnes: 2 tranches épaisses de coeur de veau, une cuillerée à dessert d'huile d'olive, thym et sauge, moutarde au moulin (mettez des graines de moutarde dans un moulin à poivre), sel et poivre.

Badigeonnez les tranches de coeur de veau d'huile d'olive. Saupoudrez-les d'un peu de thym et de sauge émiettés. Assaisonnez de moutarde en graines au moulin. Cuisez feu moyen, à la poêle 4 minutes de chaque côté. Salez et poivrez.

Blanquette de veau

Préparation: 1 h. Cuisson: 1 h 30. Pour 6 personnes: 1,2 kg d'épaule de veau désossée, 6 carottes, 300 g de champignons de Paris, 2 gros oignons, 200 g d'oignons grelots ou 1 botte de petits oignons, 4 clous de girofle, 1 poireau, 2 branches de thym, 1 feuille de laurier, quelques brins de cerfeuil, 2 branches de céleri, 2 gousses d'ail, 100 g de beurre, 70 g de farine, 2 jaunes d'oeufs, 1 dl de crème fraîche, 1 citron, sel, poivre.

Détaillez la viande en gros dés. Pelez les carottes, coupez les en bâtonnets. Pelez les gros oignons, piquez-les avec les clous de girofle. Nettoyez le poireau, effilez le céleri. Coupez-les en deux et liez-les en fagot avec thym et laurier. Déposez dans une cocotte la viande, les carottes, le fagot aromatique, les oignons et les gousses d'ail épluchées. Couvrez d'eau, salez, portez à ébullition puis laissez mijoter 1 heure. Découpez les champignons en lamelles épaisses. Portez à ébullition 2 dl d'eau et le jus d'un demi-citron, salez et ébouillantez les champignons 3 mn sur feu vif puis égouttez-les. Pelez les petits oignons, placez-les dans une casserole avec 30 g de beurre, couvrez d'eau, salez et faites cuire 3 couvert 25 mn sur feu moyen. Faites fondre 70 g de beurre dans une casserole, versez la farine d'un coup et mélangez au fouet 3 mn pour cuire ce roux sans le laisser se colorer. Retirez du feu. Lorsque la viande est cuite, versez 1 litre de bouillon filtré sur le roux, mélangez au fouet et portez 3 ébullition. Laissez cuire 5 mn à petits bouillons. Salez, poivrez. Mélangez les jaunes d'oeufs avec la crème, ajoutez une louche de sauce chaude et reversez dans la sauce en fouettant. Ajoutez la viande, les carottes, les oignons et les champignons dans la sauce, arrosez d jus d'un demi-citron. Réchauffez sur feu très doux. Parsemez de cerfeuil avant de servir.

Blanquette de veau

Pour 6 personnes: épaule de veau 750 à 800 g, ou poitrine de veau: 900 à 1 kg ou collet, vin blanc 1 verre, eau, sel, grains de poivre 5 ou 6, 1 carotte moyenne, 2 oignons moyens, 2 clous de girofle, 2 gousses d'ail, 1 bouquet garni, beurre 50 g, farine 50 g, oeuf 1 jaune, facultatif: champignons 250 g, jus de citron 1 filet.

Couper la viande en morceaux réguliers, 2 par personne. Faire dégorger la viande 15 ou 20 minutes dans de l'eau froide si on veut la blanquette très blanche. Mettre la viande dans la casserole avec le vin, le sel, les grains de poivre, la carotte, les oignons piqués de clous de girofle, les gousses d'ail, le bouquet garni. Joindre de l'eau froide pour que le bouillon couvre la viande. Mettre la casserole sur le feu, mais ne pas faire chauffer trop vite. Écumer avant l'ébullition. Faire bouillir très doucement une heure, casserole bien couverte. Faire fondre le beurre dans une casserole, y ajouter la farine, faire cuire doucement quelques minutes pour obtenir un roux blanc. Pendant ce temps, tout en surveillant, passer le bouillon de la viande au travers un passe-bouillon. Laisser la viande au chaud dans sa casserole. Mouiller le roux blanc avec le bouillon passé. Ajouter les morceaux de viande, faire mijoter 20 a 30 minutes. Vérifier l'assaisonnement avant la fin de la cuisson. Mettre un jaune d'oeuf dans un bol. Le délayer petit à petit avec quelques cuillerées de la sauce bouillante, puis verser cette préparation dans la sauce très chaude, mais ne bouillant plus. Faire lier en tournant quelques instants sur feu très doux. Ne plus faire cuire cette liaison est donc à faire au dernier moment. Verser la blanquette dans un plat creux et servir. On peut, au dernier moment, relever la blanquette en lui ajoutant quelques gouttes ou un filet de jus de citron. On peut joindre des champignons à cette préparation. Les nettoyer au moment de leur emploi, les couper en morceaux, s'il y a lieu, les mettre dans la sauce en même temps que la viande, ils seront cuits en 20 minutes. Pour une blanquette très soignée, on peut ajouter 2 ou 3 cuillerées de crème fraîche au jaune d'oeuf pour faire la liaison. Pas de jus de citron dans ce cas.

Variante: Veau au blanc: Mêmes proportions et préparation que pour la blanquette, mais la cuisson de la viande dans le bouillon est supprimée. Faire fondre la matière grasse dans une cocotte, mettre la viande coupée en morceaux, faire cuire très doucement sans laisser prendre couleur. Saupoudrer de farine, mouiller de vin blanc et d'eau. Assaisonner comme la blanquette. Au dernier moment, lier avec un jaune d'oeuf ou avec de la crème fraîche, ou les deux. Ajouter un filet de jus de citron si la sauce a besoin d'être relevée. Poule à la sauce blanche. La poule est cuite comme un pot-au-feu, puis on continue en faisant une sauce et une liaison identiques à celles de la blanquette. Poulet au blanc: même recette que le Veau au blanc.

Blanquette de veau

Pour 4 personnes: 1 kg environ de veau en morceaux, 1 carotte, 1 oignon, 1 bouquet garni, sel, poivre, citron. Pour la sauce: 40 g de beurre, 40 g de farine. Pour la garniture: 250 g de riz. Temps de Préparation: 20 minutes. Temps de cuisson: 1 heure ½.

Frotter les morceaux de viande avec le citron coupé en deux (pour qu'ils restent bien blancs). Mettre la viande dans une casserole d'eau froide avec carotte, oignon, bouquet garni. Porter vivement à ébullition, saler et poivrer. Écumer et laisser cuire doucement pendant environ 1 heure ¼. Mettre alors le riz à cuire sauf s'il s'agit de riz-vitesse qui cuit en 5 à 6 minutes.

Préparation de la sauce: Faire un roux blond avec la farine et le beurre, mouiller avec le bouillon de cuisson du veau et faire cuire la sauce en tournant continuellement. Lorsque le riz est cuit, poser dessus les morceaux de veau et arroser avec la sauce. On peut rendre cette sauce beaucoup plus délicate en la liant, hors du feu, avec un jaune d'oeuf battu avec 1 ou 2 cuillerées de crème fraîche.

Blanquette de veau

Préparation: 20 minutes. Cuisson: 1 h 30. Pour 4 personnes: 1,2 kg de tendron ou de flanchet de veau en morceaux, 2 carottes, 1 oignon, 1 poireau, 1 clou de girofle, 1 bouquet garni, 30 g de beurre, 1 c à soupe d'huile, 2 jaunes d'oeufs, 100 g de crème fraîche, 1 c à soupe de farine, ½ citron, sel, poivre.

Dans une grande cocotte, faire chauffer beurre et huile, y faire revenir les morceaux de viande; lorsqu'ils sont dorés, les saupoudrer de farine pour les enrober puis les arroser d'eau chaude jusqu'à les recouvrir à peine. Ajouter les légumes épluchés l'oignon piqué d'un clou de girofle et le bouquet garni. Cuire 1h30. Dans une terrine délayer les jaunes d'oeufs avec la crème et le jus de citron. Saler et poivrer, mouiller avec le bouillon puis chauffer cette sauce sans porter ébullition. En napper la viande.

Blanquette de veau à l'ancienne

Pour 6 ou 7 personnes: 1,2 kg d'épaule ou de tendron de veau coupé en morceaux, 1 carotte, 2 blancs de poireaux, 1 gros oignon, 1 gousse d'ail, 2 échalotes, 1 brin de céleri, 1 bouquet garni, 1 bouquet de persil, 1 citron, 300 g de champignons de Paris, 3 c à soupe de vin blanc sec, 2 jaunes d'oeufs, 1 dl de crème fraîche, 1 c à soupe de farine, 70 g de beurre.

Pelez carotte, ail, échalotes et oignon. Hachez ce dernier ainsi que les blancs de poireaux; coupez les échalotes et la carotte en deux. Portez à ébullition 2 litres d'eau dans un grand faitout, plongez-y les morceaux de viande pendant environ une minute pour les blanchir. Puis égouttez la viande rincez-la sous l'eau froide et jetez l'eau de cuisson. Replacez la viande dans le faitout rincé. Ajoutez oignon et poireaux hachés, carottes, échalotes, ail, céleri et bouquet garni. Salez, poivrez et mouillez avec le vin. Ajoutez de l'eau pour que la viande et les légumes soient immergés. Couvrez. Portez à ébullition et laissez cuire 1 h 30. Faites cuire dans une poêle, avec 30 g de beurre, les champignons coupés et citronnés 10 min.

Préparez un roux blond: faites fondre le reste de beurre dans une casserole, saupoudrez-le avec la farine, mélangez vivement au fouet, puis laissez refroidir. Quand la viande est cuite, mettez-la dans une passoire avec les légumes et récupérez le bouillon de cuisson. Délayez le roux avec ce bouillon et amenez à ébullition en fouettant. Remettez la viande et tous les légumes dans le faitout après avoir retiré bouquet garni, ail, céleri et carotte. Ajoutez les champignons, versez la sauce et réchauffez le tout 10 à 15 mn. Juste avant de servir mélangez la crème et les jaunes d'oeufs, incorporez-les à la sauce en tournant sans laisser bouillir. Ajoutez quelques gouttes de jus de citron. Servez dans un plat creux avec du persil.

Variantes: On peut réaliser sur le même principe des blanquettes avec d'autres viandes (poulet, dinde), ou avec des poissons (lotte, cabillaud). En accompagnement, vous servirez des pommes de terre à l'anglaise, du riz créole, des coeurs de céleri cuits à l'étuvée, ou encore du chou-fleur.

Blanquette de veau l'italienne

Pour 4 personnes: 600 g de noix de veau, 20 oignons blancs de même taille, 150 g de champignons de Paris, 40 g de beurre, 1 c à soupe de farine, 1 branche de céleri, 1 bouquet de persil, 1 carotte, sel, poivre, sauge.

Préparez la viande, coupez-la en petits cubes puis mettez-la à cuire dans un grand faitout en la mouillant souvent avec de l'eau bouillante jusqu'à l'en recouvrir. Salez, poivrez et laissez mijoter pendant 25 minutes. D'autre part, dans une cocotte, faites fondre le beurre, ajoutez la farine en pluie, mélangez bien; versez petit à petit 3 louches du bouillon de la viande. Ajoutez les oignons épluchés, la viande égouttée, céleri, carotte et persil, et couvrez. Faites cuire lentement pendant ½ heure environ, puis ajoutez les champignons nettoyés et émincés et laissez cuire encore pendant 10 minutes. Retirez alors les plantes aromatiques (carotte céleri, persil), vérifiez l'assaisonnement, décorez avec des feuilles de sauge, et servez bien chaud.

Blanquette de veau aux pleurotes

Pour 4 personnes. Cuisson 1 h 45. 500 g de tendrons de veau, 500 g de poitrine de veau, 20 cl de crème fraîche, 400 g de pleurotes, 2 blancs de poireaux, 1 oignon piqué d'un clou de girofle, 2 gousses d'ail, 1 bouquet garni, beurre, huile, sel, poivre, 2 jaunes d'oeuf et le jus d'un citron.

Émincez les blancs de poireaux lavés et séchés. Faites revenir à feu doux les morceaux de viande dans une cocotte avec un peu d'huile et de beurre. Ajoutez l'oignon les gousses d'ail non épluchées, le bouquet garni et les poireaux. Couvrez largement d'eau. Salez, poivrez et laissez frémir sur feu doux à couvert pendant 1 h 15. Nettoyez les pleurotes. Faites les sauter dans du beurre à feu vif pendant 5 mn. Retirez de la cocotte viande, oignon et bouquet garni et faites réduire le jus de cuisson de moitié. Dans un petit saladier battez les jaunes d'oeuf avec 2 cl de crème fraîche. Réservez. Ajoutez le reste de crème dans la cocotte. Laissez réduire à nouveau. Versez un peu de sauce chaude sur les oeufs fouettez et remettez le tout dans la cocotte. Faites épaissir sur feu doux en remuant sans laisser bouillir. Ajoutez le jus de citron. Remettez dans la sauce la viande et les pleurotes. Faites réchauffer en évitant l'ébullition. Servez avec le légume de saison ou des pommes vapeurs.

Blanquette de veau hongroise

Pour 4 ou 5 personnes: 1 kg d'épaule de veau coupée en gros dés, 2 carottes, 1 oignon, 1 bouquet garni, 2 yaourts goût bulgare, 2 jaunes d'oeufs, 1 c à soupe de paprika, 1 c à soupe de farine, 1 c à soupe d'huile, sel, poivre.

Pelez les carottes et l'oignon. Coupez les carottes en rondelles et l'oignon en quatre morceaux. Faites chauffer l'huile dans une cocotte et mettez-y les morceaux de veau à raidir sur feu moyen sans les laisser colorer. Saupoudrez de farine, remuez et laissez cuire 3 mn. Ajoutez carottes, oignon, bouquet garni, sel et poivre. Arrosez d'eau chaude: elle doit recouvrir le tout d'un doigt environ. Montez le feu et laissez cuire quelques minutes, écumez, puis baissez le feu. Comptez 1 h 15 de cuisson à petits bouillons. Égouttez la viande et les légumes et retirez le bouquet garni. Dans un bol, mélangez les yaourts, les jaunes d'oeufs et le paprika. Délayez la préparation au yaourt avec 1 bonne louche de bouillon en fouettant assez vivement. Versez en filet ce mélange dans la cocotte toujours en fouettant. Mettez sur feu très doux et remuez jusqu'à épaississement (ne laissez pas bouillir). Remettez viande et légumes dans la sauce pour qu'ils s'y réchauffent. Servez.

Bouchées à la reine

Pour 4 personnes. Préparation: 30 mn. Cuisson: 1 heure. 200 g de pâte feuilletée, 1 tablette de bouillon de volaille concentré, 2 suprêmes (blancs) de volaille, 300 g de ris de veau, 300 g de champignons de Paris, 40 g de beurre, 40 g de farine, 1 dl de crème fraîche, 1 oeuf.

Confectionner les bouchées: aplatir la pâte feuilletée sur 2 cm d'épaisseur. Avec un emporte-pièce rond et cannelé, découper les bouchées. Les poser sur la plaque du four et les dorer avec un pinceau à l'oeuf battu. Avec un emporte-pièce uni, réaliser une empreinte au centre de la bouchée pour délimiter le couvercle puis le quadriller avec une fourchette. Laisser reposer 30 minutes puis cuire au four th. 7 (210 °C) pendant 30 minutes. A la sortie du four, découper le couvercle. Préparer un demi-litre de bouillon, y cuire les ris de veau et les suprêmes 30 minutes sur feu moyen. Éplucher les champignons, les laver et les couper en quartiers; 5 minutes avant la fin de la cuisson, les ajouter. Garniture: dans un faitout, mettre le beurre à fondre, ajouter la farine (ne pas faire colorer) puis verser le bouillon (réserver au chaud les champignons, les ris de veau, les suprêmes), remuer avec un fouet, ajouter la crème et cuire 10 minutes sur feu doux ajouter alors les champignons, les ris de veau et les suprêmes coupés en tranches. Déposer les bouchées sur un plat, les remplir avec la garniture. Mettre le reste de garniture autour des bouchées.

Bouchées aux rognons

4 croûtes individuelles, en pâte feuilletée toutes faites, 1 ou 2 rognons de veau selon grosseur, 250 g de champignons de couche, 2 échalotes, 50 g de beurre, sel, poivre, noix muscade, ½ dl de vin blanc sec, 1 jaune d'oeuf, 1 dl de crème fraîche.

Faites chauffer les croûtes à bouchées à four doux. Coupez les rognons en petits morceaux, émincez les champignons et les échalotes. Faites-les sauter d'abord champignons et échalotes dans le beurre chaud, pendant 10 mn, ajoutez les rognons. Assaisonnez, couvrez aux trois quarts et laissez cuire 3 mn. Arrosez de vin blanc et laissez réduire un peu. Retirez les rognons et les champignons de la poêle, conservez-les au chaud. Délayez le jaune d'oeuf dans la crème, versez dans le jus des rognons et faites épaissir sans bouillir et sans cesser de tourner à la cuillère en bois. Gardez au chaud jusqu'au moment de servir. Garnissez les bouchées chaudes de cette préparation à la dernière minute. Saupoudrez à volonté de persil haché.

Bouillon aux boulettes de moelle

Pour 6 personnes: 2 litres de bouillon de volaille dégraissé, 200 g de veau maigre, 200 g de porc maigre, 200 g de moelle de boeuf, 2 oeufs, sel, poivre, persil haché.

Passez les viandes au mixer (veau, porc et moelle). Ajoutez les oeufs, assaisonnez et formez des boulettes avec les mains farinées. Faites chauffer le bouillon jusqu'à ébullition et jetez-y les boulettes (3 à 4 à la fois), laissez cuire 4 à 5 mn (selon leur grosseur). Égouttez-les. Quand toutes les boulettes sont cuites, filtrez le bouillon. Réchauffez-le ensuite et remettez-y les boulettes. Parsemez de persil haché au moment de servir. Vous pouvez préparer le bouillon de volaille rapidement avec de l'eau et des cubes, mais vous pouvez aussi le faire vous-même avec 1 poule ou 1 kg d'abattis de volaille, 2 carottes, 1 poireau, 1 petite branche de céleri, 1 oignon piqué de 1 clou de girofle, 2 gousses d'ail et 1 bouquet garni. Faites cuire le tout ensemble pendant 2 heures. Pour dégraisser le bouillon, laissez-le refroidir, mettez-le au réfrigérateur. La graisse se solidifiera en surface.

Boulettes

Dans une terrine, mélangez 300 g de viande de veau hachée, une gousse d'ail pilée, 1 c a soupe de persil haché, 1 c à soupe de parmesan râpé, du sel et du poivre. Ajoutez 1 oeuf battu. Formez des petites boulettes. D'autre part, préparez un coulis de tomates avec 500 g de tomates, 1 oignon et 1 c à soupe d'huile d'olive, quelques feuilles de basilic, du sel et du poivre; faites cuire doucement 30 mn à découvert. Cuisez les boulettes à la poêle dans un mélange beurre-huile. Servez des pâtes et du parmesan râpé.

Boulettes à la napolitaine

Pour 4 à 6 personnes: 600 g de veau (poitrine-flanchet), 200 g de gruyère, 200 g de mie de pain, un verre de lait, 3 oeufs, sel, poivre, 1 c à soupe de persil haché, 1 tasse de farine. Pour servir ½ litre de coulis de tomates, quelques olives à volonté.

Hachez le veau, râpez le fromage, faites tremper la mie de pain dans le lait et pressée. Mélangez tous ces éléments en y ajoutant les oeufs, l'assaisonnement et le persil haché. Quand la farce est bien homogène, formez des boulettes avec les mains farinées, roulez ces boulettes dans la farine. Faites-les frire ensuite à grande friture chaude. Égouttez-les quand elles sont bien dorées et servez avec le coulis de tomates additionné d'olives. Accompagnez de macaronis ou de spaghetti au beurre et saupoudrés de fromage.

Variante: vous pouvez enrober ces boulettes de panure (farine, puis oeufs battus, puis chapelure), elles auront une croûte plus dorée. Cette recette permet d'utiliser n'importe quel reste de viande cuite. On peut aussi servir ces boulettes préparées nappées de sauce béchamel et gratinées.

Boulettes aux poivrons

Pour 4 personnes: 5 poivrons, (jaunes, rouges, verts, au choix), 3 tomates, 1 oignon, 4 c à soupe d'huile d'olive, sel, poivre. Boulettes: 500 g de veau (poitrine) ou un reste de viande, 100 g de gruyère, une poignée de mie de pain trempée dans du lait et pressée, 2 oeufs, 1 c à soupe de persil haché, sel, poivre, 2 c à soupe de farine, 30 g de beurre.

Lavez et épépinez les poivrons. Coupez-les en lanières. Pelez et épinez les tomates, pelez et émincez l'oignon. Faites revenir le tout dans l'huile chaude, assaisonnez, baissez le feu et laissez mijoter le tout à très petit feu et à couvert, pendant 1 h, en ajoutant, si besoin est, un peu d'eau. Pendant ce temps, préparez les boulettes: hachez la viande et mélangez-la au fromage et à la mie de pain, joignez les oeufs battus et le persil, assaisonnez. Formez des boulettes avec vos mains farinées et roulez-les dans la farine. Faites revenir les boulettes dans le beurre, puis achevez leur cuisson avec les légumes pendant 20 mn environ. Vous pouvez accompagner de riz créole. Vous pouvez aussi faire pocher les boulettes dans du bouillon, au lieu de les frire, avant de les ajouter aux légumes.

Brioches farcies

4 brioches françaises non sucrées, 200 g de hachis de veau, 200 g de champignons, 40 g de beurre, un oignon, une cuillerée à soupe de concentré de tomates, un oeuf, sel, poivre, 50 g de gruyère râpé et un peu de mie de pain.

Travaillez le hachis avec la mie de pain, l'oeuf, le sel et le poivre. Faites revenir l'oignon haché finement dans une casserole contenant du beurre, ajoutez-y les champignons hachés et le hachis. Incorporez le concentré de tomates et mouillez avec un peu de vin blanc sec. Laissez cuire une dizaine de minutes. Creusez les brioches, remplissez-les avec la farce, parsemez de fromage râpé, remettez les têtes et passez au four doux une dizaine de minutes.

Brochettes à la sauge

Pour 4 personnes: 300 g de veau, 200 g de foie de veau, 100 g de lard, 2 c à soupe d'huile, 1 verre de vin blanc sec, sel, poivre, une poignée de feuilles de sauge, 2 poivrons.

Coupez les viandes en petits morceaux faites-les mariner pendant 2 h dans le mélange huile-vin blanc assaisonné et additionné de quelques feuilles de sauge. D'autre part, faites griller les poivrons, pelez-les et retirez les graines de l'intérieur, coupez-les en morceaux. Enfilez les morceaux de viande et de poivrons sur des brochettes en alternant avec quelques feuilles de sauge. Arrosez de la marinade et faites griller 20 mn en les retournant souvent. Servez avec du riz créole et une sauce tomate.

Brochettes de rognons de veau

Pour 4 0 6 personnes. Prenez 2 rognons de veau. Faites-les dénerver par le boucher et couper en rondelles de 7 à 8 millimètres d'épaisseur. Assaisonnez-les et faites-les vivement revenir dans 60 g de beurre. Enfilez ces rondelles sur des brochettes en alternant rognon, un carré de lard de poitrine frais ou fumé mais blanchi, un petit champignon de couche ou des lamelles de gros champignons sautés au beurre. Trempez les brochettes dans du beurre fondu. Saupoudrez-les de chapelure et faites-les griller.

Brochettes de veau (Italie)

Fariner des petits médaillons de noix de veau, de foie, de cervelle, de ris. Les tremper dans du jaune d'oeuf et les faire dorer à l'huile d'olives, séparément. Frire également à l'huile des courgettes, aubergines et tomates en gros cubes. Faire dorer des chipolatas. Faire des brochettes alternant des dés de polenta, de gruyère et de parmesan et les dorer au beurre. Arroser d'un beurre noisette parfumé à la sauge.

Brochettes de veau

Pour 4 personnes. Prendre 800 g de filet de veau ou d'agneau, la découper en petits dés. Faire macérer cette viande dans un récipient 24 h avec les épices suivantes: environ 10 g de sel fin, 5 g de ras el Hanout, 5 g de cumin, 2 g de piment de Cayenne, 1 g de paprika rouge doux, 1 g de poivre blanc moulu, 1 g de thym en poudre, 1 gros oignon émincé, 2 gousses d'ail, 1 c à soupe de persil haché. Recouvrir le tout d'un verre d'huile d'olive, bien malaxer et laisser reposer. Enfiler la viande sur les brochettes et laisser cuire 5 mn de chaque côté sur le gril.

Brochettes de veau

Coupez 600 g de veau (poitrine) en dés. Faites-les mariner 2 h dans de l'huile aromatisée avec du thym, du laurier, du romarin émietté, et assaisonnée d'une grosse pincée de paprika en poudre et de sel. Enfilez ensuite la viande sur des brochettes en alternant avec des têtes de champignons, des lamelles d'oignons et de poivrons (préalablement blanchis). Faites griller 20 mn en badigeonnant d'huile de marinade.

Carré de veau à l'oseille

Pour 6 personnes: 1 carré de veau (6 côtes) 2,5 kg, 50 g d'oseille, 2 dl de crème, 250 g de beurre, 20 g de farine, sel, poivre, une mirepoix (carotte, oignon), 3 oeufs, 2 dl lait.

Saler, poivrer et mettre le carré veau au four avec 50 g de beurre. Faire fondre lentement dans du beurre 50 g d'oseille. Préparer à part une béchamel avec 50 g de beurre et 30 g de farine. Mouiller avec le lait, ajouter la crème et l'oseille fondu et finir avec 100 g de beurre et 3 jaunes d'oeufs. Vérifier l'assaisonnement. Au bout de 15 mn de cuisson du carré mettre la mirepoix avec 1 feuille de laurier. Servir la carré à part ainsi que l'oseille et le jus en saucière.

Carré de veau Orloff

Pour 6 personnes: 1 carré de côtes de veau de 1,250 kg, 25 cl de béchamel, 2 jaunes d'oeufs, 60 g d'emmental râpé, 30 g de beurre. Pour la farce: 500 g de champignons de Paris, 1 citron, 3 tranches de pain de mie, 1 jaune d'oeuf, 1 c à café de farine, 10 cl de lait, 100 g de crème fraîche, 20 g de beurre, sel, poivre.

Mettez la mie de pain à tremper dans le lait. Préchauffez votre four sur thermostat 7 (210°C). Placez le veau dans un plat à four beurré. Parsemez-le du reste de beurre. Enfournez-le 1 h 15 en l'arrosant souvent de son jus et de 5 cl d'eau. Retirez-le. Laissez-le refroidir. Réservez le jus. Pendant la cuisson du rôti, faites sauter les champignons hachés grossièrement et arrosés du jus de citron dans 20 g de beurre. Salez et poivrez. Faites-les cuire jusqu'à ce l'eau soit évaporée. Ajoutez la mie de pain égouttée et la farine mélangée à la crème. Chauffez et faites épaissir. Laissez refroidir, puis incorporez 1 jaune d'oeuf. Découpez la viande en tranches, sans les détacher complètement. Tartinez chaque interstice de farce aux champignons. Ficelez le carré sans le serrer. Couchez-le dans le plat à four. Mélangez la béchamel, l'emmental râpé et 2 jaunes d'oeufs. Tartinez-en la viande. Laissez gratiner au four 20 mn. Servez aussitôt avec des légumes vapeur. Présentez en saucière le jus de cuisson chauffé.

Cervelle à la poulette

Pour 6 personnes: 2 cervelles de veau, eau, sel, filet de vinaigre, 250 g de champignons, 30 g de beurre, 1 dl de vin blanc, sel, poivre, 30 g de beurre, 25 g de farine, 1 jaune d'oeuf, 2 ou 3 c de crème fraîche, jus de citron (facultatif).

Mettre les cervelles décorer à l'eau froide au moins ½ heure. Ôter la peau et les vaisseaux sanguins. Laver soigneusement à plusieurs eaux. Mettre les cervelles dans une casserole, recouvrir d'eau froide, ajoutez du sel, un filet de vinaigre. Faire monter la température, puis régler l'ébullition, pour faire cuire les cervelles très doucement, en frémissant, 15 à 20 minutes. Pendant cf temps, nettoyer les champignons, les couper en 2 ou 4 selon leur grosseur. Mettre dans une casserole, hors du feu, 20 g de beurre, les champignons, du sel, poivre si l'on veut, un dl de vin blanc. Couvrir la casserole, la mettre sur le feu. Faire cuire doucement 10 minutes. D'autre part, faire la sauce poulette avec 20 g de beurre, 20 g de farine, mouiller avec le jus des champignons, puis du bouillon de la cervelle. Il faudra environ ¼ de litre de liquide. Joindre les champignons, compléter l'assaisonnement. Faire cuire quelques minutes. Mettre à chauffer le plat de service au-dessus d'une casserole contenant un liquide bouillant. Égoutter les cervelles et les mettre dans le plat chaud. Les couper en morceaux. Couvrir le plat. Lier la sauce, pour cela mettre 1 jaune d'oeuf ou 1 jaune et un peu de crème fraîche dans un bol, y ajouter un peu de la sauce poulette en tournant, puis verser cette préparation dans la casserole de sauce, en tournant soigneusement et sur feu très doux pour ne pas cuire l'oeuf. Joindre un filet de jus de citron si la sauce est un peu fade. Verser la sauce sur la cervelle. Couvrir le plat, le tenir au chaud au bain-marie, servir quelques minutes après.

Cervelle à l'oseille

Faites dégorger 2 cervelles de veau dans de l'eau vinaigrée (1 à 2 h). Retirez la membrane qui les entoure et faites-les pocher pendant 10 mn dans un court-bouillon bien aromatisé. Égouttez-les. D'autre part, nettoyez 200 g d'oseille. Faites revenir au beurre 200 g de jambon cru coupé en dés, ajoutez l'oseille, laissez-la fondre. Joignez du poivre, une pointe de noix muscade et 75 g de crème fraîche. Tapissez un plat allant au four avec l'oseille, posez les cervelles par-dessus. Délayez 1 c à café de fécule avec 75 g de crème fraîche. Nappez les cervelles et faites gratiner.

Cervelle au vin rouge

Faire dégorger la cervelle dans de l'eau salée; Faire chauffer du vin rouge, ajouter du bouillon, 1 bouquet garni, 1 gros oignon coupé en 4 et les cervelles. Cuire environ 10 mn faire chauffer de l'huile y mettre 6 petits oignons blancs coupés, 150 g de girolles et 100 g de lard frais coupé en dés, saler, poivrer, cuire 10 mn. Sortir la cervelle, passer le jus de cuisson au chinois, ajouter un peu de crème, napper les cervelles et les entourer des petits légumes.

Cervelle aux câpres

Nettoyez 2 cervelles de veau, en retirant la membrane transparente qui les entoure. Faites-les cuire 20 mn dans un court-bouillon frémissant. Égouttez-les et séchez-les. Faites-les frire au beurre une dizaine de minutes en les retournant avec précaution, en fin de cuisson, ajoutez 2 c à soupe de câpres, 1 c à soupe de persil haché et un filet de vinaigre.

Cervelle aux champignons

Pour 4 personnes: 500 g de cervelle de veau (deux cervelles), 50 g de beurre, 250 g de champignons, 4 tomates fermes et rondes, persil. Pour la cuisson des cervelles: court-bouillon avec un oignon, une carotte, une branche de céleri, vinaigre, sel, poivre, bouquet garni, le jus de 1 citron.

Mettre les cervelles dans de l'eau froide vinaigrée (15 minutes). Les retirer, les mettre sous le robinet d'eau froide et les éplucher sous le robinet. Les laisser encore quelques minutes dans l'eau froide pour qu'elles soient bien blanches. Préparer le court-bouillon avec oignon, carotte, céleri, sel, poivre,,une cuillerée de vinaigre, bouquet garni, laisser cuire 20 minutes. Mettre les cervelles. Laisser frémir 10 minutes. Égoutter, essuyer les cervelles et les couper en tranches épaisses. Les faire dorer rapidement dans la moitié du beurre. D'autre part, cuire les champignons dans le reste du beurre. Couper les tomates en deux, les presser pour enlever l'excès d'eau et les griller rapidement à feu vif. Mettre les champignons dans un plat chaud. Poser dessus les tranches de cervelle, garnir avec les demi-tomates grillées et parsemer de persil haché.

Cervelle aux champignons

Pour 4 personnes: 2 paires de cervelles, 1 oignon, sel, poivre, thym, laurier, 300 g de champignons, 1 grand verre de porto, beurre, persil, 1 filet de vinaigre, 100 g de crème.

Nettoyez la cervelle et faites-la pocher dans un court-bouillon composé d'eau, d'un oignon émincé, de thym, de laurier, de sel, de poivre et d'un filet de vinaigre. Coupez les champignons en lamelles, tout en réservant quelques têtes entières. Faites sauter dans du beurre avec sel et poivre. Après 5 mn de cuisson, déglacez avec le porto et ajoutez la crème. Dressez les cervelles soigneusement égouttées sur le plat de service, nappez avec la sauce aux champignons, garnissez avec les têtes de champignons et du persil haché.

Cervelle panée

Nettoyez 2 cervelles de veau dégorgées dans de l'eau vinaigrée (retirez la membrane qui les entoure). Faites-les pocher ensuite 10 mn dans un petit court-bouillon maintenu frémissant. Égouttez-les, laissez refroidir. Coupez-les en tranches. Passez-les ensuite dans la farine puis dans un oeuf battu et assaisonné et enfin dans la chapelure. Faites-les dorer dans du beurre chaud des deux côtés. Égouttez soigneusement, servez avec des quartiers de citron.

Coeur de veau farci

Faites dorer au beurre 2 oignons hachés, ajoutez 200 g de chair à saucisse, 1 gousse d'ail, persil haché, 1 tasse de riz cuit, 1 oeuf battu, sel et poivre. Incisez le coeur, nettoyez la cavité, emplissez-la de farce, refermez. Faites revenir au beurre à la cocotte. Mouillez avec 1 verre de vin blanc et 1 de bouillon. Ajoutez 1 c à soupe de concentré de tomate, un bouquet garni. Laissez mijoter 1 h ½ à feu doux.

Coeur de veau farci

1 coeur de veau, 50 g de beurre, 2 oignons, 1 carotte, ½ verre de vin blanc sec, ½ verre d'eau, bouquet garni, 1 barde de lard, sel, poivre. Farce 125 g de chair à saucisse fine, 60 g de lard gras, persil, sel, poivre.

Ouvrez le coeur par le haut sans le fendre entièrement. Retirez-en les petits nerfs. Farce mélangez chair à saucisse, lard et persil hachés, sel, poivre. Tassez cette farce à l'intérieur du coeur. Refermez-le. Entourez-le d'une barde de lard et ficelez solidement. Faites chauffer le beurre dans un autocuiseur. Mettez le coeur à dorer fortement de toute part. Ajoutez-y oignons et carotte en rondelles, bouquet garni, un demi-verre de vin blanc, un demi-verre d'eau, sel, poivre. Fermez la cocotte. Laissez mijoter 45 minutes à partir de la mise en rotation de la soupape. Retirez le bouquet garni et la barde de lard avant de servir.

Coeur de veau mariné

Mettez dans une terrine: 400 g de coeur de veau coupé en dés, 2 oignons en rondelles, 1 touffe de persil haché, 1 branche de thym émietté.

Arrosez de 2 c à soupe d'huile et 2 c à café de vinaigre de vin. Laissez macérer ½ h. Chauffez 20 g de beurre dans une poêle et faites revenir viande et marinade à feu modéré. Dès que le coeur est saisi, ajoutez 2 c à soupe de sauce ou coulis de tomates. Relevez d'un peu de Cayenne. Continuez à cuire 5 mn et servez sur des tranches de pain frit.

Côtes de veau à la bordelaise

Faites revenir 4 côtes de veau dans 4 cuillerées d'huile chaude. Lorsqu'elles sont bien dorées des deux côtés, assaisonnez. Ajoutez 2 gousses d'ail finement hachées, une cuillerée a soupe de concentré de tomates et mouillez avec un grand verre de bordeaux blanc. Laissez cuire avec couvercle pendant 20 minutes. Pendant ce temps, épluchez 6 grosses pommes de terre et coupez-les en rondelles. Faites,les sauter rapidement dans du beurre chaud. Dans un autre, grassement beurré, faites dorer 4 gros oignons coupés en rondelles. Dressez les côtes sur le plat. Entourez-les des pommes de terre et des oignons. Ajoutez à la cuisson du persil et de l'estragon haché et nappez la viande avec la sauce.

Côtes de veau à la coriandre

Pour 6 personnes: 6 côtes de veau, 1,2 kg de fèves fraîches, 1 bouquet de coriandre fraîche, 30 g de beurre, 4 cuillerées à soupe d'huile d'arachide, 1 citron vert, sel, poivre.

Hachez la coriandre. Pour la marinade: dans un bol, mélangez l'huile le jus du citron vert, 4 cuillerées à soupe de coriandre puis salez et poivrez. Laissez reposer 2 h au frais. Passez la marinade au chinois avant d'en badigeonner la viande à l'aide d'un pinceau. Blanchissez les fèves à l'eau bouillante pendant 1 mn. Égouttez-les, ôtez délicatement la peau. Étuvez les fèves dans le beurre avec 3 cuillerées à soupe d'eau. Salez légèrement. Réservez. Faites griller deux par deux les côtes de veau 5 mn de chaque coté tout en ajoutant un peu de marinade pour qu'elles ne dessèchent pas. Servez aussitôt la viande sur une assiette chaude entourée des fèves. Saupoudrez largement de coriandre hachée. Préparez la marinade et les fèves à l'avance. Vous grillerez les côtes de veau au dernier moment.

Côtes de veau à la crème de laitue

Pour 4 personnes: 4 côtes de veau de 300 g pièce, 1 kg d'asperges (28 asperges), ½ verre (10 cl) de cidre brut, ½ litre (50 cl) de crème fraîche, 1 laitue, 1 c à soupe de beurre, sel, poivre, huile.

Faites pocher pendant vingt secondes les feuilles d'une laitue. Égouttez-les, mixez-les en purée. Mettez la purée dans un torchon propre, tordez-le pour l'essorer. Salez et poivrez des deux côtés les quatre côtes de veau et faites-les dorer trois minutes de chaque côté. Égouttez-les; jetez le gras de cuisson, ajoutez un demi-verre (10 cl) de cidre brut et laissez réduire pour qu'il ne reste qu'une cuillerée à soupe de cidre. Ajoutez alors un demi-litre (50 cl) de crème fraîche, deux pincées de sel, poivrez et remuez la poêle pour mélanger. A ébullition, remettre les côtes de veau dans la poêle et à petits bouillons, laissez cuire cinq minutes de chaque côté. Mettez alors les côtes de veau dans un plat que vous mettrez au four (th 2: 60°C) pour les tenir au chaud. Ajoutez la purée de laitue dans la sauce toujours sur feu doux, mélangez avec un fouet à main. Glissez les pointes d'asperges cuites dans la sauce, remuez la poêle pour les réchauffer et les imprégner de sauce pendant trois minutes. Servez

Côtes de veau à la crème d'estragon

Pour 4 personnes: 4 côtes de veau filet de 200 g chacune, 8 cuillères à soupe de crème fraîche, 4 échalotes, 1 branche d'estragon, sel, poivre, citron, 50 g de beurre.

Placez les côtes dans une poêle dans laquelle le beurre sera bien chaud. Laissez cuire 1 minute 30 sur chaque face. Retirez les côtes et le jus. Faites revenir les échalotes hachées ainsi qu'une branche d'estragon grossièrement hachée et la crème fraîche. Laissez réduire jusqu'à onctuosité. Assaisonnez avec sel, poivre et citron. Nappez les côtes avec cette sauce et servez-les avec des épinards en branches, des carottes et des petits oignons. Ne pas excéder 3 minutes de cuisson pour avoir une côte moelleuse.

Côtes de veau à la milanaise

Demandez à votre boucher de couper 4 côtes de veau assez fines (120 g) et de les aplatir. Battez 1 oeuf entier et 1 jaune avec 1 c à café de jus de citron, sel et poivre. Saupoudrez légèrement la viande de farine, passez-la dans l'oeuf puis dans la chapelure en faisant adhérer celle-ci du plat d'un couteau. Laissez reposer 10 mn pour que la croûte durcisse. Chauffez 50 g de beurre et 1 c d'huile dans une poêle. Faites dorer à feu modéré 7 à 8 mn de chaque côté. Servez avec des spaghetti.

Côtes de veau à la provençale

Faites chauffer 3 cuillerées à soupe d'huile d'olive dans une poêle. Placez y les côtelettes que vous aurez saupoudrées légèrement de farine et faites les dorer des deux côtés. Salez et poivrez. Ajoutez un grand verre de vin blanc sec, 2 cuillerées à café de concentré de tomates et une gousse d'ail finement hachée. Couvrez et laissez cuire à petit feu pendant un quart d'heure. Avant de servir, ajoutez des olives dénoyautées dans la sauce, laissez chauffer quelques minutes et servez en saupoudrant de persil haché. Accompagnez de riz.

Côtes de veau à la valdotaine

Pour 6 personnes: 6 côtes de veau, 6 tranches de jambon de Parme, 6 tranches de mozzarella de 60 g environ chacune, 6 feuilles de sauge fraîche, 60 g de farine, 100 g de beurre, sel, poivre, une douzaine de coeurs d'artichauts (en boite), 1 dl ½ de vin blanc sec, 2 c à soupe de persil haché, 1 kg de pommes de terre, 75 g de beurre.

Fendez les côtes de veau dans le sens de l'épaisseur jusqu'à l'os. Enveloppez les tranches de mozzarella dans le jambon, posez sur chaque roulade une feuille de sauge. Glissez le jambon et le fromage entre les deux épaisseurs de viande des côtes et enfermez le tout en piquant des bâtonnets pique-olive autour de l'ouverture. Les côtes sont prêtes à cuire. Préparez les garnitures: coupez les coeurs d'artichauts égouttés en quatre et faites sauter au beurre les pommes de terre pelées et coupées en quatre ou en boules (à l'aide d une cuillère à pommes parisienne). Ajoutez les artichauts dans la sauteuse où cuit la viande, ainsi que les pommes de terre à demi-cuites. Remuez pour faire revenir les légumes et mouillez de vin blanc. Saupoudrez de persil haché. Cuire 15 à 20 mn. Si la sauce est trop courte, ajoutez alors un peu de bouillon (eau et cube ou bouillon de pot-au-feu). Disposez les côtes sur le plat de service chauffé. Versez la sauce et les garnitures au centre du plat. Servez aussitôt.

Côtes de veau archiduc

Pour 4 personnes: quatre côtes de veau, 250 g de champignons, une cuillerée à soupe de beurre, un quart de litre de crème, un verre de porto, un verre de cognac, quatre lamelles de truffe.

Poêlez les côtes dans du beurre et lorsqu'elles sont cuites, retirez-les et dégraissez la poêle. Remettez-la sur le feu et déglacez avec le porto et le cognac. Versez la crème en ayant soin de ne pas la laisser bouillir tout en la laissant réduire. Ajoutez-y les champignons que vous aurez cuits au préalable dans un peu de beurre. Nappez les côtes avec la sauce et garnissez avec les lamelles de truffe. Servez avec des pommes allumettes.

Côtes de veau au citron

4 côtes de veau, 60 g de beurre, sel, poivre, 1 citron, 1 dl d'eau, 2 morceaux de sucre, 1 dl de vin blanc sec, persil haché à volonté.

Faites dorer les côtes de veau dans la moitié du beurre chaud, assaisonnez. Laissez cuire 15 mn environ (ou plus, selon l'épaisseur des côtes) en les retournant à mi-cuisson. D'autre part, levez le zeste du citron, hachez-le et faites-le blanchir à l'eau bouillante. Faites chauffer l'eau et le sucre, et jetez-y les zestes, laissez cuire jusqu'à ce qu'il ne reste plus de liquide. Quand les côtes sont cuites, retirez-les et gardez-les au chaud. Déglacez le jus de cuisson avec le vin blanc, laissez réduire, puis ajoutez le beurre restant par parcelles sans trop chauffer la sauce. Rectifiez l'assaisonnement. Ajoutez les zestes. Nappez les côtes de sauce et saupoudrez à volonté de persil haché.

Côtes de veau au parmesan

Pour 2 personnes: 2 côtes de veau, 200 g d'oignons, 100 g de beurre, 50 g de parmesan râpé, 2 cuillerée à soupe de chapelure, 1 dl de vin blanc, 1 dl de bouillon de volaille, paprika, sel et poivre.

Épluchez puis hachez les oignons. Faites fondre 80 g de beurre dans une poêle, rangez-y les côtes de veau, ajoutez le hachis d'oignons. Retournez les côtes de veau pour qu'elles dorent sur l'autre face. Salez, poivrez, retirez du feu. Mélangez dans un bol le parmesan et la chapelure. Allumez le four th 6/7, 200° -220°C. Prenez un plat allant au four, versez le hachis d'oignons dans le fond et posez dessus les côtes de veau. Saupoudrez-les du mélange de parmesan et de chapelure. Semez un peu de paprika sur le tout. Mouillez avec le vin blanc et le bouillon de volaille. Ajoutez quelques noix de beurre sur le dessus du plat et enfournez. Servez chaud après 35 mn ce cuisson.

Côtes de veau au roquefort

Faites brunir dans de l'huile 4 côtes de veau. Après 10 minutes de cuisson, dressez-les sur le plat de service. Jetez l'huile de cuisson, remplacez-la par une grosse noix beurre. Ajoutez 50 g de Roquefort, 1 filet de jus de citron et 50 g de crème fraîche. Fouettez vivement la sauce et nappez-les côtes de veau. Servez avec un riz pilaf.

Côtes de veau aux avocats

Choisir un avocat pas trop mûr, couper en deux, vider la pulpe en formant des petites boules. Dans une casserole, faire chauffer un peu beurre et d'huile, faire sauter les morceaux d'avocats en prenant toutes les précautions utiles pour qu'ils ne s'écrasent pas. D'autre par, saler et poivrer des côtelettes de veau que vous faites rissoler à la cocotte avec le beurre et l'huile. Lorsqu'elles sont dorées, retirer, égoutter et les ajouter avec les avocats. Mouiller avec un peu de porto, couvrir la casserole et laisser cuire doucement à petit feu. Dès que tout est bien cuit dresser les côtelettes sur le plat, garnir les écorces des avocats avec la chair de ceux-ci. Servir avec des pommes soufflées ou des frites.

Côtes de veau aux amandes

Pour 4 personnes. Préparation: 10 mn. Cuisson: 10 mn. 4 côtes de veau de 130 g chacune, 15 cl de crème fraîche épaisse, 25 g de beurre, 1 oeuf, 150 g d'amandes effilées, 2 cuillerées à soupe de farine, 1 tablette pour jus de veau.

Saler et poivrer les côtes puis les fariner très légèrement. Dans un saladier, mélanger l'oeuf et la crème fraîche. Tremper une à une les côtes de veau dans ce mélange puis les recouvrir de chaque côté d'amandes effilées. Faire fondre le beurre dans une poêle et faire cuire doucement les côtes de veau environ 4 à 5 mn de chaque côté. Retirer les côtes de veau de la poêle et les réserver dans un plat chaud. Verser un demi-verre d'eau dans le fond de la poêle placée sur le feu et écraser la tablette de jus de veau. Remettre les côtes de veau. Servir accompagnées d'une purée.

Côtes de veau aux champignons

Faites revenir les côtes de veau dans une poêle contenant du beurre. Retirez la viande et placez-la dans un plat. D'autre part, vous aurez cuit 200 g de champignons dans du beurre. Ajoutez-les à la cuisson de viande. Liez avec un peu de crème de maïs. Arrosez avec le jus d'un demi-citron et ajoutez une cuillerée à café de persil haché.

Côtes de veau aux échalotes

Pour 2 personnes: 2 côtes de veau, un citron, 2 échalotes, une pincée d'estragon, un jaune d'oeuf, 20 g de beurre, sel et poivre.

Arrosez les côtes de veau de jus de citron (la moitié du citron). Chauffez le beurre dans une poêle à feu moyen. Faites-y dorer les côtes de veau des deux côtés. Salez et poivrez largement. Ajoutez les échalotes émincées et l'estragon. Couvrez. La cuisson dure en tout 15 à 18 minutes. Battez le jaune d'oeuf avec le jus de l'autre moitié du citron. Mettez les côtes de veau sur un plat. Hors du feu déglacez la poêle avec le jaune d'oeuf. Mélangez vivement. Versez sur les côtes de veau.

Côtes de veau aux échalotes

4 côtes de veau, 30 g de beurre, 1 c à soupe d'huile, 2 échalotes, sel, poivre, 100 g de lard fumé, 1 dl de vin blanc sec, 100 g de crème fraîche, persil haché à volonté.

Faites cuire les côtes de veau à la poêle 5 à 6 mn de chaque côté dans le mélange beurre-huile, salez, poivrez. Retirez-les et gardez-les au chaud. Faites revenir alors dans la même poêle le lard et les échalotes hachées. Mouillez da vin, laissez réduire de moitié. Liez la sauce avec la crème fraîche, rectifiez au besoin son assaisonnement. Nappez-en les côtes. Parsemez de persil haché à volonté. Servez avec des tagliatelles ou des pommes de terre rissolées.

Côtes de veau aux échalotes et lard fumé

Pour 4 personnes: 4 côtes de veau, 250 g de lard fumé, 30 g de beurre, sel, poivre, 3 échalotes, 2 dl de vin blanc sec, 2 jaunes d'oeufs, persil haché.

Faites des entailles tout autour des côtes pour qu'elles ne se recroquevillent pas à la cuisson. Coupez le lard en très petits lardons et faites-les revenir dans la matière grasse chaude. Retirez-les, mettez-les au chaud et, à leur place, faites cuire les côtes de veau des deux cotés; assaisonnez. Quand elles sont cuites, mettez-les au chaud avec les lardons. Dans le jus de cuisson, faites suer les échalotes hachés, mouillez de vin blanc, laissez réduire de moitié. Hors du feu, incorporez les jaunes d'oeufs en fouettant. Nappez la viande de sauce et saupoudrez de persil haché. Servez avec des champignons sautés.

Côtes de veau aux fines herbes

Pour 4 personnes. Saler, poivrer et fariner 4 côtes veau, les laisser cuire des deux côtés dans 50 g de beurre. Avant de les retirer de la poêle, les piquer près de l'os pour s'assurer qu'elles sont bien cuites, puis glisser sur plat très chaud. Dans la même poêle ajouter un petit hachis de persil, estragon, ciboulette et cerfeuil, mouiller avec 1 verre vin blanc et ½ cube de bouillon. Mélanger, poser un couvercle, cuire quelques instants. Vérifier l'assaisonnement et napper les côtes.

Côtes de veau aux girolles en papillote

Pour 4 personnes: 4 côtes de veau assez minces, 600 g de girolles, 60 g de beurre, 4 c à soupe de vin blanc sec, vinaigre, sel, poivre.

Nettoyez et lavez les girolles rapidement dans de l'eau vinaigrée. Égouttez-les en les pressant avec la main. Mettez-les, dans une grande poêle avec une noix de beurre. Faites-les dégorger sur feu moyen 5 mn. Versez-les dans une passoire. Faites dorer les côtes sur les deux faces avec 40 g de beurre chaud. Retirez-les de la poêle. A leur place, mettez les girolles 5 mn avec sel, poivre, vin blanc, sur feu assez vif. Découpez 4 feuilles d'aluminium. Sur une moitié, déposez 1 côte de veau, le quart des girolles, 2 noisettes de beurre. Refermez et roulottez pour bien faire adhérer les deux bords ensemble. Faites cuire à four chaud (th 6/7) 20 mn. Servez dans la feuille d'aluminium.

Côtes de veau aux pommes et au cidre

Pour 4 personnes: 4 côtes de veau, 4 pommes reinettes, 75 cl de cidre, 2 dl de crème fraîche, cerfeuil, 1 c à café de Maïzena, sel, poivre.

Éplucher les pommes et les couper en quartiers. Placer les côtes de veau et les pommes dans le panier du cuiseur-vapeur. Dans la partie basse, verser les trois quarts du cidre et porter à ébullition. Placer le panier, couvrir et laisser cuire 15 minutes. Au terme de la cuisson des côtes, verser le reste du cidre dans une casserole, ajouter la crème fraîche et porter à ébullition; verser la Maïzena diluée dans 5 cl d'eau, saler et poivrer, laisser frémir trois minutes. Dresser les côtes sur un plat et disposer les pommes tout autour; napper de sauce et décorer de cerfeuil.

Côtes de veau en gelée

4 côtes de veau, petit verre de vinaigre, 2 branches d'estragon, 2 branches de thym, 3 feuilles de laurier, 1 oignon, 3 ou 4 clous de girofle, 1 feuille de gélatine, 6 petits oignons blancs et 6 cornichons au vinaigre, 50 g de beurre, sel, poivre.

Faites rôtir à la poêle les côtes de veau après assaisonnement, de façon à ce qu'elles soient bien colorées de chaque côté. Laissez refroidir. Entre-temps, préparez la gelée. Faites donc bouillir le vinaigre avec l'estragon, le thym, le laurier, l'oignon piqué de clous de girofle et la feuille de gélatine. Disposez les côtes de veau rôties dans une terrine et versez la gelée en la passant. Garnissez avec les petits oignons et les cornichons au vinaigre.

Côtes de veau en papillote

Faites mariner 4 côtelettes pendant 8 à 12 heures dans 3 c à soupe d huile avec quelques queues hachées de champignons, 2 échalotes émincées, une pincée de marjolaine, sel et poivre. Égouttez-les ensuite et faites-les vivement dorer à la poêle, dans beurre et huile, sur les 2 faces. Posez-les ensuite sur 4 carrés de papier aluminium ou sulfurisé, du double de la dimension de la côtelette: parsemez-les d'une pincée de fines herbes hachées, d'une noisette de beurre travaillé avec sel et poivre, un peu d'estragon, Enveloppez les côtelettes dans le papier et cuisez sur gril, 12 minutes de chaque côté (chaleur moyenne. Faites également griller les têtes de 400 g de champignons (dont les queues serviront ultérieurement), farcies de beurre d ail. Accompagnez de nouilles ou coquillettes au beurre.

Côtes de veau en papillote

Pour 4 personnes: 4 côtes de veau, 300 g de champignons, 2 échalotes, 75 g de beurre, 3 cuillerées à soupe de madère, 4 tranches de jambon cuit, 100 g de gruyère râpé, un verre à vin de vin blanc sec, une tomate, quelques feuilles de laitue. Cuisson: 25 minutes.

Hachez les champignons et les échalotes. Faites revenir le tout dans la moitié du beurre et mouillez avec le madère et le vin blanc. Laissez cuire doucement. D'autre part, faites colorer au beurre les côtes de veau et assaisonnez-les. Pose-les sur des papillotes beurrées. Garnissez-les avec le hachis champignons-échalotes. Posez une demi-tranche de jambon par-dessus. Saupoudrez de gruyère râpé et fermez les papillotes. Faites cuire au four. Servez les côtes de veau dans leur papillote de manière à en conserver tout le jus de cuisson. Décorez le plat avec des quartiers de tomate, quelques feuilles de laitue et le jambon restant coupé en julienne. Le jambon cuit peut être remplacé par du bacon dégraissé. Accompagnez de riz.

Côtes de veau en portefeuille

Pour 4 personnes: 4 côtes de veau épaisses, 4 fines tranches de bacon, 50 g de gruyère, 1 citron, sel, poivre.

Faites fendre les côtes de veau, par votre boucher, dans l'épaisseur jusqu'à l'os. Glissez à l'intérieur: bacon, lamelle de gruyère. Refermez et pressez. Dans une poêle, faites bien chauffer 40 g de beurre. Mettez-y les côtes à dorer, 5 mn de chaque côté. Salez, poivrez. Couvrez et laissez mijoter 5 mn. Quand elles sont cuites, rangez-les dans un plat à four. Parsemez-les de gruyère râpé et de noisettes de beurre Mettez à gratiner en haut du four, bien chaud (th 7/8) une dizaine de minutes. Aspergez de jus de citron et servez.

Côtes de veau Foyot

Faites fondre au beurre 2 oignons émincés. Mettez la moitié dans un plat allant au four. Disposez, par-dessus 4 côtes de veau assaisonnées, recouvrez d'oignons, puis de 50 g de gruyère râpé mélangé à 50 g de chapelure. Mouillez de 1 dl de vin blanc, arrosez de 30 g de beurre fondu et faites cuire 1 h au four en arrosant.

Côtes de veau grand-mère

Faites rissoler 200 g de lardons fumés (préalablement blanchis et séchés) dans un mélange beurre-huile. Retirez-les, faites dorer à leur place 20 petits oignons. Retirez-les. Faites dorer ensuite 4 côtes de veau farinées, salées et poivrées. Mouillez de 2 dl de vin blanc. Couvrez. Laissez mijoter 15 mn. Ajoutez oignons, lardons et 150 g de champignons émincés. Continuez la cuisson 15 mn.

Côtes de veau gratinées

4 côtes de veau, 4 tomates, 4 tranches de jambon, 4 tranches de gruyère, 50 g de gruyère râpé, 50 g de beurre, une botte de cresson, sel et poivre.

Assaisonnez les côtes de veau et poêlez-les. Posez sur chacune d'elles une tranche de jambon et une tranche de gruyère. Videz à moitié les tomates et remplissez-les avec du gruyère râpé. Parsemez de noisettes de beurre et passez au four. Décorez avec le cresson.

Côtes de veau Henri IV

Pour 4 personnes: 4 côtes de veau désossées, une tête d'ail écrasée, de la farine, du lait condensé non sucré, de la fécule, du beurre, de l'huile d'olive, du sel, du poivre.

Assaisonnez les côtes de veau, sur les deux faces, de sel et de poivre. Faites-les dorer dans une poêle contenant du beurre chaud. Saupoudrez de farine et faites prendre couleur. Poursuivez la cuisson à feu doux. Pendant ce temps, préparez la sauce à l'ail. Dans une poêle contenant deux cuillerées à soupe d'huile d'olive, faites revenir les gousses d'ail écrasées. Faites-leur prendre légèrement couleur. Ajoutez 2 dl de lait concentré non sucré et 1 cuillerée à dessert de fécule de pommes de terre. Faites épaissir en fouettant. Versez cette sauce tamisée sur les côtes de veau. Accompagnez ce plat de pommes de terre paysannes ou d'un gratin dauphinois.

Côtes de veau marinée

Faites mariner une nuit 4 côtes de veau dans ½ verre d'huile et 1 c à soupe de jus de citron, 1 gousse d'ail, 2 échalotes, persil, ciboulette, estragon, 2 grains de poivre, le tout finement haché. Retournez-les le matin. Débarrassez-les de tout débris pour les poêler dans du beurre. Déglacez avec du bouillon et la marinade tamisée. Liez la sauce avec de la fécule.

Côtes de veau mireille

4 côtes de veau, 50 g de beurre, 1 citron, 1 aubergine, 1 oignon, 300 g de riz long grain, sel, poivre.

Faites sauter les côtes de veau dans le beurre. Salez, poivrez. Dès qu'elles sont cuites, retirez-les de leur jus. Garnissez-les d'une tranche de citron et tenez-les au chaud. Faites sauter dans le jus de cuisson, l'aubergine pelée et coupée en morceaux et l'oignon grossièrement détaillé. Faites revenir pendant cinq minutes en tournant continuellement. Ajoutez à cette préparation le riz cuit. Mélangez bien, couvrez et laissez cuire doucement pendant trois ou quatre minutes.

Vérifiez l'assaisonnement et complétez d'un peu de poivre de Cayenne.

Côtes de veau nivernaises

Faites dorer au beurre 4 côtes de veau. Salez, poivrez, mouillez de 1 verre d'eau et de vin blanc mélangés. Couvrez, laissez mijoter 15 mn. Retournez les côtes, ajoutez 6 échalotes, une poignée de persil hachés, et le jus de ½ citron. Faites réduire la sauce 10 mn.

Côtes de veau Orloff

Hachez 200 g de champignons et un gros oignon. Faites cuire quelques minutes dans du beurre. Ajoutez-y un peu de chapelure, sel et poivre. Préparez une béchamel avec 30 g de beurre, 40 g de farine et un tiers de litre de lait. Salez, poivrez, donnez une pointe de muscade et incorporez 50 g de fromage râpé. Faites cuire les côtes de veau dans une poêle contenant du beurre. La viande étant cuite, couvrez-la avec votre préparation champignons-oignon. Placez sur chaque côte une tranche de jambon, nappez avec la sauce et parsemez de fromage râpé. Faites gratiner au four quelques minutes et servez avec des pommes sautées.

Côtes de veau persillées

Pour 4 personnes: 4 côtes de veau, 75 g de beurre, 2 cuillerées à café de kirsch, 2 verres de lait concentré, persil, sel, poivre.

Prenez des côtes de veau pas trop minces, mettez le beurre dans une poêle, faites revenir les côtes de veau des deux côtés, assaisonnez, baissez le feu et laissez cuire 30 mn en retournant à mi-cuisson. Versez ensuite le kirsch, remuez la sauce, ajoutez le persil haché et le lait. Faites chauffer 5 mn sans laisser bouillir. Mettez les côtes sur un plat, arrosez avec la sauce et servir accompagné de riz créole.

Côtes de veau surprise

Pour 4 personnes: 4 belles côtes de veau, 4 échalotes, 150 g de lard de poitrine fumé, sel, poivre, un oeuf, un petit verre de gin, 4 c de crème, une demi tasse à thé de mie de pain rassis trempée dans du lait et bien pressée, 4 c à café de persil, un peu d'estragon. La pâte: 250 g de farine, 125 g de beurre, 2 jaunes d'oeufs, un oeuf, 2 dl d'eau, 5 g de sel, (une c à café rase). Garniture: jardinière de carottes et petits pois, pommes sautées.

Préparez la pâte quelques heures avant. Retirez la chair des côtes, réservez l'os. Hachez cette viande avec le lard et les échalotes. Mélangez, ajoutez l'oeuf, le gin, la crème, la mie de pain, persil, estragon, sel et poivre. Façonnez avec cette farce des formes de côtelettes. Réservez. Préparez la pâte, disposez la farine en fontaine, ajoutez au centre le sel, les jaunes d'oeufs, le beurre coupé en petits morceaux. Mouillez peu à peu, travaillez cette pâte du bout des doigts, roulez en boule, fraisez deux fois, laissez reposer quelques heures, puis divisez cette pâte en quatre. Abaissez en forme de cercle chaque morceau de pâte. Posez au milieu l'os de la côtelette et tout à côté de l'os posez la farce. Repliez la pâte en laissant l'os dépasser, soudez les bords. Dorez avec l'oeuf battu. Faites cuire 40 minutes à four moyen. Servez chaud entouré de la garniture.

Côtes de veau surprise

Pour 4 personnes: 4 côtes de veau, 4 oignons, 300 g de beurre, 8 tomates, 3 verres de vin blanc sec, 4 verres à liqueur de rhum, 100 g de chapelure, 100 g de gruyère râpé, cresson, sel, poivre.

Faites dorer rapidement vos côtelettes au beurre. Beurrez un plat allant au four; placez-y la viande, salez poivrez et arrosez avec le vin blanc et le rhum. Faites revenir dans du beurre les oignons hachés et assaisonnés. Mettez-les ensuite dans le plat contenant les côtelettes, recouvrez avec la chapelure mélangée au fromage râpé. Posez par-dessus les tomates incisées et assaisonnées. Faites cuire à four chaud de vingt à trente minutes, suivant l'épaisseur des côtelettes. Le gratin étant bien doré, sortez du four et garnissez avec du cresson.

Côtes de veau vallée d'auge

Pour 4 personnes: 4 côtes de veau, 30 g de beurre, 250 g de champignons, quelques petits oignons, 1 ou 2 verres à liqueur de calvados, 4 c à soupe de crème fraîche, un peu de farine, sel, poivre.

Épluchez les oignons. Plongez-les 5 mn dans de l'eau en ébullition. Égouttez. Nettoyez les champignons et coupez-les en morceaux. Salez, poivrez, farinez les côtes de veau. Dans une très grande poêle, faites-les dorer légèrement des deux côtés avec 30 g de beurre assez chaud. Ajoutez les oignons et les champignons. Laissez mijoter 20 mn environ. Couvrez à mi-cuisson seulement. En fin de cuisson, ajoutez le calvados. Faites flamber sur le feu. Retirez Ia viande. Versez la crème dans le jus resté dans la poêle. Laissez bouillir quelques instants. Versez sur les côtes et servez aussitôt.

Crépinettes à la menthe

Mélangez 500 g de veau et 100 g de mouton hachés avec 1 oignon et 20 feuilles de menthe également hachés. Ajoutez 1 oeuf battu, une pincée de 4 épices, sel, poivre. Façonnez en boulettes et entourez-les de crépine. Faites-les dorer dans de l'huile, puis mouillez de ½ dl de vin blanc et laisser mijoter 20 mn. Servez avec des feuilles de menthe et du riz.

Crépinettes au macaroni

Faites cuire 250 g de macaroni pendant une quinzaine de minutes dans de l'eau bouillante salée. Égouttez-le. D'autre part, faites cuire 2 tranches de sauté de veau dans une poêle contenant du beurre. Salez et poivrez. Lorsque la viande est cuite, retirez-la et placez dans la cuisson 100 g de champignons nettoyés et coupés en petits morceaux. Retirez du feu après une dizaine de minutes. Enlevez les champignons et préparez une sauce avec le jus de cuisson, un quart de litre de lait et deux cuillerées à soupe de farine. Salez, poivrez, muscadez. Coupez alors la viande en petits morceaux ainsi que deux tranches de jambon cuit. Mélangez ensemble viande, champignons macaroni et une partie de la sauce. Formez des petites crépinettes et placez-les dans un plat graissé allant au four. Versez par-dessus le restant de la sauce. Couvrez avec 100 g de gruyère râpé et mettez au four chaud une dizaine de minutes.

Croquettes délicieuses

Pour 5 personnes: 3 tranches de veau maigre, 3 tranches de jambon cuit, 150 g de lard de poitrine fumé, 2 oignons hachés, 2 gousses d'ail, 2 oeufs, 2 c à soupe de persil haché, sel, poivre, paprika, chapelure, 50 g de beurre, 4 c à soupe d'huile.

Hachez le veau, le jambon, les oignons et le gousses d'ail. Mélangez. Ajoutez le persil haché, sel, poivre, paprika, liez avec un oeuf. Avec cette préparation façonnez des croquettes, passez-les dans le deuxième oeuf battu, puis dans la chapelure. Faites chauffer 50 g de beurre et 4 c à soupe d'huile dans une poêle dans laquelle vous ferez cuire les croquettes à feu moyen en les retournant.

Croquettes de veau et de poulet

Pour 2 personnes. Préparation 15 mn, cuisson 15 mn, repos 1 h. 1 escalope de veau de 150 g, 1 blanc de poulet de 150 g, 2 tranches de pain de mie, 1 verre de lait, 2 cuillerées à soupe de crème fraîche épaisse, 50 g de beurre, chapelure, 1 pincée de noix de muscade, sel, poivre.

Ôtez la croûte du pain. Coupez-le et faites-le tremper 10 mn dans le lait. Hachez le veau et le blanc de volaille. Mettez le hachis dans un grand bol, mélangez avec la mie de pain essorée, le sel, le poivre et la pincée de muscade. Quand la préparation est homogène et légère, incorporez la crème fraîche, mélangez à nouveau. Trempez vos mains dans l'eau froide, prélevez ¼ de la préparation et formez une boulette que vous aplatissez. Répétez l'opération et mettez 4 galettes à durcir au réfrigérateur pendant 1 h. Roulez les galettes dans la chapelure. Faites cuire sur feu vif 5 mn dans une poêle avec le beurre de chaque côté, baissez feu et laissez cuire 5 mn.

Croquettes muscade aux champignons

Pour 2 personnes: 350 g de veau haché fin, 400 g de champignons de Paris, 100 g de beurre, 4 c à soupe de crème fraîche, 1 échalote, 2 oeufs, noix muscade, sel, poivre, chapelure.

Faites-vous hacher le veau (épaule) bien finement. Épluchez et broyez l'échalote. Pétrissez le veau, l'échalote, sel, poivre et noix muscade râpée finement. Incorporez l'oeuf entier battu. Formez deux croquettes, roulez-les dans la chapelure et faites-les cuire et dorer dans du beurre à feu doux, 6 à 7 minutes de chaque côté. Nettoyez et coupez les champignons en lamelles. Faites-les sauter rapidement dans une poêle, au beurre blond. Salez, poivrez, muscadez. Incorporez la crème mélangée au jaune d'oeuf. Versez dans la poêle, remuez 3 minutes à feu doux et servez dans un plat chaud, les croquettes posées dessus.

Croûte au fromage

Pour 4 personnes: 250 g de gruyère en tranches, 4 fines tranches de pain, 200 g de chair à saucisse de veau, 2 oeufs, poivre, noix muscade, panure, huile.

Tartiner des deux côtés du pain avec de la chair à saucisse, couvrir de chaque côté d'une tranche de fromage en pressant bien. Passer dans la farine, dans l'oeuf battu et paner. Dorer les croûtes dans de l'huile chaude.

Daube de joues et pieds de veau

Pour 6 personnes: 2 pieds de veau entièrement désossés, 6 belles joues, 3 dl d'huile d'arachide, 500 g de poivrons verts, 500 g de poivrons rouges, 2 dl d'huile d'olive, 500 g d'oignons, 2 carottes, 2 gousses d'ail, 1 bouquet garni, 1 bouquet de persil plat, 50 g de concentré de tomate, 50 cl de vin blanc, 20 g de gros sel.

Faites blanchir les pieds de veau pendant 5 mn. Laissez refroidir. Coupez-les en gros dés. Coupez en fines lanières les poivrons. Émincez finement les oignons, les carottes et l'ail. Hachez le persil. Faites sauter les joues dans l'huile d'arachide très chaude. Égouttez, réservez. Mettez à cuire les poivrons dans l'huile d'olive sur feu doux pendant 30 mn. Gardez au chaud. Dans une cocotte, faites suer les oignons et les carottes. Ajoutez le concentré de tomate, l'ail, le bouquet garni et 50 cl de vin blanc. Remuez, laissez réduire pendant 5 mn. Ajoutez les joues et les pieds de veau. Mouillez à hauteur avec de l'eau. Jetez une poignée de gros sel. Continuez la cuisson sur feu doux durant 1 h 30. Enlevez à l'écumoire les joues et les pieds. Passez le jus de cuisson au chinois. Garnissez le plat creux de service de fondue de poivrons. Ajoutez les morceaux de joues et de pieds de veau. Nappez de sauce. Saupoudrez de persil haché.

Émincé de veau au chablis

Pour 4 personnes: 800 g de noix de veau, 1 gros oignon, 15 cl de chablis, 20 cl de crème fraîche, 200 g de champignons de Paris, 50 g de beurre, 2 c à soupe d'huile, sel, poivre.

Couper le veau en escalopes puis en lanières de 1 cm de large et 5 cm de long. Dans une grande poêle faire chauffer le beurre et l'huile et y faire dorer la moitié de la viande sur feu vif. Égoutter et réserver dans un plat chaud puis recommencer l'opération avec le reste de la viande. Dans la même poêle, verser l'oignon finement haché le laisser dorer puis ajouter les champignons lavés et coupés en fines lamelles. Saler et poivrer. Cuire sur feu vif en remuant jusqu'à ce qu'ils commencent à se colorer, puis arroser avec le vin et laisser cuire durant 10 minutes. Incorporer la crème et, au premier bouillon, mettre la viande dans la sauce. Chauffer 2 minutes puis servir accompagné de pâtes (coquillettes ou papillons). Saupoudrer de persil haché.

Émincé de veau au citron

Pour 4 personnes: 4 steaks de veau de 150 g environ chacun, 3 citrons, 2 oeufs, une échalote, un verre de vin blanc sec, un demi-décilitre de crème de lait, 2 cuillerées à soupe de farine, du sel, du poivre, 50 g de beurre. Cuisson: 20 minutes.

Hachez l'échalote. Taillez les steaks de veau en lanières et assaisonnez-les de sel et de poivre. Faites-les sauter au beurre avec l'échalote hachée. Saupoudrez de farine et laissez cuire 3 à 4 minutes en mélangeant. Arrosez avec le jus de deux citrons et mouillez avec le vin blanc. Laissez cuire une dizaine de minutes. Liez avec les oeufs et la crème. Dressez sur le plat de service et garnissez avec des demi-tranches de citron.

Émincé de veau au vin

1 kg de veau (épaule ou poitrine désossée), 50 g de beurre, 1 gros oignon, 4 dl de vin blanc sec, sel, poivre, 300 g de petits champignons de couche, le jus de 1 citron, 30 g de beurre, sel, poivre, 75 g de crème.

Hachez l'oignon et faites-le dorer dans le beurre, ajoutez la viande coupée en très fines tranches et, lorsqu'elle a pris couleur de tous côtés, mouillez avec le vin blanc, salez et poivrez. Laissez cuire à couvert et à feu doux pendant 1 heure environ. Un peu avant le fin de la cuisson, faites sauter dans le beurre les champignons lavés et arrosés de jus de citron. Hors du feu, ajoutez-y sel, poivre et crème. Lorsque la viande est cuite, versez les champignons dans la sauce, mélangez bien et vérifiez l'assaisonnement.

Épaule de veau en gelée

Faites désosser un kilo ½ d'épaule de veau et conservez les os. Faites dorer la viande dans une sauteuse contenant de l'huile chaude. Placez-la alors dans une cocotte avec un pied de veau, les os de veau, une carotte, un oignon, quelques branches de céleri, un bouquet garni. Assaisonnez et arrosez de jus de citron. Couvrez de bouillon chaud. Faites mijoter durant deux heures à feu doux en retournant la viande de temps à autre. Laissez refroidir quelque peu et nappez le fond d'un plat creux de jus tamisé. Laissez prendre en gelée et décorez alors avec la carotte coupée en rondelles, des rondelles d'oeufs durs et de tomates. Ajoutez la viande coupée en dés ainsi que le pied de veau, lui aussi coupé en dés. Recouvrez de jus et faites prendre dans le réfrigérateur. Servez accompagné de sauce tartare ou de sauce verte.

Escalopes à la ciboulette

Pour 4 personnes: 4 belles escalopes de veau, sel, poivre, 80 g de beurre, 150 g de champignons, 1 petit verre de cognac, 1 pincée de paprika, 8 cuillerées à soupe de crème fraîche, 1 bouquet de brins de ciboulette.

Aplatissez les escalopes, assaisonnez-les de sel et de poivre. Faites blondir les 2/3 du beurre dans la poêle, et quand il commence à dorer, faites revenir les escalopes à feu pas trop vif; laissez-les bien cuire et retournez-les à mi-cuisson. Pendant ce temps, lavez, épongez les champignons; émincez-les. Mettez le reste de beurre dans une autre poêle; faites-le chauffer; ajoutez les champignons dans le beurre chaud et faites-les cuire à feu moyen; salez et poivrez. Les escalopes étant bien dorées, arrosez-les avec le cognac, flambez-les, puis égouttez-les, tenez-les au chaud. Déglacez la sauce en ajoutant la crème dans la poêle, remuez bien à feu moyen afin de faire dissoudre les sucs de la viande dans la crème qui doit épaissir et prendre une jolie couleur caramel, ajoutez les champignons. Rectifiez l'assaisonnement de la sauce; ajoutez une pincée de paprika et la moitié de la ciboulette ciselée, mélangez. Disposez les escalopes sur le plat de service chaud, nappez-les avec la sauce; saupoudrez avec le reste de ciboulette. Servez les escalopes très chaudes.

Escalopes à la crème

Pour 4 personnes: 4 escalopes de veau, sel, poivre, 50 g de beurre, 150 g de champignons de couche, 1 c à soupe de calvados ou de cognac, 100 g de crème fraîche.

Assaisonnez les escalopes, faites-les cuire dans le beurre des deux côtés, sans laisser brûler la matière grasse. Ajoutez les champignons nettoyés, entiers s'ils sont petits, émincés s'ils sont gros. Comptez environ 15 mn de cuisson, puis retirez la viande et les champignons, mettez-les au chaud sur le plat de service. Déglacez la sauce avec l'alcool en grattant bien les sucs de cuisson, puis ajoutez la crème fraîche. Laissez chauffer sans bouillir. Versez cette sauce dans le plat. Servez aussitôt avec une salade verte à volonté.

Escalopes à la hongroise

Pour 6 personnes: 6 escalopes de veau dans la noix, 3 poivrons rouges, 2 tomates, 5 oignons, 1 c à soupe de paprika, 1 pointe de Cayenne, 1 bouquet garni, 3 c à soupe d'huile, 40 g de beurre, sel, poivre.

Épluchez, hachez les oignons. Épluchez, épépinez les tomates. Faites revenir les oignons dans une cocotte avec l'huile, ajoutez les épices, le bouquet garni, les poivrons coupés en lanières et les tomates coupées en dés. Salez, poivrez. Remplissez d'eau jusqu'à niveau des légumes. Continuez la cuisson à couvert pendant 30 minutes sur feu moyen. Ôtez le bouquet garni. Goûtez, rectifiez l'assaisonnement, si nécessaire. Dans une poêle, faites cuire les escalopes avec le beurre, pendant 3 mn de chaque côté. Salez, poivrez. Servez-les aussitôt, accompagnées des légumes et de riz nature présenté en timbale.

Escalopes à la lyonnaise

Faites revenir, dans une poêle contenant du beurre chaud, quatre belles escalopes. Dorez-les des deux côtés et ajoutez deux gros oignons hachés finement que vous aurez cuits au préalable dans du beurre chaud. Laissez cuire avec couvercle quelques minutes. Rangez les escalopes sur le plat et arrosez les oignons avec une cuillerée à soupe de vinaigre, une grosse noix de beurre et une bonne cuillerée à café de persil haché. Versez cette préparation sur la viande et servez bien chaud.

Escalopes à la mode zurichoise

Choisir 4 belles escalopes assez fines. Les assaisonner de sel et de poivre et y parsemer quelques brindilles de romarin. Laver 125 g de champignons, les couper en fines lamelles. Couper en dés 125 g de jambon cuit et hacher deux grosses cuillerées à soupe de persil. Arroser les champignons d'un jus de citron et les faire cuire au beurre. Assaisonner et mouiller de 4 cuillerées à soupe de vin blanc sec. Ajouter le jambon et le persil et faire cuire durant 2 minutes. Passer les escalopes à la farine et les faire brunir des deux cotés. Dresser sur un plat chaud et les recouvrir de la sauce aux champignons et au jambon. Servir avec une purée de pommes de terre et des tomates étuvées au beurre.

Escalopes à la niçoise

4 escalopes de veau de 150 g, une petite tasse de farine, 2 cuillerées à soupe de beurre, une petite boite de concentré de tomates, un oignon, deux gousses d'ail, une dizaine d'olives, une petite boite de filets d'anchois, un citron, sel et poivre.

Passez les escalopes dans la farine. Salez et poivrez. Faites dorer les escalopes dans une poêle contenant du beurre et prolongez la cuisson à petit feu de 6 à 7 minutes de chaque côté. D'autre part, faites fondre dans un peu de beurre les oignons et l'ail émincés. Ajoutez-y le concentré de tomates, une tasse d'eau, du sel et poivre. Laissez cuire quelques minutes. Dressez les escalopes sur un plat, couvrez-les avec le coulis de tomates et garnissez avec les olives, les filets d'anchois et des rondelles de citron.

Escalopes à la romaine

Pour 4 personnes: 4 fines escalopes, 4 tranches de jambon cru (un peu gras), feuilles de sauge, 50 g de beurre, sel, poivre, 2 dl de vin blanc.

Coupez les escalopes en morceaux d'approximativement 6 cm de côté, ainsi que le jambon. Fixez le jambon à la viande à l'aide de bâtonnets pique-olive, en intercalant entre les deux une feuille de sauge. Faites cuire au beurre à la poêle (15 à 20 mn) en assaisonnant. Déglacez avec un verre de vin blanc.

Escalopes à la sauge (Italie)

Pour 4 personnes: 4 fines escalopes de veau, 8 feuilles de sauge fraîche, 1 c à soupe de farine, 60 g de beurre, sel, poivre, 1 verre de vin blanc sec.

Coupez les escalopes en deux et aplatissez-les. Sur chaque morceau, posez une feuille de sauge et une tranche de jambon, fixez avec un bâton en bois. Farinez légèrement la viande et faites-la dorer des deux côtés dans le beurre fondu et assaisonnez. Dressez sur le plat de service. Déglacez la sauce avec le vin blanc et versez sur la viande.

Escalopes à la sévillane

Faites fondre à l'huile d'olive, 3 oignons et 2 poivrons émincés, joignez 2 gousses d'ail écrasées et laissez cuire une dizaine de minutes. Ajoutez 125 g de champignons de couche émincés, 4 tomates pelées, épépinées et concassées, une poignée d'olives blanchies, 100 g de jambon de Bayonne haché menu et 2 c à soupe d'amandes pilées. Laissez cuire cette sauce en remuant pendant 10 mn. D'autre part, faites cuire à l'huile 4 escalopes de veau farinées et assaisonnées; déglacez la poêle avec un petit verre de xérès. Ajoutez cette sauce à la première et nappez-en les escalopes.

Escalopes à la tomate

Pour 4 personnes: 4 escalopes, sel, poivre, 1 c à soupe de farine, 3 c à soupe d'huile, 2 dl de vin blanc sec, 2 c à soupe de concentré de tomates, olives à volonté, persil haché.

Assaisonnez les escalopes, passez-les dans la farine, faites les cuire à l'huile (15 mn). Retirez-les, gardez-les au chaud. Déglacez la poêle au vin blanc, ajoutez le concentré de tomates. Laissez réduire doucement 10 mn (joignez à volonté quelques olives blanchies 5 mn à l'eau bouillante). Nappez la viande de sauce, saupoudrez de persil haché. Servez avec du riz créole et, à volonté, 2 poivrons verts et 2 poivrons rouges en lanières, cuits au beurre avec sel, poivre, thym, laurier.

Escalopes à l'estragon

Pour 4 personnes: 4 escalopes, 30 g de beurre, quelques tiges d'estragon, 1 c à soupe de farine, ½ verre de vin blanc sec, 3 c à soupe de crème fraîche, sel, poivre.

Faites cuire les escalopes. Puis ajoutez le vin blanc, les tiges d'estragon effeuillées (les feuilles seront utilisées plus tard). Couvrez. Laissez cuire sur feu doux, 10 mn. Mettez la viande dans un plat tenu au chaud. Laissez le jus dans la poêle. Au besoin, ajoutez 1 c d'eau pour délayer. Faites bouillir 2 mn. Retirez-en les tiges l'estragon. Incorporez la crème et les feuilles d'estragon coupées. Laissez bouillir encore 1 mn. Versez sur la viande et servez. Le vin blanc peut être supprimé. Mais il peut aussi être remplacé soit par du porto, du madère, du vermouth, soit un vin doux naturel tel que le banyuls.

Escalopes au cidre

Pour 4 personnes: 4 escalopes de veau de 150 g, 1 carotte râpée, 1 blanc de poireau émincé, 100 g de champignons de Paris émincés, 1 verre de cidre sec, ¼ de litre de crème fraîche, 1 dl d'huile, 50 g de beurre, 1 pincée de sucre, sel et poivre.

Dans une petite casserole, chauffer doucement le beurre ajoutez y carotte et poireau, salez, sucrez, recouvrez d'un papier sulfurisé et laissez cuire tout doucement sans coloration de 20 à 25 minutes. De temps en temps, remuez avec une fourchette. Dans une sauteuse, chauffez l'huile, faites-y cuire les escalopes 3 à 4 minutes de chaque côté; lorsque le sang perle sur une face, retournez l'escalope. Retirez les escalopes et faites cuire à la place les champignons. Lorsque toute l'eau s'est évaporée, versez le cidre, laissez-le réduire complètement, ajoutez alors la crème et les légumes cuits au beurre. Assaisonnez de sel et de poivre. Mettez à nouveau les escalopes dans la poêle et laissez réduire jusqu'à ce que la sauce soit onctueuse.

Escalopes au cresson

Pour 4 personnes. Faites dorer au beurre dans une poêle 4 escalopes de veau (2 à 3 mn de chaque côté), salez, poivrez. D'autre part, jetez une botte de cresson nettoyé dans 50 g de beurre chaud. Laissez fondre pendant 5 mn en remuant. Ajoutez ½ dl de crème fraîche au cresson. Retirez la viande de la poêle et liez le jus de cuisson avec le mélange au cresson. Laissez chauffer 5 mn. Servez la viande nappée de sauce, accompagnée de champignons en boite réchauffés.

Escalopes au four

Fariner les escalopes, les tremper dans du blanc d'oeuf, puis dans de la chapelure. Les faire sauter dans une poêle avec beurre et huile, jusqu'à ce qu'elles soient bien dorées. Dans une casserole, faire dorer au beurre et à l'huile de l'oignon émincé, saler, poivrer et saupoudrer de farine, mouiller avec une tasse de bouillon. Laisser cuire un moment, puis napper les escalopes avec cette sauce et mettre au four 30 mn.

Escalopes au fromage

Pour 4 personnes. Incisez profondément 4 escalopes un peu épaisses dans le sens horizontal. Glissez à l'intérieur de chacune une tranche de fromage (gouda de préférence) ainsi qu'une tranche de jambon de Bayonne (ou de montagne). Refermez l'escalope en la piquant avec un bâtonnet. Faites fondre 30 g de beurre dans une poêle. Mettez-y à dorer les escalopes de la poêle et réservez-les sur le plat de service tenu au chaud. Dans la poêle, ajoutez au jus de cuisson une c à soupe de moutarde forte, puis 2 c à soupe de crème fraîche. Faites chauffer sans laisser bouillir. Versez sur les escalopes et servez.

Escalopes au fromage

Pour 4 personnes: 4 escalopes de veau de 100 g chacune (larges et minces), 20 g de beurre, 4 petits oignons, 4 cuillerées à soupe de sauce tomate, une pincée d'origan, du sel, du poivre, 4 tranches de gruyère de 20 g chacune.

Enduisez chaque escalope de beurre et faites griller pendant quelques minutes. Hachez les oignons et ajoutez-les à la sauce tomate en rectifiant l'assaisonnement. Tartinez les escalopes avec cette préparation. Posez une tranche de fromage dessus. Remettez sous le gril jusqu'à ce que le fromage soit fondu.

Escalopes au paprika

Choisissez 4 belles escalopes de veau de 150 g environ. Arroser-les de jus de citron. Laissez-les s'en imprégner une demi-heure. Passez chaque escalope dans un peu de farine et faites-les dorer des deux cotés dans une poêle contenant du beurre bien chaud. Salez, poivrez et mouillez avec un demi-verre de vin blanc sec. Laissez cuire à petit feu avec couvercle pendant un quart d'heure. Égouttez les escalopes et saupoudrez le jus de cuisson d'une pincée de paprika. Tournez ajoutez une cuillerée de crème fraîche sans laisser bouillir et remettez les escalopes quelques minutes dans la sauce.

Escalopes au poivre vert

Pour 4 personnes: 4 escalopes de veau, 1 yaourt, 1 c à soupe de poivre vert, sel, poivre.

Huilez très légèrement les escalopes, assaisonnez et faites-les griller 2 mn de chaque côté. D'autre part, battez le yaourt avec le poivre vert, faites chauffer doucement, nappez les escalopes de cette sauce.

Escalopes aux anchois

Passez 4 escalopes de veau dans un peu de farine assaisonnée. Faites-les dorer dans un mélange beurre-huile, 4 mn de chaque côté. Mouillez de 1 dl de vin blanc sec, laissez évaporer. Ajoutez 2 dl de bouillon et 1 c à soupe de sauce tomate. Mélangez 50 g de fromage de chèvre avec 1 c à soupe de persil, 2 olives noires et 3 filets d'anchois, le tout haché. Étalez cette pâte sur les escalopes, laissez cuire encore un peu et servez bien chaud.

Escalopes aux câpres

Faites dorer au beurre 4 escalopes de veau. Salez (peu) et poivrez. Pendant ce temps, écrasez une grosse cuillerée de câpres, mouillez de 1 verre de vin blanc sec. Lorsque les escalopes sont dorées, retirez-les et déglacez la poêle avec le vin et les câpres. Laissez réduire un peu, réchauffez les escalopes dans cette sauce et servez.

Escalopes aux câpres

Faites cuire rapidement 4 escalopes de veau bien aplaties dans un peu d'huile (3 à 4 mn de chaque côté). Réservez-les au chaud, faites couler le gras de la poêle et déglacez avec 2 c à soupe de bouillon (eau et cube) et un filet de citron. Ajoutez 2 c à soupe de câpres et 1 anchois au sel (préalablement dessale et pilé).

Escalopes aux herbes

5 escalopes de veau (très fines), 5 tranches de jambon cru fumé, thym, laurier en poudre, romarin, basilic, 2 c à soupe de farine, 50 g de beurre, 5 petites échalotes, 2 dl de madère ou de porto.

Étalez les escalopes et posez sur chacune une tranche de jambon. Saupoudrez-les d'herbes aromatiques, sel et poivre. Roulez-les sur elles-mêmes et maintenez-les fermées au moyen de petits bâtonnets pique-olives. Passez-les ensuite dans la farine et faites-les revenir dans le beurre. Lorsqu'elles sont dorées de toutes parts, retirez-les et remplacez-les par les échalotes hachées finement. Laissez fondre à petit feu ajoutez le madère ou le porto et remettez les escalopes dans cette sauce. Laissez mijoter 30 minutes environ, en retournant à mi-cuisson. Servez très chaud, accompagné de pommes dauphine.

Escalopes aux herbes

4 escalopes de veau, sel, poivre, 30 g de beurre, 1 c à soupe d'huile, 2 échalotes, 1 dl de vin blanc sec, 1 dl d'eau environ, ½ citron, ½ tasse d herbes hachées (persil et ciboulette en saison).

Salez et poivrez les escalopes. Faites chauffer le beurre dans une casserole, faites-y dorer les escalopes sur les deux faces. Mouillez de vin blanc, couvrez et laissez cuire 45 mn. Ajoutez de l'eau de temps en temps au fur et à mesure que la sauce réduit. En fin de cuisson joignez le jus de citron et les herbes donnez un bouillon à la sauce et rectifiez l'assaisonnement. Servez avec les choux de Bruxelles.

Escalopes aux oignons

Pour 4 personnes: 4 fines escalopes de 150 g chacune, du sel, du poivre, 200 g d'oignons, une pincée de sucre, un grand verre de vin blanc sec, 100 g de beurre, de la farine.

Épluchez les oignons et émincez-les. Faites-les blondir dans 50 g de beurre. Mouillez avec le vin blanc et ajoutez le sucre. Laissez cuire et mijoter en remuant de temps en temps à l'aide d'une cuillère en bois. Assaisonnez les escalopes et passez-les dans la farine. Faites-les revenir dans le restant du beurre. Lorsqu'elles sont cuites, farcissez chaque escalope avec les oignons cuits et pliez-les. Dressez-les sur le plat de service et nappez-les avec le jus de cuisson. Vous pouvez également employer des tranches de veau plus épaisses. Il vous suffira alors d'en prolonger la cuisson et de les entailler dans le sens de la longueur pour les farcir.

Escalopes aux olives

Assaisonnez 8 escalopes de veau avec sel, poivre et paprika. Passez-les dans la farine et faites-les colorer dans une poêle contenant 25 g de beurre et 2 c à soupe d'huile d'olive. Arrosez d'un peu de vin blanc et de porto. Laissez mijoter 5 minutes sans laisser bouillir. En fin de cuisson, ajoutez 2 douzaines d'olives dénoyautées.

Escalopes aux poivrons

Pour 6 personnes: 6 escalopes de veau, 4 c à soupe de farine, sel, poivre, 3 c à soupe de beurre, 3 poivrons verts, 3 poivrons rouges, 2 gousses d'ail, 2 oignons, 1 dl d'huile d'olive, 2 c à soupe de vinaigre de vin, une pincée de basilic séché (ou 2 ou 3 feuilles de basilic frais hachées), une pincée d'origan séché (marjolaine), sel, poivre.

Passez les escalopes dans la farine salée et poivrée et gardez en attente. D'autre part, nettoyez les poivrons, retirez les graines de l'intérieur, coupez les légumes en lanières. Hachez l'ail et les oignons. Faites chauffer l'huile dans une poêle et jetez-y l'ail, laissez cuire pendant quelques minutes, puis retirez-le. Mettez à sa place les oignons hachés et les poivrons. Laissez revenir 2 mn en remuant, puis ajoutez le vinaigre. Joignez l'origan, le basilic, salez et poivrez. Couvrez et laissez cuire très doucement jusqu'à ce que les légumes soient tendres (10 à 15 mn). Gardez-les au chaud. Faites cuire alors les escalopes dans la matière grasse quelques minutes des deux côtés (plus ou moins selon leur épaisseur). Quand elles sont cuites dressez-les sur le plat de service, décorez avec quelques légumes et servez le reste à part. Vous pouvez ajouter à la sauce des poivrons quelques cuillerées de purée de tomates fraîches et remplacer le vinaigre par du vin blanc sec. La même recette peut être réalisée avec un poulet coupe en morceaux. Le temps de cuisson est évidemment plus long.

Escalopes aux poivrons

Faites griller 4 poivrons, ôtez la peau. Retirez les graines de l'intérieur, coupez en lamelles. D'autre part, faites sauter au beurre 4 escalopes (3 mn de chaque côté), salez, poivrez. Déglacez la sauce avec un filet de vin blanc. Ajoutez les lamelles de poivrons dans la sauce, laissez chauffer pendant quelques instants. Servez avec du riz créole.

Escalopes cordon-bleu

Préparation: 5 minutes. Cuisson: 10 minutes. Pour 4 personnes: 4 escalopes de veau, longues et fines, 2 tranches de jambon blanc, 150 g de fruité de gouda, 30 g de farine, 50 g de beurre, 150 g de crème fraîche, 5 cl de porto, sel, poivre.

Sur chaque escalope, pose une demi-tranche de jambon et une fine tranche de fruité de gouda. Replier l'escalope en deux en l'aplatissant légèrement, saler, poivrer, puis la fariner légèrement. Faire fondre le beurre dans une poêle et y mettre à colorer les escalopes puis les réserver au chaud. Dans le jus de cuisson, verser le porto, puis ajouter la crème fraîche, mélanger et poursuivre la cuisson 2 à 3 minutes. Servir les escalopes entourées de la sauce.

Escalope cordon-bleu

Faites aplatir par le boucher 4 fines escalopes de veau prises dans la noix. Poivrez chaque escalope recouvrez-la d'une tranche de jambon fumé et d'une fine tranche de gruyère. Pliez en deux, passez dans la farine, puis dans l'oeuf battu et enfin dans la chapelure. Faites prendre couleur dans 30 g de beurre chaud et terminez la cuisson au four.

Escalope cordon-bleu

Pour 4 personnes. Préparation: 15 mn. Attente: 1 h. 4 escalopes de veau de 80 à 100 g, 1 fines de 80 g à 100 g, 4 tranches de jambon blanc très fines de 30 g à 40 g, 4 bâtons de comté de 25 g à 30 g (5-6 cm de long), 1,5 c à soupe de farine salée et poivrée, 1 oeuf battu, 100 g de pain de mie, 2 c à soupe d'huile, 25 g de beurre, sel, poivre.

Demandez au boucher de taper les escalopes pour bien les aplatir. Posez sur chacune une tranche de jambon, en la plissant un peu si nécessaire afin qu'elle ne dépasse pas. Enfin, posez sur chaque tranche de jambon un bâton de comté. Poivrez. Enroulez autour du fromage. Fixez le dessous et fermez les extrémités avec des piques à cocktail en bois. Mixez le pain de mie pour le mettre en miettes. Roulez les escalopes dans la farine, puis dans l'oeuf battu. Puis enrobez-les de mie de pain, en pressant doucement pour la faire adhérer. Mettez 1 h (ou un peu plus) au froid pour raffermir. Chauffez l'huile et le beurre dans une poêle. Faites-y cuire les escalopes 5 à 6 mn sur chaque face. Égouttez-les sur du papier absorbant, ôtez les piques à cocktail. Servez bien chaud. Exigez du boucher qu'il coupe vos escalopes dans la noix ou la noix pâtissière, elles seront plus tendres que prises dans la sous-noix, l'épaule ou le quasi. La même recette se prépare avec du blanc de dinde ou de poulet. Accompagnez de brocolis de pommes vapeur, de pommes de terre nouvelles en robe des champs ou de mini-carottes revenues ou beurre. Pour un parfum de plus, joignez au fromage un peu de sauge hachée ou un brin de thym.

Escalopes farcies

Assaisonnez 4 escalopes, posez sur chacune d'elles une tranche de gouda roulée dans une tranche de jambon. Pliez les escalopes, puis passez-les dans de la farine, de l'oeuf battu et de la panure. Faites cuire des deux côtés (12 à 15 mn en tout) et servez avec des tomates farcies au riz.

Escalopes farcies

Pour 6 personnes. Aplatissez 6 belles escalopes de veau pour briser les nerfs. Tartinez les escalopes de moutarde verte puis recouvrez chaque escalope d'une fine tranche de jambon fumé, saupoudrez d'un peu de basilic en poudre puis roulez en paupiettes et maintenez au moyen de petites piques de bois. Passez les roulades successivement dans l'oeuf battu avec 2 cuillères à soupe d'huile, puis dans de la chapelure. Faites colorer les escalopes des deux cotés dans un peu d'huile dans une casserole, à feu moyen. Retirez-les et faites revenir l'oignon émincé dans leur huile de cuisson. Placez à nouveau les escalopes dans la casserole, ajoutez le contenu d'une boite de 500 g de tomates pelées passées au moulin à légumes, un peu de sel et de poivre, portez à ébullition, couvrez et cuisez 15 minutes à feu doux. Accompagnez de tasse de 250 g de riz, cuit dans 2 fois son volume d'eau, avec sel et poivre. Au moment de servir, ajoutez au riz 1 cuillère à soupe de beurre frais et 1 cuillère à soupe de persil haché.

Escalopes farcies aux artichauts

Pour 2 personnes: 2 escalopes de veau, 2 tranches de bacon, 2 fonds d'artichauts (en boite), sel, poivre, 30 g de beurre, 1 petit verre de madère.

Aplatissez les escalopes. Sur chacune d'elles, mettez 1 tranche de bacon et un fond d'artichaut coupé en fines lamelles. Assaisonnez (peu de sel à cause du bacon qui est déjà salé). Roulez, ficelez et faites cuire au beurre 20 mn, en retournant de temps en temps la viande. Déglacez la poêle avec le madère. Servez avec des nouilles et une salade verte.

Escalopes farcies aux olives

2 escalopes de veau très épaisses, 4 oeufs, 200 g de jambon cuit ou de jambon de Bayonne, 2 poivrons verts, 400 g d'olives vertes, sel, poivre, 4 c à soupe d'huile d'olive, ¼ litre de vin blanc sec, 2 dl d'eau.

Fendez les escalopes en deux dans le sens de l'épaisseur, de façon à obtenir deux poches. Faites cuire les oeufs durs 8 à 10 mn à l'eau bouillante, passez-les sous l'eau froide, écalez-les. Hachez grossièrement le jambon. Faites griller les poivrons, pelez-les, épépinez-les et coupez-les en languettes. Dénoyautez la moitié des olives blanchies et hachez-les également. Salez et poivrez l'intérieur des escalopes et farcissez-les de tous les ingrédients sans trop serrer en disposant les oeufs bout à bout. Recousez soigneusement les escalopes pour que la farce ne s'échappe pas et faites-les dorer à l'huile de tous côtés, en assaisonnant l'extérieur. Lorsqu'elles sont bien colorées, mouillez de vin blanc et d'eau et faites cuire 30 mn à couvert sur feu doux. Ajoutez alors le reste des olives et faites cuire encore 30 mn en découvrant la cocotte en fin de cuisson si la sauce est trop abondante. Retirez les ficelles et servez les escalopes coupées en deux, arrosées de sauce et entourées d'olives. C'est un plat que vous pouvez également servir froid. Présentez alors les escalopes coupées en tranches fines.

Escalopes Francfort

Pour 4 personnes: 4 escalopes larges et minces, 4 saucisses de Francfort, 4 oeufs, 80 g d'emmenthal râpé, 2 c à soupe de crème, beurre, sel, poivre, ½ c à café de persil haché fin.

Battez les oeufs en omelette. Ajoutez-y l'emmenthal râpé, la crème et le persil. Faites 2 omelettes minces mais assez baveuses. Étalez les escalopes. Recouvrez-les avec de l'omelette. Au centre de chaque escalope, mettez une saucisse de Francfort. Roulez les escalopes. Ficelez. Faites dorer au beurre. Laissez cuire environ 20 minutes à petit feu, en ajoutant, si nécessaire, un rien de bouillon chaud. Servez froid.

Escalopes géante farcie

Pour 6 à 8 personnes: 1 escalope de 800 g dans la noix, 2 grandes tranches de jambon cuit, 400 g de chair à saucisse, 1 cuillerée à soupe de fines herbes hachées, 2 échalotes, 1 cuillerée à soupe de cognac (facultatif), 1 omelette de 6 oeufs aux fines herbes, 1 cuillerée à soupe de saindoux, 2 oignons, 2 gousses d'ail, 1 petite branche de romarin, 4 branches de thym.

Demandez à votre boucher de vous dérouler le morceau de noix en escalope très fine sur 1 centimètre d'épaisseur. Étendez-la sur la planche, posez l'omelette, cuite des 2 côtés, couvrez avec le jambon, modelez en boudin la chair à saucisses finement hachée assaisonnée avec les échalotes et les fines herbes hachées, bien relevée, mouillée du cognac. Enroulez, ficelez, rabattez les bouts, cousez-les pour qu'ils ne laissent pas échapper la farce à la cuisson. Dans une cocotte, faites fondre le saindoux et dorer l'escalope. Mouillez ensuite de 2 cuillerées à soupe d'eau chaude, salez, poivrez, ajoutez oignons, gousses d'ail, thym, romarin. Couvrez, faites mijoter 1 heure en retournant la pièce de temps en temps. Servez chaud ou froid. L'escalope géante est le rôti idéal pour un pique-nique.

Escalopes Lucullus

Pour 4 personnes: 4 fines escalopes, 30 g de beurre, 1 c à soupe de farine, 4 tranches de bacon, 4 lamelles de gruyère, sel, poivre.

Farinez légèrement les escalopes. Faites-les dorer 4 mn sur chaque côté, dans une poêle contenant le beurre chaud. Déposez sur chaque escalope, bacon et gruyère. Couvrez. Laissez mijoter jusqu'à ce que le gruyère soit fondu.

Variante: Déposez les escalopes garnies dans un plat à gratin; arrosez-les de sauce et mettez à gratiner à four chaud quelques minutes. Un peu de jus de citron sur les escalopes cuites (avant d'y déposer bacon et gruyère en relève agréablement la saveur.

Escalopes panées

Pour 1 escalope: 2 grosses c. à soupe de chapelure, 1 gousse d'ail écrasée, 1 c. à café de marjolaine, 1 c. à café de curry. Bien mélanger. Tremper l'escalope dans de l'oeuf battu et la passer dans la chapelure. Cuire à la poêle.

Escalopes roulées à la crème

4 escalopes de veau coupées finement, 1 tranche de jambon d'York, 100 g de champignons, 100 g de crème, un verre de vin blanc sec, deux oeufs durs, du persil, de la ciboulette, de l'échalote, de l'estragon, du sel, du poivre, du beurre et de la crépine de porc.

Hachez les herbes et les échalotes. Tartinez-en chaque escalope. Posez par-dessus une tranche de jambon et un demi oeuf dur écrasé. Roulez, ficelez et entourez chaque roulade d'une crépine. Faites fondre du beurre dans une cocotte placez-y les escalopes roulées et faites-les dorer de tous côtés. Mouillez avec le vin blanc et incorporez les champignons lavés et coupés en deux. La cuisson terminée, retirez du feu et délayez-y la crème et une noix de beurre.

Escalopes roulées aux aromates

Par personne: 100 g de veau, 20 g de jambon, 20 g de gruyère, sel, poivre, aromates broyés (thym, laurier, sauge, menthe basilic).

Passer l'escalope au grill chaud quelques secondes sur chaque face. La déposer sur une planche à hacher. Poser sur l'escalope le jambon, le gruyère. Saupoudrer d'une cuillère à café d'aromates finement broyés (poudre fine), de poivre. Rouler l'escalope, l'attacher. La faire cuire au grilloir du four sur plaque légèrement huilée. Surveiller la cuisson, 10 à 15 minutes.

Escalopes sauce chasseur

Pour 6 personnes: 6 escalopes, 3 échalotes, 3 c de cognac, 3 c de sauce tomate, 1 c d'huile, 30 g de beurre, ½ verre de vin blanc, 1 dl de bouillon, 1 c de farine.

Dans un cocotte mettez l'huile et le beurre à chauffer. Faites revenir les escalopes 3 mn de chaque côté. Sortez-les et réservez. Épluchez les échalotes et hachez-les. Mettez-les à revenir dans la cocotte. Au bout de 5 mn arrosez avec le cognac, le vin blanc, la sauce tomate et le bouillon. Délayez la farine dans un peu d'eau et joignez-la à la sauce. Laissez cuire jusqu'à ébullition. A ce moment, remettez les escalopes et laissez mijoter à feu doux 40 mn. Dressez alors les escalopes sur un plat de service, nappées de la sauce.

Escalopes soubise

Pour 4 personnes: 4 escalopes de veau, 800 g d'oignons, un verre de bouillon (eau + cube), de la farine, 50 g de beurre, 50 g de crème fraîche, du sel, du poivre, du persil.

Épluchez les oignons et émincez-les très finement. Faites fondre 20 g de beurre. Ajoutez les oignons et laissez cuire avec couvercle sur feu doux pendant un quart d'heure environ. Saupoudrez les oignons d'une cuillerée à soupe de farine. Mélangez, assaisonnez et arrosez avec le bouillon. Incorporez la crème et prolongez la cuisson une dizaine de minutes sans couvercle. Poêlez les escalopes dans le reste du beurre et assaisonnez-les. Versez la purée d'oignons sur le plat de service et déposez les escalopes dessus. Ajoutez une pointe de muscade et un soupçon de sucre en poudre à la préparation. Selon le goût, tenez cette préparation fluide ou plus épaisse en diminuant ou en augmentant la quantité de farine.

Escalopes viennoises

Pour 6 personnes: 6 escalopes de 80 à 100 g larges et minces, sel fin, poivre. Panure: 50 g de farine, 1 ou 2 oeufs, 1 c d'huile, 250 g de mie de pain, friture. Garniture: 50 g de beurre, persil haché, citron.

Émietter bien finement la mie de pain rassis, la mettre dans une assiette. Casser l'oeuf dans une assiette, y ajouter une cuillerée d'huile, le battre comme pour une omelette. Mettre la farine dans la troisième assiette. Prendre une escalope, la saler, la poivrer, puis la paner, c'est-a-dire la passer: dans la farine, dans l'oeuf battu puis dans la mie de pain, la poser sur un plat ou une planche. Recommencer pour chaque escalope. Faire chauffer la friture. Pendant ce temps, préparer la garniture: malaxer 50 g de beurre frais avec une bonne cuillerée de persil haché, le diviser en 6 boulettes, découper 6 belles tranches de citron, mettre les boulettes de beurre sur les tranches de citron. Faire frire les escalopes à grande friture bien chaude. S'y prendre en deux ou trois fois si nécessaire, pour ne mettre qu'une couche d'escalopes. Égoutter les escalopes lorsqu'elles sont bien dorées. Les ranger dans un plat long chaud. Poser une rondelle de citron avec son beurre persillé sur chaque escalope. Servir immédiatement, dans les assiettes chaudes.

Escalopes viennoises

Pour 4 personnes: 4 escalopes, 40 g de beurre, 1 oeuf, 1 oeuf dur, 1 citron, 4 olives, 4 filets d'anchois, câpres, persil haché, chapelure blonde, farine, sel, poivre.

Passez chaque escalope salée et poivrée dans la farine, dans un oeuf battu, salé et poivré également, puis dans la chapelure. Tapotez avec le plat d'un couteau pour faire adhérer. Faites chauffer 40 g de beurre et, avant qu'il ne soit très chaud, déposez-y les escalopes. Laissez cuire à feu doux 5 mn de chaque côté. Faites un décor à l'extrémité du plat en vous aidant avec la lame d'un couteau (ou de 2), formez des rangées nettes de câpres, blanc et jaune d'oeuf dur passés à la moulinette, persil haché. Ce décor peut être reproduit de la même manière sur des rondelles de citron. Une olive entourée d'un filet d'anchois complète le décor de l'escalope.

Escalopines de veau

Pour 4 personnes: 12 petites escalopes de veau coupées dans le filet mignon, 4 cuillerées d'huile, 50 g de beurre, 4 cuillerées de moutarde, 1 dl de vin blanc, 100 g de crème double, sel, poivre.

Faites dorer les escalopes dans l'huile. Égouttez l'huile, ajoutez le beurre, salez, poivrez. Versez le vin blanc, laissez bouillir rapidement 3 minutes. Versez la crème et la moutarde, mélangez. Fermez l'auto-cuiseur. Laissez cuire 5 minutes à partir de la mise en rotation de la soupape. Servez avec des pommes sautées ou des pâtes fraîches au beurre.

Escalopines flambées

Pour 4 personnes: 4 escalopes très minces, 30 g de beurre, un peu de farine, 1 verre à liqueur de cognac, sauge ou marjolaine, 3 c de crème fraîche, sel, poivre.

Coupez les escalopes en carrés de 3 cm environ. Salez, poivrez et farinez-les légèrement. Faites chauffer le beurre dans une grande poêle. Mettez-y la viande à dorer 2 à 3 mn de chaque côté. Saupoudrez de 4 pincées de sauge ou de marjolaine séchée. Arrosez de cognac et faites flamber sur le feu. Retirez les escalopines de la poêle. Tenez-les au chaud dans un plat. Dans la poêle restée sur le feu, versez la crème fraîche. Faites bouillir quelques instants en grattant le fond de la poêle avec une cuillère en bois pour délayer les sucs de viande. Versez sur les escalopines et servez aussitôt.

Feijoada (Espagne)

Pour 10 personnes: 1 langue de veau, 1 kg de palette de porc salée, 12 saucisses fumées, 250 g de lard maigre, 800 g de boeuf séché (ou de viande des Grisons), 1 kg de haricots noirs, 6 gousses d'ail, 8 oignons, 4 ou 5 c à soupe d'huile, thym, laurier, tabasco.

La veille, faites tremper le boeuf salé et la palette de porc à l'eau claire. Le lendemain, posez les viandes égouttées et bien épongées dans une très grande marmite, ajoutez la langue et les haricots, recouvrez le tout d'eau froide. Épluchez l'ail et l'oignon, ajoutez-les ainsi le deux feuilles de laurier, deux brindilles de thym et une cuillerée de poivre en grains. Faites bouillir, écumez, baissez la flamme afin que le liquide frémisse seulement, pendant deux heures. Ajoutez les saucisses fumées, laissez-les cuire trente minutes. Égouttez la langue, le boeuf, la palette et les saucisses, posez-les dans un plat. Égouttez les oignons, l'ail et les haricots, écrasez-les à la fourchette, ajoutez un filet d'huile d'olive et du piment (tabasco). Goûtez, vérifiez l'assaisonnement. Servez le plat de viandes, la purée de haricots et les sauces au piment.

Feuilleton de veau à l'ancienne

Pour 8 personnes: 10 escalopes de veau moyennes de même taille aplaties par le boucher, 250 g de farce fine, 100 g de jambon cru, 1 grande crépine de porc, 1 couenne de lard, 1 oeuf, 250 g de champignons de Paris, 2 grosses carottes, 1 gros oignon, 1 bouquet garni, 1 petite boite de brisures de truffes, 2 dl de vin blanc sec, 50 g de beurre, sel, poivre, quatre épices.

Hachez les champignons. Faites-les cuire avec le beurre 3 mn à feu vif puis 20 mn à feu doux. Hachez le jambon, ajoutez-le à la farce avec les champignons refroidis, l'oeuf entier battu et Les brisures de truffes. Mélangez intimement. Salez et poivrez les escalopes, saupoudrez-les de quatre-épices. Étalez la crépine. Posez au centre une escalope, tartinée de farce: recommencez avec une deuxième escalope et ainsi de suite en terminant par une escalope. Repliez la crépine autour du feuilleton et ficelez. Faites chauffer le four (th 6 ½, 190°C). Dans une cocotte étalez la couenne côté gras contre le fond, recouvrez avec carottes et oignon coupés en rondelles. Ajoutez le vin et faites-le réduire d'un tiers sur bon feu. Posez le feuilleton ainsi que le bouquet garni. Couvrez. Enfournez pour 1 h 45. Après 1 h 20, découvrez et laissez colorer en arrosant souvent. Servez en présentant le jus en saucière. En accompagnement servez des épinards ou des crosnes.

Feuilleton de veau et de jambon

1 grande crépine, 6 escalopes de veau, 6 tranches de jambon cuit. Farce: 500 g de chair à saucisse, 50 g de crème fraîche, 1 oeuf, 3 échalotes, 1 c à soupe de persil haché, sel, poivre, 2 c à soupe de cognac, 150 g de pistaches ou de noisettes mondées. Pour la cuisson: 50 g de beurre, 1 dl d'eau.

Faites tremper la crépine dans de l'eau tiède pour l'assouplir. Aplatissez les escalopes. Mélangez intimement la chair à saucisse avec la crème et l'oeuf battu, joignez les échalotes et le persil hachés menu, assaisonnez, ajoutez le cognac et les pistaches ou les noisettes. Travaillez bien ce mélange qui doit être homogène. Étalez la crépine sur une planche. Posez dessus une escalope, puis une couche de farce, puis une tranche de jambon, etc..., en terminant par une escalope. Refermez la crépine sur le tout en donnant à l'ensemble la forme d'un rôti. Enduisez le rôti de beurre et faites cuire pendant 1 h 15 à four chaud, puis moyen, en arrosant de temps en temps avec le jus rendu et de l'eau chaude. Laissez refroidir et mettez au réfrigérateur. Servez avec de la salade verte et, à volonté, de quartiers de tomates, concombre ou autres crudités. Présentez en même temps des cornichons, petits oignons, pickles, etc. Vous pouvez aussi servir chaud avec un légume de saison. Dans ce cas, faites cuire le rôti sur un fond de carottes et d'oignons émincés, la sauce sera meilleure; vous pouvez aussi, alors, la déglacer au madère.

Filet aux noix

Pour 4 personnes: 4 grenadins de veau (tranches dans le filet), un quart de litre de lait, 5 filets d'anchois au sel, 50 g de cerneaux de noix, 4 tranches de pain de mie, 40 g de beurre, 1 c à café de maïzena, poivre et noix muscade en poudre.

Faire fondre 30 g de beurre dans une casserole pour y blondir la farine. Ajouter le lait froid en une seule fois. Poivrer et muscader. Cuire jusqu'au premier bouillon. Hors du feu, ajouter les filets d'anchois pilés (si nécessaire dessalés), et les cerneaux de noix hachés. Faire revenir les tranches de pain à la poêle (ou pour une recette plus légère sous le gril du four). Cuire la viande au gril. Placer ensuite chaque grenadin sur une tranche de pain doré, poivrer. Les mettre dans un plat allant au four et recouvrir de sauce. Gratiner à four chaud (230° th 7). Attention, ils doivent être dorés mais pas brûlés. Vous pouvez préparer un peu plus de sauce et la présenter à part, en saucière. Pour renforcer le tout, prévoir quelques noix en plus que vous hacherez et parsemerez sur la viande juste au moment de servir. La même recette, en remplaçant le veau par du porc, vous permettra de préparer un plat meilleur marché.

Filet de veau en brioche

Pour 4 personnes: 1 kg 200 de filet de veau, 1 petite boite de foie gras ou de purée, 1 truffe, 1 poignée de champignons de Paris, 3 à 4 cèpes frais ou de conserve, 1 verre de porto, 3 cl de cognac, 100 à 150 g de beurre, sel, poivre, 2 échalotes hachées, 1 verre de bouillon ou de fond de veau, pâte brioche ou pâte feuilletée surgelée.

Mettez à mariner pendant 5 heures avec un verre de porto et 3 cl de cognac un beau filet de veau bien dénervé dont vous aurez ôté le côté plat de la queue. Ensuite vous l'égouttez, le salez et le poivrez et vous réservez la marinade. Dans une sauteuse, lorsque le beurre est mousseux, colorez le veau sur toutes ses faces durant 7 à 8 minutes. Ensuite sortez-le et mettez-le à refroidir. Dans le beurre de cuisson que vous aurez gardé, faites suer une poignée de champignons de Paris émincés avec quelques cèpes. Lorsqu'ils sont suffisamment réduits, ajoutez une forte pincée d'échalotes, une truffe taillée en julienne, et la marinade. Chauffez bien le tout, flambez et versez quelques cuillerées de bouillon ou de fond de veau. Laissez cuire quelques minutes. La sauce d'accompagnement est prête. Par ailleurs, incisez le filet de veau et farcissez avec du foie gras ou une bonne purée de foie gras. Ficelez sur une abaisse de brioche, recouvrez d'une abaisse de brioche ou de pâte feuilletée. Si vous choisissez la brioche, laissez lever la pâte une heure environ. Mettez au four à chaleur moyenne de 20 minutes à une demi-heure.

Filet de veau rôti au paprika

Pour 4 personnes: 750 g de filet de veau, 50 g de beurre, 1 c à soupe de paprika, 1 verre de lait concentré, sel, poivre.

Enduisez le filet de veau en-dessus et en-dessous avec le beurre, assaisonnez et saupoudrez largement de paprika et mettez la viande à four chaud. Le temps de cuisson est d'environ ¾ h. Lorsque le veau est cuit enlevez-le du plat et laissez-le au chaud. Mettez le plat sur petit feu, ajoutez le lait, déglacez le fond du plat, assaisonnez et ajoutez le reste du paprika. Faites réduire en remuant la sauce pour qu'elle n'attache pas. Coupez le veau en fines tranches et versez la sauce dessus. Accompagnez de riz créole ou de haricots verts.

Filet mignon à la dijonnaise

Pour 4 personnes: 600 g de filet mignon de veau, 40 g de beurre, 80 g de crème épaisse, 5 cl de vin blanc, 5 cl d'huile, 1 c à soupe de graines de moutarde, sel, poivre.

Couper le filet mignon en petites tranches (en compter 3 ou 4 par personne); les saler et les poivrer puis les faire sauter dans 20 g de beurre et 2 cl d'huile en leur donnant une belle couleur sur chaque face. Réserver au chaud. Dégraisser la poêle, y faire suer, c'est-à-dire cuire sans coloration, l'échalote finement ciselée, déglacer avec le vin blanc ajouter les graines de moutarde et faire réduire à feu vif. Ajouter ensuite la crème fraîche puis saler et poivrer. Servir les tranches de filet mignon nappées de sauce avec des pommes de terre rissolées.

Florentine de veau aux cèpes

Pour 4 personnes: 4 escalopes de veau de 120 g, 250 g de cèpes, 1 kg d'épinards, 1 oeuf, 1 yaourt, 10 g de gruyère râpé, 1 c à café de tabasco, 1 dl de bouillon de volaille, 1 échalote, 1 gousse d'ail haché, sel, poivre.

Cuire les épinards, les égoutter. Les presser ensuite avec les paumes de mains afin d'extraire l'eau. Séparer les épinards en deux boules. Hacher les escalopes de veau et les épinards, les travailler ensemble, saler, poivrer. Façonner ensuite quatre palais de veau. Faire dorer les palais de veau trois minutes sur chaque face dans une poêle. Les disposer ensuite sur un plat à four. Dans un poêlon faire blondir l'échalote et l'ail hachés. Ajouter les cèpes émincés, le tabasco et le bouillon de volaille. Saler. Couvrir et cuire à feu très doux 15 minutes. Fouetter oeuf, gruyère et yaourt dans un bol. Avec le reste d'épinards façonner 4 petits pains que vous placez autour des palais de veau. Napper de crème au yaourt. Cuire à four chaud th 8, 5 à 8 minutes. Entourer les florentines de veau gratinés avec les cèpes et servir.

Foie de veau à la lyonnaise

Pour 4 personnes: 600 g de foie de veau, 6 dl d'huile, 3 gros oignons, 2 feuilles de laurier, ½ citron, sel, poivre.

Choisir des oignons blancs et doux, les émincer et les mettre dans une poêle avec l'huile. Couvrir et cuire 7 à 10 mn. Retirer le couvercle puis cuire jusqu'à ce qu'ils soient légèrement dorés. Ajouter les feuilles de laurier, laisser parfumer, puis ajouter les tranches de foie. Poivrer et retourner le foie. Arrêter la cuisson, saler, verser le jus du ½ citron et servir rapidement.

Foie de veau à l'anglaise

Bien assaisonner, 6 tranches minces de foie de veau. Passez-les dans la farine et faites-les sauter des 2 côtés dans le beurre brûlant. Dressez-les dans un plat avec des tranches fines de bacon (lard fumé) également sautés au beurre, dans la même casserole que le foie de veau. Servez avec des pommes à l'anglaise, du persil haché et une rondelle de citron. Terminez en versant le beurre de cuisson brûlant.

Foie de veau à la normande

Pour 4 personnes: 4 tranches de foie de veau, beurre, farine, sel, poivre, 15 à 20 petits oignons, 200 g de champignons de couche, crème fraîche épaisse, persil, 1 citron.

Lavez les champignons dans de l'eau citronnée. Mettez les oignons à sauter doucement au beurre. Farinez les tranches de foie, puis faites-les cuire doucement dans une poêle bien garnie de beurre. Le foie ne doit pas être trop saisi ni cuit à feu trop vif. Laissez bien dorer la première face, retournez et terminez la cuisson en cinq minutes environ. Retirez les tranches de foie de la poêle, réservez-les au chaud après les avoir salées et poivrées. Remplacez-les par les champignons entiers ou détaillés selon leur grosseur. Laissez-les sauter 3 ou 4 minutes, ajoutez un peu de beurre s'il n'en reste pas assez dans la poêle, puis baissez l'intensité du feu et ajoutez quelques cuillerées de crème fraîche épaisse. Dressez foie, oignons et champignons sur le plat de service chaud et nappez en partie avec la sauce dont vous aurez rectifié l'assaisonnement en sel et poivre. Décorez avec du persil et servez immédiatement.

Foie de veau à la sauge

Disposez sur 4 tranches de foie de veau (de 120 g environ), 1 feuille de sauge et 1 tranche de bacon. Enveloppez chaque tranche d'un morceau de crépine et faites cuire au beurre blond 6 ou 7 mn de chaque côté. Assaisonnez en fin de cuisson. Déglacez la poêle avec 1 c à café de vinaigre de vin. Servez avec 500 g de raisins blancs (pelés ou non) passés au beurre blond.

Foie de veau à la sauge

600 g de foie de veau en tranches, feuilles de sauge selon goût, 100 g de beurre, 1 ou 2 c à soupe de farine, 1 pointe de couteau de paprika, sel, poivre en grain moulu.

Assaisonnez chaque tranche de sel de poivre et de paprika. Passez alors celles-ci dans de la farine et portez à cuisson dans une poêle avec la matière grasse. Aromatisez avec les feuilles de sauge et laissez cuire un quart d'heure environ. Surveillez la cuisson, car le foie doit être bien cuit mais il ne peut durcir. Dressez sur un plat et accompagnez de pommes de terre rissolées aux oignons.

Foie de veau à la vapeur de thym

Mettre de l'eau dans le récipient du dessous. Poser dessus le second récipient et y déposer un lit de thym, déposer dessus 2 tranches de foie de veau, saler, poivrer. Couvrir et cuire 10 mn. Arroser le foie d'un jus de citron.

Foie de veau à l'italienne

Pour 8 personnes: 750 g de foie de veau, 250 g de champignons, 2 échalotes, 3 c de sauce tomate, 30 g de beurre, 100 g de jambon, ½ verre de vin blanc, 1 dl de bouillon, fécule de pomme de terre.

Dans une cocotte faites chauffer le beurre et faites-y revenir le foie de veau. Au bout de 5 mn, ajoutez les champignons hachés, le jambon coupé en morceaux et les échalotes épluchées et finement hachées. Laissez encore revenir 3 mn puis ajoutez le vin blanc et le bouillon. Mélangez à cette préparation la sauce tomate. Couvrez et laissez mijoter à feu doux 1 h 30. Au moment de servir, liez avec un peu de fécule de pomme de terre.

Foie de veau aux champignons

Salez et poivrez 8 fines tranches de foie de veau, passez-les à la farine. Faites-les cuire au beurre chaud. D'autre part, faites sauter, à feu vif, 250 g de champignons avec sel, poivre et jus de citron. Recouvrez les escalopes de champignons et parsemez de persil haché. Décorez de rondelles de citron.

Foie de veau aux épinards frais

Pour 4 personnes: 4 belles tranches de foie de veau de 150 g chacune, 2 kg d'épinards frais, 220 g de beurre, 2 échalotes, sel, poivre, 1 cuillerée à café de sucre en poudre.

Dans une poêle en fer noir épaisse de préférence, faites fondre 30 g de beurre environ. Lorsqu'il est très coloré, déposez les tranches de foie de veau salées et poivrées. Laissez cuire à feu moyen 1 minute sur chaque face pour obtenir le foie rose moelleux, prolongez de quelques secondes sur chaque face si vous préférez plus à point. Dressez sur une assiette chaude. Dans la poêle de cuisson, jetez une échalote hachée fin dans 30 g de beurre, 2 cuillères à soupe de vinaigre rouge. Laissez émulsionner le vinaigre sous l'effet de la chaleur. Nappez les tranches avec le jus restant. Dressez sur le côté de l'assiette la garniture d'épinards frais dont voici la Préparation: Lavez les épinards frais plusieurs fois à grande eau. Mettez une casserole très large à la base sur un brûleur et laissez chauffer à sec quelques secondes. Déposez alors les épinards, ajoutez 1 cuillère à café de sucre en poudre. Salez à votre convenance. Sous l'effet de la chaleur les épinards vont rendre leur eau et cuire. Vous les retournez plusieurs fois avec une fourchette jusqu'à la couleur de fin de cuisson, 2 minutes suffiront. Égouttez, ajoutez 50 g de beurre, 2 tours de moulin à poivre.

Foie de veau aux raisins

Pour 4 personnes: 4 tranches de foie de veau de 150 g environ chacune, 200 g de raisins secs, un verre de porto, un verre de vin blanc, 50 g de beurre, une échalote, de la farine, du sel, du poivre.

Faites tremper les raisins dans le porto quelques heures avant la préparation. Vous pouvez évidemment remplacer les raisins secs par des raisins frais. Dans ce cas pelez-les et épépinez-les. Assaisonnez le foie de sel et de poivre. Passez les tranches de foie dans la farine et faites-les cuire au beurre. Veillez à garder le foie de veau rose. D'autre part, faites réduire le vin blanc avec l'échalote hachée. Déglacez la cuisson du foie avec le porto ayant servi au trempage des raisins et avec la réduction au vin blanc. Ajoutez les raisins et rectifiez l'assaisonnement. Dressez les tranches de foie de veau sur le plat de service. Nappez avec la sauce aux raisins. S'il est trop cuit, le foie de veau devient caoutchouteux. Pour éviter cet inconvénient, prenez la précaution de saisir le foie à feu très vif et poursuivez la cuisson (4 minutes environ de chaque coté) à feu moyen. Ne couvrez surtout pas la poêle. Préférez, pour la confection de cette recette, des raisins sucrés, genre muscats. Servez le foie de veau accompagné de quartiers de citron.

Foie de veau frit

Assaisonner de minces tranches de foie avec sel, persil et oignons haché. Les fariner. Les tremper dans la pâte à frire et les faire dorer lentement dans la graisse. Les sécher sur un papier absorbant. Servir avec une sauce tomate.

Foie de veau vénitien

Préparation: 10 mn. Cuisson: 20 mn. Pour 6 personnes: 800 g de foie de veau en tranches de 1,5 cm d'épaisseur, 4 oignons, 3 dl de vin blanc sec, 70 g de beurre, 1 bouquet de persil plat, sel, poivre.

Détaillez les tranches de foie de veau en gros dés. Faites-les revenir dans 50 g de beurre fondu jusqu'à ce qu'ils soient saisis tous les côtés. Retirez-les, réservez-les sur un plat de service chaud. Dans la même poêle, faites suer 5 minutes sur feu doux, avec le reste de beurre, les oignons émincés en rondelles. Mouillez avec le vin blanc et continuez la cuisson 10 minutes environ. Incorporez les dés de foie cuits. Salez, poivrez. Mélangez. Parsemez de persil haché. Ce plat est à savourer avec de la polenta ou bien une bonne purée de légumes de saison.

Fondue à la vigneronne

Pour 6 personnes: 1 kg 200 de filet de veau, 1 litre de vin blanc sec, poivre, sel, sel de céleri, ail en poudre, 1 cuillerée à café de sucre, 12 grains de coriandre, 8 grains de poivre, 1 bâton de cannelle, 5 grains de piments + sauces à volonté.

Pour réaliser cette fondue on a utilise un appareil a fondue électrique. Préparer le mélange suivant: 1 cuillerée à soupe de sel fin, 1 cuillerée à soupe de sel de céleri et 1 cuillerée à café d'ail en poudre, mélanger et partager ces ingrédients en trois parties égales; la première part servira à faire macérer la viande préalablement coupée en morceaux et légèrement poivrée; la deuxième partie sera placée dans le caquelon dans lequel on versera le vin blanc: mettre alors le thermostat sur la position 5 et rajouter le sucre, les grains de coriandre, de poivre et de piments ainsi que le bâton de cannelle. Dès les premiers bouillonnements, ramener le thermostat à la position 4, puis laisser frémir le vin pendant environ 10 minutes. Pour la dégustation, piquer individuellement les morceaux de viande sur une fourchette à fondue, faire cuire dans le vin à peine une minute puis tremper dans une sauce au choix.

Exemples de sauces:

Sauce mayonnaise. Sauce rose: mayonnaise parfumée de 3 cuillerées de ketchup. Sauce forte: mayonnaise aromatisée d'une cuillerée de moutarde, 1 de whisky ou de Cognac, poivre de Cayenne et quelques gouttes de Tabasco. Sauce citronnée: mayonnaise additionnée du jus d'un demi-citron, 1 cuillerée de moutarde au poivre vert, une cuillerée de crème fraîche. Sauce ail-persil: 125 g de beurre légèrement ramolli, 2 gousses d'ail écrasées et le tiers restant du mélange de sel et de poivre ci dessus mentionné au début de la recette.

Fricadelles de veau

Préparation: 20 mn. Cuisson: 12 mn. Pour 6 personnes: 750 g d'épaule de veau, 3 échalotes, 150 g de mie de pain rassis, quelques cuillerées à soupe de lait, un oeuf, une cuillerée à soupe de crème, 2 c à soupe de persil haché, 50 g de farine, 50 g de beurre, 2 c à soupe d'huile, sel et poivre. Pour la garniture: 300 g de spaghetti, un bol de sauce provençale à la tomate ou de la sauce madère.

Coupez la viande en morceaux. Passez-la ensuite au hachoir en utilisant la grille fine. Versez ce hachis dans une terrine. Épluchez et hachez finement les échalotes. Imbibez la mie de pain de lait et pressez-la pour en ôter l'excédent. Battez l'oeuf entier avec la crème. Incorporez à la viande hachée, les échalotes, la mie de pain, l'oeuf battu avec la crème et le persil haché. Assaisonnez de sel et de poivre et malaxez bien le tout. Faites bouillir une marmite d'eau salée et jetez-y les spaghetti. Laissez-les cuire 12 à 15 minutes selon leur qualité. Reprenez la préparation précédente. Divisez-la en six parts égales, façonnez-les en forme de boulettes entre les mains farinées, aplatissez-les légèrement et saupoudrez-les de farine. Chauffez le beurre et l'huile dans une poêle. Quand le mélange est bien chaud, placez-y les fricadelles. Réduisez le feu et laissez-les cuire douze minutes, en les retournant à mi-cuisson. Égouttez les spaghetti, mélangez-les à la sauce bien chaude et disposez-les sur le plat de service. Placez dessus les fricadelles bien dorées.

Fricandeau

800 g de sous-noix coupée en cubes de 5 cm, 200 g de couennes de porc, 1 carotte, 1 oignon, 1 verre à liqueur de cognac, 50 g de beurre, 1 bouquet garni, sel, poivre.

Demandez au boucher de piquer chaque petit morceau de lard gras. Dans un autocuiseur, faites roussir les morceaux de viande avec le beurre. Glissez ensuite la couenne au fond de la cocotte. Disposez la viande dessus, carotte et oignon coupés en rondelles, le bouquet garni, un verre à liqueur de cognac, un verre d'eau. Salez, poivrez. Fermez la cocotte. Laissez cuire doucement 60 minutes à partir de la mise en rotation de la soupape. Servez le fricandeau avec des endives cuites au préalable, puis braisées 5 minutes dans le jus du fricandeau, ou du riz à la créole.

Fricassée

Pour 4 personnes: 800 g d'épaule coupée en gros cubes, 40 g de beurre, 2 c à soupe pleines de farine, 1 oignon, 2 clous de girofle, 1 carotte, bouquet garni, sel, poivre. Liaison: 1 jaune d'oeuf, 1 c à soupe de crème fraîche.

Dans une cocotte contenant 40 g de beurre, faites revenir la viande sans laisser prendre couleur, en compagnie de la carotte et de l'oignon coupés. Saupoudrez de farine. Mélangez pour laisser cuire légèrement cette dernière. Puis ajoutez 2 bols d'eau chaude, bouquet garni, girofle, sel, poivre. Couvrez et laissez cuire à feu doux 1 h 15 environ (25 mn en autocuiseur). Liaison: Quand la viande est cuite, retirez-la de la cocotte et tenez-la au chaud dans le plat de service. Laissez la sauce à découvert sur le feu pour la laisser réduire un peu. Ôtez-en bouquet garni et carotte. Dans une grande terrine, délayez jaune d'oeuf et crème. Puis, petit à petit, incorporez-y toute la sauce. Versez sur la viande. Servez aussitôt avec pommes de terre, riz pilaf ou nature. Des petits champignons de Paris peuvent être ajoutés à la fricassée pendant le dernier quart d'heure de cuisson.

Fricassée de veau aux légumes d'été

Pour 4 personnes: un kilo d'épaule de veau, une botte de petits oignons, une botte de jeunes carottes, 200 g de haricots verts fins, 200 g de petits pois, 3 clous de girofle, 3 tomates, 2 gousses d'ail, une feuille de laurier, une branche de thym, un verre de vin blanc sec, de l'eau, de la farine, de l'huile, du beurre, du sel, du poivre. Cuisson: une heure trente.

Nettoyez les légumes. Coupez la viande en morceaux. Mettez dans une grande cocotte une cuillerée à soupe de beurre et trois cuillerées à soupe d'huile. Mettez-y les morceaux de viande à dorer et assaisonnez-les de sel et de poivre. Saupoudrez-les avec deux cuillerées à soupe de farine et mettez à feu très chaud jusqu'à coloration de la farine. Ajoutez-y les légumes, coupez les tomates en quartiers et ajoutez-les aussi, ainsi que l'ail écrasé, une feuille de laurier et une branche de thym. Rectifiez l'assaisonnement. Mouillez avec le vin et de l'eau. Mettez la cocotte au four en remuant la préparation pendant la cuisson.

Galantine de veau

Préparation: 1 heure. Cuisson: 3 h. Pour 6 personnes: 1 kg 250 poitrine de veau désossé, 400 g de hachis de veau, 125 g de hachis de porc, 50 g de graisse de rognon de veau, 2 oeufs, une tasse de lait, 150 g de champignons, 150 g de mie de pain, une c à soupe de beurre, 4 échalotes, 4 épices, du sel, du poivre. Bouillon: 2 poireaux, 2 carottes, du céleri, un oignon, 2 os de veau.

Mettez la poitrine de veau à tremper dans de l'eau froide. Préparez le bouillon et faites-le cuire à petite ébullition une heure et demie environ. Jetez la mie de pain dans une casserole contenant le lait bouillant; laissez frémir un quart d'heure en remuant avec une cuillère en bois. Laissez refroidir. Mettez les hachis de porc et de veau dans une terrine avec la graisse de rognon hachée. Hachez finement les champignons et les échalotes et faites-les revenir dans une sauteuse contenant du beurre. Ne laissez pas colorer. Ajoutez cet appareil dans la terrine contenant les hachis ainsi que le pain, les champignons, les oeufs, du sel, du poivre et les épices. Égouttez et épongez la poitrine de veau, remplissez-la avec la farce en lui donnant la forme d'un rouleau. Cousez l'ouverture. Passez le bouillon et plongez la galantine dans le bouillon tiède. Laissez cuire à petit feu, une heure et demie environ. Égouttez et laissez refroidir jusqu'au lendemain. Vous pouvez ajouter des abattis de volaille au bouillon. Coupez la galantine en tranches et dressez-la sur un lit de salade garni d'oeufs durs, de cornichons, de petits oignons et de persil.

Galantine de veau

150 g de bardes de lard gras, 500 g de veau, 200 g de porc, 150 g de lard (entrelardé), 2 oeufs, 1 dl de cognac, sel, poivre et muscade.

Coupez la noix de veau en morceaux de 4 à 5 cm. Hachez le lard et le porc. Ajoutez-y les oeufs entiers, le cognac et les épices. Mélangez bien le tout. Sur une étamine mouillée, vous disposez une barde de lard, vous placez ensuite le mélange (attention, les filets de veau doivent tous se trouver dans le même sens). Pour terminer, vous remettez une barde de lard. Roulez, la serviette et fixez les deux extrémités. Dans une grande marmite, vous mettez de l'eau salée que vous faites bouillir. Faites cuire environ deux heures. Note: vous pouvez opérer la cuisson à cru (simplement à l'eau, mais votre galantine sera meilleure si vous ajoutez à ce liquide de cuisson 1 ou 2 pieds de veau, des carottes et des oignons coupés en rondelles et un bouquet garni. Lorsque la cuisson est terminée, laissez refroidir dans le liquide de cuisson pendant 24 heures. Ensuite, vous démoulez avec précaution.

Grenadins de veau

Pour 6 personnes: 6 escalopes de veau assez épaisses, 200 g de lardons, 125 g de champignons, 5 cl de bouillon, 1 dl de crème fraîche, 1 cl de cognac, sel et poivre.

Piquez les grenadins de menus morceaux de lard. Dans une cocotte, faites-les revenir dans du beurre. Mouillez progressivement avec le bouillon et le cognac. Salez, poivrez, couvrez et laissez cuire a feu doux pendant 1 h 30. Épluchez les champignons et coupez-les en morceaux. Mettez-les dans la casserole et laissez cuire encore 30 mn. Au moment de servir, sortez les grenadins. Dressez-les dans un plat de service. Ajoutez au jus de cuisson la crème et nappez de cette sauce les grenadins. Servir très chaud.

Jarret de veau à la ménagère

1,200 kg de jarret de veau pris dans le haut du jarret, (les morceaux sont plus économiques), 50 g de beurre, 2 oignons, sel, poivre, 2 gousses d'ail, 500 g de carottes, 3 tomates, thym, laurier, persil, 1 verre de vin blanc sec.

Faites fondre la matière grasse dans une cocotte et faites-y revenir les oignons hachés. Joignez la viande et faites-la dorer de tous côtés, assaisonnez. Ajoutez l'ail haché, les carottes pelées et coupées en tronçons, les tomates pelées et concassées, le bouquet garni et le vin blanc. Couvrez et laissez cuire doucement pendant 1 h 15. Servez avec des nouilles.

Jarret de veau à l'italienne

Pour 6 personnes: 1,600 kg de jarret de veau, 5 c à soupe de beurre, 5 c à soupe d'huile, 2 c à soupe de farine, un bulbe de fenouil, un demi-coeur de céleri, 2 courgettes, 2 aubergines, 500 g de tomates bien mûres, 2 oignons, 80 g d'olives vertes, une petite tasse de bouillon, 3 c de jus de citron, sel, poivre.

Demandez à votre boucher de couper les morceaux de jarret de veau, farinez-les, faites-les dorer à la cocotte dans la moitié du beurre et la moitié d'huile, laissez-les prendre une jolie couleur blonde. Assaisonnez-les mouillez avec le bouillon et le jus de citron. Laissez cuire à petit feu. Pendant ce temps, épluchez les oignons, hachez-les finement, coupez les courgettes et les aubergines en petits dés, sans les peler mais après les avoir lavées et essuyées, émincez finement le fenouil et le céleri, pelez, épépinez et concassez les tomates. Dans un sautoir, faites chauffer le reste de beurre et d'huile. Faites dorer les oignons ainsi que le fenouil et le céleri dans cette matière grasse chaude. Couvrez, laissez étuver 8 mn, ajoutez les courgettes, les aubergines, les tomates, salez, poivrez, laissez cuire le tout 15 mn. Après une heure de cuisson de la viande, ajoutez la fondue de légumes au jarret ainsi que les olives dénoyautées et blanchies quelques minutes à l'eau bouillante. Laissez achever la cuisson. Servez bien chaud.

Jarret de veau à l'italienne

Pour 4 personnes: 4 tranches de jarret de veau (1,2 kg environ), 30 g de farine, 60 g de beurre. Pour la sauce: 3 oignons, 6 tomates, 1 citron non traité, 1 tablette de concentré de volaille, 20 cl de vin rouge, 1 c à café de paprika, 1 morceau de sucre, 2 brins de basilic, sel, poivre.

Pelez les tomates, épépinez-les et coupez-les en dés. Épluchez et hachez les oignons. Ciselez le basilic. Brossez le citron sous l'eau chaude. Séchez-le. Entaillez légèrement le bord pour qu'elles ne se rétractent pas pendant la cuisson. Enduisez les tranches de jarret de veau de farine sur les deux faces. Faites fondre le beurre dans une cocotte. Placez-y les tranches de veau et faites-les dorer 5 mn de chaque côté. Retirez-les. Remplacez-les par les oignons. Laissez-les revenir à feu doux pendant 3 à 4 mn en remuant avec une cuillère en bois. Ajoutez les dés de tomates et le sucre. Salez poivrez. Mélangez bien. Laissez mijoter 5 mn puis remettez la viande. Mouillez avec le vin et 20 cl d eau. Ajoutez la tablette de concentré de volaille et le paprika. Couvrez et faites cuire à petit feu pendant 2 h. Quelques minutes avant la fin de la cuisson ajoutez le basilic et le zeste de citron finement râpé. Servez bien chaud.

Jarret de veau au gratin

Dans une cocotte, placez quelques couennes de lard. Mettez par-dessus 2 carottes coupées en morceaux et 2 gros oignons coupés en tranches. Disposez un kilo de jarret de veau taillé en tranches épaisses. Salez, poivrez et ajoutez un bouquet garni. Versez un grand verre de vin blanc sec et un petit verre de cognac. Recouvrez de couenne de lard. Laissez cuire avec couvercle à petit feu jusqu'à cuisson complète des tranches. Disposez-les dans un plat à gratin beurré et nappez-les avec la cuisson passée et réduite. Saupoudrez avec du gruyère râpé, arrosez de beurre fondu et faites gratiner quelques minutes au four.

Jarret de veau au sel sauce à l'ail

Pour 4 personnes: 1 beau jarret de veau de 2 kg, 1 pied de veau, 1 très gros chou, 4 beaux poireaux, 3 carottes, 4 petits navets, 1 branche de céleri. Pour la sauce à l'ail: 2 gousses d'ail finement hachées, 200 g de crème, 1 jaune d'oeuf. Pour la saumure: 300 g de sel nitrite pour 3 litres d'eau, 1 oignon, 1 clou de girofle, 1 carotte, 1 tête d'ail, thym, laurier, une pincée de genièvre.

Mettez le jarret de veau dans la saumure trois à quatre jours selon la grosseur si vous voulez la faire vous-même. Dessalez-le à l'eau courante pendant 6 h. Mettez-le à cuire 1 h 30 avec les légumes sauf le chou, comme un pot-au-feu. En fin de cuisson mouillez le chou creusé avec un peu de bouillon. Terminez la cuisson dans une cocotte le garder un peu croquant. Dressez le jarret de veau à votre goût. Mangez très chaud. Sauce à l'ail: dans un peu de beurre mousseux faites suer l'ail haché quelques secondes et ajoutez une cuillère à café de farine, 2 verres de bouillon de cuisson et la crème. Laissez réduire assez liquide et liez avec un jaune d'oeuf.

Jarret de veau aux petits légumes

1,200 kg de jarret de veau, 1 c à soupe de farine, 50 g de beurre, sel, poivre, 1 oignon, 1 carotte, 1 gousse d'ail, ¼ litre de bouillon (eau et cube), 300 g de carottes, 1 botte de navets, 300 g de petites pommes de terre nouvelles, une dizaine de petits oignons.

Farinez la viande, faites-la revenir dans la matière grasse chaude. Assaisonnez, joignez l'oignon et la carotte émincés, l'ail haché. Mouillez de bouillon et laissez mijoter 1 h environ. Ajoutez alors tous les légumes épluchés et coupés en dés, ainsi que les petits oignons entiers. Continuez la cuisson 30 mn. Retirez alors légumes et viande que vous disposerez sur le plat de service tenu au chaud. Laissez réduire la sauce et nappez-en viande et légumes. Servez très chaud.

Langue de veau à la napolitaine

4 petites langues de veau, 6 carottes, du vin blanc sec, un gros oignon, un bouquet garni, 125 g de lard, 50 g d'oignons et 50 g de carottes émincés, 250 g de spaghetti, un poivron rouge coupé en fines lanières, 100 g de gruyère râpé, 4 tomates, beurre, sel et poivre.

Faites tremper les langues quelques heures dans de l'eau froide. Brossez-les et plongez-les une dizaine de minutes dans de l'eau bouillante. Retirez-les de l'eau et enlevez la peau. Préparez un court-bouillon avec moitié eau moitié vin blanc, les carottes coupées en rondelles, le bouquet garni et l'oignon émincé. Placez-y les langues et faites cuire une heure et demie. D'autre part, vous ferez fondre dans une cocotte contenant du beurre, le lard coupé en lardons, les oignons et les carottes émincés. Les langues étant cuites, placez-les sur ces légumes et mouillez avec deux verres de vin blanc sec et un grand verre de court-bouillon. Rectifiez l'assaisonnement et prolongez la cuisson pendant ¾ heure. Faites cuire les spaghetti dans une eau bouillante salée, égouttez-les, passez rapidement au beurre le poivron émincé que vous ajouterez aux spaghetti en même temps que le fromage râpé. Dressez les pâtes dans un plat, disposez les langues par-dessus et arrosez avec la cuisson réduite. Garnissez avec les tomates que vous aurez fait fondre rapidement au four.

Langue de veau au gratin

Faites dorer 2 oignons hachés dans 50 g de beurre. Saupoudrez de 50 g de farine, mouillez de 2 dl de vin blanc et de 2 dl de bouillon. Faites épaissir 15 mn, assaisonnez, ajoutez 3 cornichons hachés. Coupez le reste de langue en tranches. Disposez-les dans un plat entre deux couches de rondelles de tomates. Nappez de sauce, saupoudrez de 50 g de fromage râpé, faites gratiner.

Langue de veau en rôti aux fines herbes

Un morceau de langue de veau d'environ 800 g, 3 tranches de lard, du persil haché, de la ciboulette hachée, 4 échalotes, du thym, du laurier, 100 g de champignons, sel, poivre, muscade râpée, 3 cuillerées à soupe d'huile d'olive, une cuillerée à soupe de beurre, un filet de vinaigre, une cuillerée à soupe de beurre manié avec une pincée farine.

Lardez la viande et mettez-la à mariner 2 heures au moins dans un plat avec un hachis très fin de persil, ciboulette, échalotes, thym, laurier et champignons. Ajoutez l'huile, le sel et le poivre. Râpez-y un peu de muscade. Beurrez généreusement un papier sulfurisé et placez-y la viande recouverte de tous les ingrédients. Refermez le papier et faites cuire une heure au four doux. La cuisson terminée, retirez le papier. Placez dans une casserole les petites herbes qui adhèrent au papier et à la viande, arrosez avec un filet de vinaigre et ajoutez le beurre manié. Rectifiez l'assaisonnement, liez sur le feu. Servez la sauce en saucière et le rôti découpé en tranches.

Langue de veau gratinée

Une langue de veau, 2 poireaux, 2 oignons, quelques carottes, un petit céleri, 30 g de beurre, un verre de vin blanc sec, 4 cornichons au vinaigre, deux échalotes, 50 g de gruyère râpé, sel, poivre, persil, chapelure.

Faites blanchir la langue une dizaine de minutes dans de l'eau bouillante. Placez-la ensuite dans le bouillon de légumes et faites-la cuire 1 heure ½ environ jusqu'à ce qu'elle soit bien tendre. Égouttez la langue et retirez-en la peau extérieure. Coupez-la en tranches que vous rangerez dans un plat allant au four. Couvrez avec un hachis de cornichons, d'échalotes et de persil, mouillez avec le vin blanc et un peu de bouillon. Saupoudrez de chapelure et, enfin, de fromage râpé. Parsemez de noisettes de beurre et faites gratiner un quart d'heure au four.

Langue de veau rémoulade

Pour 4 personnes: une langue de veau, un gros oignon piqué de deux clous de girofle, du thym, du laurier, du sel, du poivre, deux carottes, une branche de céleri, une gousse d'ail écrasée, un bol de mayonnaise, 50 g de cornichons, une cuillerée à soupe de ciboulette hachée, du persil haché, un filet de sauce anglaise, un oeuf dur, de la laitue, une tomate.

Faites dégorger la langue de veau dans de l'eau froide pendant quelques heures. Faites-la blanchir quelques minutes dans de l'eau salée. Rafraîchissez-la à l'eau froide et retirez-en la peau blanche. Placez les légumes dans une casserole avec de l'eau froide, du sel et du poivre. Faites-y cuire la langue à petit feu. Laissez-la refroidir dans sa cuisson. Détaillez-la en tranches et dressez-la sur un lit de laitue avec des quartiers d'oeuf dur et des tranches de tomate. Ajoutez à la mayonnaise les cornichons hachés, la ciboulette et le persil hachés et le filet de sauce anglaise.

Languettes de veau à l'italienne

Pour 4 personnes: 600 g de quasi de veau, 2 oignons, 2 gousses d'ail, 2 tomates fermes, 1 belle courgette, 120 g de Gorgonzola, 3 c à soupe d'huile d'olive, 1 branchette de romarin, sel, poivre moulu.

Pelez et émincez les oignons et les gousses d'ail. Pelez et épépinez les tomates, concassez-en grossièrement la chair. Lavez et épongez la courgette, découpez-la en petits dés ou en fines lanières. Détaillez la viande également en lanières. Dans une grande poêle ou une sauteuse, faites chauffer l'huile d'olive, faites-y juste colorer les languettes de veau. Retirez-les, gardez-les en attente sur une assiette. A leur place, mettez les légumes, ajoutez le romarin et faites colorer le tout sur feu vif. Remettez les languettes de viande dans la poêle, salez, poivrez, couvrez et baissez le feu puis laissez cuire ensemble 10 mn. Découpez le gorgonzola en très petits morceaux, ajoutez-le juste au moment de servir, mélangez et dégustez sans attendre. Vous pouvez réaliser cette recette avec des escalopes de veau, ou de dinde ou bien avec des grillades de porc.

Matelote des tonneliers

Pour 4 personnes: 1 kg 200 de poitrine de veau en morceaux, 30 g de beurre, 1 c à soupe pleine de farine, ½ litre de vin rouge léger, 3 ou 4 oignons, 2 carottes, 1 gousse d'ail, bouquet garni, persil haché, sel, poivre.

Faites dorer la viande de toute part dans une cocotte avec 30 g de beurre, ainsi que les oignons et les carottes hachés. Saupoudrez de farine. Mélangez bien. Ajoutez du vin juste à hauteur de la viande. Puis le bouquet garni, l'ail écrasé, sel, poivre. Couvrez et laissez mijoter de 1 h à 1 h 15. Disposez les morceaux de viande dans un plat creux. Tenez-le chaud. Passez la sauce à travers une passoire. Si elle vous parait trop liquide, faites-la bouillir quelques minutes. Versez-la sur la viande. Servez ce plat avec des tranches de pain de mie coupées en triangles et dorées à la poêle avec du beurre.

Matelote de veau

1,8 kg de veau (tendron, collier, épaule), ¾ de litre de vin rouge, 100 g de lard maigre, 30 g de saindoux, 200 g de petits oignons, 1 bouquet garni, 1 gousse d'ail, farine, ail, poivre.

Couper la viande en gros cubes dans la désosser. Verser les petits dans de l'eau bouillante et les cuire 1 mn. Retirer la peau qui part toute seule en appuyant avec les doigts. Faire rissoler la viande dans du saindoux, la retirer et mettre les lardons, les faire dorer. Remettre les morceaux de veau, saler, poivrer et saupoudrer d'une grosse c à soupe de farine. Remuer vivement et arroser de vin rouge. Ajouter le bouquet garni et l'ail. Mijoter 1 h 30. Ajouter les petits oignons et laisser encore 45 mn. Si la sauce parait trop acide ajouter une pincée de sucre. Servir.

Médaillons de veau à la dijonnaise

Pour 4 personnes: 4 médaillons de veau, 4 crépines de porc, 6 cuillerées de moutarde, 70 g de beurre, 250 g de champignons de Paris, 1 dl de vin blanc sec, 100 g de crème.

Salez et poivrez les médaillons de veau, tartinez-les de moutarde. Enveloppez-les dans les crépines et faites-les dorer dans le beurre chaud. Ajoutez les champignons émincés. Laissez cuire 5 minutes à partir de la mise en rotation de la soupape de l'autocuiseur.

Médaillons de veau sauce ciboulette

Pour 4 personnes: 4 médaillons de veau (noix ou sous-noix), 30 g de beurre. Pour la sauce: 20 g de beurre, 2 échalotes, 2 dl de vin blanc sec, 50 g de foie gras, 100 g de crème fraîche, 1 grosse poignée de ciboulette, 1 bouquet de persil, sel, poivre.

Faites fondre doucement les échalotes hachées au beurre, mouillez de vin blanc et assaisonnez. Passez les herbes au mixeur, ajoutez-les dans la sauce. D'autre part, faites cuire les médaillons à la poêle dans le beurre chaud en assaisonnant (5 à 6 mn de chaque côté). Servez avec la sauce.

Mignons de veau à l'estragon

Pour 4 personnes: 4 filets mignons de 125 g (taillés dans le filet de veau ou à défaut, dans la noix ou la sous-noix), 30 g de beurre, estragon, un peu de farine, ½ verre de vin blanc sec, 2 ou 3 c à soupe de crème fraîche, sel, poivre.

Salez et poivrez la viande. Passez-la légèrement dans la farine. Faites chauffer 30 g de beurre dans la poêle. Déposez les morceaux de viande dedans pour qu'ils dorent à feu moyen, 3 ou 4 minutes de chaque côté. Ajoutez ensuite ½ verre de vin blanc et les tiges de l'estragon (sans les feuilles). Couvrez et laissez cuire une dizaine de minutes supplémentaires. Retirez la viande de la poêle. Dans la sauce restée sur le feu délayez la crème fraîche. Ajoutez les feuilles d'estragon coupées. Laissez bouillir quelques instants avant de verser sur la viande.

Navarin de veau printanier

Pour 4 personnes: 1 kg de poitrine de veau, 500 g d'oignons nouveaux, 600 g de carottes nouvelles, 600 g de navets nouveaux, 600 g de petits pois frais non épluchés, 1 tête d'ail frais, 1 fleur de thym, sel, poivre, sucre, 200 g de beurre, ½ litre d'eau.

Faites fondre 100 g de beurre dans un sautoir. Lorsqu'il est couleur noisette, jetez le kg de poitrine de veau coupé en portions, la tête d'ail frais non épluchée et la fleur de thym. Salez et laissez colorer à feu vif 3 à 4 minutes. Mettez le sautoir dans un four chaud une vingtaine de minutes. Dans une grande casserole (capacité 4 litres environ), mettez les 100 g de beurre restant, ½ litre d'eau, une cuillerée à café de sucre. Salez et poivrez. A la première ébullition, jetez les carottes, les oignons et les petits pois frais écossés. Au bout de 5 minutes, ajoutez les navets nouveaux. Laissez cuire 20 minutes à feu moyen sans couvrir les légumes. L'eau doit s'évaporer en grande partie. Au bout des 20 minutes, retirez le veau du four et mélangez le tout avec le légumes dans une seule casserole. Réchauffez le tout à four chaud 2 à 3 minutes avant de servir.

Noix de veau aixoise

Pour 6 personnes: 1 noix de veau de 1,200 kg, 50 g de beurre, 4 branches de céleri, 500 g de carottes, 3 oignons, 2 navets, 2 douzaines de marrons, sel, poivre, ¼ litre de bouillon (eau et cube).

Faites dorer la viande dans le beurre sans laisser brûler celui-ci. Ajoutez les branches de céleri en tronçons, les carottes en morceaux, les oignons et les navets en quartiers, Joignez enfin les marrons pelés, assaisonnez et mouillez de bouillon chaud. Laissez mijoter tout doucement, pendant 1 h 30.

Servez le tout ensemble saupoudré de persil haché. Si vous utilisez des marrons entiers (en conserve), ajoutez-les dans le plat seulement 20 mn avant la fin de la cuisson.

Noix de veau à la moutarde

Prenez un morceau de noix de veau d'un kilo environ. Salez et poivrez. Tartinez-le avec de la moutarde forte. Beurrez-le et faites-le cuire à four modéré, en l'arrosant fréquemment pendant une petite heure. Avant de servir, faites tiédir au bain-marie un décilitre de crème fraîche et ajoutez-la au jus de cuisson de la viande. Servez la noix de veau découpée et garnissez de cresson.

Noix de veau aux oignons glacés

Pour 6 personnes: une noix de veau de 800 grammes, bardée d'une tranche de lard, 1 oignon, 2 tomates bien mûres.

Faites revenir votre viande à la casserole jusqu'à ce qu'elle soit bien dorée sur toutes ses faces. Ajoutez l'oignon et les tomates émincés. Salez. Mouillez avec un peu d'eau et un demi-litre de vin blanc. Couvrez et laissez mijoter à feu doux pendant une demi-heure. D'autre part, vous aurez épluché 500 g de petits oignons. Mettez-les dans une casserole avec du beurre fondu et une bonne pincée de sucre en poudre. Faites cuire à feu doux en les faisant sauter fréquemment de manière qu'ils prennent une belle couleur dorée, sans noircir. Même temps de cuisson. Au moment de servir, découpez la viande en tranches minces. Dressez sur un plat, déglacez le jus avec un peu de vin blanc, versez sur la viande et entourez des oignons.

Osso bucco

Pour 4 personnes: 4 tranches épaisses de jarret de veau, farine, sel et poivre noir fraîchement moulu, 2 c à soupe d'huile d'olive, 2 c à soupe de beurre, 2 gousses d'ail émincées, ½ oignon d'Espagne émincé, 1 verre d'eau bouillante ou de bouillon léger, 1 verre de vin blanc sec, 2 à 4 c à soupe de concentré de tomates, 1 filet d'anchois coupé en petit morceaux, 4 c à soupe de persil haché, zeste râpé d'un citron, 250 g de riz, ½ litre de bouillon, ¼ de cuillerée à café de safran.

Choisissez un jarret de veau bien charnu et faites-le couper en grosses rouelles d'environ 5 cm d'épaisseur. Saupoudrez de farine, salez, poivrez et faites bien dorer dans un mélange d'une cuillerée de beurre et d'une cuillerée d'huile. Ajoutez une gousse d'ail et un demi-oignon d'Espagne émincés, couvrez avec l'eau bouillante ou le bouillon, incorporez le vin blanc et le concentré de tomates. Couvrez et laissez cuire à feu très doux pendant une heure et demie. A ce moment, ajoutez le filet d'anchois et la gousse d'ail restante, tous deux finement coupés. Mélangez bien, faites réchauffer et servez saupoudré de persil et de zeste de citron râpé. Accompagnez de riz au safran.

Riz au safran: Faites chauffer une cuillerée d'huile et une de beurre dans une cocotte: jetez les 250 g de riz sec, remuez jusqu'à ce qu'il crépite et devienne transparent, versez, d'un seul coup, deux fois son volume de bouillon chaud, dans lequel vous avez fait dissoudre un quart, à peine, de cuillerée à café de safran. Assaisonnez du sel et poivre, couvrez. Laissez cuire à feu doux, sans remuer, 15 minutes environ. Le bouillon doit être absorbé et le riz sec tout en restant moelleux.

Osso bucco

Pour 4 personnes: 1,2 kg de jarret de veau (scié en rondelles par le boucher), 80 g de beurre, 1 oignon, 2 c à soupe bombées de farine, ½ boite de petits pois, 1 c à soupe de concentré de tomate, 1 verre de vin blanc sec, 3 verres d'eau, 3 tomates fraîches (facultatif), 1 gousse d'ail, bouquet garni, le zeste d'½ citron, sel, poivre, 250 g de spaghetti, parmesan ou gruyère râpé, sel.

Farinez les morceaux de viande avant de les faire bien dorer de toute part dans une cocotte avec 50 g de beurre chaud. Ajoutez l'oignon finement haché. Saupoudrez de 1 c à soupe de farine. Mélangez sur feu vif. Ajoutez la tomate concentrée et le vin blanc. Faites bouillir quelques instants. Puis mettez: 3 verres d'eau, bouquet garni, ail écrasé, sel, poivre. Couvrez. Laissez cuire doucement 1 h (20 mn en autocuiseur). A ce moment, ajoutez les tomates en quartiers, le zeste de citron. Laissez mijoter encore 15 mn (5 mn en autocuiseur). Faites cuire les spaghetti dans beaucoup d'eau bouillante salée, le temps indiqué sur le paquet. Égouttez-les aussitôt pour qu'ils restent fermes. Mettez les pois à chauffer. Retirez le bouquet garni de la cocotte ainsi que le zeste de citron. Hachez celui-ci. Disposez les spaghetti dans un grand plat creux, les pois égouttés tout autour et, dessus, la viande couverte de sauce et garnie de zeste de citron haché. Présentez à part le fromage râpé.

Osso bucco

4 tranches de jarret de veau d'environ 3 cm d'épaisseur, 4 tomates, 2 c à soupe de beurre, 4 gousses d'ail, un verre de vin blanc sec, 2 oignons, un cube de concentré, sel, poivre.

Faites dorer la viande dans du beurre chaud. Assaisonnez. Versez sur la viande le cube de concentré délayé dans de l'eau chaude. Ajoutez le vin blanc. Faites cuire à petit feu pendant ¾ d'heure environ. Passez les tomates dans de l'eau bouillante, de manière à en retirer facilement la peau. Ajoutez-les à la cuisson de la viande avec oignons et ail hachés, Rectifiez l'assaisonnement, prolongez la cuisson d'un quart d'heure et servez avec du riz.

Osso bucco

Pour 4 personnes: 4 tranches de jarret de veau, 2 oignons, 1 kg de tomates, 3 à 4 cuillerées à soupe d'huile, ½ citron, 1/10 litre de vin blanc sec, ¼ litre de bouillon, 1 sachet de julienne de légumes, sel, poivre, farine, 2 ½ tasses de riz longs grains, 5 tasses de bouillon. Cuisson: Environ 2 heures.

Lavez les morceaux de jarret, essuyez-les et passez-les dans la farine. Faites chauffer l'huile dans une cocotte, ajoutez les tranches de jarret et faites dorer de tous côtés. Lorsqu'elles sont dorées, retirez-les et tenez-les au chaud. Dans la même matière grasse, faites revenir les oignons coupés en rondelles et défaits en anneaux. Pelez les tomates, coupez-les en morceaux de même que les légumes, ajoutez aux oignons et laissez cuire quelques minutes à feu doux. Rajoutez la viande, mouillez avec le bouillon et le vin blanc sec et faites mijoter environ 2 heures. 20 min avant la fin de la cuisson de la viande, cuisez le riz. Employer de préférence du bouillon (1 cube pour ½ litre d'eau). Pour 2 ½ tasses de riz, il faut compter au moins 5 tasses de bouillon. Cuisez à découvert et à feu vif. Rectifiez l'assaisonnement de l'Osso Bucco avec du jus de citron, du sel et du poivre. Accompagnez de riz.

Osso bucco aux champignons

Pour 4 personnes: 4 tranches de jarret de veau (4 à 5 cm d'épaisseur), 30 g de beurre, 2 cuillerées à soupe de farine assaisonnées de sel et de poivre, 25 cl de vin blanc, 10 cl de bouillon chaud de boeuf, 1 branche de céleri, 1 cuillerée à soupe de persil frais haché menu, 2 gousses d'ail pilées, 2 autres hachées, le zeste d'un citron, 600 g de champignons sauvages.

Pour commencer, faire chauffer 30 g de beurre dans une cocotte. Ensuite, rouler les jarrets dans la farine assaisonnée et les faire dorer dans le beurre en les retournant plusieurs fois. Prendre soin de mettre les tranches de viande à la verticale, afin que la moelle de l'os ne s'échappe pas pendant la cuisson. Détailler oignon, carotte et branche de céleri en julienne et les ajouter à la viande ainsi que la moitié de l'ail pilé. Mouiller avec le vin et laisser cuire à découvert pendant 5 mn environ. Incorporer alors le bouillon chaud, couvrir et laisser cuire pendant 1 h environ, jusqu'à ce que la viande devienne tendre. Dix minutes avant la fin de la cuisson, mélanger le persil, le reste de l'ail pilé et le zeste de citron râpé et saupoudrer. Dans une sauteuse, faire fondre 100 g de beurre et y ajouter 2 gousses d'ail haché menu, puis les champignons émincés nettoyés. Assaisonner en sel et poivre et faire revenir pendant 5 mn. Au moment de servir, vérifier la sauce de l'osso bucco: si elle est trop épaisse, ajouter un peu de bouillon chaud et un peu de beurre. Si elle est trop claire l'épaissir avec une liaison faite avec 15 g de beurre et une ½ cuillerée à soupe de farine.

Pain de ris de veau aux pistaches

600 g de ris de veau, 1 oignon, 2 carottes, 50 g de beurre, 2 dl de madère, une poignée de mie de pain, 500 g de veau maigre, 100 de lard gras, 200 g de chair à saucisse, 250 g de jambon cuit, 2 oeufs, sel, poivre, 50 g de pistaches mondées, une crépine de porc, 30 g de beurre, un sachet de gelée en poudre.

Faites dégorger les ris de veau pendant 2 h à l'eau froide. Égouttez-les, puis faites-les blanchir 3 mn à l'eau bouillante. Égouttez-les à nouveau et retirez toutes les parties cartilagineuses ainsi que la graisse. Enveloppez-les d'un linge et mettez-les sous presse pendant 2 h (entre 2 planchettes surmontées d'une boite de conserve par exemple). D'autre part, pelez et émincez l'oignon et les carottes, faites-les fondre doucement dans le beurre. Posez les ris pressés par-dessus, arrosez de madère et laissez cuire pendant 30 mn environ. Retirez alors les ris, filtrez le jus de cuisson au-dessus de la mie de pain émiettée et laissez gonfler. Coupez les ris en petits dés. D'autre part, passez le veau et le lard au hachoir, ajoutez à ce hachis la chair à saucisse, joignez les oeufs, mélangez bien, salez et poivrez (l'assaisonnement doit être assez relevé). Incorporez ensuite les ris et le jambon coupés en dés, ainsi que les pistaches. Trempez la crépine dans de l'eau tiède pour l'assouplir. Posez-la sur une plaque beurrée et disposez par-dessus le hachis préparé en lui donnant, avec les mains mouillées, la forme d'un gros pain. Enveloppez-le de crépine, arrosez de beurre fondu et faites cuire à four moyen pendant 45 mn en arrosant de temps en temps. Laissez refroidir, décorez à volonté avec des feuilles de persil et badigeonnez le pain de gelée fondue (que vous pouvez parfumer au madère). Présentez sur un lit de gelée concassée.

Pain de veau

Mélangez 300 g de veau haché avec 250 g de chair à saucisse, 100 g de jambon haché, 100 g de mie de pain trempée dans du lait et pressée, 1 oignon haché finement et 1 oeuf. Façonnez en forme de pain et posez dans un plat à gratin avec 2 carottes coupées en rondelles et 1 oignon émincé. Mouillez le fond d'une louche de bouillon et laissez cuire pendant 1 h 30 en arrosant de temps en temps avec le jus de la cuisson.

Pain de veau

Pour 6 personnes: 600 g de restes de rôti de veau haché, 60 g de farine, 3 dl de lait, 60 g de beurre, 3 oeufs, 100 g de crème fraîche, une petite boite de concentré de tomate, sel, poivre, muscade ou poivre de Cayenne.

Hacher la viande froide. Préparer une sauce béchamel avec la beurre, la farine, le lait, une pointe de muscade râpée ou un peu de poivre de Cayenne, sel, poivre. Lorsqu'elle est cuite lui ajouter le concentré de tomate puis la crème fraîche. Bien mélanger le tout hors du feu. Ajouter à cette sauce la viande hachée puis les oeufs entiers. Bien mélanger le tout. Verser dans un moule beurré, tapoter pour bien tasser. Cuire 20 minutes à four doux puis laisser refroidir et mettre au frais si possible au réfrigérateur pendant 12 heures au moins. Démouler et servir avec une salade.

Pain de veau

Pour 6 personnes: 1 kg de veau (poitrine), 300 g de lard, 150 g de champignons de couche, 20 g de beurre, 1 échalote, 2 tranches de pain de mie trempées dans du lait et pressées, 2 oeufs, sel, poivre, noix muscade. Pour la cuisson: 50 g de beurre.

Coupez les viandes en morceaux et hachez-les. Nettoyez et émincez les champignons, faites-les sauter 10 mn dans le beurre en remuant. Hachez également les champignons avec l'échalote, ajoutez le tout à la viande. Mélangez les oeufs et la mie de pain. Ajoutez cette préparation au hachis et travaillez bien le tout pour avoir une farce bien homogène. Assaisonnez. Façonnez à la main le pain de viande allongé que vous placerez dans un plat allant au four. Tartinez-le de beurre. Faites cuire à four chaud, puis moyen, pendant 1 h en arrosant souvent avec le jus de cuisson. Ce pain de veau se déguste aussi bien chaud avec n'importe quel légume que froid avec une salade. Vous pouvez supprimer les champignons et ajouter 2 oignons hachés ainsi que du persil et de la ciboulette hachés.

Pain de veau aux olives

Mélangez intimement 500 g de hachis de porc et veau avec 2 oeufs entiers battus, 1 oignon haché finement, 1 c à café de sel, une pincée de poivre et 2 c à soupe de basilic haché. Ajoutez 100 g d'olives vertes dénoyautées et grossièrement hachées. Tapissez une terrine de fines tranches de lard fumé, remplissez-la avec la préparation; posez 2 ou 3 feuilles de laurier sur la viande, couvrez de tranches de lard et faites cuire à four moyen au bain-marie pendant 1 h.

Pain de viande aux champignons

700 g de hachis porc et veau, 1 oignon haché, 3 oeufs, sel, poivre, noix de muscade, 2 c à soupe de chapelure, 175 g de riz long grain, ¼ litre de sauce béchamel, 250 g de champignons, 30 g de beurre.

Mélangez le hachis, l'oignon haché, deux oeufs, le sel, le poivre, la noix de muscade et la chapelure avec le riz cuit. Travaillez bien, disposez sur une plaque à rôtir et laissez cuire au four doux pendant quarante-cinq minutes. Juste avant de servir, ajoutez à la sauce béchamel chaude le jus du demi-citron, le jaune de l'oeuf restant et les champignons émincés et revenus dans le beurre. Posez le pain de viande sur un plat. Nappez d'une partie de la sauce. Garnissez de branches de persil et servez le reste de sauce à part dans une saucière.

Pain de viande aux champignons

Pour 6 personnes: 1 kg de veau (poitrine), 200 g de lard (moitié maigre, moitié gras), 2 échalotes, 150 g de champignons de couche, une noix de beurre, une poignée de mie de pain, un verre de lait, 1 gros oeuf, thym, persil, sel, poivre, noix muscade, une crépine.

Hachez le veau, le lard et les échalotes, mélangez-les aux champignons émincés et rapidement revenus au beurre. Ajoutez le pain trempé dans du lait et essoré, l'oeuf battu, les herbes et l'assaisonnement. Façonnez la viande en forme de pain, entourez la d'une crépine et faites cuire à four chaud pendant 45 mn en l'arrosant de temps en temps. Servez chaud avec légume au choix: courgettes sautées, ratatouille, ou froid avec des salades. Décorez alors le pain de viande de quartiers de tomates, de rondelles de concombre, de lamelles de poivron.

Pain de viande aux herbes

400 g de veau (poitrine), 150 g de lard, 3 oignons, 30 g de beurre, sel, poivre, noix muscade, 150 g de jambon cuit, 2 blancs de poulet cuits, 80 g d'emmental, 3 oeufs, 1 gros bouquet de persil et d'estragon, une noix de beurre pour le moule. Garniture: feuilles de salade, lamelles de poivrons jaune ou rouge, radis à volonté.

Hachez le veau et le lard. Pelez et hachez les oignons, faites fondre les oignons au beurre, ajoutez les viandes hachées, laissez revenir quelques minutes en remuant, assaisonnez. Coupez le jambon, le poulet et le fromage en petits dés, ajoutez-les à la viande, joignez les oeufs battus et les herbes hachées. Beurrez un moule (moule à manqué ou moule à cake), versez-y la préparation et faites cuire 45 mn à four chaud (200°C) au bain-marie (placez le moule dans un plat plus grand rempli d'eau chaude). Laissez refroidir. Pour servir, démoulez sur le plat de service, décorez à volonté d'herbes et de feuilles de salade, de radis en fleurs et de lamelles de poivron. Pour être certaine de pouvoir démouler la terrine, tapissez-la de papier d'aluminium avant de la remplir.

Palets de veau

Pour 4 personnes: 400 g de rond ou d'épaule de veau, 100 g de lard, 2 échalotes, 1 cuillerée à soupe de coriandre ciselée, 1 cuillerée à café de cerfeuil ciselé, 1 cuillerée à soupe de chapelure, 2 cuillerées à soupe d'huile d'arachide, 2 piments oiseaux, sel, poivre, quelques feuilles de coriandre entières. Préparation: 15 minutes. Cuisson: veau: 15 minutes.

Peler les échalotes, les hacher finement, les mettre dans un bol, hacher le lard et le veau, saler, poivrer, mettre le tout dans le bol, ajouter les herbes, la chapelure et mélanger. Diviser la préparation en huit et former des palets de 2 cm d'épaisseur. Verser une cuillerée à soupe d'huile dans une poêle, y poser les palets de viande et les faire cuire à feu modéré environ 5 minutes de chaque côté. Les retirer de la poêle et les poser dans le plat de service.

Palets de veau au paprika

Pour 5 personnes. Préparation: 20 mn. Cuisson: 20 mn. 750 g de veau haché, 500 g de champignons de Paris, 2 oeufs, 4 cuillerées à soupe de crème fraîche, 3 échalotes, 5 tranches fines de lard fumé, 100 g de beurre, sel, poivre, chapelure, 1 verre de madère, ½ c à café de paprika.

Faites revenir Les champignons et les échalotes émincés dans la moitié du beurre; travaillez-les ensuite avec la viande de veau hachée, la crème, les oeufs; salez et poivrez. Divisez la préparation en 5 parties; aplatissez-les à la main; entourez-les d'une tranche de lard fumé; ficelez. Passez les palets ainsi obtenus dans la chapelure et faites-les cuire, à la poêle, dans le reste de beurre. Quand ils sont cuits, retirez-les de la poêle, déglacez celle-ci avec le madère et 3 cuillerées à soupe d'eau, ajoutez le paprika laissez bouillir quelques minutes en grattant le fond de la poêle; versez la sauce sur les palets de veau.

Papillotes au gorgonzola

Pour 6 personnes: 6 côtes de veau, 4 échalotes, 6 feuilles de sauge, 6 branches de basilic, 3 tomates, thym, 6 tranches de jambon de Parme, 6 fines tranches de gorgonzola, 6 cuillerées à café de crème fraîche, 6 c à soupe d'huile d'olive, poivre du moulin.

Hachez finement les échalotes, émiettez le thym. Répartissez-les sur six feuilles de papier sulfurisé avec un peu de sauge et de basilic. Badigeonnez les côtes d'huile d'olive. Assaisonnez de poivre du moulin (pas de sel, à cause du jambon et du fromage). Posez les côtes sur les herbes, recouvrez chacune d'une tranche de jambon, de deux rondelles de tomate, de sauge, de basilic et de thym. Poivrez à nouveau et terminez par le gorgonzola malaxé avec la crème fraîche. Fermez les papillotes et faites cuire 15 minutes à four très chaud 240° (thermostat 8). A la sortie du four, posez chaque papillote sur une assiette, laissez reposer une minute avant de l'ouvrir à l'aide d'un couteau. Dégustez la côte directement dans sa papillote.

Pâté aux herbes

400 g de chair à saucisse, 400 g de hachis de veau, 1 oignon, 1 grosse poignée de persil, thym, laurier, sel, poivre, noix muscade, 1 petit verre de cognac, bardes de lard, 1 boite de gelée ou 1 sachet, 3 c à soupe de cognac.

Mélangez les viandes et l'oignon haché finement. Joignez le persil haché, une branchette de thym effeuillé, salez, poivrez de haut goût, ajoutez une pincée de noix muscade râpée et le cognac. Tapissez le fond et les parois d'une terrine de bardes de lard. Remplissez de farce, posez une feuille de laurier par-dessus, recouvrez de bardes, mettez le couvercle et faites cuire au four et au bain-marie (placez la terrine dans la lèchefrite du four remplie d'eau) pendant 1 h 30 environ. Retirez les bardes du dessus et coulez la gelée fondue parfumée avec les 3 c à soupe de cognac.

Pâté de ris de veau

Pour 8 personnes: 1 paire de ris de veau, beurre, huile, sel, poivre, 1 oignon, 2 oeufs, 2 truffes, 400 g de chair de poulet, 400 g de lard maigre, 1 petit verre de cognac ou de fine. Pâte à foncer: 500 g de farine, sel, 1 verre d'eau, 200 g de beurre, 1 oeuf.

Faites bien dégorger les ris de veau que vous nettoyez et essuyez. Coupez-les en escalopes que vous faites légèrement dorer dans la cocotte avec du beurre, de l'huile, du sel, du poivre, et l'oignon émincé finement. Lorsque les escalopes de ris de veau ont pris une légère couleur, retirez-les et réservez-les au chaud. D'autre part, vous avez désossé un petit poulet et mis de côté les filets dénervés et parés. Hachez le reste du poulet à la machine avec le lard maigre, puis ajoutez les oeufs, le sel, le poivre, les truffes écrasées et le cognac. Mélangez bien le tout et formez une boule que vous laissez reposer quelques minutes. Étalez ensuite la pâte au rouleau foncez une tourtière beurrée et disposez dans le fond les champignons crus émincés; sur les parois, les escalopes de ris de veau braisées, les filets de volaille et, au centre la farce de volaille. Couvrez le tout avec une abaisse de pâte restant, en ménageant une cheminée. Faites cuire à four doux.

Pâté de veau et jambon en croûte

Pour 6 à 8 personnes. Pâte: 500 g de farine, 200 g de beurre, 1 c à café de sel, une grosse pincée de poivre fraîchement moulu, 1 oeuf. Pour tapisser le moule: bardes de lard très fines. Farce: 200 g de lard gras, 400 g de haché de veau, 400 g de jambon cuit (talon), 1 petit verre de cognac, 2 échalotes, sel, poivre, quatre épices, 4 jaunes d'oeufs, 1 oeuf pour dorer, 1 c a soupe de lait.

Préparez la pâte: faites une fontaine avec la farine tamisée, au centre, mettez le beurre en parcelles, incorporez la farine et la matière grasse en pétrissant du bout des doigts. Assaisonnez assez généreusement, joignez 1 oeuf entier et, si nécessaire, un peu d'eau pour pouvoir rouler la pâte en boule. Laissez reposer au frais pendant 1 h, puis fraisez la pâte avec la paume des mains. Abaissez alors les trois quarts de la pâte au rouleau (le reste sera utilisé pour former le couvercle du pâté) sur 5 mm d'épaisseur, en lui donnant plus ou moins la forme du moule. Beurrez généreusement celui-ci. Transportez l'abaisse de pâte dans le moule et faites-la adhérer dans le fond et sur les parois en appuyant bien. La pâte doit dépasser tout autour de 2 cm. Disposez les bardes de lard par-dessus.

Le moule étant prêt à être rempli préparez la farce: découpez le lard en lanières. Mélangez le haché de veau et le jambon grossièrement haché ajoutez le cognac, les échalotes hachées menu, l'assaisonnement (1 c à soupe rase de sel, 5 tours de moulin à poivre) et les jaunes d'oeufs. Remplissez le moule de cette farce en intercalant viande hachée et lanières de lard. Recouvrez avec une barde réservée. Abaissez alors le reste de pâte au rouleau pour former le couvercle déposez-la sur le dessus du pâté en appuyant bien sur les bords pour les souder. Coupez ensuite l'excédant de pâte avec un petit couteau pour régulariser. Au centre du pâté faites un petit trou et entourez-le d'un cordon de pâte découpé dans les chutes pour former une cheminée par où s échapperont les vapeurs de cuisson. Délayez le jaune d'oeuf avec le lait et dorez la croûte avec un pinceau de cuisine. Striez-la à la fourchette. Faites cuire 2 h à four moyen. Protégez la pâte en fin de cuisson avec une feuille de papier d'aluminium pour qu'elle ne brunisse pas trop. Laissez refroidir dans le moule, ne démoulez qu'au moment de servir le lendemain.

Pâté de viande au persil

Mélangez 250 g de veau haché (ou de volaille) et 250 g de porc haché avec une poignée de mie de pain rassis trempée dans du lait et égouttée, 2 oeufs entiers, sel, poivre, noix de muscade, persil haché et fines herbes (il en faut beaucoup). Donnez la forme d'un petit rôti que vous placerez dans un plat allant au four. Mettez a four vif, pendant 30 min. Servez chaud ou froid avec une salade. (Pour 6 personnes).

Pâté de viande aux épinards

Pour 8 personnes. Faites macérer 4 escalopes de veau très minces dans un verre de cognac, pendant 3 h. Mélangez 300 g de hachis de veau et porc, 1 c à soupe de persil, 2 échalotes hachées; liez cette farce avec 2 oeufs, assaisonnez-la de haut goût et ajoutez une feuille de laurier émiettée et une brindille de thym effeuillée. Parfumez avec le cognac de macération des escalopes. D'autre part, nettoyez 300 g de feuilles d'épinards crues et gardez-les entières. Tapissez une terrine de bardes de lard, mettez en couches alternées: les escalopes, les feuilles d'épinards, la farce préparée, ainsi que 4 tranches de jambon et 150 g de lard fumé coupé en fines tranches. Répartissez tous ces ingrédients de façon égale. Couvrez de bardes de lard et faites cuire 1 h 30 au four et au bain-marie. Laissez refroidir. Retirez les bardes pour servir, mais pensez à sortir la terrine du réfrigérateur 1 h avant de la déguster.

Pâté de viande aux foies de volaille

Pour 8 à 10 personnes: 800 g de porc et veau hachés, sel, poivre, quatre épices, 3 c à soupe de madère, 600 g de foies de volaille, 1 boite de pelures de truffes, 2 c à soupe de madère, fines bardes de lard, 600 g de pâte brisée, 1 jaune d'oeuf pour dorer.

Mélangez les viandes hachées avec l'assaisonnement et le madère. Hachez grossièrement les foies, assaisonnez-les, mélangez-les aux pelures de truffes, arrosez-les de madère. Tapissez un moule à cake d'une abaisse de pâte brisée, puis de bardes, remplissez de farce et de foies en les plaçant au milieu. Recouvrez d'un couvercle de pâte, dorez à l'oeuf, faites cuire 45 mn à four chaud.

Pâté en croûte

Pour 10 à 12 tranches: 600 g de pâte brisée, 400 g de veau (poitrine), 400 g de porc (échine), 2 échalotes, 2 oeufs, 4 c à soupe de persil et de ciboulette hachés, sel, poivre, noix muscade, quatre épices, 200 g d'olives farcies au piment, une épaisse tranche de jambon, 1 jaune d'oeuf pour dorer la pâte et un petit verre de cognac. 1 barquette en aluminium de 2 litres.

Étalez les trois quarts de la pâte au rouleau sur 1 cm d'épaisseur, elle ne doit pas être trop fine pour pouvoir soutenir le pâté. Foncez le moule beurré avec cette pâte en laissant légèrement déborder tout autour. Hachez les viandes avec les échalotes au hachoir électrique. Ajoutez à ce hachis les oeufs entiers, les herbes et l'assaisonnement (sel, poivre, noix muscade, quatre épices), mélangez bien. Ajoutez les olives, arrosez de cognac. Coupez la tranche de jambon en lanières. Remplissez le moule de farce et de lanières de jambon en alternant. Étalez le reste de pâte au rouleau et recouvrez le moule. Rabattez les bords tout autour en ourlant la pâte. Faites des décors de feuilles en pâte découpées dans les chutes et dorez au jaune d'oeuf. Faites cuire à four chaud (200°C) pendant 1 h en protégeant la croûte en fin de cuisson.

Pâté en croûte

400 g de pâte brisée, 750 g de viande (porc et veau), 30 g de gruyère râpé sur le fond de pâte.

Mariner pendant 3 jours la viande avec ½ oignon, du persil, thym, laurier, vin blanc. Hacher la viande en petits morceaux, ajouter à la farce encore un demi-oignon, persil, sel, poivre, 1 c à soupe de moutarde, 1 oeuf. Cuire 1 heure au four.

Pâté truffé

250 g de farine, 80 g de beurre, 40 g de saindoux ou 2 c à soupe d'huile d'olive, 12 g de sel fin, 1 jaune d'oeuf, 2 dl d'eau froide. Faire une pâte et la laisser reposer quelques heures.

Farce: 750 g de veau, 750 g de porc à faire mariner 48 h avec des oignons, de l'ail, laurier, clous de girofle, sel, poivre, Riesling. Égoutter, ajouter quelques foies de volaille et 1 boite de truffes hachées. Avant de fermer le couvercle de pâte, asperger la viande avec 1 verre à liqueur de cognac. Former 2 cheminées. Cuire à four moyen 2 h. Verser dans le pâté tiédi une boite de gelée au porto fondue. Ne démouler qu'au moment de servir. Laisser une nuit au frigo.

Pâtés au riesling

Pour 10 pâtés: 500 g de veau, 500 g de porc, ½ bouteille de riesling, sel, poivre, oignons, laurier, girofle. Pâte: 500 g de farine, 250 g de beurre, 2 dl d'eau, 2 jaunes d'oeufs, sel. Faire mariner la viande 24 h. Cuire au four.

Paupiettes à la mexicaine

Pour 4 personnes: 4 escalopes de veau (de 12 cm x 6 cm), 80 g de filet de porc, 80 g de jambon cru, 1 gousse d'ail, 50 g de mie de pain, 5 cl de lait, 1 jaune d'oeuf, écorce de citron râpée, 50 g de parmesan, 1 c de tomate concentrée, quelques feuilles de sauge, sel, poivre, noix muscade, 100 g de beurre, farine.

Hacher très finement filet de porc, jambon, ail et mie de pain trempée dans le lait et pressée, puis mélanger le jaune d'oeuf, le citron, le parmesan, sel, poivre et muscade. Enduire les escalopes de cette farce, ficeler, veiller à ce que les rouleaux soient bien fermés. Faire fondre beurre, fariner légèrement les paupiettes, les faire dorer. Mouiller avec le bouillon et le concentré de tomate. Couvrir et cuire lentement 45 mn jusqu'à réduction du fond de cuisson.

Paupiettes à la provençale

Pour 4 personnes: 4 escalopes de veau très minces, 2 très minces tranches de jambon de pays, 8 feuilles de sauge, sel, poivre, 1 cuillerée à soupe bombée de farine, 2 verres de vin blanc, 150 g d'olives vertes dénoyautées, 2 cuillerées à café de concentré de tomate, 1 kg d'épinards, 100 g de beurre.

Placez 2 feuilles de sauge sur chaque escalope; poivrez mais ne salez pas. Après avoir supprimé la couenne au jambon, coupez les tranches en deux et placez chaque demi-tranche sur une escalope: roulez et maintenez les paupiettes en forme en les piquant avec de petits bâtonnets. Roulez-les dans la farine, faites-les dorer au beurre chaud, mouillez avec le vin, couvrez la poêle et laissez mijoter 30 minutes. Lavez et triez les épinards, faites-les blanchir 15 minutes à l'eau bouillante salée, égouttez-les soigneusement; hachez-les grossièrement, mettez-les dans une sauteuse à étuver et à sécher avec un peu de beurre. Peu avant la fin de la cuisson des paupiettes, ajoutez un peu de concentré de tomate à leur cuisson et les olives dénoyautées coupées en rondelles. Rectifiez l'assaisonnement si nécessaire. Au moment de servir, disposez les épinards en couronne autour d'un plat chaud, nappez de sauce le centre de la couronne, placez les paupiettes sur ce lit et décorez d'olives.

Paupiettes à l'italienne

Pour 6 personnes: 6 escalopes de veau, 6 fines tranches de jambon fumé (jambon de parme de préférence), 6 fines tranches da gruyère, 50 g de gruyère râpé, 1 petite boite de sauce tomate à l'italienne, 1 dl de vermouth blanc, beurre, sel et poivre en grains fraîchement moulu.

Faites revenir les escalopes à feu moyen dans du beurre, et laissez-les bien dorer. Retournez-les à mi-cuisson. Dès qu'elles sont cuites, retirez-les en les égouttant bien. Posez sur chaque escalope une tranche de gruyère puis une tranche de jambon. Roulez en forme de paupiettes et maintenez les escalopes ainsi roulées avec de petits pique-olives en bois. Poivrez généreusement, mais salez très légèrement. Beurrez un plat allant au four. Disposez les paupiettes sur ce plat. Déglacez la sauteuse où vous avez fait cuire les escalopes avec le vermouth. Ajoutez la sauce tomate. Mélangez bien. Versez cette sauce sur les paupiettes. Saupoudrez de gruyère râpé, arrosez d'un peu de beurre fondu. Faites dorer sous la voûte du four.

Paupiettes au bacon

Pour 4 personnes: 4 escalopes de veau larges et fines, 30 de beurre, 4 tranches de bacon, 1 c à soupe de farine, 1 oignon, ½ verre de vin blanc sec, 1 gousse d'ail, thym, bouquet garni, sel, poivre.

Salez et poivrez les escalopes. Déposez sur chacune une tranche de bacon et un brin de thym. Roulez-les et ficelez en croix avec du gros fil. Mettez les paupiettes légèrement farinées à dorer de toute part dans une cocotte avec 30 g de beurre. Ajoutez l'oignon haché. Lorsqu'il est revenu, ajoutez ½ verre de vin blanc, autant d'eau, ail, bouquet garni, sel, poivre. Couvrez et laissez mijoter doucement 45 mn environ. Retirez le bouquet garni et les fils avant de servir. Les paupiettes sont encore meilleures si, à mi-cuisson, on glisse la cocotte à four moyen pour terminer Le mijotage. Vous pouvez remplacer le bacon par du lard de poitrine ou du jambon.

Paupiettes au gruyère

Pour 6 personnes: 6 escalopes minces, 6 tranches de bacon, 6 bâtonnets de gruyère de la taille du pouce, 1 bonne cuillerée à soupe de moutarde blanche forte, environ 20 g de beurre, sel, poivre.

Tartinez légèrement les escalopes, sur une face, avec la moutarde. Posez dessus la tranche de bacon (ou du lard de poitrine fumé) puis le gruyère. Salez légèrement, poivrez assez abondamment. Ficelez, en rouleaux. Déposez chaque rouleau sur une double feuille de papier d'aluminium beurrée. Roulez, fermez bien, faites six petits paquets cylindriques. Déposez-les sur le gril. Comptez 20 minutes de cuisson, sur feu vif, en retournant une fois.

Paupiettes au pâté de foie

Recouvrez 4 escalopes avec une fine tranche de jambon cru et 1 c à soupe de pâté de foie de volaille. Roulez, entourez d'une barde de lard et ficelez. Faites-les revenir à l'huile, assaisonnez, mouillez de 1 verre de vin blanc, laissez mijoter 35 mn. Faites sauter 400 g de champignons au beurre. Passez-les à la Moulinette, mélangez-les à ½ litre de sauce béchamel, assaisonnez. Versez sur les paupiettes.

Paupiettes aux anchois

Pour 4 personnes: 4 escalopes de veau. Farce: 100 g de jambon, 100 g de champignons de couche, 1 gousse d'ail, 1 brin de persil, 4 filets d'anchois dessalés, sel, poivre. Pour la cuisson: 2 c à soupe d'huile, 1 oignon, 1 carotte, 2 dl de vin blanc sec, 1 dl d'eau, 1 c à soupe de concentré de tomates, thym, laurier, persil.

Aplatissez les escalopes. Mélangez le jambon, les champignons, l'ail et le persil (le tout haché menu). Assaisonnez cette farce. Répartissez-la sur les escalopes, mettez un filet d'anchois au milieu. Roulez et ficelez. Faites dorer les paupiettes à l'huile, ajoutez l'oignon et la carotte émincés, mouillez de vin blanc, joignez le concentré de tomates et le bouquet garni. Couvrez et laissez mijoter 1 h 30. La sauce doit être bien réduite. Pour servir, retirez les ficelles, mettez les paupiettes au chaud sur le plat de service. Déglacez la sauce avec un filet de vin blanc, rectifiez son assaisonnement et versez-la sur la viande.

Paupiettes aux anchois

Pour 4 personnes: 4 escalopes de veau très fines, 2 tranches de jambon fumé, 1 boite de filets d'anchois, 2 oeufs durs, 500 g de petits oignons, 1 bouquet garni riche en thym, 12 olives noires, 4 fines tranches de lard de poitrine frais et assez gras, 1 grand verre de bouillon de volaille, 1 verre de vin blanc sec, sel, poivre, 1 gousse d'ail, 1 noix de saindoux fin ou de beurre aux anchois.

Réservez 6 beaux anchois, pilez les autres à la fourchette avec la moitié du saindoux, ou du beurre. Pilez les olives. Hachez les oeufs durs. Faire une farce avec le tout. Étalez les escalopes, garnissez-les de jambon, puis de farce. Supprimez couenne aux tranches lard, saupoudrez-les de thym. Formez les paupiettes, puis roulez-les de nouveau dans les tranches de lard (thym placé entre veau et lard); ficelez. Faites fondre le reste du saindoux, ou de beurre dans une cocotte; mettez-y les paupiettes à dorer mouillez avec vin blanc et bouillon. Pelez ail et oignons. Ajoutez-les au contenu de la cocotte. Faites cuire 40 minutes sur feu doux et à couvert. En fin de cuisson, ajoutez les filets d'anchois réservés et découvrez afin de laisser le jus réduire un peu. Sel et poivre s'ajoutent à mi-cuisson.

Paupiettes aux herbes

Répartissez 8 feuilles de basilic et 8 feuilles de sauge hachées sur 4 escalopes. Recouvrez de 4 tranches de jambon fumé, roulez en paupiettes. Salez, poivrez, farinez et faites revenir la viande dans un mélange beurre-huile, pendant 15 mn. Posez-la sur le plat de service. Dans le jus de cuisson, mettez 3 échalotes hachées, mouillez de 1 verre de madère, laissez réduire, liez avec une noix de beurre et versez sur les paupiettes.

Paupiettes aux morilles

Pour 4 personnes: 4 escalopes de veau. Farce: 100 g de morilles, 200 g de chair à saucisse, 1 oeuf, sel, poivre, 1 c à soupe de persil haché. Pour la cuisson: 50 g de beurre, sel, poivre, 1 dl de vin blanc sec. Pour accompagner: 200 g de morilles, 100 g de crème fraîche.

Faites aplatir les escalopes par votre boucher. Nettoyez soigneusement les morilles. Hachez le tiers de ces champignons que vous mélangerez à la chair à saucisse, ajoutez l'oeuf, l'assaisonnement et le persil pour former une farce homogène. Mettez 1 ou 2 cuillerées de farce sur chaque escalope, roulez et ficelez. Faites dorer les paupiettes dans la matière grasse chaude, assaisonnez, puis mouillez de vin blanc. Couvrez et laissez cuire doucement pendant 1 h. Aux trois quarts de la cuisson, ajoutez le reste des morilles et, juste avant de servir, la crème. Rectifiez alors l'assaisonnement de la sauce.

Paupiettes aux oeufs

Faites cuire 4 oeufs durs, écalez-les. Aplatissez 4 fines escalopes le veau. Posez par-dessus 4 fines tranches de bacon ou de lard de même dimension que les escalopes. Posez l'oeuf au centre de chaque tranche, roulez et ficelez. Faites fondre 50 g de beurre dans une cocotte, mettez-y à revenir 1 oignon haché, puis les paupiettes. Joignez 2 ou 3 os de veau concassés, si vous en avez (ils donnent bon goût à la sauce). Assaisonnez. Mouillez de 1 dl de vin blanc sec, joignez un bouquet garni, couvrez et laissez mijoter 45 mn à couvert.

Paupiettes aux olives

Pour 4 personnes: 4 escalopes, 50 g de beurre, 4 morceaux de barde de lard, 100 g d'olives vertes, sel, poivre. Farce: 100 g de pain ordinaire ou de mie de pain, environ 4 c à soupe de lait, 100 g de champignons de Paris, 1 gousse d'ail, 1 bouquet de persil, sel, poivre.

Farce: Émiettez le pain dans un bol. Versez le lait dessus. Nettoyez et lavez les champignons. Hachez-les avec persil et ail. Incorporez-y le pain égoutté et pressé, sel, poivre. Mettez le quart de la farce au milieu de chaque escalope. Pliez-la en quatre et entourez-la d'une barde de lard. Ficelez en croix. Dans une cocotte contenant 50 g de beurre chaud, faites dorer les paupiettes sur toutes les faces. Salez, poivrez. Couvrez. Laissez cuire sur feu doux 30 mn (10 mn en autocuiseur). Dénoyautez les olives et faites-les bouillir 5 mn. Égouttez-les et ajoutez-les dans la cocotte. Laissez mijoter de nouveau 10 à 15 mn (5 mn en autocuiseur). Pour servir, retirez barde et ficelle de chaque paupiette.

Paupiettes aux olives

Posez 4 tranches de jambon cru ou cuit sur 4 escalopes de veau bien aplaties. Faites une farce avec 3 jaunes d'oeufs durs pilés avec 60 g d'olives vertes dénoyautées, 3 filets d'anchois et une noix de beurre. Étalez la farce sur le jambon. Roulez et ficelez la viande en paupiettes et faites-les dorer à la poêle dans 50 g de beurre, ajoutez 10 petits oignons pelés, 1 carotte émincée et un bouquet garni. Mouillez de 1 dl ½ de vin blanc sec (ou de bouillon). Laissez mijoter 40 mn.

Paupiettes aux pistaches

Faites revenir à l'huile 250 g de chair à saucisse avec un petit oignon. Assaisonnez, ajoutez une tranche de pain de mie écroûtée, trempée dans du lait et pressée, 1 c à soupe de persil haché et hors du feu, 1 oeuf. Joignez enfin une douzaine de pistaches pelées. Déposez une cuillerée de farce sur 4 escalopes de veau bien aplaties, roulez et ficelez. Dans une casserole à fond épais, faites fondre l'oignon en rondelles, ajoutez 1 carotte émincée, posez les paupiettes par-dessus, mouillez de 1 dl de vin blanc, sec, joignez un bouquet garni et laissez mijoter 45 mn.

Paupiettes bourbonnaise

Pour 6 personnes: 6 escalopes de 100 g dans la noix, 300 g de chair a saucisse, 2 échalotes, 1 gousse d'ail, 1 pincée de thym, 1 c à soupe de persil haché, 1 oeuf cru, 3 oeufs durs, 1 c à soupe de beurre, 2 tomates, 1 c à soupe d'huile, 4 oignons moyens, sel, poivre, 3 dl de vin blanc sec.

Demandez à votre boucher de battre et d'aplatir les escalopes au maximum. Étalez-les sur la table, salez, poivrez. Déposez au milieu de chacune le sixième de la farce préparée avec la chair à saucisses et tous les assaisonnements hachés, liés avec l'oeuf cru. Posez aussi la moitié d'un oeuf dur coupé en long. Enroulez, ficelez. Dans une poêle faites blondir les 4 oignons éminces. Étendez-les dans le fond du plat allant au four avec la chair des tomates, épluchées, épépinées. Posez dessus les paupiettes, mouillez avec le vin blanc, salez, poivrez. Mettez au four chaud 220°C (7 au thermostat). Arrosez de temps en temps, retournez les paupiettes pour qu'elles dorent de tous côtés. La sauce en fin de cuisson est assez réduite. Servez chaud ou froid avec une salade verte.

Paupiettes de rognons

Pour 6 personnes: 2 rognons de veau, 2 escalopes de veau grandes et très fines, 250 g de champignons, 2 blancs de poulets rôtis, une boite de mousse de foie gras, persil, sel, poivre, 2 échalotes, 100 g de crème fraîche, beurre. Pour accompagnement: sauce béarnaise ou tartare, pommes de terre.

Après avoir lavé et essuyé les champignons, les hacher très finement. Hacher également les deux échalotes, puis les blancs de poulet. Dans 75 g de beurre, faire revenir le hachis d'échalote, puis le poulet et enfin les champignons. Bien mélanger, ajouter la crème, assaisonner. Faire réduire à feu doux, sans laisser bouillir et laisser refroidir. Battre les escalopes avec le rouleau à pâtisserie pour les aplatir au maximum. Saler, poivrer et tartiner l'escalope avec la mousse de foie gras. Sur ce fond, saupoudrer le persil haché, puis mettre le hachis poulet/champignons. Parer les rognons, retirer l'excès de graisse et les faire rissoler entiers dans une poêle avec un peu de beurre bien chaud. Égoutter les rognons et les poser sur le hachis. Rouler les escalopes autour des rognons, ficeler serré et faire griller. Pour servir, retirer les ficelles et servir découpé en tranches avec la sauce et la garniture choisies.

Paupiettes de veau

Choisir 4 escalopes de veau très minces. Les recouvrir d'un hachis de fines herbes. Recouvrir le hachis d'une tranche de jambon d'York. Placer encore ½ oeuf dur et enrouler le tout. Ficeler. Faire dorer en cocotte en ajoutant un peu de thym. Cuire à feu doux pendant 20 minutes environ. Déglacer la sauce avec 3 cuillerées à soupe de vin blanc sec et servir très chaud avec une jardinière de légumes.

Paupiettes de veau

Exemple de farce: hacher du jambon cuit, y joindre des champignons et un peu d'oignons hachés et cuits au beurre, lier avec de la mie de pain rassis mouillée de lait et bien écrasée, un jaune d'oeuf. Assaisonner à point avec sel, poivre, persil haché, ail écrasé si l'on veut.

Faire revenir les paupiettes au beurre dans une cocotte, ajouter un oignon, une gousse d'ail, un bouquet de persil, un peu d'eau ou de bouillon. Faire cuire doucement une heure et demie. Vers la fin de la cuisson on peut jouter à la sauce un peu de vin de Madère ou de bon alcool ou de crème ou un peu de concentré de tomate. On peut servir les paupiettes sur canapés de mie de pain dorés au beurre.

Paupiettes de veau (Roumanie)

Pour 4 personnes: 4 très fines escalopes de veau coupées dans la noix, le quasi ou la longe, un morceau de lard, 4 fines tranches de jambon cru de Parme, quelques branches de céleri, 2 gousses d'ail, 2 oignons, 4 carottes, moutarde, sel et poivre, huile d'olive, une grosse noix de beurre, 1 verre de vin blanc sec.

Lavez et épluchez le céleri, puis coupez-le en petits dés avant de le faire blanchir à l'eau bouillante salée. Sitôt la cuisson terminée, rafraîchissez les dés de céleri. Râpez les carottes en longs filaments. Hachez finement les oignons. Écrasez l'ail. Étalez les escalopes sur du papier absorbant. Épongez-les avant de les saler et de les poivrer sur les deux faces. Badigeonnez le dessus de moutarde forte puis couvrez chaque escalope d'une tranche de jambon que vous redécouperez à la dimension de chaque morceau de viande. Coupez le lard en petits morceaux et faites-les fondre dans une poêle chaude jusqu'à ce qu'ils dorent. Mélangez-les aux petits légumes. Étalez ce mélange sur le jambon en une couche de quelques millimètres d'épaisseur. Réservez le reste. Roulez les escalopes et ficelez-les sans serrer. Faites dorer les paupiettes dans l'huile, puis jetez-la pour la remplacer par la noix de beurre. Ajoutez le reste du mélange légumes-lardons. Salez, poivrez, faites étuver sur feu doux. Arrosez avec le vin, laissez bouillir 3 mn à feu vif puis couvrez et laissez cuire 1 h à feu doux.

Petits pâtés bretons

Pour 4 personnes: 300 g de reste de viande cuite (veau ou porc 20 g de beurre, 2 gros oignons, 100 g de lard de poitrine fumée, fines herbes (persil, cerfeuil, ciboulette, thym, etc), 1 oeuf, sel, poivre, 1 c à soupe de cognac.

Faites dorer les oignons hachés avec 20 g de beurre. Hachez la viande. Dans une terrine, mélangez oignons, viande cuite hachée, lard coupé en dés, fines herbes hachées. Pétrissez avec Il'oeuf, sel, poivre et cognac. Découpez 4 ou 8 carrés d'aluminium. Déposez sur chacun une part de farce. Refermez hermétiquement. Mettez à four chaud (th 6/7) de 20 à 30 mn. Servez dans la papillote.

Petits soufflés de cervelle

Faites dégorger de 1 à 2 h à l'eau froide 4 cervelles de veau, en changeant l'eau de temps en temps. Enlevez soigneusement membranes et vaisseaux sanguins, et faites cuire à frémissement pendant 15 minutes. Battez 2 jaunes d'oeufs avec 60 g de beurre ramolli et coupé en morceaux, ajoutez les cervelles coupées en dés et 1 c à soupe de persil finement haché. Mélangez la préparation à ¼ litre de sauce béchamel. Complétez avec 2 blancs d'oeufs battus en neige ferme. Versez dans 4 petits moules beurrés et faites cuire 30 minutes à four moyen.

Pie de veau

Coupez en cubes 800 g de veau. Faites-les revenir au beurre, flambez au cognac, assaisonnez. Faites fondre dans du beurre 2 carottes, 2 échalotes et 250 g de champignons. Ajoutez 1 verre de madère et 100 g d'olives. Mettez le tout dans un plat à pie, recouvrez de pâte feuilletée, faites une cheminée, dorez à l'oeuf et faites cuire 30 mn à four moyen. Versez 100 g de crème fraîche par la cheminée.

Pie de veau au jambon

Pâte: 250 g de farine, 150 g de saindoux (ou de beurre), ½ sachet de levure en poudre, 2 dl environ d'eau salée. 2 oignons, 1 gousse d'ail, 30 g de beurre, 500 g de veau (épaule ou poitrine), 150 g de lard demi-sel en une tranche, sel, poivre, 1 dl de vin blanc sec, 1 dl d'eau, 300 g de jambon cuit, 250 g de champignons de couche, 500 g de petits pois (surgelés), 1 oeuf pour dorer.

Préparez la pâte avec les ingrédients indiqués et laissez-la reposer 1 h. Pendant ce temps, faites revenir au beurre les oignons et l'ail émincés; ajoutez le veau coupé en dés et le lard en bâtonnets. Salez (peu), poivrez, mouillez de vin et d'eau, et laissez mijoter 20 mn. Ajoutez le jambon coupé en petits morceaux, les champignons lavés et émincés et les petits pois. Laissez cuire quelques minutes, puis versez le tout dans le plat à pie. Laissez tiédir. Étalez la pâte au rouleau, posez-la sur le plat en soudant bien sur les bords à l'aide d'une fourchette. Décorez à volonté avec les débris de pâte. Dorez le dessus du pie à l'oeuf battu et faites une cheminée au centre. Faites cuire à four chaud pendant 1 h environ. Servez chaud, directement dans le plat de cuisson.

Pieds de veau à la poulette

Pour 6 personnes: 6 pieds de veau, 4 litres d'eau, 60 g de farine, 2 dl de vinaigre, 1 oignon, bouquet garni, 100 g de beurre, 200 g de champignons, 1 oignon, 2 c de persil haché, sel, poivre, 2 jaunes d'oeufs.

Jetez les pieds de veau dans une casserole contenant 2 litres d'eau bouillante et laissez pendant 15 mn. Sortez-les et passez-les dans l'eau fraîche. Puis mettez 2 litres d'eau froide dans une casserole, ajoutez la farine délayée dans une tasse d'eau, le vinaigre, l'oignon épluché et émincé, la carotte épluchée et coupée en rondelles et le bouquet garni. Salez et poivrez. Portez à ébullition et jetez-y les pieds de veau. Laissez cuire à feu moyen 4 h. Au bout de ce temps, dans une cocotte faites fondre le beurre. Ajoutez 40 g de farine en tournant. Mouillez avec un peu de jus de cuisson des pieds de veau. Ajoutez les champignons et l'oignon épluchés et émincés. Joignez-y les pieds de veau en morceaux et laissez mijoter 30 mn à feu doux. Au moment de servir, liez avec 2 jaunes d'oeufs et saupoudrez de persil haché.

Pieds de veau sauce ravigote

Un pied entier par personne. Cuisez-les 4 h dans un court-bouillon au vinaigre où vous aurez délayé 2 c de farine. Servez tiède. Sauce: écrasez un jaune d'oeuf dur dans 1 c à café de moutarde blanche. Montez comme une mayonnaise en versant peu à peu 4 c à soupe d'huile. Ajoutez 1 c à soupe de vinaigre, des câpres et civette, cerfeuil, estragon, persil hachés.

Poitrine de veau à la ménagère

Pour 4 personnes: 1 kg de poitrine de veau en morceaux, 200 g de lard salé, 1 coeur de chou, 4 carottes, 2 navets, 1 oignon piqué d'un clou de girofle, 1 gousse d'ail, bouquet garni, sel, poivre. Sauce: 1 c à soupe pleine de farine, 25 g de beurre, 1 jaune d'oeuf ou 1 c à soupe de crème fraîche, ½ citron, 1 cornichon, persil haché.

Mettez veau et lard dans la cocotte pleine d'eau non salée. Portez doucement à ébullition. Égouttez aussitôt (pour supprimer l'écume qui a tendance à e former pendant la cuisson). Remettez la cocotte sur le feu avec de l'eau au tiers de la hauteur, carottes, navets, oignon, ail, bouquet garni, sel, poivre. Lavez le coeur du chou coupé en 4. Ôtez trognon et grosses côtes. Plongez-le 5 mn dans de l'eau en ébullition. Égouttez, puis ajoutez-le dans la cocotte ainsi que la viande. Couvrez. Laissez cuire doucement 1 h 30 (30 mn en autocuiseur). Sauce: Mélangez sur feu doux, 25 g de beurre avec 1 c à soupe de farine, 1 bol de bouillon de viande. Remuez avec un fouet à sauce jusqu'à ébullition. Laissez mijoter 5 mn. Pour la liaison: Délayez dans un bol le jus de citron avec 1 jaune d'oeuf ou crème fraîche, cornichon en rondelles et persil haché. Incorporez à la sauce hors du feu, en mélangeant vivement. Servez viande et légumes bien égouttés dans un plat creux, la sauce à part.

Poitrine de veau farcie

Pour 8 personnes: 1 morceau de poitrine de 1 kg, 10 g de sel, 4 g de poivre, 2 oignons, 60 g de beurre, 1 c de concentré de tomate, 150 g de chair à saucisse, 50 g de mie de pain, ½ verre de lait, 1 c à soupe de riz cuit, 1 oeuf, 1 carotte, 1 bouquet garni, 1 verre de vin blanc.

Ouvrez le morceau de poitrine sur toute sa longueur et sortez les os avec précaution pour ne pas trouver l'enveloppe. Salez et poivrez à l'intérieur. Hachez un oignon et faites-le revenir dans 15 g de beurre. Ajoutez alors le concentré de tomate, Ia mie de pain trempée dans le lait, le riz cuit et l'oeuf entier. Mélangez bien. Remplissez alors le morceau de poitrine de cette farce. Refermez et ficelez solidement la viande. Dans une cocotte, faites chauffer le bourre et faites-y revenir la viande très doucement sur toutes ses faces pendant 5 mn. Puis joignez-y le deuxième oignon épluché et coupé en rondelles, le vin blanc et le bouquet garni. Ajoutez de l'eau jusqu'à mi-hauteur de la viande et laissez cuire à feu moyen 2 h. Servez la viande découpée en tranches.

Poitrine de veau farcie

Pour 6 à 8 personnes: 1 morceau de poitrine de veau de 1,200 kg environ. Farce: 250 g de chair à saucisse, 100 g de mie de pain trempée dans du lait et pressée, 2 échalotes, 1 oeuf, sel, poivre, 1 c à soupe de persil haché, 1 c à soupe de cognac ou d'armagnac (facultatif). Pour la cuisson: 50 g de beurre. Accompagnements au choix: 1 kg de carottes, sel, 1 c à soupe de sucre, 50 g de beurre, ou 500 g de girolles, 50 g de beurre, sel, poivre, 1 gousse d'ail, persil haché à volonté.

Achetez la poitrine en précisant au boucher que vous devez la farcir. Vous devez avoir un morceau de viande assez plat de 30 cm de long sur 20 cm de large environ, que vous fendrez dans son épaisseur pour former une espèce de poche où vous introduirez la farce (la viande peut être fendue par le boucher). Pétrissez la chair à saucisse avec la mie de pain. Ajoutez les échalotes hachées menu, l'oeuf, l'assaisonnement et le persil. Mélangez bien tous ces éléments, joignez éventuellement le cognac et introduisez la farce dans la viande en poussant bien jusqu'au fond. Cousez les bords avec un point de surjet sans trop serrer, car la farce, en cuisant, va gonfler, et les bords risquent de se déchirer. Tartiner la viande de matière grasse, assaisonnez et enfournez à four chaud préchauffé. Faites cuire 1 h 45 en arrosant de temps en temps avec le bouillon. D'autre part, si vous choisissez l'accompagnement de carottes: Pelez-les, couvrez-les d'eau froide, ajoutez le beurre et, faites cuire jusqu'à évaporation complète de l'eau (20 à 30 mn selon l'age et la grosseur des carottes). Si vous choisissez les girolles, faites-les sauter au beurre ou à la margarine pendant 15 mn pour qu'elles rendent leur eau. Découvrez ensuite, assaisonnez et joignez l'ail et le persil haché. Servez quand l'eau rendue s'est évaporée.

Poitrine de veau farcie au vert

Pour 4 personnes: 800 g de poitrine de veau sans os préparée par le boucher pour être farcie, 3 gros oignons, 30 g de raisins secs, 70 cl de vin blanc sec, 30 g de beurre, 2 c à soupe d'huile d'olive, thym, laurier, sel, poivre moulu. Pour la farce verte: 250 g d'épinards (ou vert de blettes), 1 gros bouquet de persil, 1 beau poireau, 1 oignon,,2 gousses d'ail, 30 g de riz, 20 g d'amandes ou de pignons, 1 oeuf, sel, poivre moulu.

Faites cuire le riz 20 mn à l'eau bouillante salée, égouttez-le. Lavez les épinards, le persil, le poireau, épongez-les puis hachez-les. Pelez et émincez l'ail et l'oignon et faites-les fondre dans 10 g de beurre et une c à soupe d'huile d'olive. Ajoutez les verdures. Laissez cuire à découvert à feu assez vif pour que l'eau s'évapore. Dans un saladier, mélangez le riz et les légumes, les amandes concassées, l'oeuf entier, salez et poivrez. Remplissez-en la poche de veau, fermez avec de la ficelle de cuisine ou à l'aide de piques en bois. Dans une cocotte, faites colorer la viande farcie sur feu vif dans un mélange beurre-huile. Quand elle est bien dorée, ajoutez tout autour les oignons tranchés en rondelles, les raisins secs, le thym, le laurier. Arrosez avec le vin blanc chaud, salez et poivrez. Couvrez et comptez 1 h 20 de cuisson. Servez chaud ou froid, c'est encore meilleur.

Poitrine de veau farcie aux champignons

Pour 6 personnes: un morceau de poitrine de veau d'un kilo environ, 500 g de chair à saucisse, 2 échalotes, 2 oignons, 250 g de champignons, 2 dl de bouillon (eau + cube), du sel, du poivre, du thym, du laurier, 2 oeufs, 75 g de mie de pain, 1 verre de madère ou de porto, une c à soupe de beurre.

Faites ouvrir la poitrine par votre boucher. Mélangez la chair à saucisse avec les oeufs, la mie de pain trempée dans du lait et les échalotes hachées. Farcissez la poitrine avec cette préparation, bridez et ficelez. Faites fondre le beurre dans une cocotte à fond épais, mettez-y la viande à revenir, ajoutez-les oignons émincés, du thym et du laurier. Après coloration, mouillez avec 1 dl de bouillon et laissez braiser 2 heures avec couvercle dans un four chaud. Dressez sur le plat de service et gardez au chaud. Passez la cuisson, ajoutez-y le madère et les champignons sautés dans une cuillerée à soupe de beurre. Nappez la poitrine de veau avec la sauce. A mi-cuisson, remouillez avec le restant du bouillon.

Poitrine de veau farcie aux choux

Pour 8 personnes: 1,800 kg de poitrine de veau désossée, préparée en poche, 4 carottes, 2 oignons, 1 bouquet garni. Farce: 400 g d'échine de porc hachée, 100 g de lard gras frais, 100 g de mie de pain, 1 oignon, 3 échalotes, 1 feuille de laurier, 1 c à soupe de persil haché, 2 c à soupe d'eau-de vie, sel, poivre, muscade, 1 oeuf, 1 couenne bien dégraissée. Garniture: 1 chou, 300 g de poitrine demi-sel ou fumée, 2 c à soupe de saindoux, 2 dl de vin blanc.

Demandez à votre boucher de vous préparer la poche de la poitrine désossée. Faites la farce avec tous les éléments hachés fin, la feuille de laurier effritée, le pain trempé dans du lait et bien essoré, l'alcool, liez avec l'oeuf. Assaisonnez de haut goût avec sel, poivre, muscade. Fourrez la poche, cousez l'ouverture, ficelez la poitrine en forme de rôti. Faites-la dorer à la poêle de toute part dans une cuillerée à soupe de saindoux. Mettez-la dans la cocotte posée sur la couenne coté gras au fond, avec les carottes, les oignons, le bouquet et 3 cuillerées à soupe d eau. Couvrez, faites braiser 3 petit feu. Pendant ce temps, faites blanchir le chou défait à l'eau bouillante salée, laissez bouillir pendant 10 minutes. Retirez les côtes des grosses feuilles, hachez-le un peu fin sur la planche. A la poêle, faites roussir le lard coupé en petits lardons. Ajoutez le chou et le reste du saindoux, faites-le fondre en remuant puis ajoutez-le dans la cocotte où la poitrine mijote. Mouillez avec le vin blanc. Salez, poivrez. Laissez cuire en tout environ 2 heures 15 à petit mijotement. Servez la poitrine découpée en tranches entourée du chou et des carottes.

Poitrine de veau farcie aux endives

1,200 kg de veau dans la poitrine. Farce: 250 g de foies de volaille, 150 g de chair à saucisse, 1 tranche de pain rassis, 1 oeuf, sel, poivre, noix muscade. Pour la cuisson: 2 oignons, 3 carottes, 30 g de beurre, 2 c à soupe d'huile, quelques os de veau, thym, laurier, persil, 3 dl d'eau. Pour accompagner: 1 kg d'endives, 30 g de beurre, 1 gousse d'ail, sel, poivre, muscade, ½ dl d'eau.

Demandez à votre boucher de fendre la viande dans son épaisseur pour pouvoir la farcir. Hachez les foies de volaille au couteau, mélangez-les à la chair à saucisse, ajoutez le pain émietté, l'oeuf entier et l'assaisonnement. Pétrissez bien le tout et farcissez la poitrine. Ne serrez pas trop, car la farce gonfle en cuisant. Cousez l'ouverture. Pelez les oignons et les carottes, coupez-les en petits morceaux et faites-les fondre dans un mélange beurre-huile. Faites ensuite dorer la viande de tous côtés. Assaisonnez, entourez la viande d'os concassés, ajoutez le bouquet garni et mouillez d'eau chaude. Couvrez et laissez cuire doucement 1 h 45 en retournant la viande à mi-cuisson. D'autre part, faites cuire les endives dans le beurre avec 1 gousse d'ail, du sel, du poivre, de la noix muscade râpée et juste un peu d'eau pour qu'elles n'attachent pas. Il faut compter 40 mn de cuisson. Servez la poitrine entourée des légumes. La sauce en saucière.

Poitrine de veau farcie aux oeufs

Pour 8 personnes: 1,500 kg de poitrine de veau désossée dans laquelle vous aurez fait ouvrir une poche par votre boucher, 200 g de veau maigre, 150 g de lard gras, 250 g de porc (grillade), une barde de lard, un morceau de crépine de porc, 250 g d'oignons, fines herbes hachées, un oeuf, 6 oeufs durs, un petit pot de crème fraîche, cornichons, une tasse de bouillon, un verre de vin blanc sec, un petit verre de calvados.

Préparez la farce: faites fondre au beurre à feu doux, sans laisser colorer, à couvert les oignons très finement hachés. Dans une terrine, mélangez porc, veau maigre et lard gras hachés fin, oignons fondus et fines herbes. Assaisonnez, liez avec l'oeuf préalablement battu dans la crème et le calvados. Étalez à plat la crépine préalablement trempée à l'eau fraîche. Vous allez la garnir avec toute la farce destinée au rôti, farce proprement dite plus oeufs durs et cornichons, puis la rouler en boudin pour l'introduire dans la poche. Posez sur la crépine 1 couche de farce de la dimension du rôti (une fois roulé). Sur cette farce, disposez les oeufs durs base contre base: vous aurez coupé les deux extrémités de façon à ce qu'apparaissent les jaunes. Disposez également les cornichons les uns à la suite des autres. Recouvrez avec le reste de farce. Rabattez les bords de la crépine sur le dessus et roulez en gros boudin. Glissez dans la poche pratiquée dans la poitrine. Cousez l'ouverture. Ficelez la poitrine bien serrée. Enduisez-la de beurre. Faites dorer à la cocotte. Ajoutez le vin blanc puis, si nécessaire, du bouillon chaud en cours de cuisson. Faites cuire environ 1 h 15.

Poitrine de veau farcie aux oeufs

Hachez les blancs de 4 oeufs durs et faites-les revenir à l'huile avec 3 gousses d'ail et persil hachés. Ajoutez 4 oeufs et faites cuire en remuant. Joignez les jaunes des oeufs durs. Farcissez 800 g de poitrine de veau désossé, cousez et faites dorer au beurre. Ajoutez 1 oignon et 1 piment hachés, 1 tomate concassée, ½ verre d'eau et ½ verre dé vin blanc. Faites cuire 1 h à couvert.

Poitrine de veau farcie aux oeufs et aux herbes

Pour 6 à 8 personnes. Faites ouvrir un morceau plat de poitrine de veau de 1,200 kg en forme de poche par le boucher.

Préparez la farce: faites durcir 4 oeufs, écalez-les, retirez les jaunes avec précaution en les gardant entiers. Hachez grossièrement les blancs faites-les revenir à feu doux dans 3 c à soupe d'huile avec 4 gousses d'ail hachées et une grosse poignée de persil haché. Assaisonnez, cassez 3 oeufs sur cette préparation et faites cuire en mélangeant le tout. Lorsque les oeufs sont pris retirez du feu liez la farce avec 1 oeuf cru et ajoutez les jaunes d'oeufs durs réservés. Farcissez la poche cousez et faites revenir la viande au beurre. Joignez 1 oignon émincé, 2 tomates pelées et concassées est faites cuire 1 h 45 en arrosant de 1 dl d'eau et 1 dl de vin blanc en cours de cuisson.

Potage à la tortue

Pur 8 à 10 personnes. Consommé, ris de veau et morceaux de tête de veau (prenez soin de commander d'avance chez votre boucher qui vous réservera des morceaux cuits de tête de veau), quenelles de viandes, 3 dl de madère, du poivre de Cayenne, 1 jus de citron, 1 jaune d'oeuf par convive.

Pochez les ris de veau à l'eau bouillante salée et citronnée. Dès qu'ils sont cuits (environ 15 minutes), détaillez-les en dés. Faites de même pour les morceaux de tête. Jetez toutes les viandes (quenelles y compris) dans le consommé. Ajoutez 2 dl de madère et poivrez généreusement de Cayenne. Faites bouillir. Dès que l'ébullition commence, écumez soigneusement le consommé. Ajoutez ensuite le jus d'un quart de citron. Écumez une nouvelle fois. Pour servir: vous mettez un jaune d'oeuf dur par personne dans la soupière de service et vous y ajoutez le dernier décilitre de madère. Versez par-dessus le consommé bien chaud. Vous servez un jaune d'oeuf par bol de consommé.

Potage aux tripes de veau

1 kg de tripes de veau, 2 c à soupe de beurre, 250 g d'oignons, 250 g de poivrons doux, 3 c à soupe de farine, 1 boite de concentré de tomates, 2 litres de bouillon, 1 pointe de couteau de thym, 1 pointe de couteau de laurier, ½ pointe de couteau de marjolaine, 1 bouquet de persil, 2 gousses d'ail, sel, poivre, 100 g de fromage râpé.

Faites revenir, dans la matière grasse, les oignons et les poivrons hachés. Saupoudrez de farine et incorporez le concentré de tomates, ainsi que les tripes émincées et cuites au préalable. Couvrez avec le bouillon. Assaisonnez de sel, de poivre, de thym, de laurier et de marjolaine. Laissez cuire une bonne heure. En fin de cuisson, ajoutez l'ail pilé et le persil haché. Servez avec du fromage râpé.

Potage aux tripes de veau (Lombardie)

Faire étuver à l'huile d'olives une julienne de carottes, céleri, poireau, chou blanc, oignons. Poudrer de farine, ajouter des haricots secs préalablement trempés. Mouiller de bouillon. Quelques minutes avant de servir, faire revenir un peu de tripes de veau émincées et ajouter à la soupe. Piler du lard gras fumé avec persil, sauge, une gousse d'ail. Couper en dés deux tomates épluchées. Verser dans la soupière bouillante en servant.

Potage fausse tortue

Pour 4 personnes: 375 g de tête de veau, une c à thé de sel, 1,5 litres d'eau, une feuille de laurier, ½ gousse d'ail, une c à thé de thym, de poivre blanc, de basilic, de coriandre et de marjolaine, 4 clous de girofle, 2 carottes, 1 céleri-rave, un cube de sauce, ½ verre de vin de Sherry, de Madère ou de porto, du poivre de Cayenne.

Faire cuire la viande dans l'eau salée. Ajouter les épices couvrir et laisser bouillir pendant une heure. Passer la soupe. Couper les légumes et la viande en dés, mettre le tout dans le bouillon de cuisson avec le cube de sauce et laisser encore cuire pendant 30 minutes. Assaisonner avec le Sherry ou les autres vin cités et avec du poivre de Cayenne. En utilisant un cube de sauce on n'aura pas besoin de faire dorer la viande ou les os avant la cuisson.

Pot-au-feu de veau

Pour 6 personnes: 1 jarret de veau, 3 litres d'eau, gros sel, poivre en grains, 1 gousse d'ail, 500 g de carottes, 2 navets moyens, 300 g de poireaux, 200 g côtes de bettes, 100 g de céleri-rave, 1 gros oignon, 2 clous de girofle, 1 tomate, 4 ou 5 cuillerées à soupe de pâtes à potage. Accompagnement: sauce vinaigrette.

Dans une marmite, portez à ébullition 3 litres d'eau avec une cuillerée à soupe de gros sel et 12 grains de poivre. Lavez le jarret de veau. Essuyez-le. Piquez-le d'ail. Plongez-le dans l'eau bouillante. Ne couvrez pas la marmite. Écumez pendant l'ébullition. Épluchez et lavez carottes, navets, poireaux, côtes de bettes, céleri-rave et oignons. Coupez les carottes en tronçons, les navets en quartiers et le céleri-rave en tranches. Ficelez ensemble poireaux et côtes de bettes. Piquez l'oignon avec les 2 clous de girofle. Ajoutez tous ces légumes, ainsi que la tomate pelée et épépinée, au bouillon écumé. Couvrez et laissez bouillir doucement pendant 2 heures. Passez le bouillon. Portez-le à ébullition. Jetez-y, en pluie, les pâtes à potage tout en mélangeant, sur feu moyen, pendant 6 minutes. Servez d'abord le potage chaud puis présentez, sur un grand plat, le jarret découpé, entouré des légumes. Accompagnez d'une sauce vinaigrette, relevée de moutarde, d'échalotes et de fines herbes hachées.

Quenelles

250 g de veau ou de chair de volaille ou de poisson. Hachez fin et pilez de manière à faire une pâte. Ajoutez 150 g de mie de pain trempée dans du lait et égouttée. Mettre le pain avec la viande et ajouter ¼ de beurre. Mélanger, saler, poivrer et ajouter 2 jaunes d'oeufs et les blancs battus en neige. Faire des boulettes, les rouler dans de la farine et les cuire à l'eau bouillante à feu doux.

Quenelles aux amandes (Thaïlande)

8 fines tranches de veau, 500 g de chair à saucisse de veau, 200 g d'amandes effilées, 350 g de riz, 20 g de raisins secs, 1 oignon, 7 dl de bouillon de poule, 200 g de champignons en lamelles, cerises, persil, beurre, sauce curry.

Mélangez la chair à saucisse et les amandes. Formez de petites boulettes de la grosseur d'un oeuf et faites-les pocher 5 minutes dans de l'eau bouillante salée. Enroulez ensuite celles-ci dans les fines tranches de veau et faites revenir l'ensemble au beurre. D'autre part, faites revenir au beurre un oignon haché finement. Ajoutez le riz. Arrosez avec le bouillon de poule. Portez à ébullition et terminez la cuisson au four en incorporant les raisins secs et les champignons cuits au préalable au beurre. Avant de servir, réunissez dans un plat chaud les quenelles et le riz. Garnissez de cerises et d'un bouquet de persil accompagné d'une sauce curry.

Quenelles charcutière

Pour 6 personnes. Faites fondre 3 échalotes hachées menu dans 30 g de beurre. Saupoudrez de 1 c à soupe de farine, laissez cuire pendant quelques minutes en remuant, puis mouillez avec ¼ litre de vin blanc sec et 1 dl de bouillon. Ajoutez le contenu d'une boite de concentré de tomates, 1 bouquet garni, assaisonnez et laissez réduire du tiers environ. Ajoutez alors 2 c à soupe de câpres, 2 c à soupe de cornichons hachés et 6 grosses quenelles de veau en boite égouttées au préalable. Laissez chauffer doucement 10 mn et servez avec du riz créole.

Quenelles de veau au paprika

Préparation: 20 mn. Cuisson: 20 mn. Pour 4 personnes: 2 boites de quenelles de veau ou 600 g de hachis de veau, 30 g de beurre, 2 c à soupe de farine, 2 dl de vin blanc sec, 2 dl de lait, 4 tomates, 1 c à café de paprika, 100 g de gruyère râpé.

Faites pocher les quenelles une quinzaine de minutes dans de l'eau bouillante salée. Préparez une béchamel avec du beurre, de la farine et du lait. Allongez avec le vin blanc et ajoutez les tomates pelées et concassées. Assaisonnez de sel, de poivre et de paprika. Incorporez la moitié du fromage râpé. Dressez les quenelles dans un plat allant au four, nappez-les avec la sauce et parsemez du fromage râpé restant. Si vous employez du hachis de veau assaisonnez-le et préparez-le avec un oeuf et de la mie de pain trempée dans du lait. Formez-des quenelles de la grandeur de votre choix.

Quenelles et ris de veau sauce à la crème

600 à 800 g de ris de veau, 3 échalotes, 50 g de beurre, sel, poivre, 1 litre de bon bouillon de volaille, un petit verre de madère, 2 dl de crème fraîche, 4 à 6 quenelles de volaille. Pour accompagner: 1 boite de fonds d'artichauts, 250 g de champignons de couche, 30 g de beurre, sel, poivre, jus de citron, persil haché.

Faites dégorger les ris de veau à l'eau froide vinaigrée pendant 2 h. Égouttez-les, plongez-les dans une casserole d'eau froide, portez à ébullition et laissez bouillir 5 mn. Égouttez à nouveau, supprimez toutes les parties grasses et cartilagineuses. Mettez ensuite les ris sous presse, c'est-à-dire entre deux assiettes surmontées d'une boite de conserve pleine. Détaillez-les ensuite en tranches. Pelez et émincez les échalotes, faites-les fondre doucement au beurre dans une sauteuse sans laisser colorer, joignez les ris de veau, laissez cuire doucement 5 mn en retournant les morceaux. Mouillez de 2 dl de bouillon et continuez la cuisson pendant 15 mn, le liquide doit presque complètement évaporer. Déglacez alors la sauteuse avec le madère. Liez la sauce avec la crème fraîche et rectifiez son assaisonnement. D'autre part, faites pocher les quenelles dans le reste de bouillon de volaille frémissant. Réchauffez les fonds d'artichauts dans leur jus. Faites sauter les champignons émincés dans le beurre en les assaisonnant et en les arrosant de jus de citron. Sur le plat de service chauffé, dressez les ris, les quenelles et les fonds d'artichauts farcis de champignons. Nappez de sauce et servez sans attendre.

Variante: pour simplifier, vous pouvez faire cuire les champignons émincés avec les ris de veau. Supprimez alors les fonds d'artichauts.

Ragoût aux pommes de terre

Pour 4 personnes: 1 kg de pommes de terre, 800 g de tendrons de veau, 1 oignon, 1 gousse d'ail, 1 brin de persil, sel, poivre, persil haché, 250 g de haricots mange-tout, 2 c à soupe d'huile, 3 feuilles de laurier, 1 c à café d'herbes de Provence séchées, 9 dl de bouillon de volaille, 1 c à soupe de maïzena.

Pelez les pommes de terre puis coupez-les en quatre. Épluchez les carottes et coupez-les en rondelles. Faites chauffer le bouillon de volaille dans une casserole. Pendant ce temps, faites chauffer l'huile dans une grande sauteuse puis faites-y revenir les tendrons de veau coupés en 8, les carottes, l'ail et l'oignon. Versez ensuite le bouillon. Ajoutez le persil, le laurier et les herbes. Salez, poivrez. Délayez la maïzena dans très peu d'eau froide, versez dans la sauteuse et mélangez le tout. Laissez mijoter à feu doux et à couvert pendant 20 mn. Ce temps écoulé, ajoutez les pommes de terre et les haricots puis laissez encore 20 mn. Lorsque les pommes de terre sont cuites, garnissez de feuilles de laurier et servez chaud en décorant de persil haché.

Ragoût de veau au fenouil

Pour 4 personnes: 800 g de veau (épaule, poitrine), 30 g de beurre, 1 c à soupe d'huile, 1 c à soupe de farine, sel, poivre, 1 dl de vin blanc sec, ¼ de litre de bouillon (eau et cube), 1 gousse d'ail, 1 oignon, 1 bulbe de fenouil, romarin, 200 g de carottes, 2 courgettes, 1 c à café de concentré de tomates.

Coupez la viande en morceaux et faites-la revenir dans le mélange beurre-huile chaud. Saupoudrez de farine, laissez blondir en remuant. Assaisonnez, mouillez de vin blanc et de bouillon, laissez mijoter à couvert. D'autre part, hachez finement l'ail et l'oignon, faites-les blondir à l'huile, puis ajoutez le fenouil nettoyé coupé en morceaux; assaisonnez, mouillez d'un peu de bouillon et saupoudrez de romarin (frais ou séché), laissez mijoter 10 mn. Joignez alors les carottes et les courgettes coupées en rondelles, et le concentré de tomates. Laissez cuire les légumes 10 mn encore, puis ajoutez-les à la viande. Terminez la cuisson sur feu moyen. Comptez 1 h de cuisson en tout (20 mn en auto-cuiseur). Servez avec du riz créole ou des spaghetti.

Ragoût de veau aux olives

Pour 6 personnes: 1 kg de veau, 50 g de beurre, 50 g de farine, 4 dl d'eau, 60 g de petits oignons, bouquet garni, 125 g d'olives vertes dénoyautées, 125 g d'olives noires dénoyautées, sel, poivre.

Coupez le veau en morceaux réguliers. Épluchez les oignons. Dans une cocotte, faites chauffer le beurre et mettez-y à dorer les oignons. Ajoutez la viande et faites-la revenir 5 mn. Lorsque le tout est bien doré, saupoudrez de farine. Laissez cuire 5 mn. Ajoutez alors l'eau, salez et poivrez. Ajoutez le bouquet garni et couvrez. Laissez cuire à feu doux 1 h 30. Ajoutez alors les olives noires et vertes et laissez cuire encore 30 mn. Pour servir retirez le bouquet garni.

Reste de viande (coquilles)

150 g de jambon, 250 g de reste de veau, 150 g de champignons, 60 g de beurre, 40 g de farine, 4 dl de lait, chapelure.

Faire cuire les champignons hachés finement dans 30 g de beurre. Hacher le veau et le jambon. Faire une sauce blanche avec le beurre, la farine et le lait. Saler, poivrer. Mélanger le tout et remplir 6 coquilles avec cette préparation. Saupoudrer de chapelure et de beurre et cuire au four chaud pendant 10 mn.

Reste de viande (crêpes)

Préparation: 15 minutes. Cuisson 10 minutes. Pour 4 personnes. 500 g de champignons de Paris, pâte à crêpes, un reste de veau, de viande blanche, 1 jaune d'oeuf, 1 tasse de crème fraîche épaisse, sel, poivre.

Préparez une pâte à crêpes et faites 4 crêpes épaisses. Hachez à la moulinette ou au mixer les champignons et la viande et mélangez avec la crème fraîche, le jaune d'oeuf. Salez et poivrez. Dans un plat à gratin, intercalez entre chaque crêpe une couche épaisse de la préparation. Finissez par la dernière crêpe et recouvrez le tout avec une feuille d'aluminium. Passez au four chaud 5 mn. Servez chaud.

Reste de viande (crêpes)

12 petites crêpes, 150 g de reste de veau, 150 g de jambon, 125 g de champignons, des fines herbes, 50 g de mie de pain, 50 g de beurre, 1 ½ dl de lait, sel, poivre.

Préparer des petites crêpes. Hacher le veau, le jambon. Ajouter les fines herbes, les champignons hachés et la mie de pain trempée et essorée. Saler, poivrer, Mettre au milieu de chaque crêpe, une bonne cuillerée de farce. Les rouler et les placer les unes à côté des autres dans un plat allant au four. Parsemer de quelques morceaux de beurre, mettre à four chaud 8 mn. On peut napper les crêpes, avec une sauce blanche dans laquelle on met un peu de gruyère râpé. Faire alors prendre couleur.

Reste de viande (crêpes farcies)

Pour 4 personnes: 1 reste de veau, 20 g de beurre, 1 petit bol de sauce béchamel, gruyère râpé, sel, poivre. 4 ou 8 crêpes: 1 oeuf, 3 c à soupe pleines de farine, environ 2 verres à moutarde d'eau, sel.

Hachez le reste de viande. Mélangez-le avec une certaine quantité de béchamel épaisse. Salez et poivrez. Préparez et faites cuire les crêpes (le fouet électrique évite tout grumeau). Déposez dans chacune une partie du mélange béchamel-viande hachée. Repliez en deux, comme un chausson. Disposez dans un plat à four. Versez le reste de sauce dessus, du gruyère râpé, des noix de beurre. Mettez à four chaud (th 6/7) quelques minutes pour gratiner.

Reste de viande (croquettes)

250 g de restes de veau, 125 g de gruyère râpé, 100 g de pain rassis, 1 dl de lait, 2 oeufs, persil, sauce tomate.

Faire tremper la mie de pain dans le lait, essorer. Mélanger le pain avec la viande hachée et le gruyère. Ajouter le persil et les oeufs. Saler, poivrer. Rouler cette préparation en croquettes. Les rouler dans la farine et les faire dorer 5 mn dans une friture. Préparer une sauce tomate mettre les croquettes dans la sauce 5 mn avant de servir.

Reste de veau (croquettes)

300 g de restes de veau, 125 g de jambon, 100 g de mie de pain, 2 oeufs, 60 g de beurre, 1 dl de lait, chapelure.

Hacher le veau et le jambon, ajouter la mie de pain trempée dans le lait et essorée. Ajouter les 2 oeufs. Faire des croquettes allongées de 4 cm de largeur. Les passer dans la chapelure, les ranger dans un plat à gratin et les garnir avec un petit morceau de beurre. Passer au four 15 mn. On peut servir avec da la sauce tomate, de la sauce blanche à la crème, légèrement colorée d'un soupçon de tomate concentrée. On peut ajouter 100 g de champignons cuits au beurre.

Reste de veau (émincé au curry)

Pour 4 personnes: 300 g de reste de veau cuit, 70 g de beurre, 1 cuillère à soupe de poudre de curry, 1 cuillère à entremets rase de farine, 1 gros oignon, 1 petit pot de crème fraîche, 1 grand verre de bouillon, sel, poivre.

Vous pouvez aussi employer du poulet. Le plat sera meilleur si le morceau de viande utilisé n'est pas trop sec. Après avoir débarrassé le veau cuit du gras et des nerfs s'il s'en trouvait, découpez la viande en petits copeaux. Dans une poêle, faites fondre le beurre et mettez-y à revenir à petit feu l'oignon émincé finement, ne laissez pas dorer. Sur ces oignons cuits, mettez la poudre de curry et la farine en remuant avec une cuillère de bois et toujours sur petit feu. Mouillez avec le bouillon chaud, votre sauce ne doit pas être trop épaisse, laissez cuire quelques minutes, ajoutez la viande, salez, poivrez, laissez le chauffer doucement, versez la crème fraîche et servez au milieu d'une couronne de riz cuit à la créole, ou avec de la purée de pommes de terre, ou des macaronis.

Reste de viande (en sauce)

Mettre des tranches de rôti dans de la sauce chaude 10 mn avant de servir. Ne pas laisser bouillir. Utiliser les sauces à base de roux blond dans lesquelles on peut mettre des champignons et des quenelles ou une sauce bordelaise, etc..

Reste de viande (froid)

Disposer des tranches de rôti froid sur un plat avec du persil en branches et des cornichons. Servir avec de la mayonnaise en saucière. Si on a peu de viande, on peut compléter le plat avec des oeufs durs coupés en longueur. Alterner avec des rondelles de tomates et garnir de mayonnaise avec une poche à douille.

Reste de viande (parmesane)

Pour 4 personnes: 1 kg de tomates, 4 tranches de rôti de veau cuit dégraissé (400 g), 4 fines tranches de jambon de Parme (100 g), 50 g de parmesan râpé, 1 dl de lait, 1 c à café de maïzena, sel (très peu), poivre, persil ou (de préférence) basilic haché.

Ébouillanter les tomates pour les peler, les couper en tranches, poudrer de sel. Laisser dégorger une ou deux heures, puis éliminer l'eau et les graines. Coucher ces tranches dans un plat à four. Poivrer légèrement. Cuire à four doux pendant vingt-cinq minutes. Réserver la moitié du parmesan. Répartir l'autre moitié sur les tranches de veau, couvrir avec le jambon. Disposer ces sandwiches sur les tomates déjà cuites. Délayer la maïzena avec le lait froid, faire épaissir sur feu doux. Dès que la sauce nappe la cuillère, retirer du feu, ajouter le parmesan restant et le basilic haché. Verser sur le jambon. Faire gratiner à four vif pendant cinq minutes.

Reste de viande (petits pâtés bretons)

Pour 4 personnes: 300 g de reste de veau cuit, 20 g de beurre, 2 gros oignons, 100 g de lard de poitrine fumé, fines herbes (persil, cerfeuil, ciboulette, thym, etc.), 1 c à soupe de cognac, 1 oeuf, sel.

Faites dorer les oignons hachés avec 20 g de beurre. Hachez la viande. Dans une terrine, mélangez oignons, veau haché, lard coupé en dés, fines herbes hachées. Pétrissez avec l'oeuf, sel, poivre et cognac. Découpez 4 ou 8 carrés de papier d'aluminium. Déposez sur chacun une part de farce. Refermez hermétiquement sans serrer. Mettez à four chaud (th 6/7) de 20 à 30 mn suivant la grosseur. Servez dans la papillote d'aluminium.

Reste de viande (rissoles)

Faire une pâte brisée. Hacher un reste de veau avec du lard et du persil. Coupez des ronds de pâte de 10 cm de diamètre. Garnir la moitié avec une bonne cuillerée de farce. Rabattez une moitié sur l'autre et souder les bords avec un peu d'eau. Dorer à l'oeuf. Cuire 25 mn à four chaud.

Reste de viande (rôti à la royale)

Pour 4 personnes: 4 tranches de rôti cuit, 30 g de beurre, 30 g de gruyère râpé. Béchamel épaisse: 1 c à soupe bombée de farine, 30 g de beurre, 2 verres de lait, sel.

Préparez une béchamel épaisse avec les proportions indiquées. Déposez en éventail les tranches de rôti de viande dans un plat à four. Recouvrez-les de sauce. Parsemez de gruyère râpé et de noisettes de beurre. Faites gratiner en haut du four chaud (th. 6/7) une dizaine de minutes.

Reste de viande (veau gratiné)

Faites cuire 250 g de pâtes (macaronis, coquillettes) à l'eau bouillante salée. Égouttez-les mélangez-les à 30 g de beurre et 50 g de gruyère râpé et mettez-les dans un plat à gratin beurré. Rangez au-dessus des tranches de veau froid et nappez d'un bol de sauce béchamel dans lequel vous aurez mis 150 g de champignons de couche émincés et sautés au beurre. Parsemez de lamelles de gruyère et faites gratiner.

Reste de viande (veau sauce au thon)

Pour 4 personnes: 6 tranches de reste de rôti de veau, 150 g de miettes de thon au naturel, 8 c à soupe de crème fraîche, 1 oignon, ½ citron, 800 g de petites courgettes, câpres, huile d'olive, persil, sel, poivre.

Travaillez 150 g de thon avec la crème fraîche, l'oignon haché, le jus de citron, sel et poivre. Tartinez les tranches de veau de cette préparation, parsemez de câpres. Servez frais avec une salade de courgettes: faites blanchir les courgettes à l'eau bouillante, coupez-les en rondelles et assaisonnez d'huile d'olive et de jus de citron, sel, poivre, persil haché.

Ris de veau archiduc

Pour 6 personnes: un kilo de ris de veau, 2 oignons, 2 carottes, du thym, du laurier, 50 g de beurre, un verre de cognac, un verre de porto ou de madère, du sel, du poivre, une petite boite de truffes ou de pelures de truffes, 6 fleurons, 300 g de champignons, 1 dl de crème, 1 dl de vin blanc sec. Cuisson: 45 à 50 mn.

Faites blanchir les ris de veau la veille dans de l'eau salée. Rafraîchissez-les, égouttez-les, dressez-les sur un plat et posez une assiette dessus que vous chargerez d'un poids afin de bien presser les ris de veau jusqu'au lendemain. Faites tomber dans du beurre chaud les oignons et les carottes émincés. Posez les ris de veau dessus. Mouillez avec le vin blanc, ajoutez du thym et du laurier. Assaisonnez de sel et de poivre et laissez cuire doucement avec couvercle. Dressez les ris de veau sur un plat que vous maintiendrez au chaud. Passez la cuisson et ajoutez-y les champignons émincés. Laissez cuire quelques minutes et versez le cognac et le porto. Liez avec la crème. Nappez les ris de veau avec la sauce et garnissez avec les truffes et les fleurons.

Ris de veau à la toulousaine

Pour 4 personnes: 2 ris de veau, 5 carottes, 4 quenelles de volaille, 125 g de champignons, pain de mie, sel, poivre, beurre, farine, 1 citron, 2 oignons, 1 clou de girofle, persil, 60 g de lard, vin blanc sec, des morceaux de couenne.

Faites dégorger les ris à l'eau froide pendant 5 heures en renouvelant l'eau plusieurs fois. Faites un court-bouillon avec 3 litres d'eau, le jus d'un citron, 1 carotte émincée, 1 petit oignon piqué d'un clou de girofle, 1 brin de persil, sel, poivre. Portez doucement à ébullition, laissez cuire 20 minutes à petits bouillons puis mettez à refroidir. Quand le court-bouillon est froid, plongez les ris dedans; ils doivent être complètement immergés. Portez doucement à ébullition laissez mijoter 5 minutes. Égouttez les ris, ôtez la peau et les cartilages qui les recouvrent, enveloppez-les dans un linge, recouvrez-les d'une planchette posez dessus un poids de 2 kg, laissez sous presse pendant une heure. Faites chauffer une grosse cuillerée de beurre dans une cocotte, mettez à dorer doucement 4 carottes coupées en rondelles et 1 oignon émincé, ajoutez la couenne et un bouquet de persil, posez les ris de veau sur ce lit, arrosez avec 2 verres de vin blanc sec. Couvrez. Laissez mijoter 50 minutes. En fin de cuisson, retirez et réservez les trois quarts du jus, faites réduire le reste jusqu'à ce qu'il fasse une demi-glace, recouvrant les ris d'une pellicule dorée. Pendant ce temps faites pocher les quenelles, émincez les champignons et faites les sauter au beurre. Salez, poivrez. Faites également dorer au beurre un canapé de pain de mie pouvant supporter un ris de veau entier et quelques triangles pour décorer. Préparez un petit roux blanc: faites fondre 1 cuillerée de beurre dans une casserole, jetez dessus ½ cuillerée de farine, remuez, faites cuire doucement mais sans laisser prendre couleur, mouillez avec le jus de cuisson des ris préalablement réservé et passé. Mettez le socle de pain au centre du plat de service chaud, posez un ris dessus, découpez le second en tranches et placez-les de part et d'autre du premier. Mettez les quenelles à une des extrémités du plat, à l'autre, placez les champignons et les petits croûtons. Décorez avec les rondelles de carottes et des brins de persil. Nappez de sauce par endroits et servez immédiatement en présentant le reste de la sauce en saucière.

Ris de veau au flan de pommes de terre

Pour 6 personnes: 2 ris de veau de 350 g pièce, 5 ailerons de volaille, 1 poireau, 2 oignons, 2 carottes, 2 tomates, 1 bouquet garni (5 branches de persil, 1 feuille de laurier, 1 branche de thym), 1 c à café de poivre concassé, 5 grains de coriandre, 1 c à soupe de concentré de tomate, 1 verre (20 cl) de Porto, huile, beurre, 3 branches de cerfeuil, sel, poivre.

Mettez 2 ris de veau dans une casserole, couvrez d'eau froide, posez sur feu moyen, et à partir de l'ébullition, laissez cuire 10 mn. Égouttez-les, rincez-les à l'eau froide et épluchez-les. Dans une casserole posée sur feu fort versez 2 cuillerées à soupe d'huile et faites revenir un paquet d'ailerons de volailles avec les épluchures de ris veau, ajoutez alors 1 poireau, 1 oignon, 1 carotte coupée en rondelles, 1 tomate grossièrement hachée, mélangez, ajoutez 1 cuillerée à café de poivre concassé, 5 grains de coriandre, 1 cuillerée à soupe de concerté de tomate, 1 litre d'eau, mélangez, ajoutez 1 c à café de sucre, 1 cuillerée à café de sel, 1 bouquet garni et à partir de l'ébullition, laissez cuire à bouillons moyens et à découvert jusqu'à ce que la sauce ait réduit de moitié (environ 35 minutes). Mettez 1 cuillerée à soupe de beurre et 1 cuillerée soupe d'huile dans une cocotte posée sur feu moyen. Ajoutez les ris de veau salés et poivrés, 1 oignon et 1 carotte coupés en petits dés et faites dorer les ris da veau des deux côtés (environ 4 mn). Enlevez le gras de cuisson, ajoutez 1 verre (20 cl) de Porto que vous laissez réduire à bouillons moyens pour qu'il ne reste que la valeur d'une cuillère à soupe de Porto. Filtrez alors la sauce sur les ris de veau, rectifiez l'assaisonnement si nécessaire, couvrez la cocotte et mettez au four préchauffé th 7 (210°C) pour 25 minutes. Enlevez les ris de veau de la sauce, coupez-les en tranches, rangez les dés de légumes au fond d'un plat de service, posez les tranches de ris de veau dessus, filtrez la sauce dans une autre casserole et incorporez dedans 1 cuillerée à soupe de beurre en remuant la casserole d'avant en arrière. Versez la sauce onctueuse sur les tranches de ris de veau et saupoudrez de pluches de cerfeuil.

Flan de pommes de terre. Mettez 60 g de pistaches à gonfler dans de l'eau tiède. Faites cuire 25 minutes dans leur peau 500 g de pommes de terre, épluchez-les et réduisez-les en purée. Incorporez, 125 g de beurre fondu. Ajoutez un à un 5 jaunes d'oeufs, 1 cuillerée à café de sel, poivrez, râpez dessus une pointe de muscade et mélangez. Versez la moitié de la purée dans un moule à charlotte beurré, répartissez dessus les pistaches et finissez de remplir avec le reste de la purée, mettez le moule dans un bain-marie et mettez à four préchauffé th 6 (180°C) pour 1 heure (au bout 10 minutes, protégez avec un papier d'aluminium beurré). Démoulez sur un plat de service et servez en tranches.

Ris de veau au vermouth

Pour 4 personnes: 2 ris de veau, 20 petits oignons, 1 dl ½ de vermouth, 250 g de petits champignons de couche, sel, poivre, 100 g de crème fraîche, 60 g de beurre.

Faites dégorger les ris dans de l'eau vinaigrée ou citronnée, pendant 1 heure, en changeant cette eau de temps en temps. Égouttez-les et plongez-les une minute dans de l'eau bouillante salée pour pouvoir ôter plus facilement peaux et filaments. Pochez ensuite les ris 5 minutes à l'eau bouillante, rincez-les à l'eau froide et pressez-les dans une mousseline. Faites chauffer la moitié du beurre dans une casserole et mettez-y les ris à revenir à feu doux, avec les oignons. Lorsqu'ils sont dorés sur toutes leurs faces, ajoutez le vermouth et les champignons préalablement nettoyés et sautés dans le reste du beurre. Salez, poivrez, laissez mijoter doucement. Disposez les ris de veau au centre du plat et garnissez avec les oignons et les champignons. Déglacez la cuisson, liez-la à la crème et présentez-la en saucière. Accompagnez de pommes dauphine.

Ris de veau aux truffes

La plupart des cuisinières mouillent tout bonnement leurs ris de veau avec du bouillon. Pas d'accord, dit Alexandre Dumas, ça n'a pas de saveur. Il faut les faire blanchir avec un peu de bouillon bien sûr (carottes, oignons et thym) et arroser abondamment de Xérès. Vous poursuivrez la cuisson au four en ayant soin de recouvrir d'un papier beurré. La cuisson terminée, vous les retirez et avec le fond de jus vous allez faire la sauce suivante: Un quart de crème fraîche, un peu de fond de veau, du jus de truffes; laissez réduire. Ensuite vous montez au beurre du beurre cru, vous mettez votre ris de veau, que vous aurez escalopé, sur des croûtons de pain que vous aurez fait frire au beurre. Vous nappez le tout avec votre sauce que vous aurez passée au tamis. Vous aurez rectifie l'assaisonnement en ayant soin de mettre un peu de sel, de poivre et de paprika, des truffes émincées et vous servez le plat chaud avec un peu de riz au blanc.

Ris de veau en brochettes

Enlever tout le gras du ris de veau. Faire un court-bouillon avec 1 poireau, 1 oignon piqué de clous de girofle, thym, laurier. Le cuire 20 mn. Mettre alors les ris de veau à cuire 20 mn. Les couper en carrés. Enfiler 1 morceau de ris de veau, 1 morceau de lard frais etc... Faire griller les brochettes déposées sur un plat au four sous le gril.

Accompagner d'une poelée de cèpes: Faire saisir les cèpes, saler, poivrer. Laisser cuire jusqu'à ce qu'ils soient dorés. Arroser d'un peu de porto, flamber. Verser un peu de crème fraîche liquide pour lier. Servir.

Ris de veau financière

Pour 4 personnes: 700 g de ris de veau, 100 g de champignons, 100 g d'olives vertes, 1 petite boite de quenelles de veau ou de volaille, 1 petite boite de pelures de truffes, 50 g de farine, 1 verre de vin blanc, 1 carotte, 1 oignon, ½ litre de bouillon, sel, poivre.

Plonger les ris dans l'eau froide salée. Porter jusqu'au bord de l'ébullition, laisser 4 ou 5 minutes dans l'eau à cette température. Égoutter les ris, les rafraîchir à l'eau froide, les parer, les placer entre deux linges, poser dessus un poids assez lourd jusqu'à leur refroidissement. Éplucher et émincer carotte et oignon, les faire dorer avec la moitié du beurre; saupoudrer avec une petite cuillerée de farine et faire dorer celle-ci. Ajouter les ris et les pelure de truffes. Mouiller avec le vin blanc, saler, poivrer et cuire feu doux 30 à 35 minutes en ajoutant un peu de liquide chaud (eau ou bouillon) si besoin est. Faire une sauce blanche avec le reste du beurre et le reste de la farine, mouiller de bouillon léger. L'assaisonner. Y réchauffer les quenelles, les olives vertes dénoyautées et les champignons (si ceux-ci sont frais, les faire d'abord étuver quelques minutes au beurre). Quelques minutes avant de servir, réunir la garniture et les ris et chauffer le tout ensemble.

Ris de veau grillé

500 g de ris de veau, une carotte, un oignon, deux échalotes, un bouquet garni, du persil, du poivre, un clou de girofle, le jus d'un demi-citron, un cube de bouillon, une cuillerée à soupe de beurre fondu.

Préparez un bouillon avec tous les légumes, le jus du demi-citron et les parures du ris. Ajoutez-y le cube de bouillon. Pochez-y le ris de veau pendant une vingtaine de minutes. Égouttez-le et badigeonnez-le avec du beurre fondu. Faites-le dorer au gril.

Ris de veau zingara

4 pièces de ris de veau, 2 oignons, 2 carottes, 1 verre de porto, sel, poivre, thym, laurier, 100 g de langue fumée, 150 g de champignons, 1 truffe, 50 g de beurre, persil, 1 citron, 4 croûtons frits.

Laisser dégorger les ris de veau dans de l'eau froide, 3 à 3 heures. Les faire blanchir dans de l'eau bouillante salée et les rafraîchir. Émincer les oignons et les carottes. Les faire fondre dans du beurre. Placer les ris de veau par-dessus. Assaisonner de sel, poivre, thym et laurier. Arroser avec le porto et un peu d'eau. Faire braiser à petit feu. Pendant ce temps, tailler en julienne les champignons. Les faire cuire dans un peu de jus de citron, d'eau, sel, poivre. Tailler en julienne la langue et la truffe. Passer la sauce de cuisson et ajouter la préparation de truffe. Faire griller des toasts. Dresser les ris sur le plat de service et napper de sauce. Garnir avec du persil. Servir le reste de sauce en saucière.

Rognonnade de veau

Pour 6 personnes: un kilo 500 de rognonnade de veau (longe de veau avec le rognon), 3 carottes, 2 oignons, 2 branches de céleri, un petit bouquet garni, 50 g de beurre, 2 verres de vin blanc sec, sel et poivre. Pour la garniture: 350 g de petits pois surgelés, 50 g de beurre, 6 fonds d'artichauts (de conserve), une grande boite de purée de marrons, 4 cuillerées à soupe de crème, sel et poivre.

Allumez le four (th 7, 220°C). Beurrez largement un plat allant au four. Tapissez-en le fond avec les carottes, les oignons et le céleri émincés et le bouquet garni. Mouillez avec un verre de vin blanc et un demi-verre d'eau chaude. Assaisonnez le morceau de veau, enduisez-le avec le reste de beurre, placez-le dans le plat, enfournez. Arrosez souvent le rôti avec le jus de cuisson, qui doit peu à peu réduire et brunir. Faites cuire les petits pois 15 minutes à l'eau bouillante salée, égouttez-les et faites-les étuver doucement dans 25 g de beurre. Faites également revenir les fonds d'artichauts dans le reste de beurre chaud. Délayez la purée de marrons avec la crème dans une casserole et faites cuire à feu doux en remuant à la cuillère de bois. Rectifiez l'assaisonnement. Lorsque le veau est cuit, dressez-le sur le plat de service préalablement chauffé. Entourez-le avec les fonds d'artichauts garnis de petits pois, séparez-les par de la purée de marrons, dressée à la poche à douille. Retirez le bouquet garni de la sauce du veau, déglacez le plat avec le reste de vin blanc et un peu d'eau chaude. Rectifiez l'assaisonnement, donnez quelques bouillons, passez au chinois et nappez-en le plat. Servez très chaud.

Rognons de veau à l'origan

1 kg de rognons de veau, 2 c à soupe de beurre, 1 jus de citron, 1 c à soupe d'origan, sel, poivre.

Nettoyez et coupez les rognons en morceaux. Lavez-les soigneusement dans une eau vinaigrée afin de faire disparaître toute odeur forte. Déposez les morceaux de rognons dans un caquelon avec la matière grasse et faites-les revenir. Lorsqu'ils ont pris couleur, relevez avec le sel, le poivre et l'origan ainsi que le jus de citron. Faites cuire sur feu doux jusqu'à ce qu'ils soient bien tendres. Servez avec du riz créole.

Rognons de veau au genièvre

1 kg de rognons de veau, 50 g de beurre, 12 baies de genévrier, 1 verre à vin de genièvre, 1 c à thé de moutarde, sel, poivre, eau vinaigrée.

Nettoyez les rognons et coupez-les en morceaux. Faites-les tremper dans de l'eau vinaigrée pendant vingt minutes puis faites-les revenir dans la matière grasse. Entre-temps, écrasez les baies de genévrier et ajoutez-les aux morceaux de rognon en cours de cuisson. Lorsqu'ils sont à point, flambez au genièvre et liez la sauce avec la moutarde.

Rognons de veau au porto

Pour 4 personnes: 2 beaux rognons de veau, du sel, du poivre, 400 g de champignons, 2 verres de porto, 1 dl de crème, du persil haché.

Parez les rognons de veau. Taillez la graisse recueillie en tout petits dés et faites-la fondre. Passez-la. Réchauffez-la et lorsqu'elle est bien chaude, faites-y dorer les rognons. Retirez-les de la poêle et maintenez-les au chaud. Dans la même cuisson, faites sauter les champignons lavés et coupés en quatre. Remettez les rognons dans la poêle, laissez cuire, assaisonnez de sel et de poivre et, après quelques minutes, dégraissez la poêle et arrosez avec le porto. Laissez mijoter 5 minutes. Incorporez la crème. Garnissez de persil haché. Quelque échalotes hachées peuvent être ajoutées à la préparation. Si vous voulez supprimer la crème, liez avec un peu de beurre manié. Vous pouvez flamber avec un peu de cognac.

Rognons de veau aux écrevisses

Pour 4 personnes: 750 à 800 g de rognons, 10 écrevisses par personne, 4 louches de crème fraîche, 2 échalotes, sel, poivre, 1 petite boite de concentré de tomate, beurre.

Coupez les rognons en lamelles. Salez, poivrez. Placez du beurre dans la casserole et faites revenir les rognons pendant 5 minutes avec 2 échalotes hachées en fin de cuisson. Égouttez les rognons. Faites cuire les écrevisses vivantes dans la casserole avec 4 louches de crème fraîche et 2 cuillères à café de concentré de tomate environ 5 minutes. Égouttez les écrevisses et décortiquez les queues. Laissez réduire la sauce jusqu'à onctuosité. Assaisonnez avec sel, poivre et citron. Incorporez dans la sauce les rognons et les queues d'écrevisses. Servir sur assiette chaude, sans garniture.

Rognons de veau aux trois moutardes

Pour 6 personnes: 3 rognons de veau avec leur graisse, sel et poivre. Pour la sauce: 2 c à soupe de moutarde à l'estragon, 2 c à café de moutarde blanche forte, 2 c à café de moutarde au vin de champagne (ou à la rigueur au vin blanc), 2 c à soupe de cognac, 4 c à soupe de vin blanc sec, 4 à 5 c à soupe de crème fraîche, 240 g de beurre, 2 jaunes d'oeufs.

Enlevez la graisse des rognons, laissez-en une mince couche. Faites fondre à feu doux dans une cocotte un petit peu de cette graisse, puis faites revenir les rognons entiers à feu assez vif pendant 6 minutes, en les retournant. Faites les cuire à couvert, après les avoir salés et poivrés 15 à 20 minutes à feu moyen-doux. Pendant ce temps, préparez la sauce. Coupez le beurre en petits morceaux. Mettez dans une casserole, de préférence au bain-marie, les trois moutardes différentes, le cognac, et ajoutez morceau par morceau la moitié du beurre (soit 120 g), sans cesser de tourner avec un fouet à main (veillez à ne pas laisser bouillir la sauce, et attendez que chaque morceau soit fondu). Ajoutez le vin blanc, puis la crème fraîche, et enfin le reste du beurre toujours morceau par morceau. Mélangez en éloignant un peu de temps en temps la casserole du feu. Liez avec les 2 jaunes d'oeufs (mettez les jaunes dans un bol et ajoutez-leur un peu de sauce, en battant vivement dans un bol et ajoutez-leur un peu de sauce, en battant vivement, avant de les verser dans la casserole). Si jamais la sauce vous parait trop liquide, ajoutez une cuillerée à café de Maïzena diluée dans un rien d'eau froide. Sortez les rognons quand ils sont cuits mettez-les sur un plat chaud en porcelaine à feu et de préférence coupez-les en tranches. Ils doivent être très roses à l'intérieur. Par ailleurs, ajoutez à la sauce une partie du jus de la cocotte dans lequel les rognons ont cuit. Tournez sans laisser bouillir. Arrosez les rognons de cette sauce et tenez au chaud, en glissant le plat avant de servir 10 à 14 minutes dans le four doux mais éteint.

Rognons de veau bordelaise

Pour 4 personnes: 4 rognons de veau, un peu de graisse de rognon, 2 oignons, 2 carottes, 4 échalotes, un bouquet garni, une cuillerée à soupe de farine, une bouteille et demie de bordeaux rouge, une noisette de moutarde, 2 cuillerées à soupe de crème, persil haché, sel et poivre.

Parez les rognons, laissez-les entiers. Épluchez puis émincez finement les carottes, les oignons et les échalotes. Allumez le four (th 7/8, 220/250°C). Garnissez le fond d'une sauteuse d'un peu de graisse de rognon puis du hachis de carottes, d'oignons et d'échalotes. Placez les rognons sur ces éléments en glissant le bouquet garni au milieu. Parsemez-les de quelques lamelles de graisse de rognon, salez, poivrez, glissez au four et laissez cuire 25 minutes à four chaud. Au bout de ce temps, égouttez les rognons, escalopez-les et réservez-les au chaud. Retirez l'excédent de graisse pour n'en réserver que 2 cuillerées à soupe avec le hachis de légumes. Portez la sauteuse sur feu moyen pour les faire rissoler, saupoudrez-les avec la farine. Remuez bien jusqu'à obtention d'un roux brun puis mouillez avec le vin rouge. Glissez les escalopes de rognons dans cette sauce, couvrez et laissez cuire une heure et demie, à très petits frémissements. Retirez de nouveau les rognons, réservez-les au chaud. Passez la sauce au chinois en pressant bien les éléments et portez-la à nouveau sur feu doux. Délayez la moutarde avec la crème, versez le mélange dans la sauce en battant au fouet. Laissez frémir 20 minutes en fouettant de temps en temps. Rectifiez l'assaisonnement. Remettez ensuite les rognons dans cette sauce pour les réchauffer. Versez la préparation dans un plat bien chaud, saupoudrez-la de persil haché et servez.

Rognons de veau flambés à la moutarde

Pour 4 personnes: 1 rognon de veau, 50 g de beurre, 1 verre à liqueur de cognac, 2 cuillerées à café de moutarde, 1 cuillerée à soupe de crème, 1 cuillerée à café de farine, 1 verre de bouillon (ou d'eau), sel, poivre.

Retirez la graisse entourant le rognon, coupez-le dans le sens de l'épaisseur puis en petits carrés. Faites fondre le beurre, lorsqu'il est chaud, mettez les morceaux de rognon à revenir 4 à 5 mn en remuant avec la cuillère de bois, versez le cognac, flambez et retirez les rognons de la poêle. Dans la poêle sur feu doux, mettez la moutarde et la farine en remuant et mouillez avec le bouillon chaud (ou l'eau), assaisonnez et laissez cuire quelques instants. Ajoutez la crème et mettez les morceaux de rognon à réchauffer doucement dans cette sauce, sans bouillir.

Rognons de veau flambés au cognac

Pour 6 personnes: 3 rognons de veau, 250 g de champignons, 100 g de beurre, 2 cuillerées de crème fraîche, 1 citron, 2 verres à liqueur de cognac, sel, poivre.

Faire étuver les champignons quelques minutes avec la moitié du beurre et un filet de citron. Couper les rognons en gros dés, dans une autre poêle les faire sauter 5 ou 6 minutes dans le reste du beurre en secouant la poêle; les arroser avec le cognac. Dès qu'il est chaud, flamber. Retirer les rognons et les égoutter sur une grille. Dans la poêle des rognon, verser la crème et les champignons, laisser chauffer 2 minutes. Verser sur les rognons tenus au chaud. Ne pas utiliser le jus qui se sera égoutté des rognons après cuisson.

Rognons de veau grillés

Pour 6 personnes: 3 rognons de veau, 3 belles tomates, 6 cuillerées d'huile, 1 cuillerée à café de thym, se, poivre.

Demandez à votre boucher de séparer chaque rognon en deux. Dans un plat creux, déposez l'huile, le thym, sel, poivre, faites-y macérer les rognons environ 30 minutes en les retournant deux fois. Épongez-les grossièrement avec un papier absorbant et embrochez-les ramassés sur eux-mêmes. Faites chauffer le gril du four pendant 20 minutes. Disposez les brochettes sur la grille de la lèchefrite, posée à mi-hauteur du four laissé ouvert. Faites griller les rognons en les retournant plusieurs fois. Lorsqu'ils perdent leur jus, éteignez le feu, fermez le four, laissez-les finir de cuire en profondeur dans leur propre chaleur, environ 5 minutes. Les rognons se servent encore un peu saignants. Présentez-les avec des frites et les tomates partagées en deux, badigeonnées avec le résidu d'huile de la macération des rognons et mises à griller en même temps qu'eux.

Rognons de veau Ile de France

Pour 4 personnes: 2 rognons de veau entiers, 500 g petits oignons, 250 9 de champignons de Paris, 125 g de lard coupé en dés, 100 g de beurre, un verre de vin blanc sec, sel, poivre et persil haché.

Dans une cocotte, faites dorer au beurre les rognons entiers. Pendant ce temps, dans une poêle, faites revenir les oignons, les champignons et les lardons. Ajoutez-les à la cocotte avec le verre de vin blanc. Salez, poivrez. Laissez cuire 20 minutes à feu doux. Mettez les rognons dans le plat de service. Entourez-les des champignons, du lard et des oignons. Arrosez avec la sauce que vous aurez liée au moment de servir avec au beurre manié. Parsemez de persil haché.

Rognons de veau sautés moutarde

Pour 4 personnes: 2 rognons de veau, 50 g de beurre, 4 chipolatas, 4 belles têtes de champignons de Paris, sel, poivre, 1 verre de vin blanc sec, 1 cuillerée à soupe de moutarde forte.

Coupez les rognons en dés, en les débarrassant bien de la pellicule et de l'excès de graisse qui les entourent. Laissez fondre la moitié du beurre dans une poêle. Faites-y sauter les chipolatas et les têtes de champignons pendant quelques minutes. Salez et poivrez. Retirez les chipolatas et les têtes de champignons de la poêle et gardez-les au chaud. Remettez le reste de beurre dans la poêle. Faites-y sauter les dés de rognons, de 3 à 4 minutes, sur feu vif. Salez-les et poivrez-les. Retirez-les et gardez-les au chaud. Versez un verre de vin blanc dans la poêle. Laissez bouillir 2 ou 3 minutes, à gros bouillon, en raclant le fond de la poêle avec une spatule. Hors du feu, incorporez la moutarde en délayant vigoureusement. Disposez les rognons égouttés sur un plat de service chaud. Entourez-les avec les chipolatas et les têtes de champignons sautés. Arrosez avec la sauce préparée auparavant. Servez sans attendre. Les rognons de veau sautés ne peuvent pas cuire longtemps sinon ils durcissent. Si vous les faites attendre quelques instants avant de les servir, ils rendent un peu de jus légèrement rose. Égouttez ce jus, pas très agréable, avant d'arroser les rognons de sauce.

Rognons en caissettes

Pour 4 personnes: 6 petits pains au lait ronds, 3 rognons de veau, 100 g de beurre, 6 échalotes hachées, 1 dl de porto, 3 cl de cognac, 1 oeuf, 1 pincée de poivre de Cayenne, 1 dl de crème, 1 bouquet de persil, 1 demi-cuillerée à café de moutarde, sel et poivre.

Dépouillez les rognons, coupez-les en dés; ôtez la partie centrale dure et blanche. Pelez les échalotes, hachez-les aussi finement que possible; lavez et hachez le persil. Coupez la partie supérieure des petits pains de façon à former couvercle; évidez-les en retirant la mie; beurrez-les intérieurement en gardant une bonne cuillerée de bourre et mettez-les à dorer au four. Faites blondir légèrement le reste de beurre dans un petit sautoir; jetez y les échalotes et laissez-les très légèrement colorer à feu doux. Ajoutez les rognons et faites-les revenir juste assez pour qu'ils soient à point; arrêtez la cuisson dès qu'ils cessent d'être saignants, une cuisson plus prolongée les durcirait. Salez, poivrez; a joutez le poivre de Cayenne: l'assaisonnement doit être bien relevé. Arrosez de cognac et flambez. Retirez alors les rognons en les égouttant bien; mettez-les de côté au chaud. Versez le porto dans le sautoir, donnez un ou deux bouillons en raclant bien le fond avec la cuillère de bois pour faire dissoudre les sucs de viande. Mettez dans un bol la crème et la moutarde: cassez l'oeuf en séparant le blanc du jaune: ajoutez le jaune dans le bol délayez bien le tout; versez-le dans le sautoir et laissez épaissir: tournez sans arrêt et évitez à tout prix l'ébullition ajoutez les rognons quand la sauce a pris bonne consistance. Emplissez les petits pains avec ces rognons et leur sauce saupoudrez-les de persil haché et servez très chaud.

Rognons Graziella

Pour 4 personnes: 2 rognons de veau, 1 c à soupe de farine, 75 g de beurre, sel, poivre, 150 g de champignons de couche, 1 échalote, 1 dl de vin blanc sec, une tasse de coulis de tomates ou de sauce tomate toute faite, persil haché, croûtons frits à volonté.

Ouvrez les rognons en deux et retirez la pellicule transparente qui les entourent et la graisse de l'intérieur. Coupez-les ensuite en morceaux que vous passerez dans la farine. Faites sauter très rapidement les morceaux de rognons dans la matière grasse chaude (2 à 3 mn, pas plus, sinon ils deviennent durs et caoutchouteux). Retirez-les et gardez-les au chaud dans un récipient placé au bain-marie. Faites sauter dans la même graisse de cuisson les champignons nettoyés et émincés avec l'échalote hachée (10 mn environ). Mouillez alors de vin blanc, ajoutez le coulis de tomates, laissez réduire légèrement, puis rectifiez l'assaisonnement. Dressez rapidement les rognons sur le plat de service chauffé. Nappez-les de sauce. Saupoudrez de persil haché et décorez à volonté de triangles de pain de mie frits. Il faut éviter de remettre les rognons dans la sauce bouillante, même pour quelques minutes, cela les ferait durcir.

Variante: vous pouvez remplacer le coulis de tomates par 4 tomates fraîches pelées, épépinées et concassées, que vous ajouterez dans la poêle après cuisson des rognons, en même temps que 50 g de crème fraîche (supprimez alors les champignons et l'échalote).

Rôti de foie de veau

800 g de foie de veau, 8 petits oignons blancs, 2 bardes de lard, 50 g de lard gras, 2 verres à liqueur de cognac, 40 g de beurre, sel, poivre.

Essayez d'obtenir le foie en un seul morceau chez votre boucher. Introduisez dans ce foie les 50 g de lard gras émincé. Bardez votre foie, ficelez-le comme un rôti. Faites-le cuire dans une casserole contenant le beurre avec les petits oignons. Lorsque la viande est uniformément dorée, versez le cognac et flambez. Salez, poivrez, et laissez cuire à petit feu avec couvercle une vingtaine de minutes.

Rôti de veau à la mousse de foie

Pour 10 personnes: 1,500 kg de rôti de veau pris dans la noix, 300 g de mousse de foie, 50 g de beurre, 4 à 5 cuillerées d'huile, sel, poivre, 4 épices, 10 échalotes, 2 carottes, laurier, 1 brindille de thym, vin blanc, 1 petite boite de gelée au porto.

Épluchez les échalotes, l'ail et Les carottes, coupez-les en lamelles. Faites dorer et cuire le rôti à la cocotte avec les légumes, les aromates, sel, poivre et 4 épices. Ajoutez de temps en temps des cuillerées de vin blanc pour avoir un jus assez abondant. Laissez cuire le veau une heure et demie à petit feu. Quand il est froid, coupez-le en tranches, tartinez-les de mousse de foie et reconstituez Le rôti. Passez le jus de cuisson et les légumes au mixer afin d'avoir une sauce nappante, ajoutez le contenu d'une petite boite de gelée au porto, nappez le rôti et garnissez le plat de rondelles de cornichons à l'aigre doux.

Rôti de veau à la moutarde

1 kg de rôti de veau, 60 g de moutarde forte, 100 g de crème fraîche, sel, poivre.

Étalez avec soin la moutarde forte sur le rôti. Mettez-le dans un plat et nappez-le avec la crème fraîche. Faites mariner pendant 24 heures. Avant de faire cuire le rôti, retirez la crème et la moutarde que vous réservez. Faites cuire le rôti à four moyen pendant 45 mn. Sortez le rôti du four, retirez le jus de cuisson, tenez le rôti au chaud dans le four, délayez le jus de cuisson à feu doux avec la moutarde et la crème. Servez cette sauce tiède en saucière. Vous pouvez accompagner votre rôti de veau avec une jardinière ou une macédoine de légumes, ou avec des purées de carottes, céleri, épinards, oignons ou pommes de terre.

Rôti de veau à la romaine

1 kg ½ de rôti de veau, 2 oignons, 250 g de champignons, 1 pointe de couteau de romarin en poudre, 2 verres de vin blanc sec, sel, poivre, 1 cube de bouillon de poule, 50 g de beurre.

Poivrez et salez le rôti de veau. Faites-lui prendre couleur dans un caquelon où vous aurez dépose la matière grasse. Pensez à le faire saisir sur toutes ses faces. Retirez la viande. Dans le jus de cuisson, ajoutez les oignons et les champignons finement coupés en lamelles. Incorporez le vin blanc, le bouillon de poule, ainsi que le romarin. Remettez à cuisson et faites mijoter pendant trois quarts d'heure environ. Servez avec des spaghetti.

Rôti de veau à l'espagnole

Ficeler un rôti de veau et le faire mariner quelque heures avec 1 c à café de poivre rouge, 1 c à café d'origan, 1 gousse d'ail écrasée, du vin blanc sec à hauteur, le jus d'une orange et le jus d'un citron. Égoutter ensuite le rôti et le disposer dans une cocotte avec de l'huile d'olive. Cuire à feu doux, saler, poivrer. Servir avec un accompagnement de poivrons frits à l'huile.

Rôti de veau au fromage

1 rôti dans la noix de 1 kg environ, sel, poivre, 6 demi-tranches de jambon cuit, 6 tranches de Gouda, 1 crépine de porc, 50 g de beurre.

Coupez le rôti en tranches, salez et poivrez chaque tranche, puis reconstituez-le en intercalant, entre chaque division, une tranche de jambon et une tranche de fromage. Enveloppez le rôti dans la crépine pour le maintenir et ficelez. Faites cuire 1 h environ à four moyen en arrosant la viande avec le beurre. En fin de cuisson, vous pouvez saupoudrer le rôti de fromage râpé et faire gratiner. Servez avec du cresson, des champignons sautés ou des épinards.

Rôti de veau au fromage

Pour 6 personnes: 1 rôti de veau de 1 kg environ, 6 tranches de jambon cru, 6 fines tranches de gruyère, 1 crépine, 30 g de beurre, 1 c à soupe d'huile, 2 carottes, 2 oignons, 2 tomates, 1,5 dl de vin blanc sec ou d'eau, sel, poivre, paprika, thym, laurier, 100 g de crème fraîche.

Faites 6 entailles dans le rôti, à intervalles réguliers, sans séparer les tranches. Glissez dans chaque entaille une tranche de jambon et une tranche de fromage. Reformez le rôti, enveloppez-le dans une crépine. Faites-le revenir en cocotte dans le mélange beurre-huile chaud, retirez-le. Pelez et émincez les carottes et les oignons, faites-les fondre à la place du rôti, remettez celui-ci dans la cocotte, assaisonnez, joignez les tomates concassées et le bouquet garni, mouillez de vin ou d'eau, couvrez et laissez cuire doucement 1 h. Retirez alors la viande que vous débarrasserez de la crépine, passez la sauce au mixer en ajoutant la crème fraîche, servez avec le rôti. Accompagnez de champignons de couche sautés au beurre ou d'épinards en branches.

Rôti de veau aux noix

600 g de rôti de veau en un morceau, 100 g de jambon en tranches, 100 g de noix, 1 bouquet de persil, 30 g de beurre, 50 cl de lait, sel et poivre.

Découper le rôti en longueur pour en faire une tranche épaisse, s'aider d'un long couteau pointu. Étaler par-dessus le jambon en tranches, le persil lavé et effeuillé, les noix concassées. Saler et poivrer, avant de rouler la viande pour reconstituer le rôti. Le ficeler fermement. Le placer dans une grande cocotte et faire dorer sur toutes les faces, avec le beurre, pendant 5 mn. Puis incorporer le lait qui doit entièrement recouvrir la viande, saler et poivrer légèrement. Faire cuire 1 h 30 sur feu doux à couvert, en arrosant de temps en temps le rôti, de lait. Découper en tranches et servir avec la sauce réduite. Accompagner de riz nature.

Rôti de veau aux olives

1 rôti de 1 kg, sel, poivre, 2 c à café de graines de cumin concassées, 75 g de beurre, 1 dl de vin blanc sec, 250 g d'olives noires, 2 gousses d'ail, 500 g de champignons de Paris.

La veille, enduisez le rôti de sel, poivre et cumin mélangés. Gardez-le au frais toute une nuit. Le lendemain, déposez le rôti dans un plat allant au four, enduisez-le de beurre et faites-le cuire 1 h 15, en arrosant de temps en temps avec le vin blanc. A mi-cuisson, joignez les olives dénoyautées et blanchies 2 mn à eau bouillante, l'ail pilé et les champignons nettoyés et émincés. Servez le tout ensemble. Accompagnez à volonté de riz cuit à la créole ou de tomates coupées en tranches épaisses, légèrement enduites d'huile, saupoudrées d'un hachis de persil et d'ail, puis grillées 15 mn au four.

Rôti de veau aux petits oignons

Pour 4 personnes: 1 kg de rôti de veau bardé (noix ou quasi), 40 g de beurre, 2 carottes moyennes, 1 gros oignon, 1 gousse d'ail, 2 échalotes, sel, poivre, 20 petits oignons, 2 clous de girofle.

Allumez le four à thermostat 7/8. Avec 10 g de beurre, graissez un plat allant au four. Épluchez carottes, gros oignon, ail et échalotes, émincez-les. Faites-en un lit au fond du plat beurré. Enduisez la partie de rôti non bardée avec le reste du beurre. Déposez la viande sur le lit de condiments. Salez et poivrez. Ajoutez un verre d'eau au fond du plat. Faites dorer le veau à four très chaud pendant 20 minutes. Pendant ce temps, pelez les petits oignons. Retirez le veau du four. Disposez-le sur un plat tenu au chaud. Passez son jus de cuisson. Remettez veau et jus dans le plat à rôtir. Piquez 2 des petits oignons des 2 clous de girofle et mettez-les tous dans le plat. Enfournez à four plus doux (thermostat 5/6) pendant 30 minutes environ. Ne laissez pas le veau cuire plus longtemps afin de conserver à la viande tout son moelleux. Servez dans le plat de cuisson.

Rôti de veau aux viennoises

Pour 4 personnes: 600 g de viande de veau pour cuisson lente (tranche plate comme un steak), 4 à 6 viennoises, 50 g de beurre, ½ verre de vin blanc, 2 louches de bouillon.

Placer les saucisses sur la tranche de viande, rouler et ficeler. Faire dorer au beurre, mouiller avec le vin blanc, laisser réduire, saler, ajouter le bouillon. Cuire lentement 1 h ½. Si le jus est trop liquide, le laisser réduire sur feu vif au cours des dernières minutes de cuisson. Servir chaud avec le jus ou froid avec de la gelée.

Rôti de veau en papillote

Pour 6 personnes: 1,2 kg de veau dans la noix ou l'épaule (ou 1,2 kg de côtes secondes désossées), ficelé, 1 citron jaune non traité, 2 c à soupe de persil, cerfeuil, ciboulette et quelques feuilles d'estragon, ½ cuillerée à café de quatre épices, 3 brins de thym citron, 1 c à soupe de beurre, 1 c à soupe d'huile d arachide, sel, poivre.

Faire chauffer l'huile dans une sauteuse saler et poivrer la viande, la poser dans la sauteuse et la faire dorer sur toutes ses faces pendant 12 à 15 minutes. Pendant ce temps, allumer le four (thermostat 6). Mettre le beurre mou dans un bol, râper le zeste du citron au-dessus, exprimer le jus, l'ajouter dans le bol, mélanger à la fourchette. Ajouter toutes les herbes hachées, les épices, sel, poivre, mélanger. Lorsque le rôti est doré, le poser sur un plat et le laisser tiédir 5 minutes. Superposer 2 grands rectangles de papier sulfurisé (35 x 40 cm), poser le rôti au centre et le badigeonner du beurre d'herbes. Enfermer alors le rôti dans le papier. Poser la papillote obtenue sur la lèchefrite, glisser au four et laisser cuire 1 h 15. Au bout de ce temps, retirer la papillote du four, la poser sur le plat de service et retirer le papier. Découper le rôti et servir aussitôt. Accompagner de légumes nouveaux ou de purée.

Rôti de veau farci

1,200 kg de poitrine de veau. Farce: 2 oeufs durs, 100 g de jambon cuit, quelques lamelles de poivron rouge en conserve, 3 c à soupe de persil haché, 200 g de haché de veau, sel, poivre. Pour la cuisson: 50 g de beurre, 1 oignon, bouquet garni, 1 dl de bouillon.

Ouvrez en poche la poitrine ou faites-la ouvrir par le boucher. Remplissez-la de farce préparée en mélangeant tous les ingrédients, sans trop tasser, car elle gonfle en cuisant. Cousez l'ouverture et faites rôtir au four avec l'oignon haché et le bouquet garni, en assaisonnant et en arrosant de beurre et de bouillon pendant la cuisson (1 h environ). Servez avec des petits pois ou autre légume au choix.

Rôti de veau roulé en papillote

Pour 6 personnes: 1 kg de poitrine de veau désossée et roulée, 50 g de cerneaux de noix, 3 c à soupe de pignons, 3 échalotes, 1 gousse d'ail, 1 bouquet de persil, 1 brin de thym frais, 3 c d'huile d'olive, ½ citron, 10 cl de vin blanc, ½ tablette de bouillon, 200 g de crème fraîche, sel, poivre.

Préparez la farce: hachez grossièrement les cerneaux de noix et mélangez les aux pignons. Ajoutez-les au persil ciselé, au thym effeuillé, aux échalotes et à l'ail finement hachés avec 2 c d'huile d'olive et le jus du ½ citron. Salez, poivrez et mélangez bien. Déroulez le rôti de veau et tartinez-le de la préparation précédente. Reformez le rôti et ficelez-le. Mettez-le dans un plat creux, arrosez-le d'huile et de vin blanc. Couvrez et laissez mariner pendant une nuit au frais. Le lendemain, préchauffez le four thermostat 7 (210°C). Glissez le rôti dans une gaine spéciale cuisson (ou double feuille d'aluminium). Versez-y le vin blanc de la marinade et 10 cl de bouillon préparé avec la tablette. Fermez la poche et percez-la deux ou trois fois sur le dessus. Déposez le rôti sur une grille placée sur la plaque du four, veillez à ce que la gaine ne soit pas en contact avec la plaque ou les parois du four). Faites cuire 1 h 30 dans le milieu du four. Une fois le rôti cuit, tenez-le au chaud dans le four éteint. Récupérez le jus de cuisson de la papillote et versez-le dans une casserole. Faites-le bouillir 5 mn avec la crème fraîche. Servez le rôti tranché, accompagné de la sauce à part et agrémentez le pommes sautées.

Rôti de veau sauce tartare

Pour 4 personnes: un rôti de veau (dans la noix ou la sous-noix) de 800 g, 50 g de beurre, 1 demi-verre de vin blanc sec, 2 oeufs, la moitié d'un oignon moyen, 5 cuillerées à soupe d'huile, 2 cuillerées à soupe de vinaigre, 1 cuillerée à café de moutarde, un peu de persil, sel, poivre, 1 citron.

Mettez le beurre dans un faitout ou une cocotte et, quand il sera liquéfié, mettez-y le rôti. Tournez-le de tous côtés pour le faire dorer. Salez-le, poivrez-le, et quand il est doré, ajoutez le vin. Laissez encore cuire en tournant de temps en temps, et quand le vin sera absorbé, ajoutez-y un verre d'eau tiède. Couvrez et laissez cuire à tout petit feu une heure. Enlevez le rôti de la cocotte. Laissez-le refroidir et mettez-le, coupé en tranches, sur un plat. Faites durcir les oeufs. Prenez les jaunes et écrasez-les dans un bol. Ajoutez Le persil haché, 1 oignon haché, la moutarde, un peu d'écorce de citron râpée, du sel, du poivre. Tout doucement, en tournant comme pour une mayonnaise, versez dans le bol une cuillerée d'huile puis une de vinaigre, puis une d'huile, puis une de vinaigre et le reste de l'huile, mais toujours très doucement en tournant toujours. Vous disposerez cette sauce sur les tranches de rôti entouré de rondelles de citron.

Rouelle de veau à la mancelle

1,500 kg de jarret de veau coupé en rondelles, 75 g de beurre, 250 g de champignons de Paris, 4 saucisses chipolatas, 1 boite de marrons au naturel (350 g environ), 20 g de farine, 1 verre de vin blanc sec, autant d'eau, bouquet garni, sel, poivre.

Faites dorer la viande dans un autocuiseur. Retirez-la. Saupoudrez de farine la matière grasse restée dans la cocotte. Laissez blondir tout en mélangeant avec une cuillère en bois. Ajoutez peu à peu: vin blanc, eau, viande, bouquet garni, sel, poivre. Fermez. Laissez mijoter 30 minutes à partir de la mise en rotation de la soupape. Faites sauter à la poêle les champignons coupés en morceaux. Faites sauter également les chipolatas. 5 minutes avant la fin de la cuisson, ouvrez la cocotte pour y ajouter tous ces éléments. Refermez pour terminer la cuisson. Égouttez les marrons. Réchauffez-les doucement avec une noix de beurre. Servez la viande entourée de champignons, de chipolatas et de marrons.

Rouelle de veau au cidre

Pour 6 personnes: 1 kg 250 environ de rouelle de veau, 2 oignons, 80 g de beurre, 1 branchette de thym, 2 verres de cidre, 200 g de champignons, 1 dl de crème fraîche, 1 jaune d'oeuf, persil, sel et poivre.

Faites blondir 50 grammes de beurre dans une cocotte. Salez et poivrez la rouelle, faites-la revenir dans le beurre chaud, retournez-la fréquemment afin de la faire dorer sur toutes les faces. Lorsque le veau est bien doré, ajoutez le cidre. Ajoutez le thym dans la cocotte couvrez, laissez cuire 1 heure 30 à petit feu. Faites chauffer le reste du beurre dans une petite casserole; quand il est bien chaud, mettez-y les champignons à revenir; quand ils sont bien dorés, éteignez le feu. Après 1 h 30 de cuisson, ajoutez les champignons à la cuisson du veau, continuez la cuisson encore 10 minutes. Battez ensemble la crème et le jaune d'oeuf. Faites chauffer un plat de service creux. Égouttez la rouelle de veau, disposez-la dans le plat de service. Rectifiez l'assaisonnement de la sauce, retirez le thym; puis liez la sauce avec le mélange crème-jaune d'oeuf, à feu doux, en évitant avec soin l'ébullition. Nappez le veau avec cette sauce. Saupoudrez avec du persil haché, servez chaud.

Rouelle de veau aux écrevisses

Pour 4 personnes: 1 kg 200 de jarret de veau coupé en 4 tranches d'égale grosseur, 1 livre d'écrevisses, 100 g d'échalotes, 1 branche d'estragon, 150 g de carottes, 1 litre de crème fraîche, ½ litre de vin blanc sec, thym, laurier, romarin, sel, poivre de Cayenne.

Broyez soigneusement mais grossièrement les écrevisses vivantes, les carottes, les échalotes, la branche d'estragon, les herbes. Une fois broyé mettez le tout dans une casserole avec le vin blanc, la crème fraîche, le sel, le poivre de Cayenne. Faites bouillir. Dans une poêle, faites dorer les tranches de jarret de veau. Mettez ensuite dans un plat allant au four avec le contenu de la casserole. Laissez cuire 1 h à 1 h 30 en frémissant. Retirez les tranches de veau et mettez-les dans un plat de service. Passez dessus, la sauce au chinois, en essayant d'obtenir le maximum de sauce. Servez avec du riz ou de la purée de céleri: pour 1 kg de pommes de terre, 300 g de céleri rave; le tout épluché, coupé, cuit à l'eau salée, fini comme une purée normale avec du lait. Le secret de cette sauce est de broyer les écrevisses vivantes. Ce plat peut se préparer plusieurs jours à l'avance.

Roulade de veau

Pour 4 personnes: 4 tranches de foie de veau ou de génisse (peut être fait aussi avec des escalopes de veau ou de dinde), 75 g de beurre, 250 g de champignons, 1 cuillerée de crème fraîche, 2 dl de bière blonde, 1 grosse échalote, persil, ciboulette, paprika, sel, poivre, 1 c d'alcool de genièvre, 1 dl de crème fraîche.

Faire couper les tranches de foie assez larges, mais minces. Éplucher et citronner les champignons, les hacher, puis les faire suer dans le tiers du beurre. Quand ils sont cuits, leur ajouter la crème fraîche et les saupoudrer d'une pincée de paprika, les laisser refroidir. Hacher persil, ciboulette et échalote, mélanger ce hachis à 25 g de beurre légèrement ramolli, saler, poivrer. Tartiner les tranches de foie avec ce mélange et les garder environ une demi-heure au frais. Ce laps de temps écoulé, étaler la duxelle de champignons au centre des tranches de foie (côté beurre), les rouler et les ficeler. Mettre le reste du beurre dans une cocotte et y faire revenir les roulades. Lorsqu'elles sont bien dorées, les arroser de genièvre et les faire flamber. Déglacer avec la bière, baisser le feu et laisser mijoter de 20 à 25 minutes. Pour servir, disposer les roulades sur le plat de service, lier la sauce avec la crème fraîche et la verser sur les roulades.

Roulade de veau

Pour 4 personnes: 1 fine tranche de veau de 15 cm x 25/30 cm (à commander à l'avance chez votre boucher), 1 verre à liqueur de cognac, 30 g de beurre. Farce: 100 g de chair à saucisse fine, 150 g de veau haché, 2 échalotes, 1 oignon, 1 gousse d'ail, 80 g de mie de pain, 1 oeuf, 1 petit suisse, 75 g le jambon fumé, persil, thym, laurier en poudre, sel, poivre.

Farce: mélangez chair à saucisse, veau haché, échalotes, ail, persil hachés, oignon, mie de pain, oeuf battu, petit-suisse, thym effeuillé, laurier, sel, poivre. Salez, poivrez la tranche de veau. Aspergez-la de cognac. Recouvrez de farce. Parsemez d'olives dénoyautées, coupées en deux et de dés de jambon fumé. Roulez le tout. Maintenez avec une ficelle fine. Faites dorer de toute part avec 30 g de beurre chaud. Attendez quelques minutes. Parsemez de thym effeuillé et enveloppez dans une feuille d'aluminium. Fermez bien les extrémités. Faites cuire à four chaud (th 6/7) 1 heure 15. Laissez refroidir dans l'emballage de cuisson. Dégustez froid.

Roulade de veau à la sauge

8 tranches de veau, 4 tranches de jambon, sauge en poudre ou fraîche, sel, poivre, 50 g de beurre.

Assaisonnez les tranches de veau. Prenez-en une et posez-y une fine tranche de jambon ainsi qu'une pointe de couteau de sauge en poudre ou une feuille de sauge fraîche. Recouvrez avec une deuxième tranche de veau. Faites une roulade et fixez-la à l'aide d'un petit bâtonnet. Recommencez la même préparation pour réaliser chaque roulade. Faites cuire les roulades sur feu moyen en prenant soin de les retourner pour égaliser la cuisson. Servez avec une purée de pommes de terre.

Roulade de veau au cerfeuil

Pour 8 a 10 personnes: 1 escalope de veau de 800 g, 750 g de hachis de veau et de porc, 3 c à soupe de persil haché, 2 échalotes hachées, 100 g de cerfeuil haché, 1 botte de jeunes oignons, 1 feuille de laurier, sel, poivre, 4 feuilles d' aluminium. Préparation 20 mn. Cuisson: 1 heure.

Étendez l'escalope sur une planche farinée. Assaisonnez de sel et de poivre. Mélangez le hachis, les échalotes, le persil et le cerfeuil, sel, poivre. Posez cette farce au centre de l'escalope. Rabattez l'une sur l'autre les extrémités de l'escalope. Liez avec un fil. Disposez les feuilles d'aluminium par 2 l'une sur l'autre en les plaçant en croix. Beurrez les feuilles supérieures. Disposez la roulade au centre. Entourez-la des oignons pelés et, conservés entiers. Ajoutez le laurier parsemez du beurre et fermez hermétiquement. Préchauffez le four 15 minutes au thermostat 5 pour un thermostat allant de 1 à 10). Placez-le au thermostat 4 et cuisez pendant 1 heure. L'escalope doit être mince, longue et large (20 à 25 cm de long sur 30 cm de large). Demandez à votre boucher de la découper dans la noix ou la sous-noix. Battez-la avec une batte de bois avant de la préparer pour qu'elle ne rétrécisse pas en cours de cuisson. Vous pouvez utiliser du hachis de veau uniquement. N'utiliser que du hachis de porc n'est pas a conseiller.

Roulade de veau aux oeufs et aux herbes

1 kg d'escalope de veau bien aplatie et assez fine. Farce: 2 oeufs durs, une tasse d'herbes hachées: persil et ciboulette (en saison, vous pouvez ajouter de l'estragon), 1 échalote, 100 g de beurre, 5 c à soupe de chapelure, sel, poivre. Pour la cuisson: 1 barde de lard, 30 g de beurre, 2 carottes, 2 oignons.

Étalez le veau pour le farcir. Travaillez les oeufs durs écrasés avec les herbes et l'échalote hachées, le beurre ramolli la chapelure et l'assaisonnement. Quand cette farce est bien homogène, étalez-la sur le veau, roulez et ficelez solidement. Beurrez un plat allant au four, étalez dans le fond les carottes et les oignons en rondelles, posez la viande pardessus, couvrez d'une barde et enfournez à four bien chaud. Laissez cuire 40 mm environ. Retirez la barde à la fin de la cuisson pour que la viande dore et arrosez-la de temps en temps avec le jus de cuisson. Servez bien chaud avec un légume de saison au choix, salsifis, carottes, chou braisé. Vous pouvez également farcir de cette façon un morceau de poitrine de veau ouverte en poche par le boucher. La viande peut être maintenue roulée par une crépine qui remplace alors la barde.

Roulade de veau aux olives

Pour 3 à 4 personnes: une fine tranche veau de 15 cm environ de largeur sur 25 à 30 cm de longueur, cognac (facultatif). Farce: 100 g de farce fine, 150 8 de veau haché, 2 échalotes, 1 oignon, ½ gousse d'ail, une cuillerée de persil haché, une tasse de mie de pain trempé dans du lait et bien pressé, 1 oeuf, 1 petit suisse, 75 g de jambon fumé coupé en petits dés, thym et laurier pulvérisés, 60 g d'olives vertes dénoyautées, beurre, sel, poivre.

Pour la farce, mélangez farce fine, hachis de veau, échalotes et oignon finement hachés et revenus au beurre, l'ail écrasé, persil, mie de pain, l'oeuf battu avec le petit suisse, sel, poivre, thym et laurier. Travaillez bien. Posez la tranche de veau bien à plat. Assaisonnez-la. Imbibez-la de cognac. Recouvrez-la avec la farce. Parsemez de dés de jambon et d'olives dénoyautées. Roulez bien, maintenez fermé avec une petite ficelle. Passez au beurre à la poêle ou à la cocotte pour faire légèrement dorer. Enveloppez ensuite la roulade dans une feuille de papier d'aluminium largement beurrée et saupoudrée de thym et de laurier. Fermez bien les deux extrémités. Faites cuire 1 h ¼ à four moyen. Ce plat est aussi bon chaud que froid.

Salade de veau aux crevettes

Pour 4 personnes: 4 fines escalopes, 20à g de crevettes roses cuites, 1 bouquet de persil plat ou de coriandre, 1 mesclun, 50 g d'amandes effilées grillées, 2 c à soupe d'huile, ½ citron, éventuellement 2 bulbes de citronnelle fraîche coupés en fines rondelles pour parfumer l'eau de cuisson.

Lavez et égouttez le mesclun. Faites cuire les escalopes, coupées en lamelles. Faites colorer les amandes effilées. Dresser la salade, les lamelles de veau, les crevettes épluchées, le persil, les amandes grillées et arrosez d'une vinaigrette au citron.

Salade italienne

400 g de viande de veau cuite, 100 g de langue écarlate, 12 petits oignons au vinaigre, 1 petit poivron rouge. Sauce: un bol de mayonnaise, ½ verre à liqueur de cognac (facultatif), c à café de moutarde. Garniture: feuilles de laitue, tomates.

Coupez les viandes en petits morceaux mettez-les dans un saladier avec les oignons et le poivron nettoyé et coupé en lanières fines. Mélangez la mayonnaise, le cognac et la moutarde, mélangez avec la préparation à la viande. Servez en garnissant le plat à volonté de feuilles de laitue et de tranches de tomates. Vous pouvez ajouter à la garniture des lamelles de cornichons et des quartiers d'oeufs durs.

Saltimbocca

4 escalopes de veau, 4 tranches de jambon cru, 2 ou 3 échalotes, 3 ou 4 navets, 500 g de carottes, 4 tomates, 33 cl de vin blanc sec, 1 c à soupe d'huile d'olive, 2 pointes de couteau de romarin, sel, poivre.

Dans un caquelon, faites revenir à l'huile les échalotes hachées avec les saltimbocca, c'est-à-dire les escalopes sur lesquelles sont déposées les tranches de jambon. Roulez et ficelez. Lorsque la préparation précédente est bien saisie, ajoutez le vin blanc sec, les tomates pelées, épépinées et coupées ainsi que les navets et les carottes débités en petits dés et cuits préalablement à l'eau. Assaisonnez de sel, de poivre et de romarin. Laissez cuire pendant une bonne heure. Servez avec des pâtes.

Saltimbocca (Rome)

Assaisonner de sel et poivre des petites escalopes de veau, les battre, les rouler dans la farine et les faire sauter. Déglacer la poêle d'un verre de Marsala. Faire griller moitié autant de tranches de jambon (de la grandeur des escalopes). Poser sur chaque escalope une tranche de jambon, une feuille de laurier, une autre escalope, une feuille de sauge fraîche et piquer un bâtonnet de bois pour tenir le tout. Napper de la cuisson. Servir avec du risotto au safran.

Sauté de veau à la provençale

Coupez en morceaux réguliers un kilo d'épaule de veau sans os. Faites dorer les morceaux dans une casserole contenant trois cuillerées à soupe d'huile. Placez-y en même temps 125 g de lard fumé coupé en dés, trois gros oignons et deux gousses d'ail le tout finement haché. Mouillez avec deux grands verres de vin rosé. Salez et poivrez, et ajoutez une pincée de basilic. Laissez cuire une heure à petit feu avec couvercle. Ajoutez 750 g de tomates épluchées et coupées en morceaux et prolongez la cuisson une demi-heure.

Sauté de veau à l'oseille

Pour 4 personnes: 1 kg d'épaule en morceaux, 50 g de beurre, 500 g d'oseille, 2 oignons, 2 gousses d'ail, 1 c à soupe rase de farine, 2 ou 3 c à soupe de crème fraîche, 1 verre de vin blanc, bouquet garni, sel, poivre.

Faites bien chauffer 40 g de beurre dans une cocotte. Mettez-y les morceaux de viande à dorer de toute part. Ajoutez-y les oignons hachés. Saupoudrez de farine. Mélangez bien. Ajoutez 1 verre de vin blanc, autant d'eau, bouquet garni, gousses d'ail écrasées. Salez, poivrez. Couvrez. Laissez cuire 1 h 45 (35 mn en autocuiseur). Épluchez et lavez l'oseille. Coupez-la en lanières. Mettez-la dans une casserole avec une noix de beurre, sel, poivre. Laissez-la cuire doucement de 8 à 10 mn pour que l'eau qu'elle contient puisse s'évaporer. Égouttez-la avec soin. Quand le sauté est presque cuit, ajoutez-y l'oseille, la crème fraîche. Salez et poivrez encore si nécessaire.

Sauté de veau au bacon

Pour 4 personnes: 800 g d'épaule de veau, 4 fines tranches de bacon, un verre à apéritif de vermouth blanc, un verre à vin de bouillon, 70 g de beurre, du sel, du poivre, du gingembre. Cuisson: une heure et demie.

Faites chauffer le beurre dans une cocotte. Faites colorer la viande coupée en morceaux. Ajoutez le bacon coupé en dés. Poivrez et salez très légèrement. Ajoutez le gingembre râpé. Mouillez avec le vermouth et le bouillon. Laissez cuire à petit feu avec couvercle. Accompagner de riz pilaf. Quelques champignons peuvent être ajoutés un quart d'heure avant la fin de la cuisson. Vous pouvez lier la sauce avec une cuillerée à café de fécule délayée dans un peu d'eau froide.

Sauté de veau au citron

Roulez 1 kg de veau en morceaux (flanchet) dans de la farine assaisonnée. Faites revenir dans un mélange beurre-huile. Ajoutez une dizaine de petits oignons pelés. Mouillez du jus de 2 citrons et d'eau à hauteur. Couvrez et laissez mijoter 1 h. Laissez réduire la sauce, liez-la avec 1 c à soupe de moutarde. Servez avec du riz créole.

Sauté de veau au citron (Evelyne)

Pour 6 personnes: 1,200 kg d'épaule de veau désossée, 1 gros oignon, 7 citrons, 1 bouteille de vin blanc sec, 250 g de crème fraîche, 6 jaunes d'oeufs, 1 botte de cerfeuil, 1 cuillerée de concentré de tomate, 1 cuillerée de farine, beurre, sel, poivre. Préparation: 30 mn. Cuisson: 50 mn.

Découpez la viande en morceaux de 5 cm de côté. Épluchez l'oignon, émincez-le. Dans une cocotte, faites fondre de beurre et faites revenir la viande et l'oignon en plusieurs fois. Ajoutez du beurre si nécessaire. Jetez la graisse de cuisson, remettez toute la viande dans la cocotte, saupoudrez-la de farine, mélangez, mouillez avec le vin blanc, ajoutez le concentré, salez, poivrez, couvrez et laissez mijoter 15 mn. Ajoutez alors le cerfeuil haché. Laissez cuire à feu modéré. Ôtez la viande, gardez-la au chaud sur le plat de service Remettez la cocotte sur le feu, ajoutez le jus de 5 citrons à la sauce. Faites bouillir 10 mn à découvert. Pendant ce temps, pelez 2 citrons à vif, coupez-les en petits dés. Liez la sauce avec la crème, donnez un bouillon et, hors du feu, ajoutez les jaunes d'oeufs en fouettant vivement. Nappez la viande de cette sauce. Décorez le plat de service avec les dés de citron.

Sauté de veau au cresson

Pour 6 personnes: 1,200 kg de veau (poitrine, flanchet), 50 g de beurre, 3 c à soupe d'huile, sel, poivre, 2 dl de bouillon (eau et cube), une botte de petits oignons blancs nouveaux. Pour accompagner: 1,200 kg de pommes de terre nouvelles. Pour la sauce: 1 botte de cresson, 30 g de beurre, 100 g de crème fraîche, 1 c à soupe de fécule de pommes de terre.

Coupez la viande en morceaux, faites-les dorer dans le mélange beurre-huile, assaisonnez, mouillez de bouillon, fermez l'autocuiseur et laissez cuire 10 mn à partir de la mise sous pression. D'autre part, pelez les petits oignons et les pommes de terre. Ouvrez l'autocuiseur au bout de 10 mn, mettez les petits oignons autour de la viande et les pommes de terre dans le panier perforé au-dessus. Fermez l'autocuiseur et poursuivez la cuisson 10 mn à partir de la mise sous pression. Pendant ce temps, nettoyez soigneusement le cresson. Faites-le fondre doucement au beurre dans une petite casserole (cela demande quelques minutes). Délayez la fécule dans la crème, ajoutez le tout à la purée de cresson. Ouvrez l'autocuiseur, disposez les pommes de terre vapeur dans un plat, la viande et les oignons dans un autre. Liez le jus de cuisson de la cocotte avec la sauce au cresson et versez le tout sur la viande.

Sauté de veau au paprika

800 g d'épaule de veau, 50 g de beurre, 1 verre de vin blanc sec, 1 gousse d'ail, 2 échalotes, 1 cuillerée à café de paprika, 1 cuillerée à soupe de concentré de tomate, 1 cuillerée à soupe de farine, sel, poivre, thym, laurier.

Faites chauffer 50 g de beurre dans un autocuiseur. Mettez-y à dorer la viande coupée en dés en compagnie des échalotes hachées. Saupoudrez d'une cuillerée à soupe de farine, d'une cuillerée à café de paprika. Mélangez avec une cuillère en bois, laissez roussir un instant. Mouillez avec un verre de vin blanc sec et autant d'eau. Ajoutez thym, laurier, une cuillerée à soupe de tomate concentrée, ail, sel, poivre. Couvrez et fermez la cocotte. Laissez mijoter 15 minutes à partir de la mise en rotation de la soupape. Servez avec du riz à la créole.

Sauté de veau aux fines herbes

4 sautés de veau coupés finement, 1 c à soupe de farine, 100 g de beurre, 1 citron entier, ½ jus de citron, 1 bouquet de ciboulette, estragon et persil, 12 olives, sel, poivre.

Passez les sautés de veau dans la farine puis faites-les cuire à la poêle dans la matière grasse. Aromatisez de sel et de poivre. Lorsque la viande a pris couleur, arrosez du jus de citron. Saupoudrez avec les fines herbes hachées. Sur le plat de service, déposez les sautés de veau et mouillez avec le jus de cuisson. Garnissez avec de fines tranches de citron et d'olives vertes ou noires.

Sauté de veau aux herbes

800 g de veau coupé en morceaux, 50 g de beurre, 20 g de Maïzena (2 cuillerées à soupe rases), 1 boite de concentré de tomates ou 500 g de tomates fraîches, sel, poivre, 1 gousse d'ail, thym, laurier, sarriette.

Faites dorer la viande dans le beurre et laissez-la cuire, très doucement, à couvert ¾ d'heure. Salez, poivrez. Ajoutez le concentré de tomates, étendu de son volume d'eau, ou les tomates passées au mixer, la Maïzena mélangée à un verre d'eau froide, l'ail broyé et enfin le thym (frais, si possible), la sarriette effeuillée et le laurier. Couvrez, laissez cuire une heure encore à très petit feu et servez avec des pommes de terre nature.

Sauté de veau aux olives

Faire revenir dans une cocotte 3 tranches de lard frais, 600 g de sauté de veau, saler, poivrer, ajouter 2 gros oignons hachés, quelque peluches de persil, 2 gousses d'ail écrasées, 20 grains de poivre de trois couleur, 1 branche de céleri, 200 g d'olives vertes dénoyautées, 3 c à soupe de concentré de tomate, 6 pommes de terre coupées en quartiers. Verser ½ litre de vin blanc sec et compléter à hauteur avec du bouillon. Cuire 1 heure. D'abord à couvert, puis à découvert pour réduire la sauce.

Sauté de veau aux poireaux

Pour 6 personnes: 1,200 kg de veau (poitrine), sel, poivre, 1 kg de poireaux. 40 g de beurre, 2 c à soupe d'huile, 2 dl de vin blanc sec, ½ citron, 2 dl de lait, une poignée de raisins secs, un bouquet garni.

Coupez la viande en morceaux, assaisonnez-les. Nettoyez les poireaux, ne conservez que les blancs, émincez-les. Faites chauffer le beurre et l'huile dans une cocotte, et mettez-y les morceaux de viande à revenir de tous cotés. Quand ils sont bien rissolés, retirez-les et faites fondre à leur place les blancs de poireaux en remuant pendant 10 mn. Remettez la viande, mouillez de vin blanc, de jus de citron et de lait. Joignez les raisins et le bouquet garni. Couvrez et laissez mijoter 40 mn. Vous pouvez servir en même temps des carottes ou des champignons.

Sauté de veau du midi

Pour 6 personnes: 1 kg à 1,200 kg de sauté pris dans le bas du carré, 2 cuillerées à soupe d'huile, 6 oignons, 4 tomates, 1 gousse d'ail, 2 côtes de céleri, 1 bouquet garni, 2 verres de vin blanc, 2 verres d'eau, sel, poivre. Pour servir: ailloli, polenta.

Faites revenir le veau coupé en morceaux dans l'huile sans le colorer. Retirez-le. A la place, mettez les oignons finement hachés avec le céleri. Lorsqu'ils sont transparents, ajoutez la chair des tomates pelées, épépinées, le bouquet, l'ail, remettez la viande, amenez à ébullition en remuant. Mouillez avec le vin, et juste assez d'eau pour affleurer les chairs. Couvrez. Faites mijoter à très petit feu pendant 1 heure. Au moment de servir, prélevez 3 cuillerées à soupe d'ailloli dans un bol. Délayez-le avec quelques cuillerées de sauce. Hors du feu, versez-le dans le ragoût bouillant en remuant. Servez avec la polenta bien beurrée, présentée en boule dans un plat à part, et le reste de l'ailloli.

Sauté de veau marengo

1 kg de sauté de veau, 30 g de beurre, 3 cuillères à soupe d'huile, 40 g d oignons, 30 g de farine, 1 gousse d'ail, 1 verre de vin blanc, 1 cuillère à soupe de purée de tomates, 1 bouquet garni, 200 g de champignons, 1 c à café de persil haché, croûton de pain, sel et poivre.

Faire revenir les morceaux de veau dans le mélange beurre huile très chaud afin de bien saisir la viande. Une fois rissolée, joindre à la viande les oignons hachés, une pincée de farine et l'ail écrasé. Ajouter le vin blanc et la purée de tomates pour constituer la sauce qui peut être éclaircie avec de l'eau. Assaisonner, mettre un bouquet et laisser cuire 1 h. Ajouter les champignons crus et laisser cuire quelques minutes. Dégraisser soigneusement la sauce et servir avec persil haché dessus et croûtons de pain frits à l'huile autour.

Soufflé à la cervelle de veau

1 cervelle, muscade râpée, 3 oeufs, 200 g de beurre, 150 g de farine, 1 dl de lait.

Faire 1 dl de béchamel. Pocher la cervelle de veau dans de l'eau salée bouillante après l'avoir nettoyée à l'eau vinaigrée. L'égoutter et la réduire en purée. Incorporer à la béchamel. Assaisonner de poivre et muscade râpée. Ajouter au mélange 3 jaunes d'oeufs et, au moment de mettre au four, les 3 blancs fouettés en neige ferme. Beurrer un moule à soufflé et le remplir, à un doigt du bord, avec la composition. Lisser la surface. Mettre à four moyen (th 6) et laisser cuire 25 à 30 mn. Servir aussitôt.

Soupe aux boulettes

Écraser des jaunes d'oeufs durs, y mélanger quantité égale de cervelle de veau. Assaisonner, ajouter de l'oeuf battu, en pétrissant, de façon à obtenir une pâte malléable. Faire des petites boulettes avec la pâte, les rouler dans la farine et les faire sauter au beurre. Faire pocher ces boulettes dans un bouillon de volaille et servir.

Soupe de chou-fleur aux ris de veau

Pour 6 personnes: 400 g de ris de veau, 1 chou fleur, 2 poireaux, 50 g de beurre, 1 c à soupe de farine, sel, poivre, vinaigre. Pour lier: 2 jaunes d'oeufs, 50 g de crème fraîche, un filet de citron.

Faites dégorger le ris de veau dans de l'eau vinaigrée pendant 2 h. Égouttez-le et faites pocher 8 mn à l'eau bouillante salée. Égouttez, rafraîchissez-le sous l'eau courante retirez la membrane transparente qui l'entoure, coupez-le en morceaux. D'autre part, nettoyez le chou-fleur, divisez-le en bouquets, faites-les blanchir pendant 5 mn à l'eau bouillante salée, conservez le liquide de cuisson. Nettoyez et émincez les poireaux. Faites-les fondre doucement dans le beurre chaud, saupoudrez de farine, mouillez de 1, 5 litre d'eau de cuisson du chou-fleur, assaisonnez, laissez cuire 15 mn. Remettez alors les morceaux de ris de veau et les bouquets de chou-fleur, laissez chauffer 2 mn. Pour lier le potage: battez les jaunes d'oeufs avec la crème fraîche et le jus de citron. Versez ce mélange dans la soupière, ajoutez la soupe en fouettant. Servez bien chaud.

Steak de veau à la Maintenon

4 steaks de veau, 100 g de beurre, 1 oignon haché, 100 g de jambon cuit, sel, poivre, ½ litre de sauce béchamel, 50 g de fromage râpé, persil, 150 g de riz.

Faites poêler les steaks de veau dans 50 g de beurre. Pendant ce temps préparez le salpicon suivant: faites dorer l'oignon haché dans les 50 g de beurre restant. Ajoutez-y le jambon cuit coupé en fines lamelles, les champignons émincés et le riz long grain. Laissez revenir pendant deux ou trois minutes et ajoutez 3 dl d'eau chaude, sel et poivre. Dès que la préparation bout, couvrez et laissez cuire à feu très doux pendant quinze minutes. Ajoutez alors la sauce béchamel pour obtenir le salpicon souhaité. Tartinez les steaks cuits de cette préparation. Saupoudrez de fromage râpé et faites gratiner quelques minutes à four vif. Garnissez les steaks de branches de persil.

Tendron à la mentonnaise

Pour 4 personnes: 1 kg 200 de tendron coupé en 8, 40 g de beurre, 1 c à soupe de farine, 1 oignon, 500 g de tomates, 2 gousses d'ail, 100 g d'olives vertes dénoyautées, bouquet garni, clou de girofle, persil haché, sel, poivre.

Mettez les olives à l'eau froide. Portez doucement à ébullition. Égouttez aussitôt. Il est recommandé de faire subir cette courte cuisson aux olives vertes. Pour les dessaler en partie et pour leur ôter de l'âcreté. Épluchez les tomates. Coupez-les et videz-les de leur jus pour ne garder que la pulpe. Faites revenir la viande, dans une cocotte, avec 40 g de beurre. Saupoudrez de 1 c à soupe rase de farine. Mélangez sur feu vif. Ajoutez: tomates, olives, oignon, girofle, bouquet garni, poivre, très peu de sel. Couvrez. Laissez mijoter 1 h 45 (35 mn en autocuiseur). Saupoudrez le tendron de persil haché juste avant de le servir avec du riz nature ou des pâtes.

Tendron de veau acidulé

Pour 6 personnes: 1 kg de tendrons de veau, 1 carotte, 1 oignon, 100 g de champignons, 1 citron + 2 zestes, 30 g de beurre, 2 c à soupe d'huile, 2 dl ½ de bouillon de poule, 1 jaune d'oeuf, 1 dl de crème fraîche, 1 c à soupe de farine, persil, thym, sel, poivre.

Éplucher la carotte, l'oignon et les champignons puis les hacher. Faire fondre le beurre dans une cocotte et y faire cuire doucement le hachis de légumes. Pendant ce temps mettre l'huile dans une poêle et faire dorer les tranches de tendrons de chaque côté, saler, poivrer, saupoudrer de farine, mouiller avec le bouillon qui devra un peu épaissir. Retirer du feu et ajouter viande et sauce dans la cocotte avec le hachis de légumes fondus mais non dorés, ajouter le thym. Laisser cuire à couvert pendant une heure à feu moyen. Râper le zeste des trois citrons (préalablement bien brossés) et l'ajouter dans la cocotte dix minutes avant la fin de la cuisson. Mélanger et terminer la cuisson sur feu moyen. Au moment de servir, lier dans un bol la crème fraîche, le jaune d'oeuf et le jus de citron, puis ajouter ce mélange à la sauce.

Tendron de veau à la façon des tonneliers

Pour 4 personnes: 800 à 900 g de tendron de veau, 12 petits oignons, 4 ou 5 carottes, persil, thym, laurier, sel, poivre, beurre, farine, 1 bouteille de vin rouge.

Détaillez en morceaux réguliers le tendron de veau tout en le dégraissant légèrement et en supprimant les peaux. Pelez oignons et carottes détaillez celles-ci en rondelles un peu épaisses. Mettez les morceaux de tendron dans une casserole couvrez-les d'eau froide, faites venir l'ébullition sur feu vif. Sortez aussitôt les morceaux de tendron égouttez-les et épongez-les complètement dans un torchon ou dans du papier absorbant. Faites chauffer 2 cuillerées à soupe beurre dans une cocotte et mettez-y les morceaux de viande à revenir. Ils doivent dorer doucement en une dizaine de minutes. Saupoudrez-les alors d'une cuillerée à soupe rase de farine, laissez sauter un instant puis mouillez avec une bouteille entière de vin rouge. Ajoutez alors l'accompagnement aromatique: carottes, oignons, thym, laurier, sel et poivre. Couvrez et laissez mijoter à feu très doux pendant 1 h 30 au moins. Au moment de servir, saupoudrez d'un peu de persil haché.

Tendron de veau à l'orange

Pour 4 personnes: 1 kg 500 de tendron de veau en 8 ou 12 tranches minces, un peu de farine, 50 g de beurre, 2 cuillerées à soupe d'huile, 1 orange et demie, 1 citron. Sauce: 50 g de sucre en poudre, ½ verre de vinaigre de vin, ½ bol d'eau bouillante, 1 cuillerée à soupe de maïzena, 1 cuillerée à soupe de Cointreau, 1 cuillerée à soupe de gelée de groseilles.

Farinez les tranches de viande. Faites-les dorer, de toutes parts à la poêle, en 2 ou 3 fois, avec le beurre et l'huile, sur feu vif. Puis mettez-les dans une cocotte, sur feu moyen. Couvrez hermétiquement. Laissez mijoter pendant 1 heure (en autocuiseur de 20 a 25 minutes). Pendant ce temps, pressez le jus d'une demi-orange. Pelez à vif, en tranchant dans la pulpe, l'orange restante et le citron. A l'aide d'un couteau très aiguisé, séparez les tranches les unes des autres sans y laisser de peau. Caramel: faites chauffer le sucre dans un poêlon épais, sans eau du tout. Mélangez à la spatule en bois jusqu'à ce qu'il colore légèrement. Arrosez alors avec le vinaigre et le jus de la demi-orange. Délayez et laissez bouillir, doucement, 10 minutes. Allumez le four à thermostat 6/7. Transvasez la viande dans un plat à gratin avec son jus de cuisson. Couvrez d'une feuille d'aluminium afin d'éviter le dessèchement. Glissez le plat dans le four chaud pendant 10 minutes environ. Sauce: pendant ce temps, versez un demi-bol d'eau bouillante dans la cocotte restée sur le feu. Mélangez en grattant bien le fond. Ajoutez le jus obtenu dans la casserole contenant le caramel liquide. Délayez au fouet à sauce la maïzena, le Cointreau et la gelée de groseilles. Incorporez ce mélange à la sauce au caramel. Laissez épaissir, sur feu doux, pendant 4 ou 5 minutes. Ajoutez-y les tranches d'orange et de citron. Retirez les morceaux de tendron du four. Disposez-les sur un plat creux chaud. Versez la sauce dessus et décorez avec les tranches de fruits.

Tendron de veau aux carottes

Pour 4 personnes: 1 kg 200 de tendron de veau coupé en 8, 40 g de beurre, 1 kg de carottes, 3 oignons, un peu de farine, bouquet garni, persil, sel, poivre.

Coupez les carottes et les oignons en rondelles. Farinez légèrement la viande. Faites-la dorer avec le beurre, dans une cocotte, en plusieurs fois si nécessaire. Ajoutez carottes, oignons, 2 verres d'eau, bouquet garni, sel, poivre. Couvrez. Laissez mijoter 1 h 45 (35 mn en autocuiseur). Déposez la viande dans un plat creux, carottes et oignons tout autour, jus de cuisson et persil haché. Faites revenir les morceaux de viande à la poêle, sur feu vif, plutôt que dans la cocotte. Ils seront plus régulièrement dorés, vous risquerez moins de vous brûler et vous irez plus vite. La cuisson se fera ensuite dans la cocotte comme d'habitude.

Tendron de veau aux nouilles fraîches truffes et foie gras

Pour 4 personnes: 4 tendrons de veau de 280 g chacun, 200 g d'oignons hachés, 200 g de carottes, thym, laurier, romarin (petite quantité de chaque: 1 cuillère à soupe en tout), 1 tomate fraîche ou 1 petite cuillère de concentré de tomate, ¼ litre de vin blanc sec, ½ litre de crème fraîche, sel, poivre, 50 g de beurre, 50 g à 100 g de truffes, 200 g de foie gras de canard cru, 1 livre de nouilles fraîches.

Mettez dans la casserole, 50 g de beurre. Faites fondre. Ajoutez les carottes coupées en dés, les oignons hachés et les herbes de Provence. Laissez cuire en remuant une dizaine de minutes. Ajoutez le concentré de tomate, le vin blanc et la crème fraîche. Faites bouillir et versez le tout sur les tendrons salés et poivrés que vous aurez fait revenir dans une poêle jusqu'à ce qu'ils soient dorés. Mettez au four (four moyen) pendant 1 h 30. Préparation des nouilles: 1 livre de nouilles fraîches cuites à l'eau bouillante salée pendant 8 à 10 minutes. Rincez à l'eau chaude. Assaisonnez de truffes coupées en lamelles, du jus de truffe et du foie gras cru de canard coupe en dés. (les nouilles chaudes vont cuire le foie gras). Ce plat peut se préparer la veille, se réchauffer. Il se conserve très bien au réfrigérateur. On peut remplacer le foie gras par du foie de volaille coupé en dés et sauté à la poêle. A la place des truffes, vous pouvez utiliser des olives vertes dénoyautées et dessalées.

Tendron de veau aux oignons

Pour 5 personnes: 1 kg de tendrons de veau, 8 gros oignons, 1 verre de vin blanc sec, 1 bouquet garni (thym, laurier, persil, beurre, sel, poivre.

Coupez les tendrons en morceaux. Faites-les revenir dans une cocotte avec du beurre, jusqu'à ce qu'ils soient bien dorés. Retirez-les et ajoutez les oignons grossièrement émincés. Laissez prendre légèrement couleur. Remettez les tendrons de veau. Couvrez la cocotte, et laissez étuver encore 10 mn à feu doux. Assaisonnez. Ajoutez le bouquet garni. Mouillez avec le vin. Laissez cuire encore 30 mn à feu très doux. Servez avec des nouilles au beurre.

Tendron de veau bordelaise

Pour 6 personnes: 1,500 kg de tendrons de veau, 250 g de champignons de Paris, 1 bouteille de bordeaux rouge, 1 verre à digestif de cognac, 1 bouquet garni, 3 échalotes, 3 c à soupe de farine, 40 g de beurre, 30 g de saindoux, 1 citron.

Demandez à votre boucher de découper le tendron en tranches comme des escalopes retaillez-les en deux si elles sont trop grandes. Dans une poêle faites dorer la viande au saindoux au fur et à mesure ôtez les morceaux, mettez-les dans une cocotte. Jetez la graisse de la poêle, déglacez le fond avec le cognac. Versez-le dans la cocotte sur les morceaux de viande. Ajoutez les échalotes, le bouquet garni, sel, poivre et mouillez avec la bouteille de vin. Couvrez et laissez cuire 1 heure à feu doux. Au bout de ce temps, ôtez les morceaux de viande, laissez-les en attente. Sur une assiette plate et avec une fourchette, travaillez le beurre et la farine. Quand le mélange est homogène, incorporez peu à peu ce beurre manié à la sauce, en battant sans arrêt au fouet à sauce. Remettez les morceaux de viande et ajoutez les champignons épluchés et citronnés. Laissez cuire encore ¼ d'heure. Servez avec des pommes à l'anglaise.

Terrine de la Villette

500 g de jarret de veau, 500 g de poitrine de porc, 1 os du jarret, 1 petit pied de veau, 5 foies de volaille, 500 g de tomates, 3 carottes, 2 gousses d'ail, 1 oignon, 2 échalotes, thym, laurier, sel, poivre, ½ litre de vin blanc, 150 g de champignons, des olives noires dénoyautées.

Faites détailler par votre charcutier les viandes en gros morceaux. Dans la cocotte vous faites dorer les viandes avec de l'huile mélangée au beurre. Salez et poivrez. Ajoutez les tomates pelées et épépinées, les carottes détaillées en rondelles, l'ail, l'oignon coupé en lamelles ainsi que les échalotes. Mettez le thym et le laurier. Couvrez d'un demi-litre de vin blanc sec. Ajoutez, pour terminer, l'os du jarret et le petit pied de veau. Laissez cuire à petit feu pendant 3 à 4 heures. Environ un quart d'heure avant la fin de la cuisson, ajoutez les champignons coupés en lamelles et les olives. Lorsque les viandes sont bien cuites, enlevez l'os du jarret, le pied de veau et les aromates. Dégraissez soigneusement la sauce. Versez en terrine, mettez au frais. Avant de servir, attendez que la gelée soit parfaitement prise.

Terrine de veau aux olives farcies

Pour 6 à 8 personnes: 1 kg de veau (poitrine), 500 g de jambon cuit (talon), 3 échalotes, un bouquet de persil et de ciboulette, une brindille de thym, sel, poivre, 1 dl de vin blanc sec, 2 oeufs, 200 g d'olives farcies aux piments, bardes de lard.

Passez le veau au hachoir électrique (grille moyenne). Hachez le jambon au couteau assez grossièrement. Pelez les échalotes, nettoyez les herbes et hachez le tout finement. Mélangez les viandes, les échalotes et les herbes. Joignez le thym et l'assaisonnement, mouillez d'un peu de vin blanc et liez le tout avec les oeufs. Ajoutez les olives. Tapissez une terrine de bardes, remplissez avec la préparation. Recouvrez de bardes. Faites cuire à couvert au four et au bain-marie pendant 1 h 30. Laissez refroidir avant de mettre au réfrigérateur. Sortez la terrine 1 h avant de l'entamer. Servez avec une salade verte.

Terrine de veau périgourdine

Pour 6 à 8 personnes: 1 kg de noix de veau, 250 g de bacon, 250 g de pleurotes, 50 g de morilles séchées, 250 g de champignons des bois, 4 oignons, 1 dl d'armagnac, 6 feuilles de gélatine, ½ litre de bouillon de veau, 1 petit bouquet de persil, 2 échalotes, sel, poivre.

Couper le veau et le bacon en lanières. Dans une terrine, mettre les viandes et les oignons émincés, ajoutez l'armagnac, saler, poivrer. Bien mélanger le tout et laisser mariner 24 heures. Le lendemain, préchauffer le four (th 6, 180°C). Dans une terrine, faire des couches de viandes et de champignons en alternant avec le persil et les échalotes hachées. Mettre la terrine fermée dans un bain-marie et laisser cuire pendant 1 h. Sortir la terrine, ôter l'excédent de graisse de cuisson. Laisser refroidir. Faire tremper les feuilles de gélatine dans de l'eau froide. Faire chauffer le bouillon, ajouter la gélatine égouttée, laisser tiédir,. Verser la gelée sur la terrine, mettre au froid. Servir bien frais avec une salade verte et quelques copeaux de foie gras.

Tête de veau

Pour 4 personnes: 1 tête de veau roulée et précuite de 1 kg 200 environ, 4 carottes, 4 navets, 1 bouquet garni, 1 oignon, moutarde, vinaigre, huile pour la vinaigrette, 1 oeuf dur, 2 c à café de cerfeuil et estragon hachés, 6 radis roses hachés finement. Cuisson: 1 h 30.

Placez la tête de veau dans une grande marmite contenant de l'eau bouillante salée, l'oignon et le bouquet garni. Après 20 minutes de cuisson, ajoutez les carottes et les navets épluchés. Faites cuire le tout, à couvert à feu doux. Pendant ce temps, préparez une vinaigrette à laquelle vous ajouterez l'oeuf dur, radis et fines herbes finement hachés. La tête de veau cuite, coupez-la en 4 parts. Servez accompagné de la vinaigrette.

Tête de veau en tortue

Pour 8 à 10 personnes: 1 tête de veau, 100 g de jambon fumé, 2 oeufs, 1 petite boite de quenelles de veau, 200 g de champignons, 1 tasse de bouillon, 1 verre de madère, 100 g de c cornichons, 2 cuillerées de sauce tomate, 1 bouquet garni, 1 oignon, sel, poivre, farine, vinaigre.

Faire tremper la tête de veau à l'eau froide pendant 24 h après l'avoir désossée et enlevé la cervelle. En la coupant, réserver les oreilles entières. Blanchir dix minutes à l'eau bouillante salée; rafraîchir à l'eau froide. Préparer un blanc en délayant 3 cuillerées de farine dans un peu d'eau froide, ajouter 3 cuillerées de vinaigre, oignon, bouquet garni, sel, poivre et 3 litres d'eau. A ébullition, y plonger les morceaux de tête de veau et cuire environ 2 h 30. A part, cuire la cervelle au court-bouillon après l'avoir fait tremper 15 minutes à l'eau froide et parée. Hacher le jambon, réunir le jambon, le bouillon, le madère, la sauce tomate, sel, poivre. Cuire 10 minutes; ajouter dans cette sauce la cervelle en dés, les quenelles, les oeufs durs en dés, les champignons et les cornichons. Faire mijoter le tout 10 minutes. Égoutter la tête; dresser les morceaux en dôme; piquer les deux oreilles au sommet. Verser la garniture dessus et autour.

Tête de veau laquée

Pour 4 personnes: ½ tête de veau désossée. Marinade: 100 g de miel liquide, 200 g d'huile d'arachide, 70 g de vinaigre de vin, 100 g de soja, 1 gousse d'ail écrasée, 1 fleur concassée d'anis étoilé, 1 piment frais ciselé, gros sel, 4 épices.

Dans un récipient, préparez la marinade avec tous les ingrédients précités. Ajoutez-y la tête de veau ébouillantée, piquée au couteau, pour faire pénétrer les saveurs. Laissez mariner au frais 24 h, en la retournant. Le lendemain, égouttez-la et cuisez-la au plat en l'arrosant progressivement avec la marinade, afin d'obtenir un beau laquage. Comptez quatre heures de cuisson au four, thermostat 3 ou 4. Servez en longues tranches avec une salade.

Thon et veau sautés à l'italienne

Pour 4 personnes: 600 g de noix de veau, 1 boite de thon, 100 g d'olives noires, 8 tomates, 1 poivron vert, 1 poivron rouge, 1 dl de vin blanc sec, 2 oignons, huile, sel, poivre, poivre de Cayenne, 200 g de riz, ail, thym, laurier.

Faites sauter le veau coupé en gros dés dans 2 c à soupe d'huile. Assaisonnez de sel, poivre et poivre de Cayenne. Ajoutez les oignons et 2 gousses d'ail hachés. Incorporez les poivrons coupés en fines lamelles, thym et laurier. Mouillez avec le vin blanc et laissez cuire vivement. Après 10 mn, ajoutes les tomates pelées, épépinées et coupées en quatre, le thon en morceaux et les olives. Laissez mijoter ¼ d'heure, servez dans un plat profond sur un fond de riz cuit à l'eau bouillante salée.

Tourte à la viande

Pour 6 personnes: 400 g d'épaule de veau, 200 g d'échine de porc, 2 oeuf, sel, poivre. Marinade: ¼ de litre de vin rouge, 1 carotte, 1 oignon, 1 échalote, thym, laurier, persil, sel, poivre. Pâte brisée: 200 g de farine, 100 g de beurre, ¾ de verre d'eau.

La veille: Mettez la viande à macérer dans la marinade. Pâte brisée: Travaillez la farine, le sel et le beurre en morceaux entre les paumes de mains. Ajoutez l'eau à ce mélange granuleux. Pétrissez vivement. Mettez en boule. Écrasez à nouveau. Remettez en boule. Cela 3 fois. Divisez en 2 parts que vous aplatissez en rondelles. Placez-en une sur tourtière (20 cm de diamètre). Hachez les morceaux de viande égouttés. Salez, poivrez et déposez ce hachis sur la pâte. Recouvrez avec la deuxième rondelle de pâte mouillée sur le pourtour. Soudez en pressant les 2 épaisseurs de pâte l'une contre l'autre. Découpez un trou au centre. Pour le tenir ouvert, glissez dedans une cheminée de papier d'aluminium. Badigeonnez la surface de la tourte avec un peu d'oeuf battu. Mettez à four chaud (th 6/7) 1 h environ. En fin de cuisson, versez par la cheminée: 2 jaunes d'oeufs délayés avec ½ verre de marinade. Remettez au four 5 mn.

Tourte lorraine

Moitié porc moitié veau (environ 700 g pour une tourte). Faire mariner la viande 2 jours dans du riesling avec 7 à échalotes, 1 oignon, 10 gousses d'ail, 2 feuilles de laurier, 4 clous de girofle, thym, persil, poireau, carottes. Bien égoutter. Laisser sécher 20 mn. Mettre sur le fond de tarte en pâte feuilletée ou brisée 1 c à soupe de moutarde et parsemer des oignons dessus. Couper la viande en très petits morceaux, saler, poivrer. Recouvrir de pâte et faire une cheminée. Verser par la cheminée un peu avant la fin de la cuisson 2 jaunes d'oeufs battus avec 2 c à 3 c à soupe de crème fraîche. Cuisson 1 heure environ.

Tourte viande et fromage

Pour 4 personnes: pâte brisée faite avec 300 g de farine, 750 g de beurre, 2 c à café d'huile, environ ¾ de verre d'eau, 1 pincée de sel, 150 g de gruyère, 4 petites escalopes, 2 tranches de jambon blanc, 250 g de champignons, 1 bon verre de vin blanc sec, 1 jaune d'oeuf, 1 c à soupe de farine, beurre, sel et poivre.

Commencez par faire la pâte brisée. Roulez-la en boule et laissez-la reposer environ 1 heure. Faites revenir les escalopes à la poêle. Coupez le bout terreux des champignons, lavez-les et coupez-les en lamelles, puis faites-les revenir à la poêle de façon à ce qu'ils perdent toute leur eau. Hachez alors veau, jambon et champignons. Râpez le gruyère. Par ailleurs faites un roux avec une grosse noix de beurre et la farine. Ajoutez petit à petit le vin blanc. Quand la sauce bout, ajoutez le gruyère râpé, assaisonnez. Ajoutez enfin tous les éléments veau, jambon et champignons. La sauce sert à lier les divers éléments et ne doit pas être trop longue. Divisez la pâte en deux parties légèrement inégales. Abaissez la plus grande au rouleau et tapissez en un moule à tarte à bords assez hauts préalablement beurré. Il faut que la pâte déborde largement du moule pour pouvoir être rabattue sur la pâte du dessus. Garnissez ce fond avec la préparation viande-sauce. Abaissez le 2ème morceau de pâte et recouvrez-en la garniture. Rabattez alors les bords de la pâte du dessous. Enfoncez sur le dessus au centre un morceau de carton pour faire une cheminée. Dorez à l'oeuf et mettez à four moyen-chaud pendant 40 mn environ.

Tranches de veau aux oignons

Pour 4 personnes: 650 g de culotte de veau, 650 g d'oignons épluchés et en tranches fines, 2 c à soupe de graisse d'oie, 8 gousses d'ail pelées, 1 branche de thym, sel et poivre du moulin.

Faire fondre et chanter la graisse dans une poêle. Y mettre le veau, 3 pincées de sel, 4 tours de moulin à poivre. Laisser dorer 2 minutes. Retourner la viande. Saler et poivrer à nouveau. Laisser 2 minutes. Ajouter les oignons, l'ail, le thym. Répartir 2 pincées de sel et 4 tours de moulin sur les oignons. Bien mélanger. Couvrir. Laisser cuire 30 minutes à feu très doux, en remuant. Poser l'ail cuit sur une soucoupe. Couper le veau en quatre tranches. Verser les oignons sur plat chaud. Mettre la viande sur les oignons. Écraser 2 gousses d'ail à la fourchette sur chaque tranche. Servir aussitôt.

Veau à la bolonaise

600 g de veau, 75 g de beurre, 3 oignons moyens, 125 g de champignons, un verre de vin blanc sec, un verre de bouillon, quelques olives, 50 g de parmesan râpé, sel, poivre.

Coupez le veau en morceaux que vous ferez revenir dans une cocotte contenant du beurre. Ajoutez-y les oignons émincés et laissez dorer. Salez et poivrez. Incorporez les champignons et les olives dénoyautées. Mouillez avec le vin blanc et le bouillon. Laissez mijoter avec couvercle durant une heure. Versez votre préparation après avoir rectifié l'assaisonnement dans un plat allant au four. Saupoudrez de parmesan et faites gratiner au four chaud.

Veau à la bourguignonne

Pour 6 personnes: 1 kg à 1,200 kg de bas de carré de veau, 200 g de poitrine demi-sel, 2 ou 3 oignons, 1 bouquet garni, ½ bouteille de vin rouge, sel, poivre, farine.

Coupez en très menus lardons la poitrine demi-sel. Mettez-la dans la cocotte et, à feu modéré pour ne pas brûler son gras, faites-la fondre. Dès qu'elle commence à prendre couleur, retirez-la à l'écumoire. Mettez la viande coupée en morceaux. Faites-les raidir sans prendre couleur, ajoutez les oignons hachés. Lorsqu'ils deviennent transparents, saupoudrez d'une bonne cuillerée de farine, faites-la blondir en remuant. Mouillez avec le vin, complétez avec assez d'eau pour que le liquide affleure les chairs. Ajoutez le bouquet, salez, poivrez, couvrez, faites mijoter à petit feu. Servez avec des pommes à l'anglaise ou des pommes sautées au saindoux ou à la graisse d'oie.

Veau à la française

500 g de viande de veau, 1 sauce béchamel, 2 oeufs, 50 g de crème fraîche, 1 cuillère à soupe de concentré de tomate.

Faites cuire la viande de veau (à la casserole, comme à l'ordinaire). Préparez la béchamel et incorporez-y la crème et le concentré de tomate. Assaisonnez généreusement. Ajoutez la viande détaillée en dés (ou hachée) et les oeufs entiers. Vérifiez l'assaisonnement. Versez dans un moule bien beurré. Mettez au frais et laissez reposer au moins pendant 24 heures.

Veau à la hongroise

Faites revenir 2 oignons hachés dans 1 c à soupe de saindoux, retirez du feu, saupoudrez de 1 c à soupe de paprika, mouillez de ½ dl d'eau, remettez sur le feu et joignez 1 c à soupe de purée de tomate. Laissez cuire 7 mn. Ajoutez 4 morceaux de veau rapidement revenus au saindoux, puis 4 tomates pelées et 2 poivrons verts en lanières. Laissez mijoter à couvert 20 mn. Servez avec des pommes de terre.

Veau à la moutarde

Pour 6 personnes. Farinez légèrement 1,500 kg de morceau de veau (épaule, flanchet). Faites-les revenir dans un mélange beurre-huile. Assaisonnez, ajoutez 1 c à soupe de moutarde blanche, mouillez de ½ litre de vin blanc sec. Laissez mijoter à couvert 1 h 30. Liez alors la sauce avec 2 c à soupe de moutarde mélangée à 3 c à soupe de crème fraîche. Vous pouvez remplacer la crème fraîche par un jaune d'oeuf. Evitez l'ébullition après avoir lié la sauce.

Veau à la tourangelle

800 g de poitrine ou d'épaule de veau, 75 g de beurre, 250 g d'oignons blancs, 1 verre de vin blanc sec, 1 cuillerée à café de farine, cerfeuil, bouquet garni, sel, poivre.

Découpez le veau en huit ou dix morceaux. Dans un autocuiseur, faites-les rissoler avec 50 g de beurre. Ajoutez les oignons coupés en quatre. Quand le tout est doré, ajoutez un verre de vin blanc sec, autant d'eau bouillante, le bouquet garni, sel, poivre. Portez à ébullition. Couvrez la cocotte et laissez mijoter 30 minutes à partir de la mise en rotation de la soupape. Ôtez la viande de la cocotte. Disposez-la dans un plat tenu au chaud. Malaxez avec une fourchette 25 g de beurre et une cuillerée à café de farine. Incorporez à la sauce, dans la cocotte. Mélangez bien. Faites bouillir un instant. Versez sur la viande. Parsemez de cerfeuil haché et servez.

Veau à l'estragon

Faites dorer en cocotte 800 g d'épaule de veau coupée en cubes. Ajoutez ½ verre de vin blanc sec, 2 tomates concassées, de l'ail écrasé, un bouquet d'estragon, une pincée de sucre et du sel. Couvrez et laissez mijoter ¾ d'heure. Retirez le bouquet, ajoutez hors du feu ½ tasse de crème, de l'estragon frais haché, une c à café de citron. Poivrez. Ramenez sur le feu. Ne laissez pas bouillir. (Pour 4 personnes).

Veau au chorizo

Pour 6 personnes: 1 kg de veau (poitrine), 3 c à soupe d'huile d'olive, 250 g de chorizo, 3 oignons, 3 gousses d'ail, 4 tomates, 2 dl de vin blanc, sel, poivre.

Coupez la viande en morceaux, faites-les revenir à l'huile de tous côtés; ajoutez le chorizo coupé en rondelles, les oignons émincés, l'ail écrasé, les tomates pelées et concassées. Mouillez de vin, assaisonnez, couvrez et laissez mijoter 1 h. Servez tel quel avec du riz à volonté.

Veau au fromage

Pour 6 personnes: 1 rôti de 1 kg 200 environ, 16 fines tranches de gruyère, 6 mini-tranches de jambon de Pays, 6 tranches de lard fumé, 1 barde de lard, 40 g de beurre, 2 cuillerées d'huile, 3 carottes, 2 oignons moyen, 1 gousse d'ail, 1 verre de vin blanc sec, 200 g de petits champignons de Paris, 1 botte de petits oignons nouveaux, 1 jaune d'oeuf, 1 cuillerée à soupe de crème fraîche.

Couper le rôti de veau en fines tranches mais pas sur toute la hauteur du rôti, c'est-à dire, en ne séparant pas la base. Disposer, entre chacune d'elles, une lamelle de gruyère, une tranche de jambon de pays et une de lard fumé. Reconstituer le rôti, l'entourer d'une barde de lard et le ficeler. Faire dorer la viande en cocotte avec beurre et huile, la retirer momentanément, faire dorer les carottes et les 2 oignons émincés, remettre la viande; ajouter la gousse d'ail hachée et le verre de vin blanc, puis laisser mijoter sur feu doux pendant une heure. Pendant ce temps, faire cuire séparément les petits oignons et les champignons sur feu doux; les réunir et leur ajouter le jus de cuisson du rôti que l'on aura lié au préalable, avec le jaune d'oeuf mélangé à la crème fraîche. Verser cette préparation autour du rôti et servir bien chaud.

Veau au lard

Pour 6 personnes: 125 g de lard fumé, 6 carottes, 4 petits oignons, ½ litre de bouillon, bouquet garni, 40 g de beurre, 800 g de veau.

Coupez le lard en petits dés et introduisez les dans le morceau de viande à l'aide d'un couteau. Dans une cocotte faites fondre le beurre et faites-y revenir la viande 4 mn sur toutes ses faces. Épluchez les oignons et joignez-les entiers à la viande ainsi que le bouquet garni. Salez, poivrez. Ajoutez alors le bouillon chaud et laissez cuire à feu doux 1 h. Épluchez alors les carottes et coupez-les en rondelles. Mettez-les dans la cocotte et laissez cuire de nouveau 1 h. Servir chaud.

Veau au paprika

600 g de veau, 50 g de beurre, 3 ou 4 oignons, 20 g de paprika, 2 poivrons, 1 boite de tomates entières, 100 g de crème fraîche, sel, poivre, 1 verre d'eau.

Placez dans un caquelon la matière grasse et faites revenir les oignons coupés en lamelles. Saupoudrez de paprika. Incorporez la pièce de veau, coupée en gros dés. Laissez mijoter pendant sept à dix minutes. Après ce laps de temps, arrosez d'eau et assaisonnez. Au bout d'une heure de cuisson, ajoutez la boite de tomates, les poivrons nettoyés et coupes en fines lamelles. Achevez la cuisson sur feu doux et liez la sauce à l'aide de la crème fraîche.

Veau au roquefort

Pour 4 personnes: 4 tranches de rôti de veau, 1 c à soupe d'huile, 30 g de beurre, 50 g de roquefort, 3 échalotes, ½ verre de vin blanc sec, sel, poivre, 2 c à soupe de cognac, 50 g de pignons de pin.

Dans une poêle, mettez l'huile et faites-y dorer les tranches de veau. Épluchez les échalotes et hachez-les. Lorsque la viande est bien dorée sur les 2 faces, jetez l'huile. Ajoutez les échalotes et le vin. Laissez cuire quelques mn à petit feu en retournant à mi-cuisson. Salez et poivrez. Malaxez dans un bol le beurre et le roquefort. Ajoutez-les dans la poêle. Mélangez bien la sauce. Ajoutez cognac et pignons de pin. Servez très chaud.

Veau au thon

Pour 4 personnes: 800 g de veau, ¾ de litre d'eau, un verre de vin blanc sec, un oignon, 2 carottes, une branche de céleri une feuille de laurier, un bouquet garni, du sel, du poivre, 1 boite de 150 g de thon à l'huile, un petit verre à moutarde d'huile d'olive, un jaune d'oeuf, le jus d'un demi-citron, du persil haché, une petite boite de filets d'anchois.

Faites des incisions dans la viande et introduisez-y la moitié des filets d'anchois. Versez l'eau et le vin blanc dans une cocotte, ajoutez-y les légumes et portez à ébullition. Placez-y la viande et laissez-la mijoter à couvert une heure et demie. Égouttez la viande, essuyez-la et dressez-la dans un plat creux. Pilez le thon, ajoutez-y le jaune d'oeuf et l'huile, petit à petit. Assaisonnez, ajoutez le demi-jus de citron et un peu de persil haché. Versez sur la viande et laissez mariner 24 heures. Servez frais garni avec le reste des filets d'anchois.

Veau au thon

Pour 4 personnes: 400 g de rôti de veau, 150 g de thon conservé à l'huile, 4 filets d'anchois, 1 oignon, 1 carotte, 2 dl de vin blanc sec, 1 dl de vinaigre, 1 dl d'eau, sel poivre. Sauce: 2 jaunes d'oeufs, sel, poivre, ¼ litre d'huile, 1 c à soupe de câpres.

Mettez le rôti dans une cocotte avec le thon, les filets d'anchois, l'oignon et la carotte émincés. Mouillez de vin, de vinaigre et d'eau. Assaisonnez, portez à ébullition, laissez cuire à petit feu pendant 1 h. Pendant ce temps, préparez une mayonnaise avec les jaunes d'oeufs et l'huile. Quand le rôti est cuit, égouttez-le et laissez refroidir. Passez la sauce au tamis en pressant bien (ou au mixer). Mélangez la mayonnaise, les câpres et suffisamment de jus de cuisson du rôti pour avoir une sauce fluide sans être liquide. Lorsque le rôti est froid, coupez-le en tranches très fines, dressez-le sur le plat de service et nappez de sauce. Servez très frais.

Veau aux girolles

1,250 kg de veau à rôtir (noix de veau ou sous-noix), 1 kg de girolles, 100 g de beurre, 2 échalotes, 1 bouquet de persil, sel, poivre, 1 pincée de muscade râpée, 250 g de crème, 1 c à soupe de fécule de maïs, 1 citron.

Faites fondre la moitié du beurre dans une grande cocotte, ajoutez les échalotes hachées avec un peu de persil, faites-les revenir légèrement, ajoutez le veau, roulé et ficelé, faites-le légèrement dorer, de toutes parts. Couvrez à demi la casserole. Laissez cuire d'abord un quart d'heure, puis ajoutez les girolles épluchées, sel, poivre. Faites cuire encore quarante-cinq minutes, en surveillant. Mettez le veau sur un grand plat chauffé, entouré de girolles. Dans un grand bol, mélangez la crème, le jus du citron, la fécule. Versez dans la cocotte où a cuit le veau et faites chauffer, en remuant, jusqu'à ébullition. Servez dans une saucière chauffée, en même temps que le veau.

Veau aux truffes

Pour 8 personnes: 1,6 kg de sous-noix de veau, ½ litre de béchamel;, 300 g de gruyère, 200 g de parmesan râpé, 2 blancs d'oeufs, 6 à 8 truffes, 70 g de beurre, madère, sel, poivre.

Faire cuire la sous-noix de veau salée et poivrée à four très doux, en l'arrosant avec une partie du beurre fondu. La laisser refroidir, la parer des peaux et des nerfs qui l'entourent, puis la découper en minces tranches. Préparer une béchamel épaisse. Couper en lamelles les truffes cuites au madère. Beurrer le plat dédié au service, le tapisser avec la moitié du gruyère et du parmesan râpé. Reconstituer le morceau de veau en tartinant chaque tranche avec les trois quarts de la béchamel en intercalant les lamelles de truffes. Battre les blancs d'oeufs en neige, les mélanger au reste de la béchamel et masquer le veau, en égalisant avec un couteau. Poser l'autre moitié du gruyère et du parmesan, arroser avec le reste du beurre fondu et faire gratiner une demi-heure au four. Au moment de servir, arroser le rôti avec son jus mélangé avec un peu de madère.

Veau braisé au vin blanc

Un morceau de cuisse de veau d'un kilo, 6 tranches de lard coupées finement, 3 oignons, 3 carottes, 2 verres de vin blanc sec, un bouquet garni, du jus de citron, une demi-cuillerée à café de fécule, deux cuillerées à soupe de beurre.

Garnissez une cocotte beurrée avec les fines tranches de lard. Ajoutez-y oignons et carottes coupés et lorsque le lard commence à fondre, placez-y la viande. Salez, poivrez, ajoutez le bouquet garni, mouillez avec le vin blanc sec et faites cuire une heure et quart à petit feu avec couvercle. Dressez la viande sur un plat, passez la cuisson au tamis, ajoutez-y un verre de vin blanc et quelques gouttes de jus de citron. Liez avec la fécule délayée dans un peu d'eau froide et nappez la viande avec la sauce. Vous pouvez accompagner ce plat avec des légumes au choix.

Veau cordon-bleu

Un rôti de 800 g environ, 4 tranches de jambon, 2 cuillerées à soupe de beurre, muscade, 100 g de gruyère râpé, un morceau de gruyère, ½ litre de lait. Sauce: 30 g de farine, 20 g de beurre.

Mettez la viande dans un plat allant au four avec le beurre, le sel et le poivre. Faites cuire en arrosant de temps en temps. Faites fondre le beurre, mélangez-y la farine, ajoutez-y le lait, tout en tournant. Assaisonnez et incorporez les ¾ du gruyère râpé. Coupez le rôti, aux trois quarts cuit, en tranches. Intercalez entre chaque tranche de viande une tranche de jambon et une tranche de fromage. Reformez le rôti, couvrez-le avec la sauce au fromage, parsemez du gruyère râpé restant et de quelques noisettes de beurre. Faites gratiner quelques minutes. Dressez le rôti sur un plat, dégraissez la sauce avec un peu d'eau, donnez un bouillon et versez sur le rôti.

Veau en aillade à l'ariegeoise

Pour 4 personnes: 800 à 900 g de tendron de veau, 1 ou 2 têtes d'ail entières, 750 g de pommes de terre, persil, saindoux, mie de pain rassis, vin blanc sec, bouillon ou extrait, 1 citron, thym, sel, poivre.

Détaillez le tendron en morceaux réguliers, dégraissez-les légèrement et supprimez-en les peaux. Faites chauffer 2 grosses cuillerées à soupe de saindoux dans une cocotte et mettez dedans les morceaux de viande à dorer doucement de tous côtés. Épluchez pendant ce temps, 1 tête d'ail entière (ou 2); hachez grossièrement la moitié de l'ail, émincez le reste. Retirez de la cocotte les morceaux de viande, remplacez-les par l'ail et, sans lui laisser le temps de prendre couleur, ajoutez une grosse poignée de pain rassis que vous émiettez au fur et à mesure. Mélangez le tout vivement puis mouillez sans attendre avec 3 verres de vin blanc sec et 2 verres de bouillon. Dès que les premiers frémissements se manifestent, remettez la viande dans la cocotte salez et poivrez en tenant compte du bouillon, aromatisez d'un bouquet de thym, couvrez et laissez mijoter à tout petit feu pendant 1 h 30 au moins. Épluchez les pommes de terre et faites-les cuire à l'anglaise. Au moment de servir, dressez les morceaux de veau sur un plat, disposez les pommes de terre autour, dégraissez le jus de cuisson de la viande, ajoutez le jus d'un citron et versez le tout sur les morceaux de tendron. Décorez d'un peu de persil et servez sans attendre.

Veau en gelée

500 g de filet de veau, 1 pied de veau, 300 g de filet de porc, 3 ou 4 échalotes, persil, sel, poivre, ½ litre de vin blanc.

Coupez la viande en petites tranches. Mettez dans le fond de la terrine un peu d'échalotes passées à la moulinette. Disposez de la viande. Remettez de l'échalote et du persil haché. Assaisonnez. Remettez une nouvelle couche de viande. Arrosez avec le vin blanc. Placez le pied de veau désosse et coupé (vous faites exécuter cette opération par le boucher). Mettez le couvercle sur la terrine et faites cuire au four (chaleur moyenne) pendant au moins quatre heures. Lorsque la cuisson est terminée, vous enlevez le pied, vous mettez sur la terrine une assiette chargée d'un poids. Laissez bien prendre au frais.

Veau en gelée

Faire cuire à l'eau froide un pied de porc, 400 g de couenne dégraissée, 1 genou de porc, puis quand cela mousse, jeter l'eau et bien laver la viande et la casserole. Remettre la viande et 1 kg 200 de viande de veau, 2 gros oignons, 10 grains de poivre, sel, 4 clous de girofle, 3 branches de thym, 2 feuilles de laurier, 4 grosses carottes, 2 cosses de pois (grillées au four pour donner de la couleur). Couvrir de moitié eau, moitié vin blanc en tassant bien. Faire frémir pendant 4 heures. Quand le veau est cuit (piquer avec une fourchette), enlever la viande et cuire à découvert pour réduire le jus, jusqu'à ce qu'il reste assez de jus pour recouvrir la viande (à moment le jus devient épais).

Veau en gelée à la Mamert

Pour 6 personnes: 1,250 kg d'épaule de veau, un demi-pied de veau, 200 g de lard de poitrine fumé coupé en fines tranches (faites-les couper par votre charcutier à la machine), 2 morceaux de couennes bien dégraissées, persil, cerfeuil, ciboulette, estragon haché (2 c à soupe de chaque), 6 échalotes, un verre à bordeaux d'Armagnac, ½ litre de vin blanc, 2 feuilles de laurier, un beau poivron rouge, sel, poivre en grains.

Faites griller le poivron à feu vif jusqu'à ce que la peau noircisse, trempez-le rapidement à l'eau froide, pelez-le retirez les graines, coupez-le en fines lanières. Débitez l'épaule de veau en longs rubans 2 cm de section. Faites rapidement blanchir les couennes à l'eau bouillante. Dégraissez-les. Prenez une terrine allant au four, posez la feuille de laurier au fond puis foncez-la avec les couennes, faites blanchir le pied de veau à l'eau bouillante salée, désossez-le, coupez la chair en petits dés, saupoudrez les lanières d'épaule de veau avec le hachis de plantes aromatiques et les échalotes finement hachées. Salez cette viande. Poivrez fortement de poivre en grains fraîchement et grossièrement concassés. Roulez bien les morceaux de viande dans ces assaisonnements. Disposez une couche de morceaux de veau sur les couennes, puis quelques tranches de lard de poitrine fumé, puis une couche de morceaux de pied de veau et quelques dés de poivron, ainsi de suite jusqu'à épuisement. Terminez par une couche de viande de veau, posez sur le dessus une deuxième feuille de laurier. Arrosez avec l'armagnac, puis remplissez la terrine avec le vin blanc. Couvrez, faites cuire 2 h à four moyen, retirez du feu, dégraissez la terrine s'il y a lieu, puis mettez 24 heures au réfrigérateur avant de servir.

Veau en portefeuille

Pour 6 personnes: 1,5 kg de noix de veau, 5 tranches fines de lard fumé, 2 boules de mozzarella d'environ 150 g, 100 g de parmesan en bloc, 300 g de carottes, 300 g de courgettes, 200 g de pommes de terre, 1 poivron rouge, 1 poivron vert, 1 oignon, 2 feuilles de laurier, 1 branche de romarin, 3 verres de bouillon de légumes instantané, 6 c à soupe d'huile d'olive, sel, poivre.

Découper la mozzarella en fines lamelles et entourer chacune d'elles avec ½ tranches de lard fumé. Saler et poivrer le rôti. Le découper en dix tranches et intercaler entre chacune la mozzarella et le lard. Ficeler le rôti. Éplucher et laver tous les légumes, puis les tailler en bâtonnets. Les faire revenir pendant 5 mn à la poêle dans 3 c à soupe d'huile d'olive. Placer ensuite la viande et les légumes dans un grand plat pouvant aller au four. Saler, poivrer et ajouter la branche de romarin ainsi que les feuilles de laurier. Arroser généreusement de bouillon de légumes et verser le restant d'huile d'olive. Couvrir le plat d'une feuille de papier aluminium. Mettre au four à 200 °C pendant 1 h 10 environ, tout en surveillant la cuisson. Puis 10 mn avant la fin de la u cuisson, retirer la feuille d'aluminium.

Veau farci en pot-au-feu

Pour 6 personnes: 800 g de poitrine de veau, 300 g de poitrine de porc fumée, 1 os à moelle. Farce: 100 g de mie de pain, un petit verre de lait, 150 g de chair à saucisse, 1 tasse d'herbes hachées, 2 échalotes, sel, poivre. Légumes: 500 g de carottes, 300 g de navets, 2 oignons, 3 poireaux, 1 branche de céleri, un bouquet garni, sel, poivre.

Faire gonfler la mie de pain dans du lait. Mélanger la chair à saucisse, le pain pressé, les herbes et les échalotes hachées, assaisonnez. Fendez la poitrine de veau pour en faire une poche et remplissez-la de farce. Cousez la poche. Faites bouillir 3 litres d'eau, plongez-y la viande farcie, la poitrine fumée et tous les légumes sauf les poireaux, salez, poivrez, joignez le bouquet garni. Couvrez et laissez mijoter 3 h. A mi-cuisson ajoutez les poireaux et 15 mn avant la fin l(os à moelle.

Veau gratiné aux oignons

Faites dorer dans une cocotte, avec 60 g de beurre et 2 c d'huile, 1 kg de flanchet de veau en morceaux. Salez, poivrez. Retirez la viande. Faites légèrement dorer 150 g d'oignons, émincés. Ajoutez thym et laurier. Mouillez avec 2 dl de vin blanc sec. Faites, cuire à petit feu. Après cuisson, liez la sauce avec 1 c de beurre manié de farine. Mettez dans un plat allant au four. Saupoudrez de chapelure, arrosez de beurre fondu. Faites gratiner 10 mn.

Veau marengo

Pour 4 personnes: 1 kg d'épaule en morceaux, 50 g de beurre, 3 échalotes, 1 petite carotte, 1 c à soupe bombée de farine, 2 c à soupe de concentré de tomate, ¼ de litre de vin blanc sec, ¼ de litre d'eau, 2 gousses d'ail, 125 g de champignons de Paris, bouquet garni, sel, poivre.

Dans une cocotte, faites chauffer 50 g de beurre. Mettez-y la viande à dorer de toute part. Ajoutez les échalotes hachées et la carotte coupée en dés. Saupoudrez de farine. Mélangez avec une cuillère en bois jusqu'à ce que la farine blondisse. Puis ajoutez: tomate concentrée, vin blanc, eau, gousses d'ail, bouquet garni, sel et poivre. Couvrez. Laissez mijoter 1 h 30 sur feu doux (30 mn en autocuiseur). Pendant ce temps, ôtez le pied sableux des champignons. Lavez-les et coupez-les en lamelles. Ajoutez-les dans la cocotte. Couvrez. Laissez cuire 15 mn supplémentaires (5 mn en autocuiseur). La sauce du Marengo doit être onctueuse et courte. Si, à la fin de la cuisson, elle vous parait trop liquide, retirez les morceaux de viande et faites bouillir la sauce toute seule quelques minutes sans couvrir. Si la cuisson se fait en autocuiseur, il faut au départ diminuer le liquide de moitié sinon la sauce sera trop longue.

Veau Orloff

Pour 8 personnes: 2 kg de sous-noix, 30 g de beurre, 2 oignons, 2 carottes, 2 os de veau, 2 verres d'eau, sel, poivre. Farce et sauce: 500 g de champignons de Paris, 90 g de beurre, 3 oignons, 2 jaunes d'oeufs, 3 verres de lait, 1 c à soupe de farine, sel, poivre.

Dans un plat à four, mettez carottes et oignons coupés en dés, le rôti tartiné de beurre, os, sel, poivre. Faites dorer le tout à four chaud (th 6/7), 30 mn. Ajoutez ensuite les 2 verres d'eau. Achevez la cuisson à four moyen (th 5/6) pendant 1 h. Farce: Hachez les 3 oignons, cuisez-les sur feu doux, 30 mn, avec 40 g de beurre. Couvrez. Ne laissez pas colorer. Passez-les en purée. Ôtez le pied sableux des champignons. Lavez et hachez-les. Faites mijoter 15 mn avec une noix de beurre. Mélangez souvent. Ajoutez aux oignons. Sauce: Préparez une béchamel "paisse en mélangeant, sur feu doux, 40 g de beurre, 1 c à soupe très pleine de farine, 2 verres de lait, sel, poivre. Mélangez jusqu'à ébullition. Quand le rôti est cuit, laissez reposer dans le four éteint 15 mn. Pendant ce temps, mélangez les ¾ de la farce avec 3 c de béchamel. Coupez le rôti en tranches sans les détacher complètement (comme un livre). Entre chacune, introduisez une couche du mélange farce-sauce. Mélangez, sur le feu, le reste de farce avec le reste de béchamel et 1 verre de lait. Hors du feu, incorporez-y les jaunes d'oeufs. Versez sur le rôti. Facultatif: mettez quelques instants sous le grilloir pour glacer le dessus. Servez le jus du rôti à part. Les légumes d'accompagnement pourront être des pommes sautées, des tomates grillées et des coeurs de céleri (en boite) mijotés dans du jus de rôti.

Veau rôti sauce béarnaise

Pour 8 personnes: 750 g de rouelle de veau, 100 g de lard en tranches, sel, poivre, 80 g de beurre, 1 gousse d'ail, 8 petits oignons, 3 c de crème, eau, 1 bouquet garni, 1 jaune d'oeuf.

Dans une cocotte, faites chauffer 30 g de beurre et faites-y revenir le veau en y joignant les tranches de lard pendant 5 mn. Au bout de ce temps, ajoutez de l'eau jusqu'à mi-hauteur de la viande, le bouquet garni, l'ail épluché et haché. Salez et poivrez. Couvrez à demi et laissez cuire à feu moyen 1 h 30. ½ heure avant la fin de la cuisson préparez votre sauce. Dans une casserole, faites fondre 40 g de beurre. Laissez cuire 5 à 7 mn sans le faire dorer. Ajoutez alors la crème, le sel, le poivre, ½ verre d'eau et laissez cuire 10 mn. Le temps écoulé, ajoutez le jaune d'oeuf et le beurre restant. Mélangez et au bout de 3 mn retirez du feu. Dressez la viande coupée en tranches sur un plat de service et versez autour la sauce.

Veau transatlantique

Pour 6 personnes: 1 kg de veau, 100 g de jambon, sel, poivre, 1 litre de lait, 20 g de farine, 3 c d'eau, 50 g de beurre.

Dans une cocotte, mettez le beurre à fondre. Lorsqu'il est bien chaud, faites dorer le veau pendant 10 mn sur toutes ses faces. Hachez le jambon. Joignez-le au veau ainsi que le sel et le poivre. Ajoutez le lait jusqu'à mi-hauteur de la viande. Laissez cuire à feu moyen 2 h. Au moment de servir, sortez le veau et dressez-le sur un plat de service. Liez la sauce avec la farine délayée dans un peu d'eau et nappez-en la viande. Peut être accompagné de petites pommes de terre sautées.

Vitello tonato (Milan)

Faire étuver des oignons à l'huile d'olives. Les retirer. Mettre à la place une belle noix de veau, 500 g de thon à l'huile, des filets d'anchois nettoyés et dessalés, six citrons pelés et coupés en dés, un bouquet garni, sel et poivre. Mouiller de vin blanc moitié moitié avec du bouillon de veau et cuire lentement une heure et demie. Laisser refroidir dans la casserole de cuisson. Ôter le veau. Passer le reste au tamis. Faire une mayonnaise. Y mêler le fonds passé au tamis et servir avec cornichons et câpres.

Vol-au-vent à la toulousaine

Pour 6 personnes: 1 croûte de vol-au-vent, 2 ris de veau, 50 g de beurre, 300 g de champignons de couche, ½ citron, 1 boite de petites quenelles de volaille, 30 g de beurre, 30 g de farine, ¼ litre de bouillon de volaille, 2 jaunes d'oeufs, 3 c à soupe de crème fraîche, sel, poivre.

Faites dégorger les ris de veau pendant é h à l'eau froide vinaigrée. Faites-les blanchir 5 mn à l'eau bouillante salée, égouttez-les et nettoyez-les en supprimant les parties grasses et cartilagineuses. Coupez-les ensuite en tranches et faites-les cuire rapidement dans le beurre chaud pendant 10 mn. Gardez-les en attente. D'autre part, nettoyez les champignons, émincez-les s'ils sont gros et faites-les cuire 10 mn à l'eau bouillante salée et citronnée, égouttez-les. Égouttez les quenelles et coupez-les en deux. Faites un roux blond avec le beurre et la farine. Mouillez de bouillon et laissez épaissir 10 mn en remuant, hors du feu, ajoutez les jaunes d'oeufs et la crème fraîche, assaisonnez. Ajoutez dans cette sauce les quenelles, les champignons et les morceaux de ris de veau. Faites réchauffer doucement le tout. Passez la croûte du vol-au-vent pendant 10 mn à four moyen, versez-y la sauce préparée et servez sans attendre. Pour une entrée de gala, vous pouvez ajouter dans la sauce 1 truffe coupée en lamelles. Vous pouvez aussi servir cette entrée dans des croûtes individuelles, ce qui facilite le service.

Autres recettes

  • Champignons farcis au veau
  • Croquettes de veau et de poulet
  • Dinde aux ris de veau
  • Fond de veau
  • Gratin de pâtes au veau
  • Jus de veau
  • Marbré de ris de veau au foie gras
  • Émincé de veau aux pissenlits
  • Pommes de terre farcies au porc et au veau
  • Sandwich foie de veau aux oignons
  • Sauce aux anchois (pour poissons, veau, boeuf)
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce ivoire (pour la poule au pot ou le jarret de veau)
  • Sauté de veau aux poireaux
  • Terrine de porc et veau
  • Tomates farcies au veau et aux herbes


Haricots verts

Crème de haricots verts

Pour 4 personnes: 500 g de haricots verts, beurre, farine, sel, poivre, crème fraîche, lait.

Épluchez et lavez les haricots verts. Préparez une sauce blanche très souple, faites fondre une cuillerée de beurre dans une casserole, saupoudrez d'une cuillerée de farine que vous laisserez à peine prendre couleur et mouillez, peu à peu, avec ¾ de litre de lait chaud. Faites blanchir les haricots verts 10 minutes à l'eau bouillante salée. Ajoutez-les à la sauce blanche que vous avez laissée mijoter pendant ce temps. Salez, poivrez, et faites cuire pendant 10 à 15 minutes à très petits bouillons. Passez au chinois ou à l'étamine, ce qui est préférable, avant de lier, sur feu très doux et sans laisser bouillir, avec du beurre et de la crème fraîche. Rectifiez l'assaisonnement avant de verser dans la soupière chaude.

Croquettes de haricots verts

1 livre de haricots verts, 1 petit pot de fromage blanc, 2 oeufs, 50 g de farine, poivre, sel, chapelure, ciboulette.

Mixer les haricots verts cuits. Mélanger la farine, le fromage blanc, l'oeuf, poivre, sel, ciboulette. Faire des croquettes les passer dans l'oeuf battu. Tremper les croquettes dans la chapelure et les frire à la poêle.

Gratin de haricots verts

Pour 4 personnes: 800 g de haricots verts extra-fins, 250 g de champignons de Paris, 80 g de gruyère râpé, ½ citron, 1 jaune d'oeuf, 100 g de crème fraîche, 40 g de beurre, 20 g de farine, noix muscade, sel, poivre. Préparation: 25 mn. Cuisson: 20 mn.

Éplucher et laver les champignons; les émincer grossièrement. Dans une casserole, verser ¼ de litre d'eau, ajouter le jus du demi-citron, 20 g de beurre et du sel; porter à ébullition puis y jeter les champignons émincés et les cuire 5 minutes sur feu vif. Les égoutter et réserver le jus de cuisson. Mélanger les 20 g de beurre qui restent avec la farine pour faire un beurre manié. Équeuter les haricots verts, les laver et les cuire à l'eau bouillante salée environ 10 minutes en les conservant un peu fermes; les rafraîchir et les égoutter. Réaliser une sauce en liant le jus de cuisson des champignons avec le beurre manié. Ajouter le gruyère râpé, le jaune d'oeuf, la crème fraîche, quelques râpures de noix muscade et du poivre. Mettre les haricots verts et les champignons dans un plat allant au four, les napper de sauce et faire gratiner. Servir chaud. Conseil: à défaut de gruyère râpé, on peut utiliser du cantal ou de la tome de Savoie coupés en lichettes.

Haricots aux saucisses

Pour 4 personnes: 350 g de haricots verts, 450 g de haricots blancs secs, 30 g de farine, 20 cl d'huile d'olive, 8 saucisses de Strasbourg, 2 cuillerées à soupe de concentré de tomates, 2 cuillerées à café de vinaigre, 2 oignons, 1 bouquet de persil, sel, poivre, paprika.

La veille: faites tremper les haricots blancs dans une jatte d'eau froide. Le jour même égouttez les haricots blancs, mettez-les dans une casserole d'eau froide salée, amenez-les doucement à ébullition et laissez mijoter. Préparez pendant ce temps, les haricots verts; épluchez-les et coupez-les en deux dans le sens de la longueur. Faites-les cuire à part, à l'eau bouillante, pendant cinq minutes environ. Dans une casserole, faites revenir dans l'huile chaude les oignons émincés. Dès qu'ils sont bien dorés, ajoutez les haricots verts égouttés et faites-les également revenir sur feu moyen. Saupoudrez alors de farine, en remuant; versez le concentré de tomates, parsemez de persil. Salez, poivrez, relevez d'une pointe de paprika. Versez le vinaigre et deux cuillerées à soupe d'eau. Dès que les haricots verts sont bien tendres, ajoutez les haricots blancs et les saucisses. Laissez encore une dizaine de minutes sur le feu le temps que les saucisses soient chaudes et servez.

Haricots beurre à la tomate

Pour 4 personnes: 1 kg de haricots beurre, 1 livre de tomates fraîches, 50 g de beurre, 1 verre de concentré, sel, poivre, paprika. Préparation: 30 mn. Cuisson: 45 mn.

Mettez les haricots beurre à cuire à l'eau bouillante salée. Retirez de l'eau avant cuisson complète. Épluchez les tomates, ôtez les graines et pressez-les légèrement afin de les débarrasser de leur eau. Mettez-les à cuire à feu doux, sans couvrir, jusqu'à obtention d'une purée pas trop liquide. Assaisonnez. Dans une casserole faites fondre le beurre, ajoutez les haricots, versez les tomates cuites et finissez la cuisson des haricots sur feu doux. Au moment de servir, ajoutez le lait, assaisonnez, mettez le paprika et laissez chauffer sans bouillir.

Haricots liégeoise

Pour 6 personnes: 1 kg de haricots verts, 3 pommes de terre, 200 g de lard fumé, 20 g de beurre, 1 dl de vinaigre de vin, 1 oignon, 1 c à soupe de persil haché.

Faites cuire les haricots à l'eau bouillante salée (15 mn environ) et les pommes de terre dans leur pelure. D'autre part, coupez le lard en lardons et faites-les rissoler dans le beurre. Quand les légumes sont cuits, égouttez les haricots, pelez les pommes de terre et coupez-les en rondelles, mettez-les dans un saladier, ajoutez les lardons, versez le vinaigre dans la poêle où ont rissolé les lardons et laissez réduire aux 2/3, versez ce vinaigre réduit dans le saladier, joignez l'oignon et le persil hachés.

Haricots panachés à la tomate

Pour 6 personnes: 250 g de haricots blancs, frais, écossés. 1 kg de haricots verts, 400 g de tomates, 3 c à soupe d'huile d'olive, 2 gousses d'ail, sel, poivre, 1 c à soupe d'estragon haché, ½ citron.

Plongez les haricots dans une grande casserole d'eau bouillante salée. Laissez cuire 30 mn. A mi-cuisson, ajoutez les haricots verts effilés. D'autre part, faites fondre les tomates pelées, épépinées et concassées dans l'huile d'olive chaude, avec l'ail pilé et l'assaisonnement; laissez cuire 30 mn. Lorsque les légumes sont cuits, égouttez-les et ajoutez-les dans la sauteuse avec les tomates, couvrez et laissez cuire 5 mn. Ajoutez l'estragon haché et le jus de citron.

Haricots plats au safran

Pour 6 personnes: 1 litre de moules, 1 kg de haricots plats d'Espagne, 2 cuillerées à soupe d'huile d'olive, 2 oignons, 1 poivron rouge, 1 poivron vert, 3 tomates, 5 cl de vin blanc, 1 pincée de safran, 3 cuillerées à soupe de crème fraîche, 5 cl de fumet de poisson, ½ botte de basilic, ½ botte de ciboulette, sel, poivre.

Coupez les tomates et les poivrons en petits dés. Faites cuire les haricots plats au cuit-vapeur pendant 10 mn. Hachez les oignons. Faites ouvrir les moules dans la cocotte avec le vin blanc, le fumet de poisson et le safran pendant 7 ou 8 mn. Retirez les moules ne gardez qu'une coquille. Réduisez de moitié le fumet. Ajoutez la crème fraîche. Salez poivrez. Réservez. Dans une poêle faites suer les tomates, les oignons et les poivrons avec l'huile d'olive. Ajoutez les haricots plats arrosez avec le jus réduit. Laissez mijoter 10 mn à découvert. Servez très chaud. Décorez de basilic et de ciboulette ciselés. Servir en accompagnement de poisson grillé ou poché.

Haricots verts

Mettez les haricots blanchis dans une sauce blanche assaisonnées avec du sel, du poivre et le jus d'un citron. Laisser cuire. Parsemez avec du persil. Si vous employez des haricots non blanchis, laissez-les bien cuire dans la sauce.

Haricots verts

650 g de haricots verts. Faire revenir 2 oignons moyens, 2 cuillerées soupe de persil et ajouter les haricots et 5 gousses d'ail. Faire sauter.

Haricots verts

500 g de haricots verts, 4 gousses d'ail, 2 gros oignons, 1 c à soupe de persil haché, 11 feuilles d'estragon, 1 c à soupe de ciboulette. Faire revenir les épices et y cuire les haricots à l'étouffée.

Haricots verts à la bretonne

Faites cuire 600 g de haricots verts dans de l'eau bouillante, additionnez de 1 c à soupe de vinaigre par litre d'eau; salez à mi-cuisson. Égouttez les légumes, faites-les étuver dans 40 g de beurre et 3 c à soupe de lait, salez, poivrez, parsemez d'herbes hachées.

Haricots verts à la crème

Pour 6 personnes: 1 kg 500 de haricots verts très fins, 100 g de crème fraîche, 50 g de beurre, sel, poivre, branche de sarriette. Temps de Préparation: 15 minutes. Temps de cuisson: 20 minutes.

Jeter les haricots bien lavés dans une grande quantité d'eau bouillante et salée au moment où elle bout. Il faut rétablir l'ébullition le plus vite possible. Cuire les haricots à feu vif, à découvert. Les égoutter et les sécher rapidement à l'entrée du four. Rectifier l'assaisonnement, poivrer, ajouter le beurre hors du feu, tourner la casserole pour que le beurre, juste fondu, imprègne tous les haricots. Remettre sur le coin du feu, ajouter la crème. Retirer du feu au premier bouillon. Tourner la casserole en tous sens pour répartir la crème. Verser dans un saladier chauffé et parsemer de quelques brindilles de sarriette. Servir aussitôt.

Haricots verts à la crème

Une livre de haricots verts, une noix de beurre, une cuillerée à soupe d'échalotes hachées, une cuillerée à soupe de persil haché et deux cuillerées à soupe de crème épaisse.

Préparation: Faites cuire les haricots dans de l'eau bouillante légèrement salée. Faire revenir l'échalote hachée dans du beurre. Ajoutez-y les haricots égouttés et mélangez. Saupoudrez avec la moitié du persil haché et incorporez la crème. Chauffez mais ne laissez pas bouillir. Parsemez avec l'autre moitié du persil.

Haricots verts à la grecque (Evelyne)

Préparation 40 mn. Cuisson 45 mn à 1 heure. Pour 6 personnes: 1 kg de haricots verts, 4 c à soupe d'huile d'olive, 4 échalotes, 1 gousse d'ail, 4 ou 5 tomates moyennes, 12 petits oignons, 1 morceau de sucre, 1 branche de thym, 1 feuille de laurier, 12 grains de coriandre, 1 citron, sel, poivre 1 petit piment langue d'oiseau.

Choisissez des haricots verts bien tendres. Faites-les blanchir 2 m à l'eau bouillante salée, rafraîchissez aussitôt à l'eau froide pour qu'ils restent verts. Dans une cocotte, faites chauffer l'huile, ajoutez les échalotes finement hachées et les oignons, en remuant faites-les revenir à feu modéré pendant 10 mn puis ajoutez la chair des tomates fractionnée, l'ail, le thym, le laurier, la coriandre. Lorsque le mélange est en crème, ajoutez les haricots crus, couvrez, faites mijoter à petit feu en remuant de temps en temps. A mi-cuisson ajoutez le piment écrasé, le sucre. Prolongez la cuisson jusqu'à ce que les haricots soient cuits mais encore fermes sous la dent. Rectifiez l'assaisonnement, poivrez au besoin, pressez le jus du citron. Ces haricots se servent chauds avec rôtis ou grillades ou bien froids en hors-d'oeuvre.

Haricots verts à l'ail

8 gousses d'ail 750 g de haricots verts, une cuillerée à soupe de beurre, du sel, du poivre et du persil haché.

Nettoyez les haricots verts et faites-les cuire à l'eau bouillante salée avec 7 gousses d'ail. Lorsque les haricots sont cuits, égouttez-les, retirez l'ail et placez les légumes dans un légumier avec un morceau de beurre frais. Rectifiez l'assaisonnement et saupoudrez du persil haché et une gousse d'ail cru hachée finement.

Haricots verts à l'allemande

Mettez les haricots sur le feu avec du beurre du sel, du poivre, du thym, un peu de bouillon et laissez bien étuver. Ajoutez une bonne sauce brune, laissez encore cuire.

Haricots verts à la niçoise

1,5 kg de haricots verts, 750 g de tomates, 1 oignon, 2 gousses d'ail, 3 c à soupe d'huile d'olive, 1 branche de thym, basilic, sel, poivre.

Faire cuire 5 mn les haricots à l'eau bouillante. Faire dorer l'oignon émincé dans l'huile, ajouter les morceaux de tomates épépinées et pelées, puis l'ail écrasé, les brins de thym, sel, poivre. Versez cette préparation sur les haricots et cuire à feu doux 20 mn. Poudrer de 4 à 5 feuilles de basilic.

Haricots verts à la portugaise

Préparation: 15 mn. Cuisson: 1 h 15. 1 kg de haricots verts ou haricots mange-tout, 125 g de lard de poitrine fumé, 200 g de tomates, 2 cuillerées d'huile d'olive, 1 litre de bouillon de pot-au-feu, sel, poivre.

Dans une cocotte épaisse, faire rissoler à l'huile d'olive; lardons, tomates pelées, épépinées, et concassées, 10 mn. Mouiller avec le bouillon; ajouter les haricots; saler très peu, poivrer; cuire à l'étuvée. Servir avec une persillade.

Haricots verts à la provençale

Pour 4 personnes: 1 kg de haricots verts, 500 g de tomates, 1 gousse d'ail 50 g de beurre, sel, poivre, estragon ou persil haché à volonté.

Effilez les haricots verts, coupez-les en deux, faites-les cuire pendant 5 mn à l'eau bouillante salée. D'autre part, pelez les tomates, concassez-les, mettez-les dans une cocotte avec le beurre et l'assaisonnement, faites cuire sur feu doux pendant 5 mn, ajoutez les haricots égouttés et continuez la cuisson pendant une vingtaine de minutes. Servez si possible dans la cocotte de cuisson en saupoudrant d'herbes à volonté.

Haricots verts à la provençale

Pour 4 personnes: 1 kg de haricots verts, 1 kg de tomates, 2 oignons, 1 gousse d'ail, 2 c à soupe d'huile d'olive, thym, laurier, persil, sel, poivre.

Nettoyez les haricots. Préparez un coulis épais avec les tomates, les oignons, l'huile, l'ail, le bouquet garni et l'assaisonnement. Faites blanchir les haricots 8 à 10 mn à l'eau bouillante salée; égouttez-les encore croquants, ajoutez-les aux tomates et faites les cuire 10 mn encore. Saupoudrez de persil et (en saison) de basilic hachés, servez en accompagnement d'oeufs au plat.

Haricots verts à la tomate

Pour 4 personnes: 1 kg de haricots verts, 1 kg de tomates, 2 oignons, 1 gousse d'ail, 2 c à soupe d'huile d'olive, thym, laurier, persil sel poivre.

Nettoyez les haricots verts. Pelez et épépinez les tomates. Pelez et émincez finement les oignons et l'ail, faites-les revenir dans l'huile. Ajoutez les tomates concassées, le bouquet garni et l'assaisonnement. Laissez cuire en coulis épais. Faites blanchir les haricots 8 à 10 mn à l'eau bouillante salée. Égouttez-les encore croquants, ajoutez-les aux tomates et poursuivez la cuisson 10 mn encore. Saupoudrez de persil et à volonté de basilic haché au moment de servir.

Haricots verts à l'italienne

750 g de haricots verts, 2 gousses d'ail, 1 pointe de couteau de clou de girofle en poudre, sel, poivre, 40 g de beurre, 1 cube de bouillon de poule, 100 g de fromage râpé, ½ litre d'eau.

Dans une cocotte, faites fondre la matière grasse et déposez l'ail haché ainsi que les haricots. Ajoutez-y l'assaisonnement et le bouillon de poule, dissous dans de l'eau chaude. Portez à cuisson. Lorsque les haricots deviennent tendres, ils sont à point. Retirez du feu et versez la préparation dans un plat de service. Saupoudrez de fromage râpé.

Haricots verts à l'italienne

Les haricots verts sont le plus souvent cuits à l'eau bouillante salée... et leurs vitamines passent presque toutes dans celle-ci. Adoptez plutôt la méthode des Italiennes qui font cuire les haricots sans eau du tout. Ils ont beaucoup plus de goût et apportent beaucoup plus à l'organisme. 1 kg de haricots verts, 500 g de tomates, 80 g de beurre, 1 oignon, 1 gousse d'ail, bouquet garni, persil haché, sel, poivre.

Nettoyez et effilez des haricots verts bien tendres. Épluchez et coupez les tomates. Hachez l'oignon et l'ail. Faites revenir vivement tomates, oignon, dans la cocotte minute contenant 60 g de beurre. Puis ajoutez les haricots, le bouquet garni, l'ail. Salez, poivrez. Fermez la cocotte-minute et laissez cuire très doucement pendant 10 minutes à partir de la mise en rotation de la soupape.

Haricots verts au lard

Faites cuire 1 kg de haricots verts à l'eau bouillante salée. Passer au hachoir à viande 200 g de lard frais, 2 gousses d'ail et 5 tomates. Faites chauffer le tout sur feu doux, salez, poivrez, ajoutez thym et laurier. La sauce doit être assez fluide. Dressez les haricots dans un saladier et versez la sauce par-dessus.

Haricots verts au lard

Faites cuire 500 g de haricots verts 15 mn à l'eau bouillante salée. Égouttez-les. Mélangez à 4 pommes de terre cuites en chemise, pelées et coupées en rondelles, et à 2 oeufs durs en rondelles. Faites rissoler 200 g de lard avec 1 c à soupe d'huile, ajoutez 1 c. à soupe de vinaigre et versez sur la salade. Mélangez, assaisonnez et servez aussitôt.

Haricots verts au lard et au fromage

Pour 4 personnes: un kilo de haricots verts, 400 g de lard, 100 g de gruyère râpé, du sel, du poivre, 50 g de beurre, un oignon haché. Préparation: 20 minutes. Cuisson: une demi-heure.

Nettoyez les haricots verts et faites-les cuire à l'eau bouillante salée. Détaillez le lard en lardons. Faites revenir les lardons dans une poêle contenant du beurre. Ajoutez l'oignon haché. Placez-y les haricots verts égouttés et assaisonnez. Dressez le mélange dans le plat de service et garnissez de gruyère râpé. Faites légèrement gratiner et servez chaud.

Haricots verts au sel

Remplir un bocal de haricots verts crus en tassant bien. Faire cuire quelques minutes 1 litre d'eau avec 150 g de sel. Laisser refroidir. Couvrir les haricots d'eau salée. Mettre un caoutchouc sur le bocal. Fermer. Conserver au frais.

Haricots verts au sel

Mettre une couche de haricots au fond d'une terrine, recouvrir de sel. Recommencer l'opération, jusqu'à épuisement des haricots. En saison, cela peut durer plusieurs semaines. Mettre au-dessus des haricots un linge propre poser une planche sur le linge et un poids pour tasser les haricots. Changer le linge chaque semaine. Pour utiliser les haricots au sel, les faire blanchir 2 à 3 fois.

Haricots verts aux amandes

Faites cuire 500 g de haricots verts dans de l'eau bouillante salée. Quand ils sont cuits mais encore un peu fermes, égouttez-les et mélangez-les avec 3 c à soupe de crème fraîche légèrement chauffée. En même temps, vous aurez fait revenir dans 50 g de beurre 1 échalote hachée puis 100 g de champignons de Paris en lamelles. Quand le tout est doré ajoutez 50 g d'amandes épluchées et effilées, sel et poivre Laissez cuire 2 mn, puis nappez les haricots avec cette préparation. C'est un plat raffiné qui " habillera " un rôti.

Haricots verts aux amandes

Faites cuire 1,500 kg de haricots verts effilés à l'eau bouillante salée, à découvert, de 10 à 15 mn selon leur grosseur (vérifiez souvent leur cuisson, ils doivent rester un peu fermes). Pendant ce temps, faites griller 75 g d'amandes effilées. Égouttez les haricots lorsqu'ils sont cuits, faites-les sauter rapidement dans 75 g de beurre ou de margarine, assaisonnez, ajoutez les amandes.(On peut arroser de jus de citron). Servez avec du boeuf ou du veau rôti ou grillé.

Haricots verts aux anchois

Préparation: 20 mn. Cuisson: 20 mn. Un kilo de haricots verts, 8 anchois au sel, 2 oeufs, 2 gousses d'ail, un demi-verre d'huile d'olive, sel et poivre.

Lavez les anchois pour les débarrasser de leur sel, levez-en les filets et mettez ceux-ci à tremper à l'eau fraîche. Effilez les haricots verts. Jetez-les dans une marmite d'eau salée, ne les couvrez pas pour qu'ils restent bien verts. Comptez 15 minutes environ de cuisson. Pendant ce temps, faites durcir les oeufs. Passez-les ensuite à l'eau froide, écalez-les, retirez-en les jaunes et réservez-les. Les blancs ne seront pas utilisés. Épongez soigneusement les anchois. Passez-en la moitié au mixer avec les gousses d'ail, les jaunes d'oeufs refroidis et l'huile. Goûtez et rectifiez l'assaisonnement de cette sauce qui doit avoir la consistance d'une mayonnaise. Égouttez les haricots verts, dressez-les dans un légumier. Rangez dessus le reste des filets d'anchois. A l'aide d'une poche à douille, décorez le plat avec la sauce.

Haricots verts braisés

Mettez dans une cocotte 50 g de beurre, 1 kg de haricots verts nettoyés, 3 tomates et 2 oignons coupés en morceaux, un bouquet garni, sel et poivre. Couvrez hermétiquement d'un plat creux ou d'un couvercle rempli d'eau et laissez mijoter jusqu'à ce que les légumes soient tendres.

Haricots verts braisés à la tomate

Pour 6 personnes: 1 kg de haricots verts (de préférence larges et plats de l'espèce appelée pape), 500 g de tomates bien mûres, 4 gousses d'ail, 1 oignon, 1 petit bouquet garni, persil, 4 c à soupe d'huile d'olive, sel et poivre.

Épluchez les haricots, coupez-les en biseau, en tronçons d'environ 4 cm de longueur. Pelez, épépinez et coupez les tomates en dés. Écrasez l'ail. Émincez l'oignon et faites-le blondir à l'huile d'olive chaude dans une cocotte. Quand il commence à dorer, ajoutez haricots verts, tomates, ail et bouquet garni. Assaisonnez, et couvrez. Laissez cuire 1 h à petit feu. Saupoudrez de persil haché au moment de servir. Ce plat peut être servi seul ou accompagner un rôti de veau. Le mélange haricots tomates est excellent. A la saison des haricots verts mange-tout, essayez une salade de haricots, tomates, pommes de terre saupoudrée d'une fine persillade et relevée si vous l'aimez d'une pointe d'ail -- ou de quelques rondelles d'oignon cru. Vous pouvez décorer de rondelles d'oeuf dur. Vous pourrez également ajouter quelques haricots verts coupés en morceaux dans une soupe aux pommes de terres, poireaux, tomates.

Haricots verts et marrons (Chine)

500 g de haricots verts, 2 c à soupe d'huile, 1 ½ c à thé de sel, 1 c à thé de sucre, 10 marrons cuits ou en conserve, coupés en tranches, ¼ tasse de bouillon ou d'eau, 1 c à thé de fécule de maïs délayée dans 1 c à soupe de bouillon ou d'eau.

Faire revenir les haricots 3 mn dans l'huile. Ajouter le sel le sucre, les marrons et bien mélanger avant de verser le bouillon. Couvrir et cuire 2 à 4 mn à feu moyen. Mélanger la fécule de maïs au bouillon et ajouter aux légumes. Servir aussitôt. On peut ajouter des champignons frais.

Haricots verts sauce poulette

500 g de haricots verts, 30 g de farine, 80 g de beurre, 2 dl de lait, 1 citron, 2 oeufs, sel, poivre, persil.

Cuire les haricots. Faire fondre le beurre, ajouter la farine, laisser cuire quelques secondes, mouiller avec le lait bouillant, saler, poivrer, ajouter 2 jaunes oeufs le persil haché.

Haricots verts sauce tomate

Pour 4 personnes: 600 g de haricots verts très fins, 60 g de beurre, 400 g de tomates, 1 oignon, 2 gousses d'ail, des feuilles de sauge, sel, poivre.

Cuire à demi les haricots dans de l'eau bouillante salée. Puis égoutter. Ébouillanter les tomates, enlever la peau et les graines, puis les hacher. Faire blondir l'ail et feuilles de sauge dans le beurre, ôter l'ail, ajouter les haricots qu'on laissera revenir, puis les tomates, saler, poivrer, mouiller de temps à autre avec un peu bouillon et garder sur le feu 25 à 30 mn avant de servir.

Potée des Traîns'sais

500g de haricots verts, 500g de pommes de terre, 500g de lard fumé, 2 saucisses de Montbéliard, 4 verres d'eau.

("Traîns'sais" est l'ancien nom donné aux habitants d'Exincourt). Verser un peu d'huile au fond d'une cocotte minute. Faire dorer le lard sur ses 4 faces. Hors du feu, retirer le lard puis disposer, dans l'ordre: les haricots, les pommes de terre, les saucisses, le lard fumé. Ajouter une pincée de gros sel et l'eau. Fermer la cocotte. Compter 20 minutes de cuisson (à partir du chuchotement de la cocotte).

Purée de haricots verts aux poivrons

Préparation 30 mn. Cuisson: 20 mn. 1 kg de haricots verts, 3 c à soupe d'huile, 2 petits oignons frais, 4 pommes de terre, 30 g de beurre, 1 c à soupe d'estragon frais haché, 2 poivrons rouges.

Effilez les haricots, plongez-les dans de l'eau bouillante salée et laissez cuire à découvert de 10 à 20 mn selon la grosseur des haricots. Égouttez-les et faites-les sauter quelques minutes à l'huile avec les oignons finement hachés. Réduisez-les en purée. D'autre part, vous aurez fait cuire les pommes de terre à la vapeur ou à l'eau (20 mn environ). Réduisez-les en purée également. Mélangez haricots et pommes de terre, ajoutez le beurre et l'estragon. Pendant la cuisson des légumes, faites griller les poivrons sur toutes leurs faces. Pelez-les et coupez-les en lanières. Disposez-les sur la purée de haricots. Servez chaud. Vous pouvez remplacer le beurre ajouté à la fin par de la crème fraîche.

Quiche végétarienne

Pour 6 à 8 personnes: Garnissez un moule à tarte de 300 g de pâte brisée et faites-la cuire 10 mn à four chaud. Faites cuire séparément 300 g de haricots verts, 6 carottes moyennes en rondelles. Émincez le contenu d'une petite boite de quenelles de volaille, de pointes d'asperges et de champignons. Mélangez le tout avec une demi-boite de pois. Versez sur la pâte. Battez ensemble un quart de litre de crème et 3 oeufs poivrez bien. Ajoutez une pointe de muscade. Versez sur les légumes. Parsemez de 50 g de gruyère râpé et de coquilles de beurre. Faites cuire 20 minutes à four chaud.

Ragoût de légumes

500 g de haricots verts, 500 g de tomates, 1 poivron, 4 oignons, 1 boite de concentré de tomates, 1 citron, 1 c à soupe d'extrait de viande, 1 bol d'huile d'olive.

Dans une poêle faire chauffer l'huile d'olive, ajouter les tomates épépinées, le poivron, les haricots verts et les oignons émincés. Verser le concentré de tomates, l'extrait de viande et arroser avec le jus de citron.

Soupe aux mange-tout

500 g de mange-tout, 500 g de pommes de terre, 2 oignons, 1 bouquet de persil, 50 g de beurre, sel, poivre, marjolaine, 2 litres d'eau.

Dans une casserole, mettez les oignons hachés, le persil, et faites revenir l'ensemble, dans la matière grasse. Incorporez ensuite les mange-tout hachés, ainsi que les pommes de terre coupées en morceaux. Mouillez avec l'eau, aromatisez avec le sel, le poivre et la marjolaine. Laisser cuire pendant une heure et demie. Après avoir passé la préparation, achevez la cuisson pendant un bon quart d'heure.

Tagliatelles aux haricots verts

150 g de haricots verts (frais ou surgelés), 30 g de beurre, 1 gousse d'ail, sel, poivre, 150 g de crème fraîche liquide, 600 g de tagliatelles, 75 g de fromage râpé (fontina ou bagnes).

Nettoyez les haricots verts, coupez-les en morceaux et faites-les cuire à grande eau bouillante salée à découvert (7 à 10 mn selon grosseur). Égouttez-les et faites-les revenir au beurre avec l'ail pilé, assaisonnez ajoutez la crème. Gardez le tout au chaud. D'autre part, vous aurez fait bouillir une grande quantité d'eau pour la cuisson des tagliatelles, ajoutez un filet d'huile pour éviter qu'elles collent entre elles, salez, jetez-y les pâtes. Laissez cuire (3 à 6 mn selon les pâtes) vérifiez temps de cuisson indiqué sur l'emballage). Goûtez souvent pour vérifier leur cuisson, égouttez-les, ajoutez le fromage râpé et la sauce aux haricots verts préparée. Mélangez et servez sans attendre.

Autres recettes

  • Carré d'agneau à la purée de haricots verts
  • Gnocchis aux haricots verts
  • Haricots verts au basilic
  • Haricots verts au mouton
  • Haricots verts en hors-d'oeuvre
  • Haricots verts et saucisson sec
  • Salade de haricots verts (Maroc)
  • Salade de haricots verts aux harengs
  • Salade de haricots verts aux oeufs
  • Salade de haricots verts aux poivrons


Prunes

Clafoutis aux quetsches

Faites fondre 100 g de sucre dans 1 dl d'eau et amenez à ébullition. Jetez dans ce sirop 300 g de quetsches ou autres prunes dénoyautées et laissez pocher environ 5 minutes. Égouttez les fruits et laissez-les refroidir. Étalez-les dans le fond d'un plat à gratin beurré et couvrez-les de la pâte suivante: 150 g de farine, 25 g de maïzena, 3 oeufs entiers battus avec une pincée de sel, 75 g de sucre, 50 g de beurre fondu et environ 4 dl de lait. Faites cuire environ 35 minutes à four assez chaud et nappez du sirop réduit.

Compote aux deux prunes

Préparation: 10 minutes. Cuisson: 8 minutes. Pour 6 personnes: 500 g de prunes rouges, 500 g de prunes jaunes, 150 g de sucre, 1 verre d'eau.

Choisir 2 variétés de prunes de couleur et de saveur différentes, par exemple mirabelles et prunes rouges acides. Laver et dénoyauter les fruits. Faire cuire en compote séparément avec très peu d'eau, casserole couverte (5 à 8 minutes). A la fin de la cuisson sucrer de façon inégale (100 g variété acide, 50 g variété sucrée). Répartir dans des coupes sans chercher à mélanger les 2 compotes, les saveurs se marient agréablement à la dégustation.

Compote de prunes

Pour 6 personnes: 1 kg de prunes (mirabelles, quetsches, reines-claude), 150 à 200 g sucre (selon les fruits), 1 verre d'eau, 1 verre à liqueur d'eau-de-vie de prunes, ½ gousse de vanille.

Laver les prunes. Selon les goûts, on peut soit les laisser entières: dans ce cas piquer jusqu'au noyau une dizaine de fois chaque fruit, soit les couper en deux et les dénoyauter. Faire bouillir l'eau, le sucre, la vanille. Plonger les fruits, s'ils sont entiers, laisser frémir 10 minutes. S'ils sont partagés en deux, faire donner simplement deux ou trois bouillons. Retirer la casserole du feu. Laisser refroidir. Égoutter les fruits. Faire réduire le sirop. Ajouter l'eau-de-vie. Verser sur les prunes.

Compote de quetsches au gingembre (Evelyne)

Pour 6 personnes: 1 kilo de quetsches, 250 g de sucre, 1 citron, 1 bâton de cannelle, 1 noix de gingembre frais ou 1 c à soupe de gingembre en poudre.

Laver les quetsches et ôter les noyaux; laver le citron et prélever un zeste de 1 cm sur 5 cm. Dans une casserole mettre les quetsches, le zeste et le jus du citron, le bâton de cannelle et le gingembre épluché et coupé en fines tranches (si on utilise le gingembre en poudre, le verser sur les quetsches). Ajouter un verre d'eau et cuire à petit feu pendant 40 mn; verser alors le sucre, mélanger délicatement. Laisser refroidir et servir avec les biscuits au citron; on peut ajouter un peu de crème fouettée très froide.

Confiture de prunes aux épices

2 kg de prunes dénoyautées, 2 kg de sucre gélifiant, 1 gousse de vanille, 6 clous de girofle, le jus de 1 citron.

Mettez les prunes et le sucre dans une terrine en couches superposées, laissez macérer toute une nuit. Le lendemain, mettez le tout dans la bassine à confiture avec la vanille et les clous de girofle. Portez à ébullition et maintenez-la 6 mn en remuant. Vérifiez la cuisson, ajoutez le jus de citron, écumez, mettez en pots et couvrez. Avec du sucre normal, comptez 40 mn de cuisson.

Confiture de prunes aux noix

2 kg de prunes (prunes rouges ou quetsches), 1,800 kg de sucre, une trentaine de noix fraîches.

Lavez et dénoyautez les prunes, mettez-les dans une bassine avec le sucre, portez à ébullition en remuant souvent. Continuez la cuisson pendant une vingtaine de minutes sans oublier de remuer. Ajoutez les noix fraîches pelées et coupées en quatre 5 mn avant la fin de la cuisson. Vérifiez la consistance, écumez, mettez en pots et couvrez.

Confiture de quetsches

Lavez 2 kg de quetsches, coupez-les en deux, retirez les noyaux. Disposez les fruits dans une bassine en couches alternées avec 1,500 kg de sucre, laissez reposer au frais jusqu'au lendemain. Faites chauffer le tout doucement jusqu'à l'ébullition et maintenez-la pendant 25 mn en remuant de temps en temps. Vérifiez la consistance, écumez et mettez en pots.

Confiture de reines-claudes

Dénoyautez 2,500 kg de reines-claudes. Pesez-les. Faites un sirop avec 700 g de sucre et 1 dl d'eau par kg de fruits. Mettez-y les fruits, portez le tout à ébullition et laissez cuire en remuant de temps en temps, jusqu'à ce que la masse épaississe. Écumez, vérifiez la consistance et mettez en pots.

Confiture de reines-claudes à la menthe

1 kg de reines-claudes, 1 kg de sucre gélifiant, 1 belle branche de menthe.

Lavez et dénoyautez les fruits, mettez-les dans une bassine avec le sucre en répartissant les feuilles de menthe. Remuez, laissez macérer jusqu'au lendemain. Portez alors lentement à ébullition en remuant et maintenez-la 4 mn à feu vif sans cesser de remuer. Vérifiez la consistance et mettez en pots.

Couronne de semoule aux quetsches

Pour 8 personnes: 1 litre de lait, 1 gousse de vanille, 200 g de semoule de blé, 100 g de sucre, 3 oeufs, 60 g de beurre, 75 g d'amandes en poudre. Garniture: 1 kg de quetsches, 3 c à soupe de sucre, une pincée de cannelle.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Versez la semoule, en pluie, tout en remuant, laissez cuire 10 mn tout en continuant de mélanger pendant 10 mn. Ajoutez le sucre. Retirez du feu puis incorporez les jaunes d'oeufs, la moitié du beurre, la poudre d'amandes et les blancs d'oeufs battus en neige. Beurrez un moule en couronne avec le reste du beurre. Versez-y la semoule et faites cuire à four chaud (220°C) au bain-marie pendant 25 mn. Laissez refroidir avant de démouler. Pendant la cuisson de la semoule: lavez et dénoyautez les quetsches. Mettez-les dans une casserole avec de l'eau, faites cuire à couvert pendant 10 mn. Ajoutez le sucre, la cannelle et laissez refroidir. Versez cette compote au centre de la couronne de semoule.

Crème aux quetsches

Lavez, coupez en deux et dénoyautez 500 g de quetsches bien mûres. Faites-les cuire en compote avec 3 c à soupe d'eau et 4 c à soupe de sucre. Réduisez la compote en purée, laissez refroidir. Incorporez 2 dl de yaourt et 1 5 dl de crème fraîche fouettée en Chantilly. Parfumez à volonté avec 1 c à soupe de liqueur de prune. Servez frais, saupoudré de cerneaux de noix hachés.

Crêpes aux prunes

Battez 4 oeufs entiers, ajoutez-y 50 g de farine, 25 g de sucre, une pincée de sel, ½ c à café de levure en poudre, mouillez avec 1 dl de lait et 25 g de beurre fondu. D'autre part, coupez en deux ou en quatre, environ 500 g de prunes dénoyautées et faites-les pocher 3 ou 4 minutes dans un sirop (150 g de sucre, 2 dl d'eau, faites bouillir 5 minutes avant d'y plonger les fruits) en deux ou trois fois. Égouttez-les, laissez-les refroidir et mélangez-les à la pâte précédente. Faites-cuire en grosses crêpes, à la poêle, dans du beurre. Arrosez ensuite du sirop réduit et à volonté, parfumé de kirsch ou autre parfum.

Far aux prunes

Préparation: 25 minutes. Cuisson: 45 minutes (th 8 260 °C). Pour 6 à 8 personnes: 175 g de farine, 17 5 g de sucre, 4 oeufs, 0,5 litre de lait, 25 g de beurre demi-sel, 1 cuillerée à café de cannelle, 750 g de prunes noires.

Beurrer largement le moule de terre avec du beurre demi-sel. Placer les prunes dénoyautées au fond du moule. Préparer la pâte: mélanger farine et sucre, faire une fontaine, casser les oeufs au centre, délayer en ajoutant le lait progressivement. Verser cette pâte fluide sur les prunes. Poudrer le dessus du gâteau de cannelle. Faire cuire à four chaud (th 8) pendant environ 45 mn. Servir tiède.

Flan aux prunes

Pour 4 personnes: 300 g de prunes (quetsches), 125 g de fromage blanc, 3 oeufs, 2 c à soupe de farine, 5 c à soupe de sucre en poudre, 100 g d'amandes en poudre, quelques gouttes de kirsch, une noisette de beurre.

Lavez et dénoyautez les prunes. Battez le fromage blanc avec les oeufs entiers, la farine, le sucre, les amandes et le kirsch. Beurrez un plat allant au four, mettez-y les quetsches dénoyautées, puis la préparation au fromage blanc. Faites cuire 45 mn à four moyen. Servez tiède de préférence dans le plat de cuisson.

Gâteau aux quetsches

Pour 8 personnes: 4 oeufs, 1 kg de quetsches dénoyautées, 300 g de sucre, 300 g de farine, 300 g de beurre, un peu de sucre glace.

Hum! Délicieux, ce gâteau aux quetsches (zwetschkenfleck en autrichien), qui se sert aussi bien en dessert qu'au goûter, accompagné de l'incontournable crème fouettée. Battre les blancs des oeufs en neige très ferme. Malaxer vigoureusement le beurre, afin de le réduire en crème. Ajouter le sucre, mélanger longuement, puis intégrer les jaunes d'oeufs et la farine. Incorporer très doucement les blancs battus en neige. Beurrer un plat à four et y déposer la pâte. Incruster les prunes entières, étirées sur toute leur longueur et striées de six coups de couteau. Saupoudrer d'un peu de sucre glace. Abandonner au four 40 minutes, à 170°.

Gâteau aux quetsches

Pour 6 à 8 personnes: 5 c à soupe de farine, ½ c à café de sel, 3 c à soupe de sucre en poudre, 3 c à soupe de lait, 2 c à soupe d'huile, 1 oeuf, 1 c à café de levure en poudre, 500 g de quetsches. Garniture: 1 oeuf, 3 c à soupe de sucre en poudre, 80 g de beurre.

Versez la farine tamisée avec le sel en fontaine dans une terrine. Mettez au milieu le sucre, le lait, l'huile et l'oeuf entier. Mélangez bien le tout, joignez la levure, continuez à mélanger pour obtenir une pâte homogène. Versez cette pâte dans un moule à manqué beurré, la pâte ne doit arriver qu'aux deux tiers de la hauteur du moule. Faites cuire à four moyen (180°C) pendant 15 mn. Pendant ce temps lavez les prunes, coupez-les en deux et dénoyautez-les. Mettez les fruits sur la pâte à demi cuite et recouvrez-les du mélange de garniture -- c'est-à-dire l'oeuf entier battu avec le sucre et le beurre fondu. Remettez le gâteau au four et achevez la cuisson pendant 20 mn. Démoulez, servez tiède ou froid.

Gâteau aux reines-claudes

Pour 6 personnes: 10 g de levure de boulanger, 1 verre de lait, 1 pincée de sel, 250 g de farine, 150 g de sucre, 1 zeste de citron, 3 jaunes d'oeufs, 750 g de reines-claudes, sucre semoule pour servir.

Délayer la levure dans le lait à peine tiède. Laisser reposer. Dans une terrine mettre la farine et faire une fontaine. Au centre mettre le sel, 50 g de sucre, zeste de citron râpé, la levure délayée, les jaunes d'oeufs. Mélanger le tout. Laisser reposer la pâte pendant 1 heure environ, dans un endroit tiède. La mettre dans un moule beurré. Placer des demi-prunes sur le dessus en les enfonçant légèrement. Saupoudrer du sucre restant. Faire cuire 45 minutes environ, à four modéré. Saupoudrer de sucre à la sortie du four. Servir tiède.

Gâteau aux reines-claudes

Pour 6 personnes: 750 g de reines-claudes, 250 g de farine, 200 g de sucre en poudre, 200 g de fromage blanc, 4 oeufs, 4 c à soupe d'huile, ½ sachet de levure chimique.

Séparer les jaunes des blancs d'oeufs. Travailler les jaunes avec le sucre. Quand le mélange est crémeux, incorporer l'huile, le fromage battu, la farine tamisée mélangée à la levure. Battre les blancs en neige ferme. Les incorporer délicatement à la pâte. Verser celle-ci dans un moule à manqué beurré de 26 cm. Disposer les prunes lavées et dénoyautées sur la pâte. Faire cuire 1 h à four moyen. Démouler. Laisser refroidir sur une grille.

Gâteau de semoule aux quetsches

Préparation: 20 minutes. Cuisson: 30 minutes sur le feu et 25 minutes au four. Pour 6 personnes: 1 litre de lait, 1 gousse de vanille, 150 g de sucre semoule, 200 g de semoule, 3 oeufs, 60 g de beurre, 75 g de poudre d'amandes. Pour la garniture: 1 kg de quetsches, 500 g de sucre semoule, ½ cuillerée à café de cannelle (facultatif).

Faites bouillir le lait avec la gousse de vanille fendue. Verser la semoule en pluie tout en remuant. Laissez cuire une dizaine de minutes en mélangeant très souvent la préparation. Ajouter le sucre semoule. Hors du feu incorporer les jaunes d' oeufs, le beurre, enduire un moule en couronne. Verser la préparation dans le moule. Mettre à cuire au bain-marie au four pendant 25 minutes. Laisser refroidir avant de démouler. Garnir le centre avec les quetsches cuites.

Gnocchi de quetsches

Pour 6 personnes: 1 kg de pommes de terre, 3 oeufs, une pincé de sel, 2 c à soupe d'huile, quelques cuillerées de farine, 500 g de quetsches, 100 g de sucre, 150 g de beurre, 4 c à soupe de chapelure, une pincée de cannelle.

Faites cuire les pommes de terre à la vapeur, épluchez-les, réduisez-les en purée. A cette purée, ajoutez les oeufs, le sel, l'huile et suffisamment de farine pour que la pâte obtenue puisse être façonnée en boulettes. D'autre part, lavez les prunes, coupez-les en deux, retirez le noyau, remplacez-le par du sucre. Façonnez de grosses boulettes de pâte. Introduisez dans chaque boulette une prune reconstituée. Refermez bien la pâte autour de chaque quetsche. Faites pocher ces boulettes 30 mn à l'eau bouillante. D'autre part, faites fondre le beurre, ajoutez la chapelure et laissez dorer, parfumez de cannelle. Égouttez les gnocchi rangez-les sur le plat de service et nappez-les avec le beurre préparé.

Kugel d'avoine (Allemagne)

Mélanger à sept jaunes d'oeufs une cuillerée de graisse. Ajouter trois petits pains au lait trempés et pressés, un quart d'amandes douces et quatre ou cinq amandes amères, sel, une demi-livre de graines d'avoine cassées. Ajouter le blanc des sept oeufs, battu en neige, et verser le tout dans une cocotte. Cuire à feu doux. A mi-cuisson, placer des quetsches dénoyautées sur le kugel et couvrir.

Sorbet aux reines-claude

Pour 4 personnes: 1 kg de reines-claude, 2 citrons, ¼ litre d'eau, 250 g de sucre, 1 c à café d'alcool de prune.

Lavez et dénoyautez les prunes. Passez la chair au mixeur de façon à obtenir une purée fine. Ajoutez le jus des citrons pressés à cette purée ainsi que le sirop préparé avec l'eau et le sucre, puis refroidi. Joignez l'alcool de prune et faites glacer en sorbetière. Servez dans des coupes individuelles en décorant à volonté d'angélique.

Tarte aux prunes et à la frangipane

Préparation: 30 mn. Cuisson: 45 mn (th 6). Pour 8 personnes. Pâte: 200 g de farine, 100 g de beurre, ½ verre d'eau, ½ c à café de sel fin. Crème: 100 g de sucre semoule, 100 g d'amandes en poudre, 1 oeuf entier, 1 jaune d'oeuf, 50 g de beurre, 1 c à soupe d'eau-de-vie, 1 kg de prunes mûres et parfumées, 50 g de sucre semoule.

Préparer une pâte brisée. Après un repos d'une demi-heure, en foncer un moule à tarte. Préparer d'autre part une crème frangipane: travailler l'oeuf entier avec le jaune d'oeuf, le sucre, le beurre fondu et les amandes en poudre. Parfumer à l'eau-de-vie. Verser cette crème sur la pâte crue. Laver les prunes, les couper en deux, les dénoyauter. Ranger les demi-fruits, côté bombé contre la crème, en les faisant chevaucher légèrement car ils se rétractent à la cuisson. Saupoudrer de sucre. Faire cuire 45 mn à four assez chaud. Servir tiède ou froid.

Tarte aux reines-claude

Préparation: 25 mn. Cuisson: 35 mn (th 7). Pour 8 personnes. Pâte brisée: 200 g de farine, 100 g de beurre, 1 c à soupe de sucre semoule, 1 pincée de sel, ½ verre d'eau. Garniture: 750 g de reines-claude, 40 g de poudre d'amandes, 40 g de beurre, 40 g de sucre semoule.

Préparer une pâte brisée, en mélangeant sans pétrir les éléments de la pâte. Garnir de pâte un moule à tarte légèrement beurré. Laver les reines-claude. Les couper en deux pour ôter les noyaux. Ranger les fruits sur la pâte, le côté bombé vers le fond. D'autre part, malaxer en pâte le beurre ramolli, le sucre et la poudre d'amandes. A l'aide de 2 petites cuillères, former des petites noisettes de cette préparation, que l'on dépose dans le creux de chaque prune. Faire cuire à four chaud. Servir tiède.

Tarte aux prunes et aux amandes

Pour 6 personnes. Pâte: 250 g de farine, une pincée de sel, 1 c à soupe de sucre, 125 g de beurre, 1 dl d'eau. Garniture: 1 kg de prunes, 2 dl d'eau, 100 g de sucre. Crème: 100 g de sucre, 1 oeuf, 100 g de poudre d'amandes, 100 g de beurre.

Mélangez rapidement la farine tamisée avec le sel, le beurre en parcelles et le sucre. Ne pétrissez pas la pâte, roulez-la en boule et mettez au frais. Foncez-en un moule à tarte beurré et faites cuire à blanc 15 mn. Faites pocher les fruits dénoyautés et coupés en deux dans un sirop léger préparé avec le sucre et l'eau (2 à 3 mn). Mélangez le sucre, l'oeuf entier, les amandes et le beurre fondu. Retirez le fond de tarte du four, garnissez avec la crème préparée, puis avec les fruits. Repassez 20 mn à four chaud.

Tarte aux quetsches

Pour 6 personnes. Préparation 25 mn, cuisson 25 mn. 250 g de farine, 125 g de beurre, 200 g de sucre, 800 g de quetsches, 50 cl de crème fraîche, 2 oeufs, 200 g de poudre d'amandes, sel.

Préparez la pâte brisée. Dans un grand saladier, mélangez la farine et 75 g de sucre en poudre et incorporez le beurre ramolli. Ajoutez un demi-verre d'eau froide, pétrissez légèrement la pâte. Roulez-la en boule puis laissez reposer 20 mn au frais. Pendant ce temps, lavez les quetsches, coupez-les en 2, et retirez les noyaux. Dans un bol, battez les oeufs avec la crème fraîche puis ajoutez le sucre et la poudre d'amandes. Étalez la pâte et garnissez-en un moule beurré de 26 cm de diamètre. Poudrez le fond de 2 c à soupe de sucre. Disposez les demi-quetsches, le coté bombé sur la pâte afin que le jus ne coule pas pendant la cuisson. Versez la préparation à la crème fraîche sur les fruits. Chauffez le four th 7 (220°) et faites cuire pendant 25 mn environ. Servez tiède ou bien froid si vous préparez la tarte la veille.

Tarte luxembourgeoise aux quetsches

Préparation: 35 minutes. Cuisson: 1 h 15 mn (th 5-6 200 °C). Pour 6 personnes. Pâte brisée fine: 175 g de farine, 1 c soupe de sucre, 125 g de beurre, 3 jaunes d'oeufs, 2 cuillerées à café de zeste de citron. Garniture: 1 kg de quetsches, ½ pot de gelée de cassis ou de groseilles, 1 cuillerée à soupe d'eau-de-vie de prunes (facultatif).

Pâte. Mélanger farine et sucre. Faire un puits, y mettre les jaunes d'oeufs et commencer à amalgamer progressivement la farine. Quand le mélange devient épais, incorporer cuillerée par cuillerée la matière grasse ramollie. Terminer la pâte en ajoutant le zeste râpé de citron. Rouler en boule et mettre au moins 20 minutes en réfrigérateur. Beurrer un moule à tarte à fond mobile. Poudrer de farine et retourner pour ôter l'excédent. Étaler la pâte avec le minimum de farine pour obtenir une abaisse de 3 mm d'épaisseur. Foncer le moule de pâte. Remettre 20 minutes en réfrigérateur pour raffermir la pâte. Garniture. Laver, sécher les prunes. Les couper en deux et ôter les noyaux. Disposer les ½ fruits sur la pâte, coté bombé dessous en les plaçant en cercles concentriques. Si les fruits sont petits, il sera sans doute nécessaire d'en placer deux couches superposées. Faire cuire une heure à four moyen. Laisser refroidir, démouler et mettre la tarte sur un plat. Faire fondre à feu doux la gelée, en ajoutant si on le désire un peu d'eau-de-vie de prunes. Badigeonner la surface de la tarte avec la gelée chaude et liquide. Servir froid.


Oeufs

Beignets d'oeufs durs

Faites durcir 3 oeufs en les plongeant pendant 10 minutes dans de l'eau bouillante salée et vinaigrée. Lorsqu'ils sont cuits, passez-les sous l'eau froide, écalez-les et coupez-les en grosses tranches. Préparez une sauce béchamel épaisse avec 30 de farine et 30 g de beurre, cuits ensemble à feu doux et mouillés de 2 dl de lait. Tremper les oeufs dans cette sauce refroidie, puis dans de l'oeuf battu et enfin dans de la chapelure. Faites frire à l'huile.

Bouillabaisse d'oeufs

Pour 6 personnes. Préparation: 15 mn. Cuisson: 10 mn. 6 oeufs extra-frais, 1 litre de soupe de poissons, 10 cl de coulis de tomates, 1 dose de safran, 1 gousse d'ail, 1 c à soupe de basilic ciselé, ½ baguette, 5 cl de vinaigre blanc, 1 pointe de piment, sel, poivre.

Préchauffez le four sur th 3 (120°C). Frottez des tranches de pain avec la gousse d'ail. Faites-les sécher au four 10 mn. Faites pocher les oeufs 3 à 4 mn dans 1 litre d'eau frémissante vinaigrée. Entre-temps chauffez la soupe de poissons avec le coulis de tomates à feu doux. Rectifiez l'assaisonnement. Parfumez de safran et relevez d'une pointe de piment. Versez dans un plat creux. Ajoutez-y les oeufs pochés. Garnissez de pain tranché et grillé. Décorez de basilic. Servez aussitôt.

Bouillon à l'oeuf

Dans une petite casserole, faites bouillir de l'eau légèrement vinaigrée. Cassez un par un les oeufs dans ce liquide bouillant (juste le temps de les pocher). Recueillez les oeufs que vous déposerez dans un bol de service. Lorsque tous les oeufs sont pochés, versez par-dessus le bouillon bien chaud. Saupoudrez d'un rien de persil haché.

Bouillon Estramadure

Le bouillon, 2 dl de madère (pour 2 litres de bouillon), 2 oeufs durs, croûtons frits.

Préparez les croûtons frits au beurre. Faites cuire des oeufs durs et passez-les ensuite à la moulinette. Faites chauffer le bouillon et, dès qu'il est très chaud, versez le madère. Pour servir, présentez en même temps que le bouillon deux raviers, l'un avec des oeufs, l'autre avec les croûtons.

Brouillade aux oeufs de saumon

Pour 4 personnes. Préparation: 20 mn. Cuisson: 15 mn. 8 oeufs, 50 g d'oeufs de saumon, 12 feuilles de brick, 150 g de beurre, 50 g de crème, sel, poivre.

Préchauffez le four sur th 6 (180°C). Badigeonnez les feuilles de brick de 50 g de beurre fondu au pinceau. Disposez-les trois par trois dans des petits moules à soufflé (ou bols) en laissant dépasser une collerette. Faites-les dorer au four 5 mn. Démoulez-les puis réservez-les au chaud dans le four éteint porte entrouverte. Battez les oeufs à la fourchette dans une casserole à fond épais et faites-les cuire à feu très doux avec 50 g de beurre, du sel et du poivre, sans cesser de tourner avec une cuillère en bois. Incorporez au fur et à mesure les 50 g de beurre restants en parcelles. A la fin les oeufs doivent former une masse crémeuse. Incorporez-y la crème en fin de cuisson. Répartissez la brouillade dans les corolles en feuilles de brick et garnissez d'oeufs de saumon.

Cancoillœufs

Pour 4 personnes: 50 g de beurre, 6 œufs, sel, poivre, 1 pot de cancoillotte.

Faire chauffer la cancoillotte dans le beurre préalablement fondu. Quand celle-ci est bien fluide, casser dedans les œufs et les brouiller aussitôt. Laisser mijoter quelques minutes pour cuire les œufs, saler et poivrer. Servir chaud.

Cari d'oeufs (Créole)

Pour 4 personnes: 8 oeufs, 2 oignons, 2 gousses d'ail, 4 tomates, 1 piment, 1 morceau de gingembre, ½ c. à café de safran, persil, thym, sel, poivre, huile.

Cuire les oeufs 10 minutes. Enlever la coquille. Hacher les oignons. Piler l'ail, le piment, le sel, le poivre et le gingembre. Hacher les tomates puis le persil. Faire revenir les oignons dans un peu d'huile chaude. Ajouter les épices pilées et le thym. Tourner. Mettre ensuite le safran, puis les tomates. Mélanger. Couvrir. Laisser mijoter 5 minutes. Ajouter les oeufs. Mélanger délicatement 10 minutes. Puis rajouter un peu d'eau. Couvrir. Laisser cuire 5 minutes en tournant de temps en temps. Avant de servir, couper les oeufs en deux, saupoudrer le plat de persil.

Cassolette suisse

Beurrer un plat à gratin et y déposer 200 g d'emmenthal coupé en fines tranches. Casser 4 oeufs par-dessus. Saupoudrez de fromage râpé et de persil haché. Assaisonner. Parsemer de quelques noisettes de beurre et porter à four chaud pendant quelques minutes. Cette recette peut se réaliser également dans des cassolettes individuelles.

Consommé express aux oeufs pochés

Pour 4 personnes: 4 oeufs, 1 litre ½ de bouillon de boeuf que vous ferez avec des cubes, 1 petite boite de purée de tomate au naturel, vinaigre, sel, 5 cl de porto.

Préparez le bouillon de boeuf. Ajoutez la purée de tomates. Par ailleurs, faites pocher les oeufs 3 mn en les plongeant dans de l'eau frémissante salée et vinaigrée (comptez 2 c à soupe de vinaigre par litre d'eau). Retirez-les avec une écumoire. Hors du feu, ajoutez le porto au consommé de boeuf. Rectifiez l'assaisonnement. Versez dans des bols le bouillon, faites glisser un oeuf dans chaque bol. Servez aussitôt.

Consommé milli fanti

Un litre et demi de bouillon de pot-au-feu, 2 oeufs, 80 g de mie de pain, 50 g de parmesan ou de gruyère râpé, une pincée de muscade, sel et poivre.

Faites chauffer le bouillon. Battez les oeufs en omelette, ajoutez-leur la mie de pain émiettée, le fromage râpé et la muscade. Salez légèrement, poivrez. Versez cette préparation dans le bouillon dès qu'il est en ébullition. Remuez bien le tout et faites cuire le potage à feu très doux sans le laisser bouillir, pendant quelques minutes. Battez le potage au fouet pour le rendre homogène, rectifiez l'assaisonnement et servez-le en soupière.

Crêpes aux oeufs brouillés

Pour 4 à 6 personnes: 4 ou 6 crêpes, 6 oeufs, sel, poivre, 60 g de beurre, 2 c à soupe de crème fraîche, 100 g de dés de jambon, 1 c à soupe de persil haché. Pour servir: olives, tomates et feuilles de laitue à volonté.

Confectionnez les crêpes de la manière habituelle. D'autre part, cassez les oeufs dans une terrine et battez-les légèrement avec le sel et le poivre. Versez-les dans une casserole beurrée avec la moitié du beurre. Faites cuire sur feu doux sans cesser de remuer les oeufs doivent épaissir tout en restant moelleux. Incorporez pour terminer le reste du beurre et la crème puis les dés de jambon et le persil haché. Farcissez les crêpes avec ce mélange roulez les et faites réchauffer quelques minutes à four chaud. Servez avec des crudités à volonté et des olives.

Darioles aux épinards

Pour 6 personnes: 6 oeufs, 100 g de crème fraîche, 1 dl de lait, sel, poivre, noix muscade, 300 g d'épinards, 50 g de beurre + une noix pour les moules. Quelques feuilles d'épinards pour garnir.

Battez les oeufs entiers avec la crème, le lait et l'assaisonnement. D'autre part, nettoyez les épinards et faites-les tomber dans le beurre sans les cuire (retirez-les dès qu'ils ont réduit de volume). Ajoutez-les aux oeufs. Beurrez des moules à darioles et répartissez-y la préparation. Faites cuire à four moyen au bain-marie jusqu'à ce que les oeufs soient pris (15 mn environ). Démoulez, décorez de feuilles d'épinards et servez chaud.

Gâteau d'oeufs au lard

Pour 4 personnes: 6 oeufs, 250 g de lard fumé coupé en très fines tranches, ½ verre de lait, 1 cuillerée à soupe de farine, persil ou ciboulette, sel.

Faites fondre les tranches de lard dans une poêle, après en avoir ciselé la couenne. Retirez-les dès qu'elles commencent à devenir croquantes et réservez-les au chaud, sur du papier absorbant. Pendant ce temps, cassez les oeufs dans un grand bol battez-les avec la farine et le sel, puis ajoutez le lait. Versez ce mélange dans la poêle contenant un peu de la graisse rendue par le lard. Faites cuire sur feu très doux et laissez les oeufs battus se transformer tout doucement en une espèce de crème à flan; cela prendra environ 20 minutes. Ayez la précaution d utiliser une poêle à fond épais ou d'intercaler une plaque diffusante entre la source de chaleur et le fond de la poêle. Faites glisser sur un plat chaud disposez les tranches de lard autour du gâteau d'oeufs et décorez le centre de persil ou de ciboulette hachés.

Gâteau d'omelettes

Pour 6 personnes. Préparation: 45 mn. Cuisson: 45 mn. 12 oeufs, 300 g de foies de poulet, 250 g de haricots verts, 250 g de champignons de Paris, 1 échalote, 120 g de gouda râpé, 200 g de crème, 125 g de beurre, sel, poivre.

Faites revenir pendant 10 mn l'échalote hachée dans 15 g de beurre avec les champignons émincés. Salez, poivrez. Faites cuire les haricots verts 10 mn à l'eau bouillante salée. Rafraîchissez-les et égouttez-les. Faites raidir les foies de volaille pendant 2 à 3 mn environ dans 15 g de beurre. Salez, poivrez. Battez les oeufs à la fourchette avec 100 g de crème et 60 g de gouda râpé. Salez, poivrez. Chauffez 10 g de beurre dans une petite poêle. Versez-y une louche du mélange aux oeufs et faites cuire en omelette. Confectionnez-en 8 en tout. Préchauffez le four sur th 6 (180°C). Mélangez 100 g de crème et 60 g de gouda. Placez une omelette dans un moule beurré. Recouvrez de haricots verts. Nappez de la crème au gouda. Recouvrez d'une omelette. Disposez les champignons puis une omelette et les foies de volaille. Continuez à remplir le moule en alternant ces éléments. Terminez par une omelette. Faites cuire pendant 15 mn au four. Démoulez au moment de servir et découpez en parts.

Gratin d'oeufs

Pour 4 personnes: 4 oeufs, 1 kilo de pommes de terre, 100 g de gruyère râpé, 100 g de beurre, ½ litre de lait, 1 oignon, 1 gousse d'ail, du thym, du sel, du poivre, de l'huile, de la chapelure. Préparation: 15 minutes. Cuisson: 35 à 40 minutes.

Pelez et coupez les pommes de terre en morceaux. Faites-les cuire à l'eau froide salée, avec ail, thym et oignon. Écrasez-les en purée. Allongez-les avec le lait chaud et la moitié du beurre. Fouettez pour que la purée soit légère. Dans un plat huilé allant au four, mettez une couche de pommes de terre, une couche de fromage râpé. Poivrez légèrement, Déposez une dernière couche de purée. Creusez quatre trous dans cette purée. Cassez un oeuf dans chaque trou. Déposez un peu de sel et de poivre sur chaque jaune. Mettez le restant de fromage; saupoudrez de chapelure. Parsemez de copeaux de beurre. Faites dorer quelques instants au four. Vous pouvez remplacer la purée par un restant de riz ou de pâtes assaisonnées à la tomate. Vous pouvez aussi garnir ce plat de demi-tomates passées à la poêle.

Gratin de pommes de terre (Tchécoslovaquie)

Cuisez à l'eau bouillante 1 kg de pommes de terre farineuses non pelées. Pelez-les dès qu'elles sont cuites et coupez-les en rondelles. Coupez 6 oeufs durs en rondelles. Beurrez un plat au four. Disposez-y des couches alternées de pommes de terre assaisonnées de sel et de paprika et nappées d'un peu de crème et d'oeufs durs. Commencez et terminez par des pommes de terre. Nappez du reste de la crème (en tout 250 g) puis saupoudrez de 200 g de fromage râpé. Couvrez d'une feuille d'aluminium. Placez 10 minutes dans un four moyen (th 7). Retirez l'aluminium, placez 5 minutes sous le gril et servez.

Gratin d'oeufs au fromage

Pour 4 personnes: 8 oeufs, 3 oignons, 50 g de beurre, 1 c à soupe de farine, 3 dl de bouillon (eau et cube), 1 dl de lait, sel, poivre, noix muscade, 2 c à soupe de concentré de tomates, 30 g de beurre, 100 g de gruyère râpé.

Faites durcir les oeufs. Pelez et émincez les oignons, faites-les fondre au beurre sans laisser colorer. Quand les oignons sont tendres (au bout de 15 mn environ), saupoudrez-les de farine, laissez cuire doucement en remuant pendant quelques minutes, puis mouillez de lait et de bouillon. Assaisonnez de sel (peu), poivre et muscade, joignez le concentré de tomates, mélangez bien et laissez mijoter 15 mn. Ajoutez ensuite la moitié du fromage râpé. Ecalez les oeufs, coupez-les en rondelles assez épaisses. Mettez-les dans un plat allant au four, recouvrez de sauce, saupoudrez du reste de fromage, parsemez de beurre et faites gratiner.

Gratin d'oeufs aux oignons

Pour 4 personnes. Préparation: 25 mn. Cuisson: 10 mn.

4 oeufs, 3 gros oignons, 30 g de beurre, 1 c à soupe d'huile, 1 dl de vin blanc sec, 1 c à soupe de concentré de tomates, 150 g de crème fraîche, 150 g de gruyère râpé.

Faites durcir les oeufs. Pelez et émincez les oignons, faites-les fondre doucement dans le mélange beurre-huile sans les laisser colorer, quand ils sont bien tendres, mouillez de vin dans lequel vous aurez dilué le concentré de tomates et laissez réduire de moitié. Ajoutez alors la crème et la moitié du fromage râpé. Étalez le tout dans un plat allant au four, recouvrez avec les oeufs durs écalés et coupés en rondelles. Saupoudrez avec le reste de fromage et faites gratiner 10 mn environ.

Letcho

Préparation et cuisson: 45 mn. Pour 4: 2 oignons moyens, 60 g de beurre, 2 poivrons, 500 g de tomates, 150 g de saucisse fumée (ou, à défaut, du chorizo), 1 c à soupe rase de paprika, 4 oeufs, sel, poivre.

Hachez les oignons. Faites-les revenir légèrement à la poêle avec le beurre, sur feu doux. Pendant ce temps, épépinez les poivrons et les tomates. Coupez-les en petits dés. Ajoutez-les dans la poêle, ainsi que la saucisse fumée en rondelles. Assaisonnez de sel, poivre (un peu) et paprika. Laissez cuire 15 minutes, sans couvrir, sur feu moyen. Battez les oeufs en omelette. Versez-les sur les légumes, dans la poêle. Mélangez sur feu plus vif jusqu'à ce que les oeufs soient cuits, un peu comme des oeufs brouillés.

Matefaims

Pour 6 personnes: 6 tranches de pain de campagne, 150 g de lard de poitrine fumé, 2 oeufs, 1 c à soupe de farine, un verre de lait, 150 g de fromage de Comté, sel, poivre.

Coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif (il n'est pas nécessaire de mettre de matière grasse). D'autre part délayez les oeufs et la farine ajoutez progressivement le lait puis le fromage assaisonnez (mettez très peu de sel car le lard et le fromage sont déjà salés). Versez cette préparation dans la poêle où rissolent les lardons et faites cuire sur feu doux en mélangeant sans arrêt comme si vous faisiez cuire des oeufs brouillés. D'autre part, faites griller légèrement les tranches de pain. Versez le mélange dessus. Servez bien chaud avec une salade verte. Vous pouvez ajouter une noix de beurre ou 1 c à soupe de crème fraîche en fin de cuisson des oeufs pour les rendre plus onctueux.

Matefaim au jambon

Battez 6 jaunes d'oeufs avec 6 c à soupe de lait et 1 c à soupe de farine, assaisonnez. Ajoutez une épaisse tranche de jambon coupée en dés et incorporez les blancs d'oeufs battus en neige. Faites cuire au beurre, à la poêle, comme une crêpe. Servez avec des épinards surgelés fondus au beurre.

Mini-omelettes à la forestière

Ce sont de toutes petites omelettes aux champignons et aux herbes. On les sert non pliées, empilées les unes sur les autres comme des crêpes. Pour 4 personnes: 50 g de champignons de Paris frais, 50 g de beurre, 5 oeufs, quelques brins de persil, 1 échalote, sel, poivre, quelques brins de thym, quelques brins d'estragon frais ou séché, 1 cuillerée à café de marjolaine séchée.

Lavez et essuyez les champignons, coupez l'extrémité de la tige. Fendez les champignons dans le sens de la longueur, en faisant plusieurs tranches. Épluchez l'échalote, hachez-la avec le persil. Dans une petite casserole, faites chauffer un morceau de beurre (25 g environ), jetez-y le hachis d'échalote et persil, faites revenir un instant, ajoutez les champignons, faites-les revenir rapidement sur feu vif, salez et poivrez. Puis couvrez, baissez le feu et laissez cuire doucement cinq minutes. Pendant ce temps battez les oeufs avec sel, poivre et herbes hachées ou émiettées si elles sont sèches. Laissez reposer une minute. Puis mélangez oeufs et champignons. Chauffez un peu de beurre dans une petite poêle. Faites vos mini-omelettes comme des omelettes normales mais en employant chaque fois que quelques cuillerées à soupe (ou une petite louche) du mélange d'oeufs. Faites glisser sur un plat chaud à mesure que les omelettes sont cuites, sans les plier; placez-les en pile. Avec 5 oeufs vous obtiendrez 8 à 10 mini-omelettes. Elles peuvent être servies chaudes ou froides accompagnées ou non de ketchup.

Oeufs à la cervelle et au curry

Pour 4 personnes: 1 cervelle de veau, 1 litre de court-bouillon, 2 oignons, 100 g de beurre, sel, poivre, 1 c à café de curry, 100 g de champignons ce couche, 4 oeufs.

Faites pocher la cervelle au court-bouillon frémissant (15 mn), égouttez-la et détaillez-la en escalopes. Pelez et émincez les oignons, faites-les fondre doucement dans 1/3 du beurre, assaisonnez (sel, poivre et une pincée de curry). Dans une autre poêle, faites sauter les champignons dans 1/3 du beurre également en assaisonnant de la même façon. Et dans une autre poêle, faites dorer les escalopes de cervelle des deux côtés (5 à 6 mn) dans le restant du beurre. Quand les oignons sont cuits, cassez les oeufs par-dessus et laissez cuire 3 mn. Quand les oeufs sont cuits, mettez le tout dans le plat de service avec a cervelle et les champignons.

Oeufs à la ciboulette

Préparation: 20 minutes. Cuisson: 25 minutes. Pour 6 personnes: 6 oeufs, 1 bouquet de ciboulette, 60 g de beurre, 2 petits suisses, sel et poivre. Pour la sauce béchamel: 50 g de beurre, 50 g de farine, ½ litre de lait, sel et poivre.

Mettez les oeufs dans une casserole, couvrez d'eau froide et faites cuire 10 minutes à petite ébullition. Pendant ce temps, préparez la béchamel: faites fondre le beurre avec la farine, laissez cuire 3 minutes en tournant, sans que la farine prenne couleur, ajoutez le lait, continuez la cuisson 10 minutes, salez et poivrez. Lavez la ciboulette, épongez-la, hachez-la finement. Quand les oeufs sont cuits, rafraîchissez les à l'eau froide; écalez-les et coupez-les en deux dans le sens de la longueur. Retirez délicatement les jaunes sans abîmer les blancs. Mettez ces jaunes dans une terrine avec le beurre, les petits suisses, la ciboulette hachée, du sel et du poivre; travaillez bien pour obtenir une préparation lisse et homogène. Ajoutez à cette farce 1 grosse cuillerée de sauce béchamel. Farcissez les demi-blancs d'oeufs avec cette préparation, gardez 2 cuillerées à soupe de cette farce. Ajoutez ces 2 cuillerées à la béchamel; mélangez bien, nappez les oeufs avec cette sauce servez très chaud. Vous pouvez également mettre le plat au four pendant quelques minutes pour le faire dorer.

Oeufs à la coque

Accompagné de mouillettes de pain beurré ou de pointes d'asperges "al dente" l'oeuf à la coque fait toujours l'unanimité auprès des gourmets. Mettez donc toutes les chances de votre coté pour un résultat parfait. Ces cinq conseils sont aussi valables pour tous les oeufs cuits dans leur coquille (oeuf mollet ou dur), excepté, bien sûr, pour le temps de cuisson. Choisissez des oeufs extra-frais et de même calibre pour une cuisson uniforme. Sortez les oeufs 1 heure à l'avance afin qu'ils soient à température ambiante au moment de la cuisson. Démarrez de préférence la cuisson à l'eau froide et comptez alors 3 minutes chrono à partir de l'ébullition. Si la coquille se fêle, ajoutez un filet de vinaigre ou de jus de citron dans l'eau, qui assurera une coagulation instantanée du blanc. Evitez de cuire plus de 6 oeufs à la fois afin de maitriser au mieux leur cuisson. S'ils doivent attendre, con-servez-les au chaud dans de l'eau à 60°C.

Oeufs à la coque aux truffes

Pour 6 personnes: 6 oeufs très frais, 75 g de truffe, une noix de beurre, 1 c à soupe de crème fraîche, sel.

Hachez la truffe et faites revenir doucement dans le beurre. Ajoutez une pincée de sel et la crème. Laissez cuire pendant quelques minutes en remuant. D'autre part faites cuire les oeufs à la coque pendant 3 mn à l'eau bouillante. Découpez un bout à chaque coquille et garnissez de truffe. Servez avec des mouillettes de pain grillé ou frit. Vous pouvez faire le même genre de préparation en remplaçant le hachis de truffes par des crevettes grises décortiquées et légèrement revenues au beurre avec une petite échalote hachée.

Oeufs à la flamande

Pour 4 personnes. Préparation: 10 mn. Cuisson: 10 mn. 8 oeufs durs, 20 g de beurre, 2 c à soupe de moutarde, 2 dl de crème fraîche (fleurette), 150 g de crevettes grises cuites et décortiquées, 100 g de fromage râpé.

Ecalez les oeufs encore chauds, écrasez-les (blancs et jaunes) avec le beurre, ajoutez la moutarde, la crème et les crevettes. Répartissez la préparation dans quatre petits plats individuels, saupoudrez de fromage et faites gratiner.

Oeufs à l'ail

Faites durcir les oeufs et écalez-les. Épluchez 8 gousses d'ail et faites-les cuire une dizaine de minutes dans de l'eau bouillante. Écrasez-les avec deux anchois, une cuillerée à dessert de câpres, une cuillerée à dessert de vinaigre et trois cuillerées à soupe d'huile. Salez et poivrez. Coupez les oeufs en deux. Dressez-les sur un nid de salade et versez la sauce par-dessus.

Oeufs à la tripe

Il en existe plusieurs recettes avec des variantes. Certains font revenir 5 ou 6 gros oignons émincés, à la poêle à feu doux, et les mouillent au vin blanc. D'autres les font pocher pour qu'ils restent blancs et juteux. Une fois cuits on incorpore les oignons à une béchamel; on recouvre avec ce mélange des oeufs durs coupés en deux et posés dans un plat de terre et on fait gratiner le tout au four. On peut ajouter à la béchamel aux oignons un peu de sucre et un peu de vinaigre. C'est encore plus savoureux mais personne ne s'en doute tant l'ensemble est fondant.

Oeufs à l'espagnole

Faites dorer à l'huile 1 oignon émincé. Ajoutez 2 poivrons en lanières puis 150 g de jambon et 3 tomates en morceaux. Assaisonnez, mouillez de 1 verre de bouillon, laissez cuire 30 mn à couvert. Versez dans un plat allant au four, cassez 4 oeufs par-dessus, garnissez de tranches de chorizo et passez 10 mn à four moyen.

Oeufs andalous

Pour 3 personnes: 3 oeufs, 3 petites tranches de jambon cuit, 1 ou 2 oignons, 1 gousse d'ail, 1 carotte, 1 poireau, 1 navet, quelque olives farcie, quelques olives noires, quelques tranches de chorizo, poivron vert, poivron rouge, quelques cuillerées de bouillon de boeuf, huile d'olive, sel.

Hachez la carotte, le poireau et le navet. Mettez une bonne quantité d'huile dans un grand plat en terre et, lorsqu'elle est chaude, mettez l'ail pelé et coupé en très fines tranches ainsi que les oignons et le jambon. Laissez sauter jusqu'à prendre un peu couleur, retirez alors le jambon et remplacez le par les légumes hachés et du poivron coupé en lanières. Laisser sauter quelques instants avant de mouiller avec 3 c à soupe de bouillon. Laissez mijoter, puis ajoutez les tranches de chorizo et le jambon sauté. Laissez chauffer et cassez les oeufs, ajoutez des olives farcies coupées en rondelles et des olives noires entières. Faites chauffer les oeufs sur feu doux. Salez et servez.

Oeufs au chorizo

Faites fondre à l'huile pendant une vingtaine de minutes 2 poivrons, 2 courgettes et 2 tomates, le tout coupé en dés avec quelques rondelles de chorizo, sel et poivre. Versez 8 oeufs battus en omelette par-dessus et faites cuire comme une omelette.

Oeufs au curry

6 oeufs, 2 c à café de curry, 50 g de crème fraîche, 30 g de beurre, 30 g de farine, ½ litre de lait, 1 oignon, 1 clou de girofle, 1 bouquet garni, sel, poivre.

Faites cuire les oeufs durs. Lorsqu'ils sont refroidis, coupez-les en deux suivant leur longueur, et retirez les jaunes. Préparez en premier lieu une sauce, en mélangeant sur feu doux la matière grasse et la farine, et faites cuire en tournant pendant cinq minutes. Ajoutez le lait, l'assaisonnement, l'oignon pique du clou de girofle, ainsi que le bouquet garni. Laissez à nouveau mijoter sur feu doux pendant quinze minutes environ. Puis, passez cette préparation et remettez-la à cuire pendant une dizaine de minutes. Incorporez alors le curry et partagez la sauce ainsi obtenue en deux parties égales. Préparez une farce faite d'une part de sauce, en y incorporant les jaunes d'oeufs broyés. Remplissez les blancs et déposez-les sur un plat à gratin. Recouvrez ensuite l'ensemble avec le reste de sauce, dans laquelle la crème fraîche aura été incorporée. Avant de servir, passez au four dix à quinze minutes.

Oeufs au gratin

Pour 4 personnes. Émincez 8 oeufs durs, mélangez-les avec 20 g de beurre, 2 c à soupe de moutarde, 2 dl de crème fraîche et 150 g de crevettes grises décortiquées. Répartissez la préparation dans 4 petits plats individuels beurrés, saupoudrez de 100 g de fromage râpé, parsemez de noisettes de beurre et faites gratiner.

Oeufs au gratin

Pour 4 personnes: 4 oeufs, 40 g de beurre, 30 g de farine, 3 dl de vin blanc sec, une gousse d'ail, 100 g de roquefort, 100 g de gruyère râpé. Préparation: 15 minutes. Cuisson: 25 mn.

Beurrez un plat allant au four. Faites fondre le restant du beurre et ajoutez-y la farine sans laisser brunir. Mouillez avec le vin blanc et laissez épaissir sur feu doux en tournant. Assaisonnez de sel, de poivre et parfumez avec l'ail pilé. Retirez du feu et incorporez le roquefort préalablement écrasé à la fourchette et le gruyère râpé. Versez l'appareil dans le plat beurré et faites cuire au four chaud une quinzaine de minutes. Retirez du four et cassez les oeufs sur le dessus du gratin. Remettez au four et servez lorsque le blanc des oeufs est pris. Saupoudrez de persil haché et servez. Le gruyère râpé peut être remplacé par un autre fromage à pâte dure, tel que du comté, du gouda, de l'édam. Le gratin aux oeufs accompagne bien une purée de pommes de terre.

Oeufs au lard (Angleterre)

Pour 1 personne: 2 tranches épaisses de lard fumé mi-gras, 2 tranches très minces de lard de poitrine fumé maigre, 2 tranches de pain de mie, une grosse noix de beurre.

Après avoir ciselé leur couenne aux tranches de lard, mettez celles-ci dans une poêle, à sec d'abord sur feu très doux, puis sur feu un peu plus vif dès qu'elles commencent à rendre leur graisse. Attendez que le lard soit presque à point et croquant pour ajouter les oeufs qui vont cuire dans la graisse grésillante. Pendant cette cuisson, faites dorer au beurre, dans une seconde poêle mise sur feu vif, les tranches de pain de mie. Au dernier moment, posez-les à côté des oeufs ou elles achèveront de prendre goût. Faites glisser le tout sur une assiette chaude et servez sans attendre.

Oeufs au lard aux oignons et aux pommes de terre (Allemagne)

Pour 4 personnes: 6 pommes de terre moyennes, 350 g de lard maigre (poitrine fumée), 2 oignons moyens, sel, poivre, quelques brins de persil, 2 cuillerées à soupe de lait, 4 oeufs.

Faites cuire les pommes de terre en robe des champs. Pendant ce temps, coupez le lard en petits lardons, mettez-les dans une poêle sur feu doux, à sec, et laissez-les sauter, peu à peu, dans la graisse qu'ils rendent. Retirez les lardons lorsqu'ils sont bien croustillants mais non desséchés, réservez-les sur du papier absorbant et remplacez-les, dans la poêle, par les oignons pelés et émincés. Laissez-les sauter et à peine prendre couleur, pelez les pommes de terre, coupez-les en rondelles mettez-les à leur tour, dans la poêle (ajoutez, au besoin, un peu de matière grasse), et faites-les sauter quelques minutes avec les oignons; elles doivent à leur tour dorer légèrement. Cassez les oeufs dans un bol, ajoutez le lait, un peu de persil haché, sel et poivre; battez en omelette. Remettez alors les lardons sur les pommes de terre et versez les oeufs battus sur le tout; inclinez la poêle en tous sens afin de bien les faire pénétrer. Couvrez et faites cuire sur feu doux jusqu'à ce que les oeufs soient bien pris au centre mais encore moelleux. Retournez sur un plat chaud et servez immédiatement.

Oeufs au nid

Pour 4 personnes. Creusez 4 tomates, arrosez-les d'un filet d'huile, passez-les 5 mn au four. Retirez-les, salez et poivrez l'intérieur et répartissez dans les tomates 100 g de jambon haché. Cassez 1 oeuf dans chaque tomate et repassez au four 10 mn environ jusqu'à ce que le blanc soit pris.

Oeufs au nid

Préparation: 10 mn. Cuisson: 15 mn. Pour 4 personnes: 4 belles tomates, 2 gousses d'ail, du sel, du poivre, 2 c à soupe d'huile, 4 oeufs, de la pomme duchesse, du persil haché.

Coupez la calotte des tomates. Videz-les délicatement à l'aide d'une cuillère. Salez, poivrez l'intérieur. Ajoutez-y l'ail haché très finement. Cassez un oeuf dans chaque tomate. Dressez les tomates dans des raviers huilés et faites cuire au four chaud. Pendant ce temps, préparez la pomme duchesse avec des paillettes de pommes de terre, de l'eau, un morceau de beurre et de la muscade. Dressez-la à l'aide d'une poche munie d'une douille autour des tomates cuites à la sortie du four. Servez immédiatement. On peut ajouter des lardons fumés et quelques croûtons frits au beurre.

Oeufs au plat (Andalousie)

6 oeufs, 150 g de tomates cuites, 60 g de haricots verts cuits, et coupés, 60 g d'asperges cuites et coupées en dés, 50 g d'oignons, 3 tranches de jambon de Bayonne, 1 petit chorizo, 1 piment frais rouge, persil haché, sel, poivre, 40 g de saindoux.

Prévoir d'abord tous les légumes indiqués et cuits. Tailler dans les tranches de jambon des triangles ayant 3 à 4 cm de côté et une douzaine de rondelles de chorizo. Couper le reste du jambon et du chorizo en petits dés. Hacher finement l'oignon. Faire dorer l'oignon, puis faire prendre couleur aux dés de jambon. Ajouter la tomate et les divers légumes, terminer par le chorizo, assaisonner et lier, si nécessaire avec une bonne cuillerée de sauce tomate. Verser le tout dans un plat à oeufs, y casser les oeufs, saupoudrer avec le piment rouge coupé finement et le persil haché. Remettre à four chaud pendant 10 à 12 mn. Lorsque le blanc des oeufs est pris, servir après avoir mis en couronne autour du plat en alternant 1 triangle de jambon et une rondelle de chorizo.

Œufs au plat à la franc-comtoise

Pour 4 personnes: 8 œufs, 1 pot de cancoillotte, sel, poivre, 50 g de beurre.

Faire blondir le beurre dans une poêle, puis y casser les œufs. Saler et poivrer. Pendant ce temps, chauffer dans une casserole la cancoillotte, à feu doux. Lorsque celle-ci est bien coulante, la verser sur les œufs préalablement disposés dans un plat. Servir bien chaud avec des pommes de terre frites ou sautées.

Oeufs au plat à la provençale

Pour 2 personnes: 2 ou 3 tomates, 2 gousses d'ail, 1 c à soupe de persil haché, 1 c à soupe de chapelure, 2 c à soupe d'huile, sel, poivre, 4 oeufs, une noix de beurre.

Coupez les tomates en deux. Pelez l'ail et hachez-le finement, Mélangez-le au persil et à la chapelure. Faites chauffer l'huile dans une poêle, mettez-y les tomates, partie bombée au-dessous: laissez cuire 5 mn, retournez-les délicatement et continuez la cuisson 5 mn encore, retournez-les à nouveau et saupoudrez-les du hachis préparé, salez, poivrez. Dans une autre poêle, faites cuire les oeufs au plat dans le beurre. Servez-les avec les tomates.

Variantes: les tomates peuvent être cuites au four saupoudrées avant cuisson du hachis persil-ail-chapelure et arrosées d'un filet d'huile. Les oeufs peuvent être cassés sur les tomates déjà cuites à la poêle. Mais, dans ce cas, il faudra les couper en tranches.

Oeufs au plat à la savoyarde

Pour 4 personnes: 800 g de pommes de terre, 50 g de beurre, sel, poivre, 100 g de gruyère, 4 oeufs, persil haché.

Pelez les pommes de terre et coupez-les en petits cubes. Faites chauffer le beurre dans une poêle et jetez-y les pommes de terre. Faites-les sauter pour bien les imprégner de beurre et laissez cuire jusqu'à ce qu'elles soient bien dorées et tendres. Salez et poivrez, ajoutez alors le gruyère coupé en petits cubes. Cassez les oeufs sur les pommes de terre et continuez la cuisson jusqu'à ce que les oeufs soient pris. Saupoudrez de persil haché et servez aussitôt. Vous pouvez, en fin de cuisson, ajouter quelques cuillerées de crème fraîche dans le plat. Cette recette convient aussi pour accommoder un reste de pommes de terre cuites.

Oeufs au plat à l'espagnole

Pour 4 personnes: 1 poivron vert, 1 poivron rouge, 1 oignon, 2 tomates, 4 c à soupe d'huile d'olive, ½ chorizo, 50 g d'olives noires, 4 oeufs, sel.

Faites fondre les poivrons et l'oignon émincés à l'huile dans une poêle, avec les tomates concassées et le chorizo en tranches: assaisonnez. Ajoutez les olives et cassez les oeufs par dessus. Salez et laissez cuire les oeufs.

Oeufs au plat au chorizo

Faites dorer à l'huile 4 tranches de pain de campagne. Égouttez-les et tenez-les au chaud sur le plat de service. Dans un poêlon, faites chauffer doucement une petite boite de sauce tomate, assaisonnée de thym et de laurier en poudre de sel et de poivre. Pendant ce temps, faites cuire à l'huile 4 oeufs au plat. En fin de cuisson, ajoutez 2 chorizos coupés en rondelles. Posez, sur chaque tranche de pain un oeuf au plat et entourez-le de rondelles de chorizos. Nappez le tout de sauce tomate chaude.

Oeufs au plat aux anchois

Pour 4 personnes: 4 oeufs, 1 c à entremets de beurre d'anchois ou de pâte d'anchois, 1 boite de filets d'anchois, quelques olives farcies au piment, poivre du moulin.

Faites fondre le beurre d'anchois dans une poêle, cassez-y les oeufs, poivrez-les et faites-les cuire jusqu'à ce que les blancs soient pris. Garnissez de filets d'anchois et d'olives et servez immédiatement.

Beurre d'anchois: pilez très finement 50 g de filets d'anchois au mortier, mélangez-les intimement avec 125 g de beurre réduit en pommade.

Oeufs au plat forestière

Pour 4 personnes: 800 g de petits champignons de couche, 50 g de beurre, sel, poivre, 2 c à soupe de vin blanc sec, 50 g de crème fraîche, 4 oeufs.

Nettoyez les champignons, faites-les sauter dans la moitié de la matière grasse. Laissez cuire une dizaine de minutes, mouillez de vin blanc et liez à la crème. D'autre part, faites cuire les oeufs au plat dans le reste du beurre (3 mn environ) en salant et poivrant. Servez les oeufs garnis de champignons.

Oeufs aurore

6 oeufs durs, 1 oeuf entier, 3 jaunes crus, 2 c à soupe de concentré de tomates, 1 c à entremets de Worcestershire sauce, 1 c à soupe de crème fraîche, sel, poivre, 6 fonds de tartelettes tout préparés.

Réservez 3 blancs d'oeufs durs intacts pour pouvoir les farcir (en les coupant en deux). Pétrissez le reste (6 jaunes et 3 blancs) en mélange homogène, ajoutez l'oeuf entier et les trois jaunes crus, le concentré de tomates, la sauce anglaise et la crème fraîche. Assaisonnez; garnissez de cette préparation les fonds de tartelettes et posez par-dessus les blancs d'oeufs que vous farcirez également. Passez à four moyen 15 mn. Garnissez à volonté d'une feuille de laurier pour servir.

Oeufs aux champignons

Coupez le pied sableux des champignons, lavez-les, essuyez-les bien, hachez-les finement. Épluchez l'échalote. Pressez le jus du citron. Faites fondre le beurre dans une poêle, ajoutez l'échalote hachée, laissez-la blondir en remuant puis ajoutez les champignons et le jus de citron. Salez, poivrez. Laissez cuire à petit feu 10 mn environ. Allumez le four th 6/7 200/220°. Beurrez quatre petits pots à oeufs ou à défaut des ramequins. Déposez une cuillerée à soupe de champignons dans le fond de chacun d'eux puis cassez un oeuf dessus. Remettez une cuillerée de champignons puis une cuillerée à soupe de crème fraîche et saupoudrez d'un peu de paprika. Fermez avec le couvercle ou couvrez avec une feuille d'aluminium. Faites cuire au bain-marie pendant 10 mn. Servez chaud.

Oeufs aux moules

Pour 2 personnes: 10 moules d'Espagne, ½ verre de vin blanc sec, 1 bouquet garni, 2 gousses d'ail, 1 morceau de beurre, 2 c à soupe de crème fraîche, 2 oeufs, sel, poivre.

Mettez le vin blanc et le bouquet garni dans une casserole, ajoutez les moules nettoyées, faites ouvrir les moules à feu vif. Sorte-les de leurs coquilles et faites-les revenir au beurre avec l'ail. D'autre part, nappez le fond de deux petits plats de crème fraîche, dans chaque plat ajoutez la moitié des moules, cassez un oeuf dessus et passez à four chaud pendant 10 mn.

Oeufs bourbonnais

Pour 2 personnes: 3 gros oignons, 30 g de beurre, 2 c à soupe d'huile, 2 dl de vin rouge, 1 dl d'eau, sel, poivre, 4 oeufs.

Pelez et émincez les oignons, faites-les fondre dans le mélange beurre-huile. Remuez de temps en temps en les laissant librement rissoler. Mouillez alors de vin et d'eau, et continuez la cuisson des oignons. Quand ils sont tendres et que le liquide est presque complètement évaporé, cassez les oeufs par-dessus et laissez cuire jusqu'à ce que le blanc soit pris. Servez avec des tranches de pain grillé.

Oeufs brouillés

Casser 6 oeufs très frais dans une bonne casserole à fond épais. Ajouter sel, poivre, 3 c à soupe de lait et 15 g de beurre divisé en petits morceaux. Cuire très doucement à chaleur modérée en fouettant constamment jusqu'à ce que les oeufs prennent consistance crémeuse. Retirer du feu et joindre 15 autres g de beurre, en fouettant encore quelques instants. Servir immédiatement.

Variantes. Remplacer le beurre et le lait par de la crème fraîche. On peut ajouter toutes sortes de garnitures aux oeufs brouillés, soit avant la cuisson: fines herbes hachées, dés de jambon, fromage râpé, etc...; soit après la cuisson: champignons sautés, truffes, tomates, petits croûtons frits, légumes divers, etc. Dans ce cas, la garniture doit être chauffée avant d'être jointe aux oeufs.

Oeufs brouillés à la portugaise

Ébouillantez 3 tomates pour pouvoir les peler, épépinez-les et concassez-les. Faites les fondre dans une casserole avec 1 c à soupe d'huile, ajoutez 1 poivron vert coupé en lamelles et 1 courgette lavée et coupée en petits dés. D'autre part, pelez et émincez 2 oignons, passez-les dans la farine et faites-les frire à l'huile. Battez 8 oeufs entiers avec du sel, du poivre et 2 c à soupe de crème fraîche; versez-les sur les légumes quand ils sont tendres, faites cuire sans cesser de remuer. Disposez les oeufs brouillés sur le plat de service, surmontez-les d'oignons frits.

Oeufs brouillés au crabe

Pour 4 personnes: 6 oeufs, sel, poivre, 30 g de beurre, 50 g de crème fraîche, une petite boite de crabe.

Cassez les oeufs dans un saladier. Battez-les légèrement avec le sel et le poivre. Beurrez une petite casserole, versez-y les oeufs. Faites prendre doucement en tournant sans arrêt à la cuillère en bois jusqu'à ce que l'ensemble ait pris une consistance crémeuse. Ajoutez la chair du crabe (chair molle émiettée, chair des pattes coupée en petits morceaux). Retirez du feu et ajoutez la crème en mélangeant bien.

Oeufs brouillés au jambon

Pour 4 personnes. Préparation et cuisson: 20 mn. 8 oeufs, 50 g de crème fraîche, 60 g de beurre, 4 tranches de jambon de Parme, 2 tomates, sel, poivre, persil.

Pelez et épépinez les tomates, coupez-les en dés. Découpez les tranches de jambon en lanières. Préparez un bain-marie: une grande casserole d'eau et une plus petite en acier inox ou émaillée. Faites fondre le beurre dans la plus petite casserole. Cassez les oeufs dans une terrine et mélangez-les en tournant a la cuillère en bois pendant 1 ou 2 mn sans battre. Ajoutez 2 à café d'eau froide, du sel, du poivre. Versez les oeufs dans la petite casserole et mettez-la dans le bain-marie bouillant en continuant à tourner. Dès que le mélange forme une crème lisse, retirez la casserole du bain-marie et incorporez la crème froide. Elle stoppera la cuisson des oeufs. Servez aussitôt, entouré des dés de tomates et recouvert de lanières de jambon de Parme. Parsemez de persil haché.

Oeufs brouillés au poivre vert

Couper deux belles tranches de pain de mie rassis en 4 triangles et les faire dorer dans du beurre chaud. Pendant ce temps, préparer des oeufs brouillés (cuits au bain-marie avec du beurre et fouettés) avec 6 oeufs. Ajouter une grosse cuillerée à soupe de poivre vert avec son jus. Répartir les oeufs brouillés sur les toasts et servir aussitôt.

Oeufs brouillés au porto

Pour 4 personnes: 8 oeufs, 80 g de beurre, la moitié d'une tranche de jambon finement émincée, 3 c à soupe de porto, 1 c à soupe de crème fraîche, sel, poivre.

Beurrez la casserole avec 40 g de beurre. Battez les oeufs dans une terrine (avec sel et poivre) mais en évitant de les fouetter. Ajoutez-y le reste du beurre en petits morceaux. Versez les oeufs dans la casserole et placez celle-ci au-dessus de la casserole d'eau bouillante. Dès ce moment, tournez avec une cuillère en bois sans arrêter. Arrêtez la cuisson dès que l'ensemble est devenu moelleux. Ajoutez la garniture hors du feu. Pour cette recette, vous aurez fait chauffer à petit feu le jambon dans le porto, que vous lierez au dernier moment avec la crème fraîche. Mélangez cette préparation aux oeufs brouillés dès qu'ils sont cuits. Servez avec une garniture de croûtons poêlés.

Oeufs brouillés au saumon fumé

8 oeufs, sel, poivre, 40 g de beurre, 50 g de crème fraîche, 1 c à soupe de persil haché, 4 fines tranches de saumon fumé. Pour servir: toasts grillés, citron à volonté.

Battez légèrement les oeufs avec l'assaisonnement, versez-les dans une casserole beurrée placée sur feu doux. Faites-les cuire en remuant sans arrêt, jusqu'à ce que les oeufs soient pris mais encore crémeux. Ajoutez la crème et le persil haché. Répartissez les oeufs sans attendre sur des assiettes individuelles où vous aurez préparé les fines tranches de saumon. Servez aussitôt.

Oeufs brouillés aux courgettes

Coupez 500 g de petites courgettes en très fines rondelles et chaque rondelle en deux morceaux. Faites-les sauter à l'huile avec 2 gousses d'ail écrasées, assaisonnez quand les légumes sont dorés, jetez l'huile et l'ail. Préparez 8 oeufs brouillés de la manière habituelle; au moment de servir, ajoutez les courgettes et une grosse cuillerée de persil haché. Mélangez bien, servez sans attendre.

Oeufs brouillés aux crevettes

Pour 4 personnes: 8 oeufs, 50 g de crème fraîche, sel, 1 c à café de poivre vert (facultatif), 25 g de beurre, 250 g de crevettes roses décortiquées, croûtons frits et crevettes bouquets à volonté pour garnir.

Battez les oeufs avec la crème fraîche et le sel, joignez à volonté le poivre vert. D'autre part, faites revenir doucement les crevettes décortiquées dans le beurre fondu, dans une casserole à fond épais, pendant 10 mn. Ajoutez les oeufs battus, posez la casserole sur feu très doux, en intercalant une plaque d'amiante entre la flamme et la casserole. Remuez vivement, sans arrêt pendant la cuisson, en raclant bien le fond et les bords de la casserole où les oeufs cuisent plus vite. Quand toute la masse est prise, éteignez le feu. Servez très chaud avec des croûtons frits au beurre et des crevettes bouquets à volonté. Vous pouvez remplacer les crevettes par des moules cuites à la marinière, ou mélanger les deux.

Oeufs brouillés aux foies de volaille

Faites sauter au beurre 1 échalote hachée et 100 g de champignons de couche. Ajoutez 6 foies de volaille, assaisonnez, laissez cuire 5 mn. Déglacez avec un petit filet de madère et gardez au chaud. Préparez 8 oeufs brouillés, de la manière habituelle. Servez avec la garniture préparée.

Oeufs brouillés aux moules

Pour 4 personnes: 1 kg (1,5 litre) de moules, 6 oeufs, sel, poivre, 50 g de crème fraîche, 30 g de beurre, 1 c à soupe de ciboulette et de persil hachés.

Nettoyez les moules, faites-les ouvrir sur feu vif en secouant la casserole. Dès qu'elles sont ouvertes, retirez-les du feu, décoquillez-les, gardez-les au chaud, recueillez le jus et filtrez-le. D'autre part, beurrez une casserole avec la moitié du beurre, cassez les oeufs dans un saladier, versez-les dans la casserole posée sur feu très doux et faites-les cuire en mélangeant sans arrêt jusqu'à ce qu'ils aient pris tout en restant crémeux, assaisonnez (salez peu), ajoutez l'eau des moules la crème, les moules et les herbes. Servez tel quel ou sur des toasts.

Oeufs brouillés de gala

Préparation: 5 mn. Cuisson: 10 mn. Pour 4 à 5 personnes: 9 oeufs, 1 truffe en boite, 100 g de beurre fin, 4 cuillerées à soupe de crème fraîche épaisse, sel, poivre fraîchement moulu.

Faites fondre, sans le laisser roussir, le beurre dans une casserole étroite, ajoutez la truffe coupée en très petits morceaux; cassez les oeufs dans un saladier; brouillez-les avec les dents d'une fourchette (sans les battre); ajoutez le jus de truffe contenu dans la boite, salez, poivrez. Versez les oeufs dans la casserole; faites cuire à feu très doux (ou au bain-marie) en remuant sans arrêt à la cuillère de bois, quand les oeufs deviennent onctueux ajoutez rapidement la crème fraîche pour stopper la cuisson. Remuez vivement et servez aussitôt.

Oeufs brouillés malgaches

Brouiller des oeufs avec de la moelle de zébu. Battre au fouet en ajoutant de la crème ou du beurre. Faire prendre mollement sur feu doux. Essayez avec de la moelle de boeuf, à défaut de zébu.

Oeufs brouillés piquants (Maroc)

Pour 4 personnes: 3 oeufs, 3 gousses d'ail coupées finement, 1 cuillère à soupe de purée de tomate, 1 cuillère à café de carvi et de harissa, sel, ½ cuillère à café de coriandre en poudre, 1 cuillère à café de persil, 12 olives noires, 2 cuillères à soupe d'huile d'olive, paprika.

Chauffez l'huile dans une grande poêle et faites-y revenir les gousses d'ail en les laissant fondre sans trop se colorer. Ajoutez la purée de tomate et assaisonnez avec les condiments. Mélangez et laissez mijoter 5 minutes. Versez les oeufs battus en omelette dans la poêle et laissez cuire en remuant jusqu'à ce que le mélange ait pris. Disposez dans un plat de service et décorez avec les olives, saupoudrez de persil et servez.

Oeufs cocotte

Un oeuf ou deux par personne et une sauce d'escargots (ail et persil hachés, beurre fondu, un peu de crème fraîche, sel, poivre). Prendre des ramequins allant au four, y mettre la préparation (environ 1/3 de la hauteur, y casser l'oeuf). Cuire à four chaud 5 mn.

Oeufs cocotte

8 oeufs, 4 cuillerées à soupe de crème fraîche, sel et poivre.

Prenez 4 ramequins et versez une cuillerée de crème dans chaque récipient. Faites fondre au bain-marie et cassez les oeufs sur la crème fondue. Assaisonnez et faites cuire au four chaud de 5 à 6 minutes.

Oeufs cocotte à la tomate

Préparation: 10 mn. Cuisson: 10 mn. Pour 6 personnes: 6 oeufs, 12 c à soupe de sauce tomate épaisse, 50 g de beurre quelques feuilles de basilic, sel, poivre.

Assaisonner la sauce tomate pour qu'elle soit bien relevée. Beurrer généreusement 6 ramequins individuels. Déposer au fond de chacun 2 cuillerées à soupe de sauce tomate puis casser délicatement un oeuf au centre de chacun des ramequins. Préparer un bain-marie (prendre soin de déposer une feuille de papier sulfurisé au fond du récipient afin d'éviter que l'eau ne remonte) et y déposer les 6 ramequins. Cuire 10 minutes au four th 5 (150 °C). En fin de cuisson, les saupoudrer de basilic finement ciselé. Servir aussitôt. On peut remplacer la sauce tomate par de la crème fraîche et le basilic par du cerfeuil ou de l'estragon.

Oeufs cocotte à l'oseille

Pour 4 personnes: 100 g d'oseille, 30 g de beurre, 4 c à soupe de crème fraîche, sel, poivre, 4 oeufs.

Lavez et égouttez l'oseille, faites-la fondre dans 20 g de beurre chaud pendant une dizaine de minutes en remuant. Hachez-la et répartissez-la dans le rond de 4 ramequins (ou 4 récipients spéciaux pour oeufs cocotte) préalablement chauffés. Faites chauffer la crème avec l'assaisonnement et répartissez-la également dans les ramequins. Mettez l'oeuf cassé délicatement sur la crème, une petite noisette de beurre sur le tout et placez les ramequins dans un plat allant au four. Versez de l'eau bouillante dans le plat (l'eau doit arriver à mi-hauteur des ramequins) et faites cuire à four chaud (200°C) pendant 10 mn.

Oeufs cocotte au cerfeuil

Pour 4 personnes. Battez 2 oeufs entiers avec 4 jaunes, ½ dl de lait, sel, poivre et 50 g de gruyère râpé. Au fond de 4 ramequins beurrés, répartissez 4 c à soupe de cerfeuil haché, versez la préparation aux oeufs par-dessus, faites cuire à four moyen au bain-marie 20 mn. Servez avec un coulis de tomates et des croûtons frits.

Oeufs cocotte au fromage

Pour 6 personnes: 6 oeufs, 150 g de gruyère râpé, 1 ½ dl de crème fraîche, du sel, du poivre, de la muscade, un peu de beurre. Préparation: 10 minutes. Cuisson: 8 à 10 minutes.

Mélangez le gruyère râpé avec la crème. Commencez par la cuillère en bois et terminez avec le fouet. Assaisonnez ce mélange de sel, de poivre et de muscade râpée. A l'aide d'une cuillère, partagez cette préparation dans 6 petites cocottes préalablement beurrées tout en en réservant un peu. Cassez un oeuf dans chaque cocotte, ajoutez un peu de préparation restante et placez les cocottes au bain-marie. Faites cuire jusqu'à ce que le blanc des oeufs soit pris.

Oeufs cocotte au jambon

Une noix de beurre, 2 tranches de jambon, 4 fines tranches de gruyère ou de fromage de Hollande, noix muscade, 4 oeufs, sel, poivre, persil haché, 50 g de crème fraîche.

Beurrez 4 petites cassolettes individuelles allant au four, disposez dans le fond ½ tranche de jambon. Posez par-dessus 1 tranche de fromage. Râpez un peu de noix muscade. Cassez 1 oeuf par-dessus, salez, poivrez, saupoudrez de persil haché. Ajoutez une petite cuillerée de crème et faites cuire à four chaud préchauffé, au bain-marie (placez les ramequins dans un plat ou dans la lèchefrite remplie d'eau), jusqu'à ce que les oeufs soient pris (5-6 mn).

Oeufs cocotte au jambon et à la tomate

Pour 4 personnes: 2 échalotes, 50 g de beurre, 200 g de gruyère râpé, 4 c à café de vin blanc sec, 2 tranches de jambon cuit, 1 tomate, 4 c à soupe de crème fraîche, sel, poivre, quelques brins d'estragon, 4 oeufs.

Pelez et hachez les échalotes. Faites-les fondre au beurre, puis répartissez-les dans 4 cassolettes. Saupoudrez de fromage râpé, mouillez de vin blanc sec (1 cuillerée par cassolette), puis répartissez le jambon coupé en petits dés, la tomate en quartiers, ou mieux en petits dés également (si vous avez le temps, pelez et épépinez-la). Ajoutez ensuite la crème fraîche, assaisonnez et joignez quelques feuilles d'estragon hachées. Placez les cassolettes dans un bain marie chaud au four et laissez cuire 10 mn, puis cassez 1 oeuf dans chaque cassolette et repassez au four 5 mn. Décorez à volonté de quelques feuilles d'estragon au moment de servir dans les récipients de cuisson.

Oeufs cocotte au thon

Pour 6 personnes: 6 oeufs, 4 dl de lait, 1 boite de 200 g environ de thon au naturel, 150 g de crème fraîche, 40 g de beurre, 30 g de farine, sel, poivre, paprika.

Ouvrir la boite de thon. Égoutter. Écraser à la fourchette. Faire une béchamel avec le lait, 30 grammes de corps gras et la farine. Saler, poivrer. Mélanger le thon écrasé. Graisser le fond de six cocottes. Répartir entre elles la béchamel au thon. Casser un oeuf dans chaque cocotte. Saler légèrement le blanc. Mettre à four moyen pendant une dizaine de minutes. Mélanger une cuillerée de paprika à la crème fraîche. Saler légèrement. Repartir sur les oeufs. Passer à nouveau au four pendant deux minutes. Servir bien chaud.

Oeufs cocotte au thon

Par personne: 1 oeuf, 1 c à soupe de miettes de thon au naturel, 1 c à café d'oignon finement haché et fondu à l'huile, sel, poivre, une noisette de beurre.

Dans un bol, mélangez l'oeuf avec les miettes de thon et l'oignon, assaisonnez. Beurrez un ramequin ou un petit pot spécial avec couvercle pour la cuisson des oeufs. Versez le mélange et faites cuire au four au bain-marie 10 mn. Vous pouvez remplacer le thon par des champignons émincés et fondus au beurre ou quelques dés de jambon.

Oeufs cocotte aux asperges

Préparation: 12 minutes. Cuisson: 25 minutes. Pour 4 personnes: 4 oeufs, 300 g de pointes d'asperges, 1 pot de crème fraîche, sel, poivre, persil haché.

Gratter les pointes d'asperges, les laver rapidement, puis les cuire dix minutes à l'eau bouillante salée, les égoutter. Dans des cassolettes individuelles, disposer successivement dans chacune: le quart des pointes d'asperges, une cuillerée à soupe de crème fraîche, un oeuf préalablement cassé dans un bol, du sel et du poivre; saupoudrer le dessus de persil haché. Faire chauffer le four quelques minutes avant le début de la cuisson (th 220°) et y faire cuire les oeufs au bain-marie pendant 5-6 minutes. Dès la sortie du four remettre une cuillerée à café de crème fraîche dans chaque cassolette. Servir aussitôt.

Oeufs cocotte aux champignons et aux lardons

Pour 4 personnes: 200 g de champignons de couche, 30 g de beurre, 1 échalote, ½ citron, sel, poivre, 200 g de lard fumé, 4 oeufs, 4 c à soupe de crème fraîche, 1 c à soupe de ciboulette hachée.

Nettoyez les champignons, hachez-les ainsi que l'échalote. Faites fondre le tout dans le beurre pendant une dizaine de minutes. Arrosez de jus de citron et assaisonnez en début de cuisson. D'autre part, coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif, sans matière grasse. Répartissez champignons et lardons dans le fond de 4 cassolettes beurrées, cassez 1 oeuf par dessus, ajoutez 1 c à soupe de crème, salez, poivrez et joignez la ciboulette. Faites cuire au four et au bain-marie pendant 6 à 8 mn environ. Le temps de cuisson varie selon la grosseur des oeufs et la nature du récipient: s'il est en porcelaine, les oeufs cuisent plus rapidement, s'il est en verre ou en faïence, c'est un peu plus long. On reconnait l'à-point de la cuisson à l'aspect du blanc devenu opaque tout en étant fluide et le jaune tout juste pris et bien brillant.

Oeufs cocotte aux crevettes

Pour 4 personnes: 25 g de beurre, 4 c à soupe de crème fraîche, 4 c à soupe de coulis de tomate, 100 g de crevettes cuites et décortiquées, 4 oeufs, sel, poivre, crevettes bouquet et persil à volonté pour garnir.

Beurrez 4 cassolettes; dans chacune d'elles, mettez 1 c à soupe de crème fraîche et 1 c à soupe de coulis. Répartissez les crevettes, assaisonnez, cassez l'oeuf par-dessus et faites cuire au four au bain-marie pendant 10 mn. Décorez de persil et de crevettes bouquet à volonté.

Oeufs cocotte forestière

Pour 3 personnes: 30 g de beurre, 3 c à soupe de petits lardons fumés, 3 beaux champignons de couche, sel, poivre, 3 oeufs bien frais, 3 lamelles de gruyère.

Chauffez les ramequins. Videz-les, puis, avec la moitié du beurre, graissez l'intérieur. Dans le reste du beurre, faites revenir les lardons et les champignons nettoyés et émincés, assaisonnez. Mélangez le tout aux oeufs (hors du feu) versez dans les ramequins, mettez les couvercles et faites cuire 11 mn à four chaud préchauffé et dans un bain-marie chaud (l'eau doit affleurer le couvercle). Servez dans le récipient de cuisson.

Oeufs cocotte périgourdins

Pour 4 personnes: 4 oeufs très frais, 1 c à café de graisse d'oie (ou à défaut, de saindoux), 100 g de jambon, 1 échalote, 1 petit oignon, sel, poivrez, 3 c à soupe de vin blanc doux, 2 c à soupe de truffe hachée.

Faites fondre la graisse d'oie dans une poêle, ajoutez le jambon coupé en fines lanières, ainsi que l'échalote et l'oignon hachés menu. Assaisonnez, laissez revenir pendant quelques minutes en remuant. Mouillez de vin et continuez la cuisson pendant 2 à 3 mn. Répartissez cette préparation dans 4 petites cassolettes individuelles, cassez 1 oeuf dans chacune d'elles, salez, ajoutez un peu de truffe hachée et faites cuire de 8 à 10 mn selon la grosseur des oeufs, à four chaud au bain-marie.

Oeufs de caille aux herbes

Pour 3 personnes: 1 botte de cresson, 2 blancs de poireau, 2 branches de céleri, 1 bouquet de persil, 1 bouquet de ciboulette, 30 g de beurre, sel, poivre, 100 g de crème fraîche, 6 oeufs de caille, 20 g de beurre.

Nettoyez les herbes et les légumes, faites-les fondre doucement dans le beurre chaud une vingtaine de minutes, assaisonnez et ajoutez la crème. D'autre part, cassez les oeufs de caille dans une poêle et laissez-les cuire 2 à 3 mn, assaisonnez-les et déposez-les sur les herbes. Servez aussitôt avec des croûtons frits.

Oeufs durs (Languedoc)

Pour 4 personnes: 6 oeufs durs, 2 noix de beurre, 1 oignon, 1 morceau de petit salé, 1 cuillerée à soupe de farine, un peu de lait, sel, poivre.

Couper 4 oeufs par le milieu dans le sens de la longueur, enlever les jaunes très délicatement. Faire alors blondir l'oignon coupé en lamelles, y ajouter pour les faire roussir les 4 jaunes d'oeufs et le petit salé. Hacher très finement le tout, assaisonner et faire une pâte que l'on mettra dans les moitiés de blancs d'oeufs déjà disposés dans un plat à gratin. Faire revenir, d'autre part, dans du beurre, les deux jaunes d'oeufs durs restants. Une fois revenus, les ajouter à une sauce béchamel assez épaisse que l'on versera sur les oeufs. Mettre au four 20 minutes ou plus. La croûte doit être presque noire au moment de servir.

Oeufs durs à la dijonnaise

Pour 4 personnes: 6 oeufs, 30 g de beurre, 2 dl de crème fraîche, sel, poivre, 1 grosse c à soupe de moutarde forte, 1 c à soupe de persil haché, 100 g de crevettes décortiquées.

Faites durcir les oeufs, écalez-les et coupez-les en deux, rangez-les côté plat en dessous dans un plat beurré allant au four. Faites chauffer la crème, assaisonnez, joignez la moutarde, le persil, les crevettes, versez cette préparation sur les oeufs et faites gratiner. On peut ajouter 75 g de fromage râpé dans la crème.

Oeufs durs à la dijonnaise

Pour 4 personnes: 8 oeufs, 2 dl de crème, une cuillerée à dessert de crème de maïs, 2 cuillerées à soupe de moutarde blanche, du sel, du poivre, du persil.

Faites cuire les oeufs à l'état dur. Rafraîchissez-les à l'eau froide, écalez-les et coupez-les en quartiers. Délayez la moutarde avec la crème de maïs. Ajoutez-y la crème et faites épaissir à feu doux, en remuant avec une cuillère en bois. Assaisonnez. Remettez les quartiers d'oeufs durs dans la sauce, juste le temps de les chauffer. Saupoudrez de persil haché et servez bien chaud. Vous pouvez utiliser 1 dl de vin blanc sec pour la sauce dijonnaise. Dans ce cas, vous n'emploierez qu'un dl de crème.

Oeufs durs au beurre rouge

Pour 3 ou 6 personnes: 6 oeufs, 200 g de beurre, 4 échalotes, sel, poivre, ½ litre de vin rouge, 100 g de lard de poitrine fumé, 300 g de champignons de Paris, 1 c à soupe de vinaigre, persil.

Pelez et hachez finement les échalotes, faites-les fondre doucement dans 50 g de beurre, salez, poivrez et mouillez de vin. Laissez réduire à découvert jusqu'à ce qu'il ne reste que 3 c à soupe de liquide. D'autre part, faites revenir le lard très finement émincé dans une noisette de beurre avec les champignons. Laissez ceux-ci entiers s'ils sont petits, sinon coupez-les en deux ou en quatre. Pendant ce temps, faites cuire les oeufs durs pendant 10 à 12 mn à l'eau bouillante, écalez-les. Dressez-les sur le plat de service, ajoutez les lardons et les champignons, joignez le vinaigre à la sauce au vin, réduite, montez-la au fouet en ajoutant le reste de beurre en parcelles. Rectifiez l'assaisonnement de la sauce. Nappez le tout de sauce et servez saupoudré de persil.

Oeufs durs au crabe

Pour 4 personnes: 4 oeufs, ½ verre de lait, 2 tranches de pain de mie, 1 boite de crabe, sel, poivre, 25 g de beurre, cresson.

Faire durcir les oeufs, écalez-les et coupez-les en 2 dans le sens de la longueur. Évidez-les et réservez les jaunes. Faites tremper la pain de mie dans le lait tiède. Quand il est bien imbibé ajoutez le crabe émietté et le jaune mimosa. Mélangez bien, salez, poivrez. Emplissez les blancs de cette farce, posez une petite noix de beurre sur chacun et laissez gratiner 10 minutes à four chaud. Au moment de servir décorer de cresson.

Oeufs durs au curry

Faire rissoler de l'échalote dans de l'huile, quand celle-ci commence à prendre couleur, ajouter une grosse cuillère de curry. D'autre part, faire une béchamel et mélanger celle-ci au curry et à l'échalote. Couper les oeufs en deux, les disposer dans un plat et napper de béchamel. Passer au four.

Oeufs durs au gratin

6 oeufs, ½ litre de lait, 100 g de fromage râpé, du sel, du poivre de la muscade, 2 tomates, une échalote, 25 g de beurre, 30 g de farine, un peu d'huile.

Faites cuire les oeufs à l'état dur. Ecalez-les et coupez-les en deux. Faites fondre le beurre, délayez-y la farine et, tout en tournant, ajoutez-y le sel, le poivre et la muscade. Incorporez la moitié du fromage râpé et donnez quelques bouillons. Dressez les demi-oeufs dans des raviers allant au four, versez la sauce sur les oeufs et saupoudrez avec le restant du fromage râpé. D'autre part, vous aurez fait fondre dans un peu d'huile échalote hachée avec les tomates pelées. Versez cette sauce au milieu des raviers, faites gratiner et décorez avec du persil.

Oeufs durs aux oignons et au fromage

Pour 4 à 5 personnes: 4 ou 5 oeufs, 300 g d'oignons, 50 g de beurre, 1 c à soupe d'huile, 1 dl de vin blanc sec, sel, poivre, 1 gousse d'ail, 150 g de crème fraîche, 150 g de gruyère râpé.

Faites cuire les oeufs durs (10 à 12 minutes dans l'eau bouillante). D'autre part, pelez et émincez les oignons, faites-les fondre doucement dans le mélange beurre-huile en remuant de temps en temps. Au bout de 10 mn, mouillez de vin assaisonnez et ajoutez l'ail pilé. Mélangez bien le tout, retirez du feu, puis joignez la crème et les deux tiers du fromage râpé, Versez la préparation dans un plat allant au four. Ecalez les oeufs, coupez-les en deux posez-les par-dessus, saupoudrez du reste de fromage râpé et faites gratiner.

Oeufs durs écossais

Pour 4 personnes. Cuisson: 15 mn. 9 oeufs, 500 g de steak haché, 1 oignon, 10 brins de persil, 3 tranches de pain de mie, 2 c à soupe de farine, 3 pincées de muscade, sel, poivre, un bain de friture. Pour la sauce: 1 yaourt, 2 c à soupe de crème fraîche, ½ citron, 1 petit concombre, 10 radis, sel, poivre.

Mettez la mie de pain à tremper dans un peu d'eau froide. Faites durcir 8 oeufs, pendant 7 mn, à l'eau bouillante salée, le blanc doit être dur et le jaune moelleux. Rincez-les sous l'eau froide. Ecalez-les. Pendant ce temps, préparez la sauce: mélangez le yaourt, la crème fraîche et le jus du demi-citron. Ajoutez le concombre et les radis nettoyés et coupés en tranches fines. Salez et poivrez. Réservez le tout au frais. Mélangez la viande hachée avec l'oeuf restant la mie de pain préalablement égouttée, l'oignon haché et le persil ciselé. Salez, poivrez. Assaisonnez de noix muscade. Mélangez bien de façon à obtenir une pâte homogène. Préchauffez le bain de friture à 175°C. Divisez le hachis en huit portions. Enveloppez-en les oeufs. Roulez ces boulettes dans la farine et disposez-les au fur et à mesure dans un plat. Plongez-les pendant environ 8 mn dans le bain de friture. Retournez-les à mi-cuisson. Dès qu'elles sont dorées, égouttez-les sur du papier absorbant. Servez avec la sauce à part, soit en entrée, soit en plat principal avec une salade composée.

Oeufs durs écossais

500 g de chair à saucisse fine, quelques gouttes de tabasco, sel, poivre, 6 oeufs durs, 1 oeuf, chapelure, huile pour la friture, quelques feuilles de salade.

Assaisonnez la chair à saucisse. Divisez-la en 6 portions, écalez les oeufs et enrobez-les de viande, en prenant la précaution de vous fariner les mains. Formez des boulettes aussi régulières que possible, ayant bien la forme de gros oeufs. Roulez-les dans l'oeuf battu puis dans la chapelure et faites-les frire dans l'huile fumante, jusqu'à ce qu'elles deviennent d'un beau brun doré, Égouttez les oeufs et servez-les entiers ou coupés en deux. Garnissez le plat de salade.

Oeufs durs farcis aux fines herbes

4 oeufs, une poignée de mie de pain, un petit verre de lait, sel, poivre, une pincée de ciboulette hachée, une pincée de persil haché, une échalote hachée, un verre de crème fraîche, du beurre.

Faites durcir les oeufs, écalez-les et coupez-les en deux dans le sens de la longueur. Retirez les jaunes, passez-les au tamis et ajoutez-y un peu de mie de pain trempée dans du lait. Incorporez ciboulette, persil et échalote hachés finement. Assaisonnez. Remplissez les blancs d'oeufs avec cette préparation, dressez-les dans un plat beurré allant au four, le côté bombé de l'oeuf au-dessus. Faites cuire à petit feu jusqu'à légère coloration, nappez avec la crème chaude et servez.

Oeufs durs frits

Faites cuire à l'eau bouillante salée 8 oeufs, au bout de 10 mn retirez-les, passez-les sous l'eau froide, écalez-les et coupez-les en deux dans le sens de la circonférence. Enlevez les jaunes (laissez ensemble les deux moitiés du même oeuf pour pouvoir le reconstituer). Écrasez les jaunes durcis avec un bol de sauce béchamel et une tasse à thé de mayonnaise fortement moutardée. Faites chauffer le mélange doucement au bain-marie sans arriver à une chaleur excessive qui ferait tourner la mayonnaise. Emplissez les oeufs avec une partie du mélange, reconstituez-les et collez-les avec du blanc d'oeuf dans lequel vous aurez mis une cuillerée à soupe de chapelure fine. Posez les oeufs délicatement sur une écumoire et plongez-les une minute dans de la friture très chaude. Mettez le restant du mélange dans le centre du plat de service, disposez les oeufs autour et servez chaud.

Oeufs durs Lorette

Coupez en deux 6 oeufs durs dans le sens de la longueur. Retirez les jaunes, pilez-les avec un peu de beurre, 6 petits suisses, 3 cuillerées à soupe de persil finement haché. Salez peu et poivrez fortement. Mélangez bien le tout pour obtenir une préparation homogène. Emplissez-en les demi-blancs d'oeufs durs. Mélangez le reste de la farce avec un bol de sauce béchamel. Nappez les oeufs avec cette sauce. Servez chaud.

Oeufs durs marinière

Pour 4 personnes: 8 oeufs, 1 kg (1,5 litre) de moules, 2 dl de vin blanc sec, 2 échalotes, 50 g de beurre, sel, poivre, 50 g de crème fraîche, 100 g de crevettes cuites et décortiquées, 1 c à soupe de persil ou de ciboulette hachés.

Faites durcir les oeufs (10 mn à l'eau bouillante). Nettoyez les moules. Mettez-les dans une casserole avec le vin, les échalotes hachées menu fondues dans le beurre et l'assaisonnement. Faites cuire les moules à feu vif en secouant la casserole de temps en temps jusqu'à ce qu'elles soient ouvertes (7 à 8 mn). Décoquillez-les, filtrez le jus et laissez-le réduire un peu en ajoutant la crème fraîche. Ajoutez alors les moules dans cette sauce, les crevettes et les oeufs écalés. Saupoudrez de persil ou de ciboulette. Servez bien chaud avec, à volonté, des croûtons frits.

Oeufs durs sauce à l'ail

Pour 4 à 5 personnes: 4 oeufs. Sauce: 15 grosses gousses d'ail 8 filets d'anchois, 1 jaune d'oeuf dur, un verre d'huile, poivre.

Faites cuire les oeufs durs. Ecalez-les et coupez-les en deux. Réservez 1 jaune pour la sauce. Faites cuire les gousses d'ail (sans les éplucher) à l'eau bouillante pendant 20 mn. Égouttez-les, pelez-les et écrasez les dans un mortier. Ajoutez les filets d'anchois coupés en petits morceaux et pilez-les avec l'ail. Joignez 1 jaune d'oeuf écrasé et versez ensuite l'huile en filet en tournant la sauce pour la monter comme une mayonnaise. Poivrez (inutile de saler à cause des anchois). Versez cette sauce dans le plat de service. Disposez les demi-oeufs durs par dessus et décorez de bouquets de persil. Servez en entrée avec du pain de campagne. Vous pouvez remplacer les anchois par des câpres.

Oeufs durs sauce aurore

Pour 4 personnes: 8 oeufs, 100 g de beurre, 1 cuillerée de sauce tomate, 2 cuillerées de béchamel. Sauce aurore.

Partager en deux les oeufs durs dans le sens de la longueur. Sortir les jaunes, les malaxer avec 75 g de beurre, une cuillerée à soupe de sauce tomate et quatre cuillerées de béchamel. Saler, poivrer. Garnir les blancs d'oeufs avec cette préparation. Disposer dans un plat allant au four, arroser de beurre fondu et passer au four pendant 10 mn. Napper de sauce aurore avant de servir.

Oeufs en caissettes à la dijonnaise

Préparation: 15 minutes. Cuisson: 20 minutes. Pour 8 personnes: 8 oeufs; 2 grosses cuillerées à soupe de moutarde forte, 100 g de beurre, 4 cuillerées à soupe bien pleines de crème, 1 dl de vin blanc, 1 cuillerée de jus de citron, 4 échalotes grises, persil, estragon, sel et poivre.

Mettez les oeufs dans une casserole ajoutez de l'eau froide amenez à ébullition, laissez bouillir 5 minutes, puis passez les à l'eau froide et écalez-les très délicatement ils sont non pas durs, mais mollets gardez-les au chaud dans une casserole pleine d'eau chaude, mais non bouillante. Délayez dans un bol la moutarde, la crème le jus de citron et le vin blanc hachez la moitié de l'estragon; épluchez et hachez les échalotes ajoutez-les mélangez-les bien avec les autres éléments de la sauce, versez le mélange dans une petite casserole, battez au fouet, à feu très doux, 3 minutes environ puis retirez la casserole du feu. Coupez le beurre en petits morceaux, ajoutez-le à la sauce précédente, hors du feu, battez au fouet pour bien mélanger, salez et poivrez. Coupez les oeufs en deux, disposez les oeufs deux moitiés par deux moitiés dans des ramequins individuels; recouvrez-les avec la sauce. Hachez le persil et l'estragon, saupoudrez en les ramequins. Servez très chaud.

Oeufs en dariole

Préparation: 10 mn. Cuisson: 20 mn. Pour 6 personnes: 70 g de gruyère râpé, 60 g de crème épaisse, 70 g de beurre, 6 oeufs moyens, sel, poivre, huile, 6 moules à darioles.

Battez les oeufs entiers avec la crème et le gruyère dont vous aurez réservé une cuillerée à soupe. Salez, poivrez. Beurrez les moules, saupoudrez-les du fromage réservé. Répartissez le mélange dans les moules en les remplissant aux ¾. Mettez les dans un plat allant au feu, baignant à moitié dans l'eau et couverts. Faites bouillir 20 minutes environ. Dès que le mélange a monté jusqu'au bord du moule et ne cède plus sous le doigt, les darioles sont cuites. Sortez-les de l'eau, démoulez-les sur les toasts dorés dans moitié beurre, moitié huile. Servez avec une sauce tomate bien relevée et parfumée.

Oeufs en gratin aux brocolis

Préparation: 10 mn. Cuisson: 15 mn. Pour 4 personnes: 6 oeufs, 3 têtes de brocoli, ½ litre de béchamel, 100 g de gruyère râpé, une râpure de noix muscade, une pointe de poivre de Cayenne, sel, poivre.

Couper les queues des brocolis, les laver et les cuire à l'eau bouillante salée 10 minutes. Faire durcir les oeufs. Dans la béchamel, ajouter la noix muscade, le poivre et le poivre de Cayenne; goûter et rectifier l'assaisonnement. Ecaler les oeufs et les couper en deux; les disposer dans un plat à four avec les brocolis. Napper de béchamel, saupoudrer de gruyère râpé et faire gratiner au four.

Oeufs en meurette

Pour 5 personnes: 5 oeufs, ½ bouteille de bon vin rouge, 100 g de lard salé, 1 échalote, une cuillerée à soupe de vinaigre, une cuillerée à soupe de farine, 2 noix de beurre, du sel, du poivre.

Mettez le vin rouge dans une casserole, ajoutez-y le vinaigre et portez à ébullition. Laissez frémir 4 à 5 minutes. Faites-y pocher les oeufs 3 à 4 minutes, retirez-les lorsqu'ils sont cuits et gardez-les au chaud. Passez la cuisson au chinois. Faites revenir l'échalote hachée et le lard taillé en lardons dans une noix de beurre. Après coloration ajoutez la cuisson et laissez cuire et réduire 10 minutes. Liez avec le beurre restant mélangé à la farine. Assaisonnez de sel, de poivre, passez et récupérez les lardons. Tapissez le fond des raviers avec les lardons, disposez les oeufs dessus et nappez avec la sauce.

Oeufs en meurette

Pour 3 personnes: 6 oeufs pochés, 6 tranches de pain de mie, 4 oignons, 1 gousse d'ail, 3 tranches de lard de poitrine fumé de 1 cm d'épaisseur, 50 g de beurre, 2 cuillerées à soupe de farine, ¾ de litre de vin rouge, sel, poivre, muscade, bouquet garni.

Coupez 6 carrés de lard de poitrine que vous ferez blondir dans une cocotte, mettez les de côté. Dans la même cocotte, faites fondre doucement les oignons coupés en rondelles, le reste du lard et l'ail haché grossièrement. Mouillez avec le vin, saler légèrement, poivrez, râpez une pointe de muscade et ajoutez le bouquet garni. Laissez mijoter 30 minutes. Préparez une pâte à frire avec l'oeuf, la farine, un peu d'eau et une pincée de sel. Trempez-y les rondelles d'oignons avant de les jeter dans la friture. Maniez une cuillerée à soupe de beurre avec 2 cuillerées à soupe de farine, et liez-en la sauce que vous porterez à ébullition. Faites dorer à l'huile les tranches de pain. Sur chacune d'elles disposez un carré de lard de poitrine, quelques rondelles d'oignons frits et un oeuf poché. Versez un peu de sauce au fond du plat et servez le reste en saucière.

Oeufs en meurette à la moelle

Pour 4 personnes: 8 oeufs extra-frais, 100 g de moelle, 100 g de lardons demi-sel, 1 carotte, 1 échalote, 1 oignon, 1 bouquet garni, 50 cl de vin rouge (bourgogne de préférence), 40 g de beurre, 1 morceau de sucre, 10 brins de ciboulette, sel, poivre.

Faites revenir les lardons dans 20 g de beurre pendant 2 à 3 mn. Ajoutez la carotte, l'échalote et l'oignon hachés. Mélangez les 4 à 5 mn sans les laisser colorer. Versez doucement le vin rouge. Ajoutez alors le bouquet garni et le morceau de sucre. Laissez cuire pendant 10 mn à petits bouillons. Filtrez ensuite la sauce en pressant les légumes. Reversez-la dans une sauteuse. Cassez les oeufs un par un dans une tasse. Faites-les glisser délicatement dans la sauce frémissante. Faites-les pocher en 2 fois pendant 3 mn. Retournez-les à mi-cuisson. Retirez-les avec une écumoire et égouttez-les sur un linge. Dressez-les sur des assiettes chaudes. Préparez un beurre manié en mélangeant 20 g de beurre et la farine. Rectifiez au besoin l'assaisonnement de la sauce. Incorporez le beurre manié en fouettant. Faites à nouveau bouillir la sauce et laissez-la réduire 5 mn. Répartissez la sauce dans les assiettes. Garnissez de rondelles de moelle pochées 2 mn à l'eau frémissante salée. Parsemez de ciboulette et servez aussitôt. Accompagnez ce plat de petits croûtons dorés au beurre.

Oeufs en omelette à l'espagnole

Pour 4 personnes: 3 pommes de terre, 1 oignon, 4 c à soupe d'huile d'olive, 4 oeufs, sel, poivre, 2 c à soupe d'huile.

Faites cuire à l'huile les pommes de terre et l'oignon émincés. Battez les oeufs en omelette avec sel et poivre ajoutez pommes de terre et oignons cuits. Faites chauffer de l'huile dans une poêle, versez-y la préparation aux oeufs. Faites cuire d'un côté 2 à 3 mn. Glissez l'omelette sur une assiette, puis retournez-la pour la faire cuire de l'autre côté.

Oeufs frits

Vous veillerez à ce que la friture soit parfaitement propre et les oeufs très frais. Faites chauffer ¼ de litre d'huile d'arachide dans une poêle profonde. Comptez deux oeufs par personne. Cassez chaque oeuf dans une louche ou dans une tasse et déposez-le délicatement dans l'huile chaude. Ne placez que deux ou trois oeufs à la fois. Façonnez rapidement le blanc autour du jaune d'oeuf. Il doit devenir doré, gonflé, et croustillant. Le jaune doit rester moelleux. Faites égouttez sur Un papier absorbant et gardez au chaud. Servez chaud avec des épinards ou des tranches de bacon frit.

Oeufs gitans

Pour 4 personnes. Pour la sauce: 1 oignon, 1 gousse d'ail, 1 poivron, 4 c à soupe d'huile d'olive, 700 g de jambon de Bayonne haché, 100 g de chorizo, 3 tomates, sel, poivre, 1 bouquet garni, 1 dl de vin blanc sec. Pour garnir: 4 oeufs, une tasse de petits pois cuits, quelques pointes d'asperges en boite, 1 poivron grillé, quelques rondelles de chorizo.

Faites revenir l'oignon et l'ail hachés dans l'huile chaude, ajoutez le jambon haché, le chorizo, les tomates, l'assaisonnement et le bouquet garni; mouillez de vin, laissez cuire en sauce épaisse. Étalez-la dans un plat. Cassez les oeufs dans quatre creux ménagés. Répartissez les petits pois, les pointes d'asperges (le tout réchauffé), les lamelles de poivron grillé et le chorizo. Passez au four 8 mn.

Oeufs farcis en beignets

Coupez en deux horizontalement 4 oeufs durs écalés. Écrasez les jaunes avec 20 g de beurre et 2 c à soupe de mie de pain trempée dans du lait et pressée. Remplissez les blancs de cette farce, reformez les oeufs, passez-les dans de la pâte à frire épaisse, puis dans la friture. Servez avec une sauce tomate et une salade verte.

Oeufs mollets à la chivry

Faites blanchir 5 mn dans l'eau bouillante une pincée de feuilles de persil, 1 de cerfeuil, 1 d'estragon, 1 de cresson, 6 feuilles d'oseille, 4 feuilles d'épinards. Rafraîchissez les herbes sous le robinet, égouttez-les. Pilez ou mixez-les avec 35 g de beurre et une pincée de ciboulette non blanchie. Ajoutez un bol de béchamel. Posez 8 oeufs mollets sur des croûtons frits. Versez la sauce par-dessus.

Oeufs mollets à la tomate

Pour 4 personnes. Faites cuire 4 oeufs mollets (5 mn à l'eau bouillante). Ecalez-les. Enveloppez chaque oeuf dans ½ tranche de jambon, déposez-les dans des petits plats individuels et nappez de sauce aurore chaude (sauce béchamel additionnée de concentré de tomates, soit 50 g de beurre, 40 g de farine, ¼ litre de lait, 1 c à soupe de concentré de tomates, sel et poivre).

Oeufs mollets à l'oseille

Pour 4 personnes: 4 oeufs, 500 g d'oseille, 50 g de beurre, 1 dl de crème fraîche, sel, 4 croûtons de pain de mie.

Nettoyez l'oseille, égouttez-la soigneusement et coupez-la en lanières, Faites-les fondre doucement dans le beurre chaud pendant une dizaine de minutes en remuant. Ajoutez la crème, continuez la cuisson à couvert une dizaine de minutes encore. D'autre part, faites frire les croûtons et cuisez les oeufs mollets en les plongeant dans l'eau bouillante (6-7 min). Retirez-les et passez-les aussitôt sous le robinet d'eau froide pendant quelques secondes pour pouvoir les écaler ensuite plus facilement. Sur le plat de service, disposez les croûtons en couronne, posez l'oeuf sur chaque croûton et versez l'oseille au milieu.

Oeufs mollets au madère

Préparation: 30 mn. Cuisson: 45 mn. Pour 6 personnes: 6 oeufs, 6 artichauts, 250 g de champignons, persil haché, sel, poivre. Pour la sauce: une carotte, un oignon, 50 g de lard de poitrine fumée, 60 g de beurre, un bouquet garni, une cuillerée à soupe de farine, 25 cl de bouillon, une cuillerée à soupe de concentré de tomates, 8 cl de madère.

Parez et lavez les artichauts. Faites-les cuire 40 minutes à l'eau bouillante salée. Pendant ce temps, préparez la sauce: hachez finement la carotte, l'oignon et le lard. Faites fondre 50 g de beurre dans une petite casserole, ajoutez le hachis de légumes et de lard ainsi que le bouquet garni. Laissez rissoler puis saupoudrez avec la farine en remuant à la cuillère en bois, faites bien roussir le tout. Mouillez ensuite avec le bouillon chaud. Ajoutez encore le concentré de tomates et la moitié du madère. Laissez frémir cette sauce 25 minutes. Placez les oeufs dans une casserole d'eau froide, amenez à petite ébullition et à partir de ce moment, comptez exactement 6 minutes de cuisson. Retirez les oeufs, passez-les à l'eau froide, écalez-les et gardez-les en attente dans de l'eau tiède. Coupez la partie sableuse du pied des champignons, lavez-les rapidement à l'eau fraîche, épongez-les puis émincez-les. Faites fondre le reste de beurre dans une sauteuse, ajoutez les champignons émincés et laissez-les revenir pendant 5 minutes environ, en secouant la sauteuse de temps en temps. Égouttez les artichauts, ôtez les feuilles qui pourront être consommées avec une vinaigrette, retirez aussi le foin. La sauce étant cuite, passez-la au chinois. Ajoutez-lui le reste de madère, rectifiez son assaisonnement et faites-la réchauffer, en évitant l'ébullition. Disposez les fonds d'artichauts sur le plat de service, placez un oeuf mollet sur chacun d'eux et les champignons au centre du plat. Nappez le tout avec la sauce, saupoudrez les champignons de persil haché.

Oeufs mollets sur croûtons

Pour 4 personnes: 6 oeufs très frais, 2 c à soupe de moutarde forte, 1 dl ½ de crème fraîche, 60 à 70 g de beurre, 1 grosse c à soupe d'un fin hachis de persil, ciboulette et estragon, 1 petite échalote, sel et poivre, 4 tranches de pain de mie, 4 tranches de jambon coupées à la taille des tranches de pain.

Faites cuire les oeufs 6 mn à l'eau bouillante salée afin de Les avoir mollets. Passez-les à l'eau froide et enlevez la coquille. Dans une petite casserole, faites blondir dans 50 g de beurre l'échalote hachée, et ajoutez-y la crème et la moutarde en remuant. Laissez cuire 3 mn à feu moyen en battant au fouet la sauce, de façon à ce que la préparation prenne une certaine consistance. Coupez les oeufs en rondelles et ajoutez les à la sauce dans laquelle le jaune semi-liquide va se mélanger. Goûtez et rectifiez l'assaisonnement s'il y a lieu. Ajoutez enfin les fines herbes et mélangez doucement le tout. Mettez le jambon à chauffer légèrement entre deux assiettes sur une casserole d'eau bouillante. Faites dorer les tranches de pain de mie au beurre dans une poêle. Disposez-les en les serrant bien, dans un petit plat creux pour que le mélange aux oeufs puisse déborder sans inconvénient de chaque croûton. Recouvrez-les hors du feu avec les tranches de jambon. Disposez sur chaque croûton le quart de la préparation aux oeufs. Servez très chaud.

Oeufs mollets sur édredon

Pour 4 personnes: 7 oeufs, 100 g d'emmenthal râpé, 4 fines tranches de comté, ½ litre de lait, 60 g de farine, 45 g de beurre, sel, poivre, muscade.

Faites bouillir de l'eau dans un récipient assez grand pour pouvoir mettre 4 oeufs en même temps. Quand l'eau bout, plongez-y les oeufs délicatement, et faites-les tourner doucement sur eux-mêmes pour que le jaune reste bien au centre. L'eau doit bouillir, mais à petits bouillons. Au bout de 5 mn retirez les oeufs, et plongez-les dans de l'eau froide au moins 10 secondes, puis enlevez la coquille avec beaucoup de précaution, car les oeufs sont mous. Pensez à allumer votre four. Par ailleurs, faites chauffer le beurre dans une petite casserole, ajoutez la farine, tournez, et quand le roux est bien lié, ajoutez le lait petit à petit en continuant de tourner. La sauce doit être assez fluide. Salez, poivrez et incorporez hors du feu le gruyère râpé et 3 jaunes d'oeufs. Montez les blancs en neige et ajoutez-les à la préparation. Beurrez généreusement un plat à gratin, versez-y la sauce et nichez-y les oeufs mollets. Mettez une tranche de comté sur chaque oeuf. Passez 10 mn à four vif.

Oeufs Parmentier

Faites cuire à l'eau salée 750 g de pommes de terre, lorsqu'elles sont cuites, épluchez-les, écrasez-les en purée, ajoutez deux noix de beurre, ¼ de litre de lait, sel, poivre Étalez cette purée dans un plat à gratin beurré et creusez 4 cavités régulièrement espacées, dans chacune d'elles cassez un oeuf, saupoudrez de sel, poivre et de 100 g de gruyère râpé. Faites gratiner à four chaud (6 minutes environ) et servez immédiatement avec de la salade.

Oeufs pochés à l'espagnole

1 oignon, 2 tomates, 2 poivrons, 1 verre de vin blanc, persil, fines herbes, sel, poivre, beurre, lard de poitrine, 8 oeufs.

Faites dorer l'oignon émincé dans un mélange de beurre et d'huile, ajoutez les lardons puis les tomates concassées, les poivrons émincés et mouillez avec le vin blanc. Faites alors cuire à feu doux après avoir ajouté les herbes et le persil haché. Faites pocher les oeufs et servez-les sur la sauce bien moelleuse.

Oeufs pochés à l'espagnole

Pour 4 personnes: 1 poivron rouge ou vert, 50 g de beurre, 4 filets d'anchois, 4 tranches de pain, 4 oeufs. 2 dl de béchamel épaisse, 1 c à soupe de purée de tomates.

Faites griller le poivron pour pouvoir le peler. Coupez-le en très petits morceaux. Mélangez le beurre et les filets d'anchois pilés, ajoutez les morceaux de poivron. Tartinez les tranches de pain grillées de ce mélange. Sur chaque tranche posez 1 oeuf poché, recouvrez de béchamel mélangée à la purée de tomates.

Oeufs pochés à l'estragon

Faites bouillir de l'eau salée avec un filet de vinaigre. Cassez-y vos oeufs et laissez-les pocher 3 minutes. A l'aide d'une écumoire, retirez-les et déposez-les sur un plat contenant une couche de crème fraîche légèrement salée et poivrée. Décorez les oeufs avec de l'estragon très finement haché.

Oeufs pochés au coulis de poivron

Pour 5 personnes: 500 g de poivrons rouges, 2 oignons, 1 branche de céleri, 3 c à soupe d'huile, 2 tomates, sel, poivre, 4 c à soupe de crème fraîche épaisse, 5 oeufs.

Faites pocher les poivrons 15 mn à l'eau bouillante. Pelez-les, retirez les pédoncules et les graines de l'intérieur. D'autre part pelez et hachez les oignons, pelez le céleri et coupez-le en petits morceaux. Faites-les fondre doucement dans l'huile, Pelez et épépinez les tomates. Dans un mixer, mettez les poivrons, les oignons, le céleri et les tomates concassées. Réduisez le tout en purée. Mettez cette purée dans une casserole, assaisonnez-la et ajoutez la crème fraîche. Portez doucement à ébullition. D'autre part, faites pocher les oeufs 3 mn à l'eau bouillante vinaigrée. Égouttez-les et posez-les sur le coulis de poivrons.

Oeufs pochés au curry

Faites dorer au beurre 4 tranches de pain. Posez par-dessus 4 oeufs pochés (3 mn à l'eau vinaigrée). D'autre part, faites chauffer 30 g de beurre, ajoutez 1 petit oignon finement haché, 2 c à café de curry en poudre et 25 g de farine. Mouillez de ¼ litre de lait, salez, laissez cuire quelques minutes. Hors du feu, joignez 2 c à soupe de crème fraîche. Servez les oeufs nappés de sauce, avec du persil haché.

Oeufs pochés aux moules et au safran

Pour 4 personnes: 4 oeufs, 2 litres d'eau, 1 dl de vinaigre, 2 litres (1,500 kg) de moules, 2 dl de vin blanc sec, 2 échalotes, 50 g de crème fraîche, une capsule de safran, sel, poivre, 1 c à soupe de ciboulette.

Nettoyez les moules, faites-les ouvrir sur feu vif. Retirez-les, décoquillez-les, filtrez le jus qu'elles auront rendu. Mettez-le dans une petite casserole avec les échalotes hachées et le vin blanc, laissez réduire de moitié. Ajoutez alors la crème, le safran, salez et poivrez. Joignez la ciboulette et les moules. Gardez le tout au chaud. D'autre part faites pocher les oeufs à l'eau vinaigrée, égouttez-les, parez-les (c'est-à-dire coupez avec une paire de ciseaux toutes les excroissances de blanc), et disposez-les sur les moules. Servez aussitôt.

Oeufs pochés chasseur

Faites revenir légèrement à feu doux, deux échalotes et 50 g de champignons de Paris coupés en lamelles, dans 2 noix de beurre. Saupoudrez avec une cuillerée à café de farine, mélangez. Ajoutez une cuillerée à soupe de tomate concentrée, un verre de vin blanc sec, un demi-verre de bouillon, poivre, thym, laurier. Mélangez jusqu'à ébullition. Couvrez et faites cuire à feu doux pendant vingt minutes. Préparez 8 oeufs pochés: faites bouillir un litre d'eau additionnée de 2 cuillerées à soupe de vinaigre, dès ébullition cassez les oeufs un par un et laissez cuire 3 minutes. Retirez avec une écumoire et passez rapidement sous le robinet d'eau froide. Faites égoutter. Déposez vos oeufs sur le plat de service, nappez avec la sauce, saupoudrez de persil haché et servez aussitôt.

Oeufs pochés en bouillabaisse

Pour 6 personnes. Dans un demi-verre d'huile d'olive, faites dorer 2 poireaux, 1 oignon. Ajoutez 3 tomates hachées, 4 gousses d'ail broyées, 1 bouquet garni, un peu de fenouil, un peu d'écorce d'orange, 6 petites pommes de terre coupées en dés, un peu de safran, sel, poivre, 1 litre d'eau. Faites bouillir et quand les pommes sont cuites, pochez dans ce bouillon 6 oeufs frais. Dans un plat creux versez le bouillon sur des tranches de pain grillé. Mettez les pommes de terre, les oeufs dans un autre plat et servez.

Oeufs pochés forestière

Pour 4 personnes: 8 oeufs, 8 grosses têtes de champignons, 1 citron, 25 g de farine, 30 g de beurre, 3 dl de lait, estragon, sel, poivre, paprika, vinaigre. Préparation: 30 mn. Cuisson: 15 mn.

Faites pocher les oeufs un a un, dans de l'eau frémissante salée et vinaigre. Retirez-les à l'aide d'une écumoire et mettez-les à égoutter sur un torchon. Retirez les queues des champignons et faites pocher les têtes 3 mn à l'eau bouillante dans laquelle vous aurez ajouté le jus du citron. Faites une béchamel avec la farine, le beurre, le lait. Ajoutez l'estragon haché. Assaisonnez. Mettez les têtes de champignons dans un plat, dans chacune déposez un oeuf poché et recouvrez avec la sauce. Saupoudrez d'un peu de paprika.

Oeufs pochés florentine

Pour 4 personnes. Préparation: 20 mn. Cuisson: 30 mn. 4 gros oeufs extra-frais, 1 kg d'épinards frais, 200 g de champignons de Paris, 600 g de pommes de terre, 1 oignon, 5 cl de vinaigre blanc, 70 g de beurre demi-sel, ½ citron, sel, poivre.

Faites cuire les pommes de terre 20 mn à la vapeur. Pelez-les et coupez-les en dés. Faites-les dorer 6 mn à la poêle dans 40 g de beurre demi-sel. Équeutez et rincez les épinards. Nettoyez les champignons. Émincez-les. Pelez et hachez finement l'oignon. Faites fondre 30 g de beurre dans une sauteuse. Faites-y revenir l'oignon 2 à 3 min. Ajoutez les champignons. Arrosez-les d'un filet de citron. Faites-les à peine colorer puis ajoutez les épinards. Faites cuire 5 à 7 mn sans couvrir en mélangeant. Salez, poivrez. Entre-temps, faites pocher les oeufs dans 1,5 litre d'eau vinaigrée frémissante pendant 4 mn. A l'aide d'une écumoire, réservez-les dans une terrine remplie d'eau tiède légèrement salée. Égouttez les oeufs. Disposez-les sur un lit d'épinards. Accompagnez des pommes sautées. Vous pouvez aussi utiliser des pommes de terre en dés surgelées pour gagner du temps.

Oeufs pochés sauce harissa

Faites un roux avec 50 g de beurre et 40 g de farine. Ajoutez 1 c à café de harissa, mouillez de ½ litre de bouillon (eau et cube) et faites épaissir sur feu doux. Faites griller 4 tranches de pain et préparez 8 oeufs pochés. Déposez 2 oeufs sur chaque toast et nappez de sauce.

Oeufs pochés sauce moutarde

Pour 4 personnes: 4 oeufs, 1,5 litre d'eau, 1 dl de vinaigre, 4 tranches de pain de mie (huile de friture ou 50 g de beurre). Sauce: 50 g de crème fraîche, 2 c à soupe de moutarde, sel, persil ou estragon hachés à volonté.

Faites chauffer l'eau avec le vinaigre pour pocher les oeufs. Faites frire les tranches de pain à grande friture ou faites-les dorer dans le beurre des deux côtés, gardez les au chaud. Cassez les oeufs dans une tasse et faites-les glisser dans l'eau vinaigrée frémissante. Laissez-les cuire 3 mn en ramenant le blanc coagulé sur le jaune. Retirez-les et égouttez-les sur un papier absorbant, parez-les. En même temps, vous aurez fait chauffer la crème avec la moutarde et une pincée e sel si nécessaire. Posez les oeufs sur les tranches de pain, nappez de sauce et saupoudrez d'herbes hachées. Pour un plat plus léger, vous pouvez simplement griller le pain.

Oeufs pochés sauce tomate

Creusez 4 épaisses tranches de pain rassis pour en faire des cassettes. Faites-les dorer au beurre, de tous les côtés. Faites pocher 4 oeufs pendant 3 mn ½ dans de l'eau fortement vinaigrée et légèrement salée. Égouttez-les, parez-les et placez-les dans les cassettes. Nappez d'une sauce tomate bien épicée et servez.

Oeufs pochés, sauce verte

Pour 6 personnes: 6 oeufs, 1 godet de cerfeuil surgelé, beurre, 40 g de farine, lait, sel, poivre, 1 capsule de safran, 250 g de riz long grain, bouillon (2 fois le volume du riz). Préparation: 5 mn. Cuisson: 20 mn.

Laissez dégeler le cerfeuil. Délayez le safran avec le bouillon. Mélangez avec le riz, sel, poivre. Portez à ébullition, couvrez et cuisez 15 minutes à feu doux. Ajoutez 1 cuillère à soupe de beurre. Pochez les oeufs. Faites une béchamel avec 50 g de beurre, la farine, sel, poivre, lait; ajoutez en fin de cuisson le cerfeuil dégelé et son jus, mélangez et faites chauffer quelques minutes à feux doux en remuant.

Oeufs sur canapé

Faites dorer 4 tranches de pain de mie dans une poêle contenant du beurre chaud. Gardez au chaud et faites cuire 8 oeufs mollets. Posez-les sur les croûtons et gardez le tout au chaud. Parfumez ½ litre de sauce béchamel avec une cuillerée à café de curry. Ajoutez 30 g de gruyère râpé et nappez les canapés aux oeufs de cette sauce.

Oeufs sur le plat au jambon et aux tomates

Par personne: 1 tranche de jambon cru, une noisette de beurre, 2 oeufs, sel, poivre, 1 c à soupe d'herbes hachées, 4 c à café de coulis de tomates.

Plongez la tranche de jambon dans l'eau froide, portez à ébullition. Égouttez-la et posez-la dans le beurre chauffé dans un petit plat à oeufs. Retournez-la au bout de 2 à 3 mn. Cassez les oeufs par-dessus et laissez cuire jusqu'à ce que le blanc soit pris. Ajoutez alors le coulis de tomates chauffé. Servez dans le plat de cuisson.

Oeufs surprise

Pour 6 personnes: 6 oeufs durs, 6 fines escalopes de veau, 6 olives vertes, 1 oignon émincé, 1 éclat d'ail haché, sel, poivre du moulin, poivre de Cayenne, beurre, 1 boite de 1 litre de haricots à la sauce tomate. Préparation: 15 mn. Cuisson: 15 mn.

Faites revenir l'oignon dans 1 cuillère à soupe de beurre. Quand il est blond, ajoutez les haricots, leur sauce, sel, 1 pincée de poivre de Cayenne et l'ail. Couvrez et faites chauffer à feu doux. Débarrassez les oeufs de leur coquille. Salez et poivrez les escalopes. Saisissez-les rapidement de chaque côté dans une poêle dans un peu de beurre sans le faire colorer. Entourez chaque oeuf d'une escalope. Maintenez celle-ci roulée au moyen d'un bâtonnet, Badigeonnez d'un peu de beurre fondu. Disposez les escalopes dans un plat allant au four. Cuisez 10 minutes à four modéré (thermostat 6 pour un thermostat allant de 1 à 10). Garnissez des olives et servez avec les haricots bien chauds. Les escalopes doivent être longues et minces. Elles rétrécissent, en effet, après passage à la poêle et doivent pouvoir entourer les oeufs. Les oeufs durs doivent être encore chauds au moment où on les débarrasse de leur coquille. On peut tartiner de pâté le côté intérieur des escalopes saisies avant d'y poser les oeufs.

Omelette

Pour 6 personnes: 10 oeufs, 100 g de beurre, sel, poivre.

Battez les oeufs salés et poivrés pour briser les blancs sans plus. Faites chauffer le beurre à part. Dès qu'il mousse, écumez-le jusqu'à ce qu'il soit clair sans blondir. Versez la moitié dans les oeufs, le reste dans la poêle sans faire tomber le dépôt du fond. Versez les oeufs dans la poêle sur un feu modéré. Ramenez les bords de l'omelette au milieu à mesure qu'ils prennent, secouez la poêle pour que l'omelette n'attache pas. Lorsqu'il n'y a plus de liquide, l'omelette est cuite, baveuse. Baissez encore le feu si vous voulez pousser la cuisson. L'omelette doit être blond pâle et souple. Faites-la glisser dans le plat, non pas en la pliant en deux, mais en ramenant d'abord un tiers sur le centre, puis en la roulant.

Aux pommes de terre: Coupées en rondelles ou en petits dés, rissolées dans moitié huile, moitié beurre, les oeufs battus versés dessus.

Aux champignons: Coupés en lamelles, pas trop fines, rissolés dans une cuillerée à soupe de beurre, salés, poivrés, avec une pincée de persil haché avec un petit éclat d'ail, étalés sur l'omelette presque cuite.

Aux oignons: Coupés en fines lamelles, fondus au beurre, salés, poivrés, étalés sur l'omelette quand elle commence à prendre.

Aux tomates: La chair fondue au beurre avec un oignon, ¼ de feuille de laurier, 3 brins de persil hachés. Réduire en crème épaisse salée, poivrée, avec une pincée de sucre, étalée sur l'omelette presque cuite.

Omelette (Annam)

Couper en dés du porc frais et des champignons et les faire revenir à la graisse avec pincée d'échalote hachée et piment de Cayenne. Puis, cuire à feu doux ¼ d'heure. Ajouter alors 50 g de crevettes épluchées, une vingtaine de moules cuites et ébarbées, une pincée de basilic, de menthe et de sauge en poudre. Sel et piment. Porter à ébullition 5 minutes. Laisser refroidir. Casser et battre en omelette une dizaine d'oeufs. Assaisonner de sel et poivre. Ajouter la préparation ci-dessus et faire une ou plusieurs omelettes. Servir avec du riz.

Omelette (Espagne)

Pour 1 personne: 2 oeufs, un poivron vert, une tomate, une gousse d'ail, quelques tranches de chorizo, un petit oignon, 2 cuillerées à soupe d'huile, du sel, du poivre, une pointe de safran en poudre.

Taillez le poivron en dés après en avoir retiré les graines. Coupez également la tomate en morceaux. Hachez l'oignon et l'ail. Faites sauter ces légumes dans de l'huile chaude et laissez-leur prendre légèrement couleur. D'autre part, battez les oeufs avec le chorizo coupé en dés, du sel, du poivre et le safran. Versez les oeufs sur les légumes et laissez cuire doucement.

Omelette (Espagne)

Faites revenir dans 1 verre d'huile d'olive chaude, 1 poivron vert en lanières. Ajoutez 2 tomates en tranches, laissez étuver. Joignez 50 g de crevettes épluchées, assaisonnez. Farcissez de cette préparation une omelette simple, faite avec 8 oeufs et cuite à l'huile. Servez avec des rondelles d'oignons frits.

Omelette à la mode de cannes

1 tranche de jambon pour 2 oeufs, 1 verre de bouillon (ou de concentré), 1 c à soupe de cognac, farine, 100 g de beurre, 100 g de champignons, sel, poivre, une petite boite de pelures de truffes.

Préparez une sauce brune. Ajoutez-y le cognac. Laissez mijoter à feu doux. Pendant ce temps, vous coupez les champignons (bien lavés) en lamelles. Faites-les revenir dans un peu de beurre. Mélangez-les ensuite à la sauce ainsi que les truffes. Laissez à feu doux. Préparez votre omelette à laquelle vous incorporerez le jambon coupé en dés. Pour terminer, ajoutez à l'omelette les champignons et la sauce. Cette omelette peut aussi se manger froide.

Omelette à la paysanne

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 6 oeufs, 100 g de lardons fumés, 400 g de pommes de terre cuites, 2 poireaux, 50 g de comté râpé, 1 c à soupe de persil ciselé, 50 g de crème, 75 g de beurre, sel, poivre.

Nettoyez et émincez finement les blancs des poireaux. Faites-les revenir pendant 4 à 5 mn dans 25 g de beurre. Couvrez. Laissez étuver pendant 15 mn à feu très doux. Épluchez les pommes de terre. Coupez-les en dés. Faites-les dorer à la poêle dans 25 g de beurre bien chaud. Retirez-les. Essuyez la poêle et faites revenir les lardons 4 à 5 mn à feu doux. Retirez-les également. Dans une terrine, battez les oeufs avec le persil et la crème. Assaisonnez de sel et de poivre à raison d'une pincée de sel par oeuf plus 1 pour la poêle. Chauffez le reste de beurre dans la poêle. Attendez qu'il soit bien chaud pour y verser les oeufs. Faites cuire 2 minutes en ramenant le bord de oeufs vers le centre. Ajoutez les poireaux, les pommes de terre, les lardons et le comté râpé. Pliez l'omelette. Poursuivez la cuisson 1 mn puis faites-la glisser sur un plat chaud.

Omelette à la portugaise

Couper en lamelles 1 poivron vert et 1 rouge. Hacher finement un bel oignon ainsi que 2 gousses d'ail et les faire revenir à l'huile d'olive. Ajouter les lamelles de poivrons. Assaisonner de sel et de poivre et verser un petit verre de vin blanc sec. Faire cuire à couvert pendant 10 minutes. A ce moment, ajouter 3 tomates épluchées et épépinées et quelques olives noires. Dans une poêle, à part, faire cuire une omelette de 6 oeufs à l'huile d'olive. Une fois cuite, la plier et la déposer dans la poêle ou ont cuit les légumes. Servir très chaud.

Omelette à la provençale

Pour 4 personnes: 150 g de gouda, 4 oeufs, 40 g de beurre, 1 cuillerée à soupe de lait, 1 oignon, 2 tomates, des poivrons rouges et verts, poivre, sel.

Dans la casserole, faites dorer au beurre l'oignon émincé. Ajoutez les tomates coupées en rondelles. Laissez étuver un moment. Pendant ce temps vous aurez fait cuire les poivrons que vous incorporerez à la préparation. Battez les oeufs et le lait en omelette. Faites cuire dans la poêle. Parsemez de gouda coupé en très fines tranches afin qu'il fonde bien. L'omelette prête, décorez avec les légumes chauds et servez immédiatement.

Omelette à la provençale

8 oeufs, 1 gros poivron rouge, 1 gros poivron vert, 2 oignons, 50 g d'olives noires, 50 g de beurre, 6 cuillerées d'huile d'olives, sel, poivre, 1 pincée de thym, laurier et ail, 50 g de gruyère râpé.

Épluchez les oignons, épépinez les poivrons, coupez-les en lamelles, faites fondre les deux dans l'huile avec sel, poivre, thym, laurier, ail. Battez les oeufs avec sel et poivre. Faites fondre le beurre dans une poêle, ajoutez une cuillerée d'huile et faites cuire l'omelette. Dressez l'omelette sur un plat, entourez-la des légumes et des olives, saupoudrez de gruyère râpé et passez le tout sous le gril du four juste pour faire fondre le fromage.

Omelette à la tomate

Pour 2 personnes. Faites revenir 1 oignon haché et 1 gousse d'ail pilée dans 2 c à soupe d'huile d'olive. Ajoutez 2 tomates pelées et épépinées et ½ poivron pelé et coupé en dés. Laissez cuire une dizaine de minutes en remuant. Battez 6 oeufs en omelette avec sel et poivre. Versez dans la poêle où cuisent les tomates et faites cuire comme une omelette habituelle.

Omelette à l'estragon

Pour 4 personnes. Lavez et hachez 3 branches d'estragon. Cassez 4 oeufs un à un dans un petit bol et versez-les au fur et a mesure dans un saladier. Ajoutez une pincée de sel, du poivre et une c à soupe de crème fraîche. Battez légèrement au fouet, ajoutez les deux tiers de l'estragon haché. Faites fondre 25 g de beurre dans une poêle. Des que le corps gras est bien chaud, versez-y les oeufs battus. Faites cuire tout en ramenant le mélange du bord vers le centre et en remuant la poêle de l'autre main. Replier l'omelette encore baveuse, saupoudrez avec le reste de l'estragon et donnez un coup sec sur le manche de la poêle pour détacher l'omelette. Faites-la glisser sur un plat. Vous pouvez préparer de la même façon des omelettes aux fines herbes.

Omelette à l'oseille

Pour 4 personnes: une poignée d'oseille (150 g environ), 8 oeufs, 1 c à soupe de lait, sel, poivre, 50 g de beurre.

Lavez soigneusement l'oseille, hachez-la. Battez les oeufs à la fourchette et sans excès avec le lait, le sel et le poivre. Faites chauffer le beurre, jetez-y l'oseille et laisse-la fondre pendant 5 mn en remuant. Versez alors les oeufs et laissez cuire en ramenant au fur et à mesure les oeufs déjà pris vers le centre. Quand le premier côté est cuit, faites glisser l'omelette sur une assiette et retournez-la dans la poêle pour faire cuire l'autre côté à moins que vous ne préfériez baveuse.

Omelette alsacienne

Dans une terrine cassez 4 oeufs, salez, poivrez, ajoutez une cuillerée à soupe de crème fraîche et 100 g de gruyère râpé, battez légèrement. Dans une poêle faites dorer 4 tranches de lard de poitrine très maigre, lorsqu'elles sont dorées à point, retirez-les et mettez à la place les oeufs battus, faites cuire comme s'il s'agissait d'une omelette ordinaire mais 5 minutes avant la fin de la cuisson, placez sur l'omelette les 4 tranches de lard maigre, saupoudrez de persil haché et en fin de cuisson faites glisser l'omelette sur le plat de service sans la plier.

Omelette au basilic

Pour 6 personnes: 8 oeufs, 3 oignons moyens émincés, une vingtaine de feuilles de basilic, une gousse d'ail émincée, une pincée de menthe séchée, 25 g de beurre, sel et poivre.

Cuisez les oignons dans le beurre à la poêle. Ajoutez l'ail, le basilic coupé fin et Ia menthe. Salez et poivrez. Après 10 minutes de cuisson versez les oeufs battus sur les oignons et faites l'omelette à feu vif.

Omelette au basilic

Pelez 4 tomates bien mûres, coupez-les en petits morceaux et retirez les graines de l'intérieur. Faites fondre à l'huile 1 oignon haché, joignez les tomates, 1 gousse d'ail pilée, salez, poivrez. Laissez cuire pendant une dizaine de minutes en remuant de temps en temps. D'autre part, battez 8 oeufs en omelette avec du sel et du poivre, 1 c à soupe de lait et une poignée de feuilles de basilic hachées. Versez les oeufs sur les tomates et faites cuire comme une omelette ordinaire.

Omelette au boudin

Pour 2 personnes: 100 g de boudin noir, une petite saucisse fumée, 40 g de beurre, 6 oeufs, sel, poivre, 1 bouquet de persil.

Coupez le boudin et la saucisse en rondelles et faites-les rissoler dans la moitié de matière grasse chaude, 2 à 3 mn de chaque côté. D'autre part, battez les oeufs en omelette avec le sel, le poivre et le persil haché. Versez-les dans une autre poêle où vous aurez fait fondre le reste de matière grasse. Faites cuire en omelette, et, au moment de la replier, garnissez-la de rondelles de boudin et de saucisse bien égouttées. Servez avec une salade verte.

Omelette au citron vert

Pour 4 personnes: 8 oeufs, 2 c à soupe de bouillon de volaille (eau et cube), sel, poivre, 2 citrons verts, 30 g de beurre.

Battez les oeufs en omelette avec le bouillon, le sel et le poivre. Levez le zeste des citrons et faites-les blanchir 1 mn à l'eau bouillante. Égouttez-les. Hachez la moitié de ces zestes et ajoutez-les aux oeufs battus. Faites cuire comme une omelette ordinaire. Servez replié, décoré de zeste de citron, en entrée.

Omelette au fromage

Pour 4 personnes: 300 g de pommes de terre cuites, 100 g de fromage (Beaufort, gruyère, comté), 2 c à soupe d'huile, 8 oeufs, 30 g de beurre, sel, poivre.

Coupes les pommes de terre en dés, faites-les sauter à l'huile. D'autre part, émincez finement le fromage. Battez les oeufs en omelette avec la moitié du beurre fondu, salez (peu à cause du fromage qui est déjà salé), poivrez. Ajoutez le fromage dans les oeufs et faites cuire cette omelette dans le reste du beurre fondu. Au moment de la rouler, mettez au milieu les pommes de terre rissolées et égouttées. Vous pouvez râper le fromage et le diviser en deux moitiés, l'une est ajoutée aux oeufs, l'autre est saupoudrée sur l'omelette au moment de servir. Vous pouvez aussi faire fondre des oignons dans la poêle où vous cuirez l'omelette, le mélange oignons-fromage est très bon.

Omelette au fromage de chèvre

Pour 4 personnes: 1 tranche de jambon cru, 4 saucisses, 1 c à soupe d'huile, 6 oeufs, sel, poivre, 1 c à soupe de crème fraîche, 1 petit fromage de chèvre.

Coupez le jambon en petits dés, faites-les revenir dans l'huile chaude avec les saucisses. Battez les oeufs avec l'assaisonnement et la crème. Quand les saucisses sont cuites retirez-les (ainsi que les dés de jambon), gardez le tout au chaud. Versez les oeufs dans la poêle, faites cuire en omelette plate. Quand les oeufs sont pris, garnissez avec les dés de jambon, les saucisses et le fromage de chèvre coupé en tranches fines. Accompagnez d'une salade verte.

Omelette au fromage et à la menthe

Pour 4 à 6 personnes. Battez 8 oeufs en omelette avec du sel, du poivre et un filet d'huile. Incorporez 400 g de fromage de chèvre bien égoutté (broccio ou défaut St-Florentin) coupé en gros dés, puis une poignée de feuilles de menthe fraîche hachées. Faites cuire à l'huile dans une poêle, comme une omelette ordinaire.

Omelette au gouda

Préparation: 15 mn. Cuisson: 10 mn. Pour 4 personnes: 8 oeufs, 125 g de gouda râpé (grosse grille), 1 oignon, 1 gousse d'ail, 2 tomates, une dizaine d'olives noires, filets d'anchois, sel, poivre, 20 g de beurre.

Pelez et émincez ail et oignon. Faites-les fondre doucement avec le beurre dans une poêle. Battez les oeufs au fouet. Salez poivrez. Versez dans la poêle et faites cuire à feu doux. Ramenez les bords vers le centre au fur et à mesure de la cuisson. Allumez le gril du four. Avant que l'omelette soit totalement cuite disposez sur le dessus les tomates en rondelles fines. Saupoudrez de gouda râpé et faites cuire 5 minutes sous le gril. Décorez avec anchois et olives et repassez une minute au four. Servez aussitôt.

Omelette au jambon cru et chorizo

Pour 4 personnes: 8 oeufs, 4 fines tranches de jambon cru, 4 rondelles de chorizo, 4 tomates, 1 oignon, 100 g de crème fraîche, 40 g d'emmental râpé, 40 g de beurre, ¼ de c à café de paprika doux, sel, poivre.

Ébouillantez, pelez et épépinez les tomates. Coupez-les ensuite en petits morceaux. Pelez, puis émincez l'oignon. Faites-le blondir 3 mn dans 10 g de beurre. Ajoutez la concassée de tomates. Salez, poivrez. Laissez cuire sur feu doux 5 mn. Tenez le mélange au chaud. Battez les huit oeufs dans un saladier. Assaisonnez du paprika. Salez et poivrez, mais peu, parce que les charcuteries sont déjà relevées. Préchauffez le gril du four. Dans une poêle à revêtement anti-adhésif, faites fondre 20 g de beurre. Versez-y les oeufs battus. Lorsqu'ils commencent à prendre, recouvrez-les des deux tiers de la fondue de tomates, en la mélangeant avec une fourchette à la partie encore baveuse. Faites glisser l'omelette sur un plat beurré allant au four. Recouvrez-la du jambon coupé en lanières et des tranches de chorizo. Versez au centre le reste de fondue de tomates. Parsemez de l'emmental râpé. Glissez-la sous le gril du four et laissez-la dorer 2 ou 3 mn. Versez la crème fraîche au centre et servez sans attendre. Présentez en même temps des tranches de pain de campagne ou des croûtons frits au beurre.

Omelette au lard

Pour 4 personnes: 8 oeufs, 2 cuillerées à soupe de lait, 100 g de lard fumé, 50 g de gruyère, sel, poivre. Préparation: 15 mn.

Cuisson: 15 mn.

Faites couper le lard en tranches très fines par le charcutier et faites-les revenir à la poêle à feu moyen. Coupez-les en 4 ou 5 morceaux chacune. Battez les oeufs en omelette, ajoutez le gruyère râpé le lait, peu de sel (le lard étant salé), mais poivrez bien. Battez le mélange et ajoutez les morceaux de lard fumé. Faites fondre le beurre dans une poêle; lorsqu'il est bien chaud, versez-y l'omelette. Dès que les oeufs commencent à prendre, baissez le feu. Laissez cuire et pliez l'omelette en deux sur un plat. Cette omelette se mange chaude ou froide.

Omelette au poisson

Égouttez le reste du poisson de la veille, retirez toutes les peaux et arêtes et hachez-le avec le contenu égoutté d'une petite boite de thon au naturel. Faites revenir le tout dans 40 g de beurre avec 1 petit oignon haché et 2 c à soupe de persil haché. Battez 6 oeufs dans une terrine avec sel et poivre ajoutez le poisson mélangez bien et faites cuire en omelette.

Omelette au salami

120 g de bon salami coupé en tranches assez épaisses, 30 g de beurre, 8 oeufs, sel, poivre, une grosse poignée de fromage râpé (gruyère, parmesan).

Coupez le salami en dés et faites-les revenir à la poêle dans la matière grasse chaude. Battez les oeufs en omelette, salez (peu), poivrez, ajoutez le fromage râpé. Mélangez bien et versez sur les morceaux de salami. Remuez pour bien distribuer la préparation et, quand les oeufs commencent à prendre, aplatissez légèrement à l'aide d'une spatule. Laissez bien dorer l'omelette, retournez-la et faites dorer l'autre côté. Servez tiède ou froid, avec une salade verte.

Omelette aux anchois

Pour 4 personnes: 500 g de tomates, 1 poivron, 6 c à soupe d'huile d'olive, 2 gousses d'ail, persil haché, sel, poivre, 8 oeufs, 1 petite boite de filets d'anchois.

Pelez et épépinez les tomates, coupez-les en quartiers. Lavez et épépinez le poivron, coupez-le en petits dés. Faites fondre le tout dans 4 c à soupe d'huile d'olive avec l'ail pilé, le persil et l'assaisonnement. Laissez cuire à découvert de façon à avoir un coulis épais (+ 25 mn). Battez les oeufs avec le sel et le poivre, faites-les cuire en omelette dans le reste d'huile. Garnissez-la de coulis de tomates, après l'avoir pliée, décorez-la de filets d'anchois disposés en croisillons.

Omelette aux anchois

Faites revenir 1 gousse d'ail écrasée dans 1 c à soupe d'huile. Ajoutez 6 filets d'anchois pilés avec 3 c à soupe de persil haché et 300 g de tomates pelées et concassées. Poivrez. Laissez cuire 10 à 15 mn à découvert. Laissez refroidir. Battez 8 oeufs en omelette, ajoutez la préparation aux anchois et faites cuire le tout à la poêle, des deux côtés.

Omelette aux asperges et au Comté

Pour 4 personnes: 1 oignon moyen coupé en tranches fines, huile d'olive, 8 oeufs, 1 tasse de lait, 6 tomates séchées cuites à la vapeur et hachées, sel, Cayenne, noix de muscade, 200 g de jambon en cubes (ou de champignons sautés si vous préférez une omelette aux légumes), 200 g de comté râpé, 8 asperges cuites.

Préchauffez le four à 200°C (th 5/6). Faites sauter les tranches d'oignon dans l'huile d'olive jusqu'à transparence. Réservez. Battez les oeufs et le lait, ajoutes les tomates séchées hachées, l'oignon, l'assaisonnement, le comté râpé et le jambon, bien mélanger. Chauffez, sur le dessus de votre cuisinière, l'huile d'olive dans un plat allant au four, versez le mélange ci-dessus et cuire quelques minutes. Arrangez les asperges sur le dessus. Mettez le plat au four et laissez cuire jusqu'à ce que l'omelette gonfle (environ 10 à 20 minutes).

Omelette aux champignons (Chine)

Pour 4 personnes. Trempage des champignons 20 mn. Préparation et cuisson: 10 mn. Une poignée de champignons noirs séchés, 8 oeuf, sel, poivre, 2 c à soupe de germes de soja, 100 g de crevettes cuites et décortiquées, 1 petit oignon.

Faites gonfler les champignons à l'eau tiède. Battez les oeufs en omelette avec du sel et du poivre. Faites chauffer l'huile et mettez-y à revenir les champignons, les germes de soja, les crevettes et l'oignon. Remuez pendant 2 mn, puis versez les oeufs. Faites cuire jusqu'à ce que le dessous des oeufs soit pris, puis faites glisser l'omelette sur un plat et renversez-la dans la poêle pour faire cuire l'autre côté. Servez avec de la sauce soja ou nuoc mam à volonté.

Omelette aux champignons panachés

250 g de champignons de couche, 30 g de beurre, 1 poivron vert, 2 c à soupe d'huile, 250 g de chanterelles, 30 g de beurre, 4 c à soupe de crème, sel et poivre. Omelette 6 oeufs, 3 c à soupe de lait de crème ou d'eau, sel et poivre, 30 g de beurre.

Faites dorer en sauteuse, dans 30 g de beurre, les champignons de couche nettoyés et coupés en tranches s'ils sont trop gros pour rester entiers. Enlevez-les après 8 minutes de cuisson et gardez-les au chaud. Ajoutez dans la sauteuse 2 cuillerées d'huile et mettez-y fondre le poivron égrainé et divisé en morceaux. Enlevez-le à son tour et remplacez-le par les chanterelles émincées, que vous cuirez d'abord dans 30 g de beurre, puis que vous napperez de crème et assaisonnerez. Laissez mijoter quelques minutes. Battez les oeufs avec lait, crème ou eau, sel et poivre, et faites-la cuire dans une grande poêle contenant le beurre chauffé. Ne la repliez pas, mais garnissez-la des champignons séparés par le poivron. Passez vivement sous la rampe du four.

Omelette aux chipolatas

Battez 8 oeufs en omelette, salez, poivrez et ajoutez 2 oignons émincés et revenus au beurre. Faites cuire l'omelette sans la retourner et garnissez-en la moitié avec 6 petites chipolatas dorés à la poêle au préalable. Pliez l'omelette en deux et servez aussitôt avec des petits croûtons frits au beurre et une salade verte.

Omelette aux croûtons

Pour 4 personnes. Préparation et cuisson 15 mn. 6 tranches de pain de mie rassis, 3 c à soupe d'huile, 6 oeufs, sel, poivre, 2 c à soupe de lait, 20 g de beurre.

Coupez 4 tranches de pain en petits dés, les deux dernières en triangles. Faites dorer les petits croûtons à l'huile en remuant souvent et les plus grands de chaque côté. Battez les oeufs avec l'assaisonnement et le lait. Faites-les cuire en omelette dans le beurre chaud. Au moment de la replier fourrez-la de petits croûtons. Garnissez des triangles de pain dorés. Accompagnez d'une salade (pissenlits aux lardons par exemple).

Omelette aux épinards

Pour 4 personnes: 8 à 12 oeufs, 300 g d'épinards surgelés, 30 g de beurre, sel, poivre, noix muscade, 50 g de gruyère râpé, 200 g de champignons de couche en boite, 20 g de beurre, 150 g de lard fumé.

Battez les oeufs avec le sel et le poivre. Faites fondre les épinards surgelés dans le beurre sur feu très doux, assaisonnez-les et ajoutez le fromage râpé. Égouttez les champignons, émincez-les, faites-les sauter rapidement dans la matière grasse chaude avec le lard coupé en lardons. Faites cuire les oeufs battus en omelette de la manière habituelle. Avant de la replier, farcissez-la du mélange aux épinards. Servez sans attendre avec une salade verte.

Omelette aux fines herbes

Persil, ciboulette, cerfeuil, oseille, sauge, 8 oeufs, sel, poivre, 50 g de beurre, 2 c à soupe de lait.

Hachez menu le persil, la ciboulette, le cerfeuil et l'oseille, en parties égales, afin de remplir une tasse. Entre-temps, battez les oeufs dans un large bol et incorporez le lait, le sel, le poivre et une pointe de couteau de sauge. Mêlez les deux préparations et battez vigoureusement, soit au fouet, soit au mixeur. Dans une poêle, faites fondre la matière grasse, versez les oeufs et faites cuire. Selon goût, coupez l'omelette en quartiers ou faites des omelettes individuelles.

Omelette aux germes de soja

Pour 4 personnes: 100 g de boeuf haché, 200 g de germes de soja frais ou en boite, 4 oeufs de cane bien battus.

Faire revenir au saindoux dans une poêle assez profonde avec des oignons hachés fin, d'abord la viande, ensuite les germes de soja. Laissez cuire cinq minutes. Battre les oeufs dans un grand bol. Poivrer, saler avec deux cuillerées de nuoc mam. Verser le tout dans la poêle. Étaler les oeufs sur la viande et les germes. Faire des petits trous avec une fourchette. Laisser cuire cinq minutes et servir chaud.

Omelette aux harengs saurs

Pour 2 personnes. Préparation et cuisson 10 mn. 6 oeufs, sel, poivre, 2 c à soupe de crème fraîche, 2 c à soupe de persil haché, 4 filets de harengs saur, 1 c à soupe d'huile.

Battez les oeufs avec l'assaisonnement et la crème fraîche, ajoutez le persil. Coupez 2 filets de harengs en petits morceaux, faites-les revenir à l'huile. Quand ils commencent à prendre couleur, versez les oeufs et faites cuire en omelette. Au moment de la replier, posez le reste de filets de harengs coupés en deux. Servez avec une salade verte.

Omelette aux oignons

Pour 4 personnes: 8 oeufs, 4 oignons, 100 g de lard de poitrine fumée, une noix de beurre, 1 c à soupe d'huile, 1 c à soupe de crème fraîche, sel, poivre, persil.

Épluchez les oignons, émincez-les. Retirez la couenne du lard et coupez-le en petits morceaux. Mettez le beurre et l'huile dans la poêle et faites-y cuire les oignons et les lardons pendant 5 mn. Dans une terrine, cassez les oeufs, ajoutez 2 c à soupe d'eau, sel, poivre et battez le tout. Incorporez les oignons et les lardons et cuisez à feu assez vif en ayant soin que l'omelette reste un peu baveuse en son centre. Repliez-la et servez immédiatement.

Omelette aux oignons

Émincez 250 g d'oignons et faites-les fondre doucement dans 50 g de beurre. Battez 8 oeufs en omelette, ajoutez sel, poivre et les oignons fondus avec leur beurre de cuisson. Faites cuire l'omelette en ramenant constamment au centre de la poêle, à l'aide d'une spatule, les parties d'oeufs déjà prises. Vous obtiendrez ainsi une belle omelette roulée dont le centre restera très moelleux.

Omelette aux olives (Maroc)

Pour 4 personnes: 6 oeufs, 1 pincée de paprika, 100 g d'olives noires dénoyautées et hachées, ½ cuillère à café de carvi, ½ cuillère à café de cumin, 2 cuillères à soupe de persil haché, 1 cuillère à soupe d'huile d'olive, 1 cuillère à café d'estragon, sel, poivre.

Battez les oeufs, incorporez les olives, le persil, le carvi, le cumin, le sel et une pincée de poivre. Mélangez bien. Faites prendre l'omelette dans une poêle où vous aurez fait chauffer l'huile, en veillant à ce qu'elle reste baveuse. Glissez dans le plat de service et saupoudrez avec une pincée de paprika et d'estragon.

Omelette aux poireaux (Maroc)

Pour 4 personnes: 675 g de poireaux lavés et coupés en rondelles, 6 oeufs, 12 olives noires dénoyautées et coupées, 1 dl d'huile d'olive, la moitié d'un jus de citron, ½ cuillère à café de sucre, sel et poivre.

Dans une poêle faites revenir les poireaux et laissez-les dorer légèrement. Ajoutez le jus de citron, le sucre, un peu de sel et une pincée de poivre. Couvrez et laissez cuire à feu doux 10 minutes jusqu'à ce qu'ils soient tendres. Battez les oeufs, incorporez les poireaux et les olives, mélangez et assaisonnez. Chauffez un peu d'huile dans une grande poêle et versez-y le mélange, laissez prendre très lentement et tournez. Découpez en portions et servez comme entrée.

Omelette aux poivrons

Pour 3 personnes: 6 oeufs, 30 g de beurre, sel, poivre, ½ verre d'eau, 1 poivron vert, 1 poivron rouge, 1 poivron jaune, 3 c à soupe d'huile d'olive, ail, thym et laurier en poudre.

Lavez et essuyez les poivrons. Ouvrez-les en deux ôtez les pépins. Découpez les poivrons en petites lamelles. Faites-les revenir dans une poêle à l'huile d'olive, ajoutez l'ail pilé, salez, poivrez, saupoudrez de thym et de laurier, couvrez. Laissez à feu doux 30 minutes. D'autre part, cassez les oeufs dans un saladier, salez, poivrez, versez ½ verre d'eau, battez. Faites saisir ces oeufs battus dans une poêle très chaude et bien beurrée. Laissez cuire 5 minutes. Avant de servir, mettez les poivrons cuits sur la moitié de l'omelette et pliez-la en deux.

Omelette aux pommes de terre

100 g de lard maigre, 50 g de beurre, 2 pommes de terre, 1 bouquet de cerfeuil, quelques feuilles d'oseille ou de bettes, 8 oeufs, sel, poivre.

Dans la moitié de la matière grasse, faites revenir le lard coupé en lardons. Dans une autre poêle, et dans l'autre moitié de la matière grasse, faites revenir les pommes de terre pelées et coupées en tranches. Quand elles ont pris couleur, joignez le cerfeuil et l'oseille (ou les feuilles de bettes) hachés. Battez les oeufs en omelette, salez, poivrez, ajoutez les pommes de terre et les herbes, mélangez rapidement puis versez le tout dans la poêle sur les lardons bien dorés et égouttés. Faites cuire l'omelette des deux côtés comme une galette. Elle doit être épaisse et moelleuse. Servez-la chaude avec une salade verte, ou froide. Cette recette permet d'utiliser un reste de pommes de terre cuites.

Il en existe de nombreuses variantes: vous pouvez couper les pommes de terre en petits dés au lieu de les débiter en rondelles, supprimer le lard et ajouter un oignon. Vous pouvez aussi réduire les pommes de terre en purée avec du lait (1 dl de lait pour 250 g de pommes de terre) et ajouter cette purée aux oeufs battus, de façon à avoir une préparation assez épaisse (de la consistance d'une crème pâtissière), que vous ferez cuire en galettes.

Omelette aux sardines

Videz 10 sardines. Essuyez-les, salez-les légèrement. Faites-les griller en les retournant. Ensuite, retirez la peau ainsi que la tête et l'arête centrale. Séparez les filets. Réservez au chaud. Battez 7 oeufs en omelette. Assaisonnez, jetez ces oeufs battus dans la poêle où vous aurez fait blondir du beurre. Dès que le fond commence à prendre, ajoutez les filets de sardines. Continuez l'omelette comme d'habitude. Servez-la très chaude.

Omelette brayaude

Pour 4 personnes: 300 g de pommes de terre, 100 g de lard fumé, 1 c à soupe d'huile, 8 oeufs, sol, poivre, 100 g de crème fraîche (facultatif).

Coupez le lard en lardons et faites-les rissoler à la poêle avec la cuillerée d'huile. Coupez en petits cubes les pommes de terre pelées et crues, ajoutez-les dans la poêle et faites-les cuire et dorer à feu moyen (20 mn environ). Battez les oeufs en omelette avec sel et poivre, versez-les dans la poêle et laissez-les cuire sur feu doux. Au moment de servir, versez la crème au centre de l'omelette avant de la replier. Garnissez de persil haché. Cette recette peut se faire avec des pommes de terre déjà cuites. Les brayauts étaient des cultivateurs gourmands du Centre de la France. On leur doit cette omelette et le fameux gigot brayaude.

Omelette chinoise

Pour 4 personnes: 2 oeufs, sel, poivre, 1 c à soupe de lait, 500 g d'échine de porc désossée, huile, 1 c à soupe de sauce soja, 6 c à soupe de sauce tomate, 150 g de pousses de bambou, ¼ de boite de petits pois, 100 g de germes de soja, 50 g de beurre, carotte, poivron.

Découpez l'échine en lamelles que vous ferez revenir 15 minutes dans le beurre. Ajoutez les pousses de bambou, les germes de soja, les petits pois. Mélangez le tout avec la sauce tomate. Salez et poivrez légèrement. Laissez 5 minutes sur le feu. Pendant ce temps, battez l'omelette et versez-la dans une grande poêle beurrée. A mi-cuisson, posez dessus le mélange viandes-légumes. Quand l'omelette est bien dorée, faites-la glisser sur le plat de service et repliez-la. Décorez avec des lamelles de carottes et de poivrons.

Omelette chinoise

Faites revenir 150 g de germes de soja avec 1 petit oignon haché dans 1 c à soupe d'huile, ajoutez le contenu émietté d'une petite boite de crabe et 100 g de crevettes cuites et décortiquées, assaisonnez, ajoutez 1 c à soupe de sauce soja. Laissez cuire pendant quelques minutes; gardez en attente. D'autre part, battez 8 oeufs avec sel et poivre, et faites-les cuire en omelette. Au moment de la replier, farcissez-la avec crabe et crevettes.

Omelette du Léon

Pour 6 personnes: 15 oeufs, 4 artichauts, 50 g de beurre, sel, poivre, ½ citron.

Préparer les 4 fonds d'artichauts, les citronner un peu, les laver, les couper en lamelles fines. Mettre le beurre dans une sauteuse, celui-ci une fois fondu, ajouter les lamelles d'artichauts. Les faire cuire doucement (l'artichaut ne doit pas brûler). Battre les oeufs. Assaisonner. Ajouter les fonds d'artichauts, faire cuire l'omelette.

Omelette du pêcheur

Préparation: 20 mn. Cuisson: 45 mn. Pour 4 personnes: 400 g de filet de cabillaud, 400 g de pommes de terre, 1 petit bocal de girolles au naturel, 3 oignons, 6 oeufs, 1 bouquet garni, 1 rondelle de citron, 4 brins de persil, 60 g de beurre, sel, poivre.

Rincez les pommes de terre mais ne les épluchez pas. Faites-les cuire 20 à 25 mn à l'eau bouillante salée. Préparez un court-bouillon: portez de l'eau à ébullition avec un oignon épluché et coupé en deux, le bouquet garni, la rondelle de citron, du poivre et du sel. Laissez frémir 10 mn. Rincez le poisson et faites-le pocher dans le court-bouillon pendant 6 à 7 mn. Égouttez. Mettez les girolles à égoutter dans une passoire à pied. Épluchez les deux oignons restants et émincez-les. Faites chauffer 30 g de beurre dans une poêle et mettez-y les oignons à revenir doucement en les remuant bien. Ajoutez les pommes de terre et faites-les dorer avec les oignons. Salez et poivrez. Entre-temps effeuillez le cabillaud puis ajoutez-le dans la poêle ainsi que les girolles. Battez les oeufs en omelette, salez et poivrez à votre goût. Ajoutez le reste de beurre fondu et le persil finement ciselé. Versez les oeufs dans la poêle et laissez prendre l'omelette en mélangeant. Servez bien chaud et accompagnez éventuellement d'une salade verte.

Omelette du pêcheur

Pour 4 personnes: 800 g de fondue de poireaux, 10 oeufs, 180 g de crevettes roses décortiquées, 2 cuillerées à soupe de persil haché, 50 g de beurre, 1 cuillerée à soupe de ciboulette hachée, sel, poivre. Préparation: 20 minutes.

Ajouter la ciboulette hachée à la fondue de poireaux. Dans un saladier casser les oeufs et les battre, ajouter le persil, saler et poivrer. Faire fondre le beurre dans une poêle, puis y verser les oeufs. Lorsque l'omelette est cuite, la farcir avec la fondue de poireaux et les crevettes décortiquées. Rouler l'omelette et servir aussitôt. On peut remplacer les crevettes par des oeufs de saumon ou des lamelles de saumon fumé.

Omelette du père Louis

Pour 4 ou 5 personnes: 7 oeufs, 3 tomates, 20 g de cèpes séchés, 2 oignons blancs, 100 g de gruyère râpé, 4 dl de lait. 40 g de farine, 120 g de beurre, 2 c à soupe d'huile, sel et poivre.

Pelez et émincez les oignons. Faites-les blondir à la poêle sur feu doux avec 30 g de beurre. Pelez les tomates, concassez-les avec une fourchette, ajoutez-les dans la poêle, salez poivrez et laissez mijoter 20 mn sur feu d'abord moyen, puis doux. Dans une petite casserole, faites fondre 40 g de beurre, incorporez la farine, laissez cuire 1 mn. Versez le lait froid en une seule fois, amenez à ébullition en remuant sans arrêt, salez, poivrez et laissez cuire 8 mn sur feu doux en remuant souvent. Hors du feu, incorporez petit à petit à cette sauce 50 g de gruyère râpé, en fouettant à la fourchette. Mixez les champignons, battez les oeufs, incorporez-leur les champignons en poudre, du sel du poivre. Faites une omelette dans une grande poêle avec 50 g de beurre, puis glissez-la dans un plat allant au four. Allumez le gril. Étalez sur une petite moitié de l'omelette le coulis de tomates et d'oignons. Repliez l'omelette pour recouvrir le tout. Nappez avec la sauce et saupoudrez avec le reste de fromage râpé. Glissez le plat sous le gril et laissez gratiner pendant 3 minutes.

Omelette en croûte

Coupez la calotte d'un pain de seigle acheté la veille et évidez-les. Hachez finement 4 échalotes, faites-les légèrement blondir. Ajoutez 1 petite boite de thon au naturel après avoir retiré la peau. Laissez un peu revenir. Assaisonnez. Ajoutez 3 c à soupe de crème et hors du feu, un filet de citron et une pointe de Cayenne. Réservez au chaud. Battez 12 oeufs en omelette. Assaisonnez-les légèrement, ajoutez une bonne quantité de ciboulette hachée. Divisez en deux la préparation aux oeufs. Faites 2 omelettes mais assez peu cuites. Glissez au milieu la préparation au thon. Fourrez le pain avec l'omelette Replacez le chapeau.

Omelette espagnole

Pour 4 personnes: 2 tomates, 2 poivrons verts, 2 oignons, 2 pommes de terre, 4 c à soupe d'huile d'olive, 8 oeufs, 2 c à soupe de lait, sel, poivre, herbes hachées à volonté (persil, ciboulette, estragon).

Préparez les légumes. Faites chauffer l'huile dans une poêle à revêtement anti-adhésif, quand elle, est chaude, mais non fumante, jetez-y les pommes de terre et les poivrons, laissez revenir pendant quelques minutes en tournant à la cuillère en bois. Joignez les tomates et les oignons, continuez la cuisson jusqu'à ce que les légumes soient tendres. Menez la cuisson sur feu doux et remuez de temps en temps pour que les légumes n'attachent pas. Cette cuisson dure une dizaine de minutes. Pour faciliter la cuisson de l'omelette, vous pouvez ensuite séparer les légumes en deux parties égales. Il est en effet plus facile de réussir des petites omelette que des grandes. Vous les ferez cuire successivement dans la même poêle ou dans deux poêles différentes. Battez les oeufs entiers pendant 1 mn avec le lait, le sel et le poivre (le lait aidera à une meilleure répartition de l'assaisonnement). Joignez les herbes hachées. Versez les oeufs sur les légumes et laissez cuire jusqu'à ce que le dessous soit bien pris. La cuisson doit être menée à feu assez vif. Remuez les oeufs avec une fourchette en secouant la poêle de temps en temps. Lorsque les oeufs ont pris la consistance d'oeufs brouillés, ne remuez plus, laissez-les 1 mn pour que le dessous se solidifie. Faites glisser l'omelette cuite d'un côté sur une assiette ou sur un couvercle. Le côté cuit se trouve en dessous. Recouvrez l'omelette avec la poêle et renversez le tout de façon que le côté non cuit se trouve en dessous. Vous pouvez aussi retourner l'omelette directement sur un couvercle plat de casserole que vous tiendrez par dessous et que vous retournerez à nouveau sur la poêle. Retirez l'assiette et remettez sur le feu pour faire cuire l'autre face de l'omelette. Pendant cette seconde cuisson, secouez la poêle d'un mouvement de va-et-vient pour que l'omelette n'attache pas. Ne prolongez pas inutilement la cuisson, elle doit rester humide à l'intérieur. Lorsque la cuisson est terminée, faites glisser l'omelette sur le plat de service. Servez chaud ou froid avec une salade verte.

Omelette espagnole

Faites dorer au beurre un gros oignon émincé. Ajoutez-y deux tomates coupées en morceaux et laissez étuver un moment. Incorporez ensuite environ 100 g de haricots verts cuits à l'eau. D'autre part, avec 4 oeufs et 4 cuillerées à soupe de lait, confectionnez une omelette bien baveuse. Parsemez-la de fromage détaillé en fines lamelles et versez par-dessus les légumes chauds (tomates et haricots verts). Pliez l'omelette en deux, faites-la glisser sur un plat et servez immédiatement.

Omelette farcie

Faites cuire au beurre, dans une poêle, 175 g environ de champignons émincés et un hachis de deux grosses échalotes grises. Lorsque cette préparation est cuite (moelleuse sans être rissolée), mélangez-y, hors du feu, 185 g de jambon maigre cuit, coupé en menus morceaux. Par ailleurs, fouettez 4 à 5 oeufs en omelette avec sel, poivre et quelques petits flocons de beurre. Faites chauffer de l'huile dans une petite poêle, versez-y successivement des oeufs, pour y faire cuire 4 minces omelettes. Réservez chaque omelette au fur et à mesure sur un plat chaud. Garnissez chaque omelette avec une part de farce. Roulez les omelettes, rangez-les les unes contre les autre dans un plat à gratin, saupoudrez de fromage de gruyère râpé et faites gratiner à four doux pendant 4 à 5 minutes.

Omelette forestière

Préparation: 10 mn. Cuisson: 20 mn. Pour 4 personnes: 6 oeufs, 50 g de beurre, 125 g de champignons, 100 g de lard fumé, sel, poivre, persil, cerfeuil ou ciboulette, vinaigre.

Couper le lard en dés. Nettoyer les champignons, les passer rapidement dans une eau vinaigrée. Les essuyer avec un linge fin, les émincer. Mettre à chauffer la moitié du beurre dans une poêle; y faire revenir une dizaine de minutes les champignons et le lard en remuant à la spatule de bois pour qu'ils ne brûlent pas. Casser les oeufs, les battre de quelques coups de fourchette, saler et poivrer. Débarrasser la poêle où se trouvaient champignons et lard; bien la vider mais ne pas la laver. Y faire fondre le reste du beurre; y-verser les oeufs battus. Commencer la cuisson; ajouter les champignons et le lard mais non la matière grasse dans laquelle ils ont cuit. Achever la cuisson de l'omelette, la faire glisser sur un plat chaud et la saupoudrer légèrement de fines herbes ou persil ou cerfeuil haché (les fines herbes ou ciboulette peuvent aussi être ajoutées au cours de la cuisson de l'omelette). Pour une omelette, les oeufs ne doivent pas être trop battus, c'est pourquoi il est préférable d'utiliser une fourchette ou un fouet à main plutôt qu'un batteur électrique. Il ne faut pas faire une omelette trop grosse. Six ou huit oeufs sont un maximum; au-delà, mieux vaut en faire deux.

Omelette forestière

1 sachet de cèpes déshydratés ou 250 g de champignons de couche, 50 g de beurre, 700 g de jambon cuit, 100 g de langue écarlate, 50 g d'emmental, 6 oeufs, sel, poivre, quelques cuillerées d'huile d'arachide.

Faites gonfler les champignons séchés pendant 30 mn dans l'eau tiède, puis égouttez-les et séchez-les, ou nettoyez et émincez les champignons de couche. Faites-les ensuite revenir au beurre. Quand ils sont cuits, ajoutez le jambon, la langue et le fromage coupés en petits dés. Battez les oeufs en omelette avec sel et poivre. Faites chauffer l'huile dans une poêle plutôt grande, car l'omelette doit être fine et large. Quand elle est presque prise, garnissez-la avec le mélange préparé, repliez en chausson et passez quelques instants à four chaud. Servez immédiatement. Pour plus de facilité, vous pouvez faire cuire deux petites omelettes au lieu d'une grande. La cuisson en sera facilitée.

Omelette forestière

Pour 4 personnes: 7 oeufs, 40 g de beurre, 3 pommes de terre cuites à l'eau, 125 g de champignons de Paris, 100 g de lard de poitrine fumée, 1 c à soupe de persil haché, sel, poivre.

Ôtez le pied sableux des champignons, lavez-les et coupez-les en rondelles. Jetez le lard coupé en dés dans de l'eau froide. Portez à ébullition. Égouttez aussitôt. Passez sous l'eau froide et égouttez à nouveau. Dans une poêle, faites revenir quelques minutes avec le beurre, lardons et champignons. Ajoutez ensuite les pommes de terre cuites coupées en rondelles. Lorsqu'elles sont dorées, versez dessus les oeufs battus avec sel, poivre et persil haché. Laissez cuire à feu vif quelques minutes en soulevant souvent les bords de l'omelette afin qu'elle cuise à fond. Vous pouvez servir cette omelette, sans la replier, dans la poêle ou elle a cuit.

Omelettes fourrées

Elles sont garnies d'ingrédients cuits à part, ajoutés à l'omelette juste avant de la replier.

Aux poireaux. Faites cuire au beurre 2 poireaux coupés en morceaux (éliminez les parties vertes), avec 1 oignon haché, sel et poivre, jusqu'à ce que les légumes soient bien tendres. Confectionnez l'omelette et, au moment de la replier, garnissez-la de poireaux.

Autres suggestions: oignons, champignons de couche, oseille, épinards, fonds d'artichauts, tomates, pointes d'asperges, ratatouille, pommes de terre, lardons, truffes, foies de volaille, crevettes, crabe, thon, croûtons.

Omelette gratinée

Préparation: 30 mn. Cuisson: 20 mn. Pour 6 personnes: 8 oeufs, 250 g de jambon de Bayonne, 4 tomates moyennes, 2 c à soupe de gruyère râpé, 4 c à soupe de crème fraîche, beurre, huile d'olive, sel, poivre.

Émincez les oignons, faites-les fondre sans prendre couleur dans une cuillerée à soupe d'huile d'olive, puis ajoutez la chair des tomates concassée. Lorsque la préparation est en crème, ajoutez le jambon coupé en dés (blanchi 5 minutes à l'eau bouillante s'il est un peu salé), laissez gonfler hors du feu, poivrez, goûtez avant de saler. Battez les oeufs avec sel, poivre, faites l'omelette dans moitié beurre, moitié huile, une cuillerée à soupe de chacun. Lorsqu'elle est prise, mais encore baveuse, couvrez-la de la préparation aux tomates, faites-la pénétrer du dos de la fourchette, puis retournez l'omelette dans un plat allant au four. Arrosez avec la crème, saupoudrez de gruyère râpé, faites dorer au four.

Omelette hollandaise

Faites sauter au beurre dans une poêle 200 g de pommes de terre pelées et coupées en lamelles. Assaisonnez et gardez au chaud. Battez 8 oeufs avec 4 c à soupe de lait, 100 g de gouda en lamelles, sel et poivre. Faites fondre 20 g de beurre dans une poêle, versez les oeufs et, pendant la cuisson, ajoutez les pommes de terre en les disposant en couronne. Ne mélangez pas. Saupoudrez d'un hachis de cerfeuil et d'estragon, servez bien chaud.

Omelette lorraine

Battez 8 oeufs en omelette avec 100 g de crème fraîche, sel et poivre. Ajoutez 1 c à soupe de persil et ciboulette hachés et 100 g de lamelles de gruyère. Faites revenir au beurre 8 fines tranches de lard, retirez-les et, dans la même poêle, faites cuire l'omelette de la manière habituelle. Avant de la replier, rangez les tranches de lard sur les oeufs.

Omelette lyonnaise

Pour 4 personnes: 8 à 12 oeufs, sel, poivre, 3 oignons, 30 g de beurre, 1 c à soupe d'huile, ½ saucisson à cuire ou 1 cervelas (ou saucisses en boite).

Battez les oeufs avec l'assaisonnement. Pelez et émincez les oignons, faites-les fondre doucement dans le mélange beurre-huile. Versez les oeufs battus sur les oignons et faites cuire l'omelette de la manière habituelle. En fin de cuisson, ajoutez les rondelles de saucisson, cervelas ou saucisse. (Le saucisson sera au préalable cuit 30 mn à l'eau bouillante).

Omelette mexicaine

Faire revenir à l'huile 2 aubergines, 2 poivrons, 1 oignon et 2 tomates, le tout haché. Ajoutez des fines herbes hachées. Laissez cuire sur feu doux une vingtaine de minutes, salez, poivrez, assaisonnez de 15 gouttes de Tabasco. Dans une autre poêle, faites cuire 8 oeufs en omelette. Quand l'omelette est cuite, fourrez-la de légumes.

Omelette nord-sud

Préparation: 10 minutes. Cuisson: 30 minutes. Pour 4 personnes: 6 oeufs, 150 g de gouda, 1 oignon, 1 poivron vert, 1 poivron rouge, 2 tomates, 60 g de beurre, 1 cuillerée à soupe de lait, sel, poivre.

Hacher l'oignon et le faire blondir doucement dans la moitié du beurre. Faire légèrement griller les poivrons, les peler, les épépiner, les couper en morceaux puis les joindre aux oignons. Cinq minutes plus tard, ajouter les tomates pelées et coupées en morceaux. Saler, poivrer, couvrir et laisser mijoter sur feu doux pendant 25 minutes; remuer doucement deux ou trois fois au cours de la cuisson. Pendant ce temps casser les oeufs, les battre en omelette, saler et poivrer légèrement, ajouter le lait puis verser dans une poêle contenant le reste du beurre bien chaud. Quand l'omelette est prise, parsemer le dessus de fromage coupé en lamelles; lorsque ces dernières commencent à fondre, recouvrir le centre de l'omelette avec les légumes chauds. Servir immédiatement. Les oeufs ne devront pas être battus longuement afin que l'omelette reste légère et moelleuse.

Omelette oranaise

10 oeufs, 2 cervelles de mouton ou 1 de veau, une livre de petits pois en boite ou de haricots verts en petits morceaux (on peut utiliser des légumes frais en les faisant bouillir au préalable), 500 g de carottes, ½ verre de lait, persil haché, sel, poivre.

Faire cuire les carottes et 2 oeufs durs; à part, les cervelles dans un court-bouillon. Mettre dans un récipient les pois égouttés, les carottes bouillies coupées en petits cubes et les cervelles en morceaux de la grosseur d'une noisette. Couper les oeufs durs en rondelles. Battre les 8 oeufs restants avec lait, sel, poivre, persil. Mélanger le tout et verser dans un moule à cake beurré. Poser dessus 4 rondelles d'oeufs durs. Cuisson au four 30 minutes (th 5 maximum).

Omelette roulée

Une poignée de champignons séchés (cèpes), 30 g de beurre, sel, un bouquet de persil, 4 tranches de cotechino (en vente dans les magasins de spécialités italiennes), ou de saucisson à cuire, 2 c à soupe d'huile, 100 g de fromage fondu pré-tranché (gruyère, chester), sel, poivre.

Faites cuire 2 oeufs durs, écalez-les, coupez-les en quartiers. Réservez les autres pour l'omelette. Faites gonfler les champignons dans de l'eau tiède pendant 30 mn environ, puis égouttez-les et séchez-les. Faites sauter les champignons au beurre, salez-les et saupoudrez-les de persil haché. Coupez Le saucisson cuit ou le cotechino en très petits morceaux. Battez alors les oeufs en omelette avec le sel et le poivre, versez les oeufs battus dans la matière grasse chaude. Quand les oeufs sont presque pris, couvrez de lamelles de fromage et répartissez les morceaux d'oeufs durs et de saucisson, roulez l'omelette qui doit être moelleuse, sur elle-même et entourez-la des champignons sautés. Passez le tout quelques instants à four chaud et servez de suite.

Omelette rustique

Faites dorer à l'huile 2 pommes de terre cuites et coupées en rondelles. Dans une autre poêle, faites rissoler 150 g de lard fumé coupé en dés, puis 2 oignons émincés. Faites cuire 8 oeufs battus salés et poivrés en omelette en ajoutant pommes de terre, lardons et oignons bien répartis. Quand un côté de l'omelette est pris, retournez la sur une assiette et faites-la glisser à nouveau dans la poêle pour faire cuire l'autre côté.

Omelette savoyarde

Ébouillanter du lard maigre coupé en dés, l'éponger, le faire revenir dans du saindoux. Retirer les lardons et faire colorer dans leur jus une pomme de terre en petits morceaux. Cuire à part dans du beurre un blanc de poireau émincé. Battre les oeufs, assaisonner, ajouter les lardons, la pomme de terre et le poireau, un peu de gruyère en morceaux et du persil haché. Faire chauffer un morceau beurre dans une poêle et mettre les oeufs que l'on remue lentement. L'omelette doit rester moelleuse.

Omelette soufflée

Pour 4 personnes: 1 c à soupe d'oignon haché, 6 de beurre, 6 de farine, 1 c ½ à café de sel, ½ de curry, ¼ de poivre, 1 tasse ½ de lait, ½ tasse de gruyère ou cheddar râpé, 5 oeufs.

Faites légèrement revenir l'oignon dans le beurre. Ajoutez-en tournant farine, sel, curry et poivre. Continuez à tourner jusqu'à l'ébullition. Ajoutez le lait. Continuez la cuisson en remuant jusqu'à ce que la sauce soit très épaisse. Laissez bouillir 1 minute. Laissez refroidir. Séparez les blancs d'oeufs des jaunes. Battez-les blancs en neige et, d'un autre côté, mélangez bien les jaunes dans une large terrine. Versez doucement la sauce refroidie dans les jaunes, puis ajoutez les blancs. Versez dans un plat à soufflé beurré. Mettez au four 25 à 30 mn. Parsemez de fromage râpé. Faites encore cuire 5 mn. Servez aussitôt.

Omelette thaïlandaise (Chine)

Pour 4 omelettes de 100 g. Battre 5 oeufs. Frire à l'huile d'arachide 50 g d'oignons hachés, 100 g de petits pois, 100 g de poivrons coupés en petits cubes et 200 g de porc haché. Bien mélanger, ajouter sel et piment (les plats thaïlandais sont très piquants). A la poêle, dans un peu d'huile, faire une crêpe d'oeuf assez fine, déposer dans le milieu ¼ de la farce, replier les bords vers le milieu. Retourner l'omelette, laisser cuire quelques instants pour dorer un peu. Recommencer pour les 3 omelettes restantes.

Omelette toulonnaise

5 oeufs, 2 douzaines de moules, 1 verre de vin blanc sec, 1 oignon, 1 gousse d'ail, 2 c à soupe de persil haché, 2 c à soupe d'huile, 1 bol de coulis de tomates épais, sel, poivre.

Faire ouvrir les moules à la poêle avec le vin blanc, la gousse d'ail écrasée, l'oignon émincé et le persil haché. Laisser mijoter 5 mn après l'ouverture des moules. Décoquiller les moules et les égoutter. Battre les oeufs, saler, poivrer. Faire chauffer de l'huile dans une poêle. Verser les oeufs, ajouter immédiatement les moules, mélanger puis laisser cuire à plat. Glisser l'omelette enroulée dans le plat de service et napper de coulis chaud et bien relevé.

Pascade auvergnate

Pour 4 personnes: 8 oeufs, 500 g d'oignons, ½ litre de lait, 150 g de lard maigre, 100 g de lard gras, 75 g de farine, sel, poivre. Préparation: 20 mn. Cuisson: 30 mn.

Épluchez et émincez les oignons. Dans une poêle, faites fondre le lard gras, mettez à cuire les oignons à feu doux pendant 15 mn. Dans une terrine, battez les oeufs, ajoutez la farine et le lait de façon à obtenir la consistance d'une crème. Assaisonnez. Versez cette composition sur les oignons cuits. Remuez, mettez à la surface le lard maigre coupé en petits dés. Laissez cuire à feu moyen en secouant de temps en temps de façon que cette grosse galette n'attache pas. Quand elle est entièrement prise, retournez-la à l'aide d'une spatule et faites dorer l'autre côté.

Petites quenelles pour garnir un potage

2 oeufs, sel, poivre, noix muscade, 1/8 litre de lait, beurre pour les ramequins.

Fouettez les oeufs avec l'assaisonnement, délayez peu à peu avec le lait. Versez la préparation dans des petits ramequins beurrés. Couvrez-les. Mettez-les dans une casserole d'eau chaude et maintenez l'ébullition pendant 20 mn. Démoulez et découpez le flan avec un couteau à lames dentelées pour obtenir des petites quenelles prêtes à garnir un potage.

Piperade

Pour 4 personnes: 8 oeufs, 4 tranches de jambon de Bayonne, 1 poivron rouge, 1 poivron vert, 4 tomates, un oignon, 2 gousses d'ail, sel, poivre, huile. Préparation: 30 minutes. Cuisson: 25 minutes.

Coupez les tomates en quartiers et les poivrons en lanières après en avoir retiré les graines. Faites blondir de l'huile dans une poêle et ajoutez-y l'oignon haché, les poivrons émincés et les tomates coupées. Assaisonnez et laissez cuire doucement. D'autre part, faites rissoler le jambon de Bayonne et versez-le avec sa graisse sur les poivrons et les tomates. Battez les oeufs et faites l'omelette comme une omelette ordinaire. On peut remplacer le jambon par du lard maigre. Un morceau de sucre peut être ajouté à la préparation. L'omelette peut être fourrée avec la préparation au lieu de mettre tout ensemble.

Piperade basquaise

Pour 4 personnes. Préparation: 10 minutes. Cuisson: 10 minutes. 12 oeufs, 1 poivron vert, 1 poivron rouge, 2 oignons, 2 gousses d'ail, 2 cuillerées à soupe d'huile d'olive, 3 tomates, 40 g de beurre, 1 cuillerée à soupe de persil haché, thym, laurier, sel, poivre.

Éplucher les oignons et l'ail. Écraser l'ail, émincer finement les oignons ainsi que les poivrons. Ôter la peau des tomates et les épépiner. Verser l'huile d'olive dans une sauteuse, y faire suer les oignons, ensuite, ajouter les poivrons, l'ail, le thym et le laurier; saler, poivrer et cuire à couvert sur feu doux 20 minutes. Dans bols différents, casser 6 oeufs, les battre; saler, poivrer puis ajouter le persil haché et un peu de piperade. Faire cuire les 2 omelettes individuellement avec un peu de beurre. Ajouter de la piperade au centre de chacune d'elles. Servir aussitôt avec une salade verte.

Potage aux oeufs

Battez 3 oeufs entiers avec 3 c à soupe de semoule de blé fine, 3 c à soupe de parmesan râpé, sel, poivre et muscade. Diluez le mélange avec 1 louche de bouillon froid. Portez à ébullition le reste de 1 litre ½ de bouillon, versez-le sur les oeufs battus en fouettant énergiquement. Laissez cuire encore 2 mn en fouettant et servez immédiatement.

Quiche lorraine

Pour 6 personnes: 300 g de pâte brisée. Garnir un moule puis piquer la pâte à la fourchette de part en part. Disposer régulièrement des petits dés de lard fumé (300 g) préalablement sautés au beurre. On parsème de copeaux de beurre (50 g) et on recouvre d'une préparation faite avec 6 oeufs battus et 400 g de crème fraîche, assaisonnée de sel, poivre, muscade. Cuire 45 à 50 mn au four th 6 (180°C). Servir brûlant.

Ratatouille aux oeufs

400 g de tomates, 200 g de poivrons jaunes, 4 oeufs, 2 oignons, 2 gousses d'ail, 5 c à soupe d'huile, du sel, du poivre, du thym, du laurier et des fines herbes, quelques croûtons frits.

Passez les tomates quelques minutes à l'eau bouillante et pelez-les. Coupez-les en morceaux et faites-les fondre dans de l'huile bien chaude. Ajoutez-y les poivrons nettoyés et coupés en fines lanières, les oignons hachés et l'ail concassé. Incorporez thym, laurier, sel et poivre. Laissez mijoter à petit feu avec couvercle pendant 25 minutes. Battez les oeufs, mélangez-les aux légumes et saupoudrez de fines herbes hachées Servez cette ratatouille avec des croûtons frits.

Soupe italienne

Pour 4 personnes: ¾ de litre de consommé ou de bon bouillon, 4 oeufs, parmesan râpé, persil haché, cerfeuil, poivre.

Faites réchauffer le consommé ou préparez-le avec un bon concentré. Battez les oeufs en omelette, et versez-les dans le bouillon au moment où commence l'ébullition, remuez le bouillon à la fourchette pendant toute la durée de cette opération afin que les oeufs forment des filaments. Versez dans une soupière chaude, parsemez de persil haché et de cerfeuil effeuillé, poivrez fortement. Le parmesan râpé se sert à part.

Tarte au persil

Un fond de tarte en pâte brisée. Garniture: 4 oeufs, 2 c à soupe de lait, sel, poivre, 2 tasses de persil haché, 1 c à soupe de ciboulette hachée.

Faites cuire le fond de tarte à blanc 10 mn. Battez les oeufs avec le lait et l'assaisonnement. Ajoutez les herbes hachées, versez sur le fond de tarte. Faites cuire 30 mn à four chaud (200°C).

Tarte tyrolienne

6 oeufs, 50 g de beurre, 200 g de tomates, 12 anchois, 50 g de chapelure, 2 dl de crème, persil.

Faire durcir 3 oeufs, les écaler. Enlever la peau et les graines des tomates. Couper les oeufs en quartiers. Beurrer abondamment un plat à tarte de 20 cm de diamètre le foncer avec 200 g de pâte environ et mettre une couche de tomates pelées et émincés. Napper les tomates avec un peu de beurre battu au fouet, mélangé avec les anchois pilés au mortier et du persil. Sur ce socle dresser avec soin les quartiers d'oeufs durs et saupoudrer de chapelure. Saler, poivrer. Battre les oeufs restants et la crème, assaisonner et verser sur les tomates et mettre au four 45 mn environ. Servir chaud.

Timbale d'oeufs (Maroc)

Pour 6 à 8 personnes: 12 oeufs, 1 cuillère de sel, 250 g d'olives dénoyautées et hachées, 3 zestes de citron, 2 cuillères à soupe de persil haché, 2 cuillères à soupe de coriandre hachée, ½ cuillère à soupe de poivre, ½ cuillère à soupe de gingembre, 1 dl d'huile d'olive.

Battez les oeufs dans un grand récipient et incorporez-y les olives, les zestes de citron concassés, le persil, la coriandre, le poivre, le gingembre et le sel. Mélangez bien. Dans un moule réfractaire, chauffez l'huile à feu vif, quand elle est très chaude, versez-y le mélange, coupez le feu et laissez reposer pendant quelques minutes. Préchauffez le four à température moyenne et placez-y la timbale. Enfoncez de temps en temps un couteau, jusqu'à ce que la lame soit complètement propre. Sortez-la du four et laissez refroidir avant de démouler. Servez chaud ou froid, coupé en tranches.

Toasts aux oeufs brouillés

Pour 4 personnes: 4 belles tranches de pain de mie d'une épaisseur de 1,5 cm, 10 oeufs, 8 anchois à l'huile, 8 olives noires, 2 c à soupe de crème fraîche, beurre, sel et poivre.

Dénoyautez les olives, et coupez-les en deux. Par ailleurs, faites fondre dans une casserole au bain-marie un peu de beurre, et faites dorer au beurre dans une poêle les tranches de pain de mie des deux côtés. Pendant ce temps, cassez les oeufs dans une terrine, ajoutez la crème, 2 c à soupe de beurre en menus morceaux. Assaisonnez. Battez l'ensemble. Lorsque la préparation est onctueuse, mais non mousseuse, versez-la dans la casserole au bain-marie. Tournez sans arrêt avec une cuillère en bois jusqu'à ce que le mélange devienne crémeux, Garnissez-en aussitôt les toasts chauds. Décorez avec les anchois disposés en croisillons et les olives noires.

Toast aux oeufs pochés

4 oeufs frais, 4 tranches de pain de mie, 50 g de gruyère râpé, 2 c à soupe de vinaigre, une boite de sauce tomate, sel.

Faites dorer les tranches de pain de mie au four. Rangez-les dans un plat à gratin. Faites pocher les oeufs en les plongeant pendant 4 minutes dans un litre d'eau bouillante salée et vinaigrée. Égouttez. Couvrez chaque tranche de pain de mie avec de la sauce tomate. Disposez par-dessus un oeuf poché, nappez avec la sauce tomate et saupoudrez de gruyère râpé. Faites gratiner au four quelques minutes et servez.

Trucha

12 oeufs, 250 g de tomates, 200 g de cèpes, 200 g de pommes de terre, 100 g de fromage râpé, 100 g de beurre, 2 c à soupe d'huile, 1 gousse d'ail, sel, poivre.

Faire fondre une noix de beurre y cuire les tomates avec la gousse d'ail entière. Faire aussi sauter au beurre, les cèpes émincés et les pommes de terre coupées en fines rondelles. Battre les oeufs avec le fromage râpé, saler, poivrer, ajouter les tomates, les cèpes et les pommes de terre. Dans une grande poêle faire chauffer de l'huile et verser l'omelette. Agiter la poêle, quand l'omelette est prise le retourner et finir la cuisson à petit feu. Servir à plat.

Autres recettes

  • Oeufs froids
  • Artichauts aux oeufs mollets
  • Blinis aux oeufs de saumon
  • Brouillade d'oeufs à la morue
  • Canapés aux sardines et aux oeufs brouillés
  • Comment bien utiliser les blancs d'oeufs
  • Croque monsieur aux oeufs brouillés
  • Fonds d'artichauts aux oeufs durs
  • Fonds d'artichauts aux oeufs pochés
  • Gnocchis aux oeufs de caille
  • Gratin d'endives aux oeufs
  • Gratin d'épinards aux oeufs
  • Gratin de tomates aux oeufs
  • Gâteau aux blancs d'oeufs
  • Haddock aux oeufs
  • Haricots avec du lard et des oeufs
  • Mayonnaise sans oeuf
  • Oeuf cocotte en tomate
  • Oeufs à cheval aux flocons d'avoine
  • Oeufs à la neige au coulis de fraises
  • Oeufs à la neige
  • Oeufs à la neige
  • Oeufs au lait
  • Oeufs au maïs
  • Oeufs au nid
  • Oeufs brouillés aux épinards
  • Oeufs brouillés aux poireaux et au chorizo
  • Oeufs de saumon aux radis noirs
  • Oeufs en nid
  • Oeufs en robe des champs
  • Oeufs pochés à la mozzarella
  • Oeufs pochés et riz piperade
  • Omelette sans oeufs
  • Parfait sans oeufs
  • Paupiettes aux oeufs
  • Poireaux à l'huile et aux oeufs
  • Poireaux au gratin aux oeufs durs
  • Poitrine de veau farcie aux oeufs et aux herbes
  • Poitrine de veau farcie aux oeufs
  • Pâté berrichon aux oeufs durs
  • Pâté en croûte aux oeufs
  • Purée de haricots aux oeufs
  • Ramequins aux oeufs et au jambon
  • Ratatouille aux oeufs
  • Reste de volaille (oeuf cocotte)
  • Roulade de veau aux oeufs et aux herbes
  • Salade aux oeufs pochés
  • Salade d'artichauts aux oeufs durs
  • Salade d'épinards aux oeufs durs
  • Salade de haricots verts aux oeufs
  • Sandwich oeufs durs aux anchois
  • Sandwich oeufs frits aux oignons (Danemark)
  • Sandwich oeufs mimosa
  • Sandwich oeufs mollets et tomate
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sauce à la menthe et aux oeufs
  • Sauce aux oeufs et au beurre
  • Sauce aux oeufs
  • Sauce chablis (porc, oeufs, cervelle, bouchées à la reine)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)
  • Saumon fumé aux oeufs mollets
  • Toast aux oeufs et au poulet
  • Tomates aux oeufs
  • Tomates farcies aux oeufs


Chocolat

Barres céréalières

Pour 18 triangles environ. Préparation et cuisson: 15 mn + repos: 2 heures. 175 g de chocolat noir en morceaux, 130 g de céréales croustillantes, 75 g d'abricots secs non trempés, en tout petits morceaux, 50 g de fruits confits en petits morceaux, 50 g + 5 g de beurre.

Tapissez un moule de 20 cm de côté avec une feuille de papier sulfurisé beurré. Posez un saladier à fond étroit sur une casserole d'eau frémissante. Faites-y fondre le chocolat et le beurre en mélangeant de temps en temps. Ôtez le saladier de la casserole. Ajoutez et mélangez rapidement les abricots, les fruits confits et les céréales. Versez le tout dans le moule. Tassez. Égalisez la surface. Mettez 1 à 2 heures au réfrigérateur pour durcir. Retournez sur une planche. Décollez le papier. Découpez en petits triangles. Du riz souffle ou des corn flakes (non glacés au sucre) conviennent très bien. Mais cette gourmandise deviendra (presque) un grignotage diététique si vous utilisez des céréales complètes riches en son: flocons au son. Le son et le chocolat constitueront alors une mine de magnésium; le son favorise aussi le transit intestinal. Au micro-ondes: mettez le chocolat et le beurre dans un saladier. Chauffez 2 mn à grande vitesse (pour un appareil de 650 watts), en tournant à mi-temps. Ces petits gâteaux se gardent plusieurs jours dans une boite hermétique.

Biscuit marbré au chocolat

Pour 6 personnes: 200 g de sucre, 1 sachet de sucre vanillé, 240 g de beurre ramolli, 100 g de chocolat de couverture, 2 c à soupe de cacao non sucré, 1 c à café de levure.

Préchauffez votre four sur thermostat 6 (180°C). Prélever un peu de beurre et beurrez un moule à cake. Fouettez le reste du beurre et les deux sucres jusqu'à ce que le mélange prenne la consistance d'une mousse ferme. Incorporez les oeufs l'un après l'autre, mais en attendant que le mélange redevienne uni avant d'ajouter le suivant. Incorporez ensuite, au fouet, la farine et la levure tamisées ensemble, sans beaucoup travailler la pâte. Elle doit être bien lisse et onctueuse. Partagez la pâte en deux, incorporez le cacao tamisé à l'une des deux moitiés en mélangeant soigneusement. A l'aide de deux cuillères, remplissez le moule en alternant les deux pâtes et en recouvrant partiellement la pâte chocolatée de la pâte nature. Glissez le moule au four et faites cuire 50 mn. Le biscuit sera cuit quand la lame d'un couteau plongée dedans ressortira propre et sèche. Démoulez le biscuit sur une grille. Laissez-le tiédir. Faites fondre le chocolat de couverture avec 2 c à soupe d'eau. Étalez-le en couche épaisse et régulière sur le biscuit. Laissez sécher et durcir. Servez le biscuit marbré lorsqu'il est complètement refroidi.

Biscuit praliné

50 g de farine, 50 g de Maïzena (5 cuillerées à sauce rases), 50 g de beurre, 100 g de sucre en poudre, 1 sachet de sucre vanillé, 3 oeufs, ½ cuillerée à café de levure chimique. Pour la crème: 100 g de chocolat, 60 g de sucre en poudre, 30 g de Maïzena (3 cuillerées à soupe rases), 1 jaune d'oeuf, ¼ de litre de lait, 125 g de beurre, 50 g d'amandes pilées.

Dans une terrine, mélangez les jaunes d'oeufs, les sucres et le beurre fondu refroidi, afin d'obtenir une pâte homogène. Ajoutez la maïzena, la farine et la levure. Travaillez bien et incorporez, en dernier lieu, avec précaution, les blancs d'oeufs battus en neige ferme. Versez la pâte dans un grand moule à cake beurre (25 à 27 cm de longueur), et faites cuire à four moyen pendant 35 mn environ. Démoulez tiède et laissez refroidir. Partagez en trois tranches horizontales. Pour la crème, faites cuire le chocolat coupé en morceaux dans la moitié du lait. Dans le reste du lait froid, délayez la Maïzena et le sucre en poudre. Versez cette préparation dans le chocolat fondu. Faites bouillir en remuant 2 ou 3 secondes, retirez du feu. Laissez tiédir, liez avec un jaune d'oeuf. Dans une petite terrine tiédie, maniez en pommade, à la spatule ou à la cuillère de bois, 125 g de beurre. Ajoutez la crème presque froide, par petites quantités, en malaxant. Lorsque l'ensemble est bien homogène, ajoutez les amandes pilées. Étalez une mince couche de crème entre les tranches de biscuit. Reconstituez celui-ci et enrobez-le avec le reste de la crème, à l'aide d'une spatule ou d'un couteau à large lame. Décorez avec des amandes grillées. Mettez au frais. Servez très froid.

Bouchées au chocolat

Dans un bol tiède, écrasez 100 g de beurre fin et 75 g de chocolat à croquer fondu (à part) au bain-marie. Travaillez le mélange avec un jaune d'oeuf et 3 c à soupe de Cointreau. Dressez cette crème avec une douille dans des godets de papier. Servez très froid.

Bouillie au chocolat

Pour 6 personnes: 1 litre de lait, 50 g de farine, 100 g de chocolat, 100 g de sucre, 20 g de beurre, 1 pincée de sel.

Réserver une tasse de lait froid. Faire bouillir le chocolat, le sel, le sucre et le lait non réservé. Délayer soigneusement la farine avec le lait froid, ne pas faire de grumeaux. Verser un peu de lait chaud sur le délayage, toujours en tournant, puis verser le délayage dans le lait chaud. Mettre sur le feu et faire bouillir en tournant toujours à la cuillère de bois. Laisser cuire 15 minutes. Retirer du feu, ajouter le beurre. Verser dans un plat creux ou une jatte. Servir tiède ou froid.

Remarques: On peut remplacer la farine par 40 g de crème de riz ou 30 g de maïzena qui donnent une crème plus fine. On peut supprimer le chocolat et parfumer la bouillie avec un autre aromate. Dans ce cas, augmenter un peu la proportion de sucre. Il est possible de faire des bouillies entièrement salées et de les servir comme potages ou petits déjeuners. Pour faire des bouillies au tapioca ou aux flocons de céréales, ne pas délayer le produit, mais le jeter en pluie dans le liquide bouillant.

Variante: Bouillie plus fine donnant une crème mousseuse.

Proportions: ½ litre de lait, 30 g de maïzena, 125 g de chocolat, 100 g de sucre, 3 oeufs. Faire une bouillie au chocolat. Séparer les blancs d'oeufs des jaunes. Verser la bouillie sur les Jaunes en procédant comme pour la liaison. Tenir au chaud. Battre les blancs en neige ferme. Verser la bouillie bouillante sur les blancs en les enrobant et mélangeant délicatement.

Brownies (Amérique)

125 g de beurre, 75 g de chocolat à cuire, 200 g de sucre, 2 oeufs, 75 g de farine, quelques gouttes d'extrait de vanille, 75 g de noix décortiquées, sucre glace.

Faites fondre ensemble, à feu doux ou dans un bain-marie, le chocolat et le beurre, en remuant doucement à la cuillère en bois. Evitez surtout l'ébullition qui donnerait un aspect granuleux au chocolat. Hors du feu, ajoutez le sucre, mélangez rapidement. Vous devez obtenir une pâte lisse et brillante. Ensuite, incorporez, l'un après l'autre, les oeufs en battant le mélange à la fourchette. Ajoutez la farine par petites fractions en remuant vivement, puis les noix et la vanille, mélangez bien le tout. Préchauffez le four th 5 (150 °C). Beurrez un moule rectangulaire de 20 cm sur 24 cm environ (le couvercle d'une grande boite de biscuits secs peut faire l'affaire) et faites cuire pendant vingt minutes. Démoulez, laissez refroidir et poudrez la surface de sucre glace, puis découpez en rectangles. Les variantes des brownies, petits gâteaux américains aussi populaires que les cookies, sont nombreuses. Vous pouvez remplacer les noix de cette recette par le même poids de noix de coco en poudre, de raisins secs ou de pépites de chocolat, d'amandes concassées, etc.

Brownies au chocolat et aux amandes

Pour 36 petits gâteaux: 200 g de chocolat noir, 150 g de beurre mou, 150 g de sucre semoule; ½ c à café de cannelle en poudre, 3 oeufs, 100 g de farine, 125 g d'amandes effilées.

Allumez le four th 6 (180°C). Beurrez un moule carré de 24 cm de côté. Cassez le chocolat en morceaux et faites-le fondre au bain-marie. Mettez le beurre dans une terrine. Ajoutez le sucre, la cannelle et mélangez vivement jusqu'à ce que la préparation blanchisse. Ajoutez les oeufs un à un, sans cesser de travailler, puis la farine en trois fois, après chaque oeuf. Versez le chocolat dans la terrine. Ajoutez les amandes, mélangez. Versez la préparation dans le moule. Glissez au four. Lorsque le gâteau est cuit, la pâte est encore moelleuse, retirez le moule du four et laissez reposer 20 mn. Ensuite démoulez sur une planche et laissez refroidir le gâteau avant de le découper en losanges ou en carrés.

Bûche au chocolat, orange et gingembre confits

Pour 6 personnes. Biscuit: 4 oeufs, 110 g de sucre, 50 g de farine, 1 pincée de sel. Crème au chocolat: 60 g de beurre, 100 g de chocolat à 60 % de cacao, 260 g de crème fraîche, 50 g de sucre, 1 feuille de gélatine, 3 oeufs, 20 g de cacao, 60 g de gingembre confit, 125 g d'écorce d'orange confite. Décor: quelques feuilles d'arbre, 200 g de chocolat à 70 % de cacao, cacao en poudre.

Préparez le biscuit: dans un saladier, mélangez vivement 2 oeufs entiers et 2 jaunes avec 85 g de sucre, pendant 5 mn. Incorporez ensuite la farine et 2 blancs d'oeufs montés en neige ferme et 25 g de sucre. Étalez cette préparation sur une feuille de papier sulfurisé. Enfournez-la 10 mn à 180°C (th 6°. Laissez ensuite le biscuit refroidir, puis réservez-le au frais.

Préparez la crème au chocolat: faites fondre ensemble, au bain-marie, le beurre et le chocolat. Réservez. Laissez tremper 5 mn la gélatine. Faites cuire le sucre avec 2 à 3 cuillerées à soupe d'eau: il doit épaissir. Incorporez-lui la gélatine ramollie et égouttée. Versez ce mélange sur les 3 oeufs entiers et fouettez jusqu'à refroidissement complet de la préparation. Incorporez beurre et chocolat fondu ainsi que le cacao tamisé puis la crème fraîche préalablement battue au fouet électrique pendant 3 à 4 mn. Étalez cette préparation sur le biscuit (réservez-en une partie pour masquer la bûche). Parsemez-la de petits morceaux de gingembre et d'écorce d'orange confits hachés grossièrement. Roulez le biscuit. Réservez-le au froid. Pour la décoration: nettoyez délicatement quelques feuilles d'arbre. Faites fondre le chocolat. Badigeonnez-en un côté des feuilles à l'aide d'un pinceau. Mettez-les au froid. Masquez la bûche avec le reste de crème au chocolat. Décollez les feuilles et posez les empreintes chocolatées sur une assiette. Saupoudrez-les de cacao puis posez la bûche au milieu des feuilles.

Bûche aux copeaux de chocolat

Pour 8 personnes. Préparation au chocolat noir: 300 g de chocolat noir, 200 g de beurre, 4 oeufs. Préparation au chocolat blanc: 200 g de chocolat blanc, 3 cuillerées à soupe de crème fraîche épaisse, 3 feuilles de gélatine, 2 blancs d'oeufs. Copeaux: 50 g de chocolat noir, 150 g de chocolat blanc, 50 g de beurre.

Faites fondre le chocolat noir au bain-marie. Séparez les blancs d'oeufs des jaunes. Incorporez les jaunes au chocolat en fouettant. Ajoutez 200 g de beurre en pommade. Incorporez les blancs montés en neige. Faites ramollir la gélatine à l'eau froide. Râpez le chocolat blanc, ajoutez la crème et faites fondre au bain-marie. Incorporez la gélatine égouttée et les blancs montés en neige ferme. Réservez au froid. Beurrez un moule à cake, versez-y les deux tiers de la préparation au chocolat noir en formant une cavité au centre. Laissez prendre au réfrigérateur. Remplissez la cavité avec la préparation au chocolat blanc. Remettez au froid avant de recouvrir du reste de préparation au chocolat noir. Réservez 5 heures au frais.

Pour le décor: râpez chacun des deux chocolats. Ajoutez 30 g de beurre au noir et 20 g au blanc. Faites-les fondre séparément au bain-marie avant de les étaler sur un marbre. Laissez prendre au réfrigérateur. Formez des copeaux avec une spatule. Pour démouler, plongez le moule dans l'eau chaude, puis décorez.

Bûche glacée

Biscuit: 2 oeufs, 100 g de sucre, 25 g de farine, 30 g de féculé de pommes de terre, beurre pour le moule. Glace au chocolat: ¾ litre de lait, 100 g de chocolat fondant, 6 jaunes d'oeufs, 200 g de sucre, une pincée de sel. Glace pralinée: ½ litre de lait, 4 jaunes d'oeufs, 100 g de sucre, 1 petite boite de praliné, 100 g de crème fraîche, une poignée de noisettes concassées. Pour la décoration: feuilles de massepain et petites meringues à volonté.

Préparez le biscuit: mélangez les jaunes d'oeufs et le sucre, travaillez longuement pour que la préparation devienne mousseuse. Incorporez la farine et la fécule puis, très délicatement, les blancs battus en neige ferme. Versez la pâte dans un moule rectangulaire, sur 3 cm d'épaisseur environ, tapissé de papier d'aluminium beurré. (Si vous utilisez un moule à cake, pour mouler la glace, versez-la dans le fond de ce moule). Laissez cuire 20 mn environ et démoulez.

D'autre part, préparez la glace au chocolat: faites bouillir le lait mettez-y à fondre le chocolat coupé en petits morceaux. Fouettez les jaunes d'oeufs avec le sucre et le sel en mélange mousseux, versez le lait chocolaté par-dessus en remuant. Portez le tout sur feu très doux et faites épaissir sans cesser de tourner. Quand la crème est bien nappante, retirez du feu, laissez refroidir, versez dans la sorbetière et faites prendre (ou dans le bac à glace du freezer, en remuant de temps en temps, si vous n'avez pas de sorbetière).

Préparez également la glace pralinée: faites bouillir le lait, travaillez les jaunes d'oeufs avec le sucre, versez, le lait et faites épaissir également sur feu doux en remuant. Ajoutez le pralin et laissez refroidir. Incorporez alors la crème fraîche fouettée et les noisettes concassées. Faites prendre également au réfrigérateur. Pour mouler la glace si vous avez un moule semi circulaire, mettez la base sur le biscuit préparé et découpez tout autour. Il formera le socle de la bûche. Si vous utilisez un moule à cake, le biscuit cuit dans ce moule a déjà la dimension désirée. Placez le moule au freezer et, dans ce moule bien froid, mettez une couche de glace au chocolat déjà prise mais encore malléable, en réservant un creux au centre pour mettre la glace pralinée. Remettez au freezer pour faire bien durcir. Complétez alors par de la glace pralinée et lissez bien la surface de la glace à la spatule. Remettez au freezer jusqu'au lendemain. Le jour même, pensez à descendre la bûche du freezer au réfrigérateur, pour qu'elle ne soit pas trop dure à la dégustation. Trempez le moule rapidement dans de l'eau chaude et démoulez sur le socle de biscuit préparé. Faites des stries à la surface avec les dents d'une fourchette et décorez à volonté de feuilles de massepain et petites meringues.

Bûche meringuée au chocolat et au café

Pour 8 à 10 personnes. Bûche: 125 g de chocolat, 125 g de beurre, 4 oeufs, 125 g de sucre en poudre, 75 g de farine, 75 g de poudre d'amandes, ½ sachet de levure en poudre. Crème: 150 (25 + 125 g) de beurre, 1 c à soupe de café soluble, 1 c à soupe d'eau, 2 blancs d'oeufs, 125 g de sucre glace. Décor: 50 g d'amandes hachées.

Préparation de la bûche. Faire fondre au bain-marie le chocolat et le beurre. Séparer les jaunes des blancs d'oeufs. Travailler jaunes et sucre. Quand le mélange blanchit, lui ajouter beurre et chocolat fondu, farine, levure, poudre d'amandes. Terminer par les blancs battus en neige. Chemiser de papier sulfurisé beurré un moule à cake de 24 cm. Verser la pâte. Faire cuire à four moyen (th 5, 180°C) pendant 1 heure. Aussitôt cuit, renverser le gâteau sur une grille. Laisser refroidir et ôter le papier. Préparation de la crème au beurre meringuée. Dans un bol tiède, mélanger l'eau chaude et le café soluble, remuer pour dissoudre, ajouter 25 g de beurre qui fond à la chaleur du mélange. Fouetter au bain-marie les blancs d'oeufs et le sucre glace. Quand la meringue est ferme et brillante, ajouter le café et mélanger. Travailler le beurre pour le réduire en crème, lui incorporer progressivement la meringue au café. Tenir au frais cette crème. Montage de la bûche. Couper le gâteau refroidi en trois abaisses. Le reconstituer en le fourrant de crème. A l'aide d'une lame souple masquer complètement de crème toute la surface du gâteau. Recouvrir les côtés d'amandes hachées. Décorer sur le dessus à la poche à douille, avec un peu de crème. Tenir au frais, toute une nuit, en réfrigérateur pour que bûche et crème se raffermissent.

Cacao (boisson)

25 g de cacao, 30 g de sucre en poudre, 1 tasse d'eau ou de lait, 1 dl d'eau.

Délayer à froid cacao et sucre dans l'eau, ajouter peu à peu, en tournant le liquide, eau ou lait bouillant.

Caissettes montmorency

Pour 20 caissettes: 200 g de chocolat riche en beurre de cacao (+ de 50 % de cacao). Garniture: 80 g de chocolat, 40 g de beurre, 2 cuillerées à soupe d'eau, 20 cerises à l'eau de vie, 40 caissettes plissées numéro 1 ou 2.

Râper finement le chocolat. Le faire fondre au bain-marie jusqu'à ce qu'il devienne bien lisse. Déposer ½ cuillerée à café de chocolat fondu dans une caissette. Avec le bout du doigt, ou un manche de petite cuillère, étaler ce chocolat afin qu'il recouvre complètement l'intérieur de la caissette, jusqu'en haut des bords. Procéder de même pour les autres caissettes. Placer ces formes de chocolat en réfrigérateur pendant 30 minutes (jusqu'au moment ou le chocolat est ferme). Décoller délicatement la caissette de papier en la déchirant. Poser 1 cerise à l'eau de vie dans le fond de chaque godet de chocolat. Faire fondre 80 g de chocolat dans très peu d'eau. Hors du feu, ajouter le beurre. Mélanger pour obtenir une pâte lisse qui épaissit en refroidissant. La mettre à ce moment dans une poche à douille cannelée. Recouvrir avec cette crème au chocolat les cerises à l'eau de vie. Mettre dans des caissettes propres et garder au réfrigérateur.

Il est possible de faire de la même façon des bouchées avec n'importe quel fruit à l'eau-de-vie ou à la liqueur tels que: pruneaux à l'armagnac, clémentines au cognac, ou toute autre spécialité que vous possédez. Il faut préparer 20 fruits ou 20 morceaux de fruits de la taille d'une cerise. On peut mettre dans le godet de chocolat non seulement le fruit mais également un peu de sa liqueur.

Cake au chocolat

Pour 6 à 8 personnes: 300 g de biscuits à la cuillère, 125 g de sucre, 150 g de beurre, 5 oeufs, 200 g de chocolat fondant. Glaçage: 150 g de chocolat fondant, 1 c à soupe d'eau. Garniture: une petite tasse de vermicelles en chocolat, quelques cerneaux de noix (facultatif).

Passez les biscuits à la Moulinette. Travaillez le sucre avec le beurre ramolli, ajoutez les jaunes d'oeufs. D'autre part, faites fondre le chocolat au bain-marie, ajoutez-le au mélange. Terminez en incorporant délicatement les blancs d'oeufs battus en neige. Tapissez un moule à cake de papier d'aluminium et versez-y la préparation. Mettez au réfrigérateur jusqu'au lendemain. Démoulez sur le plat de service.

Préparez alors le glaçage: faites fondre le chocolat avec l'eau, au bain-marie, étalez-le sur le gâteau à l'aide d'une spatule. Parsemez ensuite de vermicelles en chocolat et décorez à volonté de cerneaux de noix (ou de noisettes, ou de violettes cristallisées). Vous pouvez remplacer le glaçage au chocolat et à l'eau par une petite mousse au chocolat qui durcit en refroidissant. Dans ce cas. Supprimez la garniture de vermicelles. Faites fondre 75 g de chocolat fondant au bain-marie, ajoutez 75 g de beurre, puis 2 jaunes d'oeufs et les blancs battus en neige. Étalez cette crème sur le gâteau et laissez durcir. Garnissez ensuite de noix, de noisettes ou d'amandes.

Cake glacé

Préparation: 30 minutes. Pour 6 à 8 personnes: 350 g de chocolat, 3 cuillerées à soupe de lait, 150 g de sablés, 120 g de beurre, 120 g de sucre glace, 1 cuillère à café d'essence de vanille.

Faites fondre le chocolat dans du lait au bain-marie. Travaillez le mélange avec une cuillère en bois pour qu'il soit bien lisse. Hors du feu, ajoutez le beurre, le sucre glace et l'essence de vanille. Pulvérisez les biscuits secs. Puis ajoutez-les au mélange en remuant bien. Versez la préparation dans un moule à cake tapissé d'un papier sulfurisé beurré. Mettez le gâteau une nuit au réfrigérateur. C'est tout. Sortez-le ½ heure avant de servir.

Capuccino de chocolat

Dans une casserole, faites fondre 150 g de chocolat noir en morceaux dans un peu d'eau avec une pincée de sel. Ajoutez 4 cuillerées à café de sucre et tournez jusqu'à ce que le mélange soit lisse. Ajoutez 4 tasses d'eau et délayez. Portez à ébullition et laissez bouillonner quelques minutes. Pendant ce temps, battez en chantilly, au fouet, 10 cl de crème fraîche liquide avec un sachet de sucre vanillé. Versez le chocolat dans les tasses. Décorez de crème.

Caramels au chocolat

100 g de chocolat fondant, 100 g de sucre glace, 60 g de miel, 80 g de crème fraîche.

Cassez le chocolat en très petits morceaux dans une casserole. Ajoutez-y la crème fraîche, le sucre et le miel et faites chauffer doucement en remuant. Quand le chocolat est bien fondu, portez à ébullition à feu vif puis laissez cuire 12 à 15 minutes à feu doux. Versez dans un moule à caramels huilé ou sur un marbre huilé. Dans ce cas, découpez immédiatement les caramels au couteau. Si vous ne possédez ni moule à caramels ni marbre, huilez soigneusement le petit bac à glaçons de votre réfrigérateur et versez-y la préparation.

Caramels au chocolat et beurre salé

Pour une vingtaine de caramels: 200 g de chocolat fondant, 150 g de sucre en poudre, 150 g de beurre demi-sel, 50 ml d'eau, quelques gouttes de citron.

Cassez le chocolat en morceaux et faites le fondre avec 4 c à soupe d'eau au bain-marie ou au micro-ondes. Préparez le caramel dans une casserole à fond épais en portant à ébullition l'eau, le sucre et quelques gouttes de jus de citron. Surveillez, jusqu'à l'obtention d'un caramel blond. Ajoutez alors le beurre coupé en morceaux et remuez délicatement. Incorporez progressivement le chocolat fondu en mélangeant toujours délicatement. Versez cette préparation dans le fond d'un moule carré (ou couvercle métallique d'une boite à biscuits) recouvert de papier sulfurisé beurré et faites prendre au réfrigérateur 2 heures environ. Coupez des petits carrés, décollez les du papier et servez les avec le café.

Caramels mous

Prenez le même poids de chocolat, de beurre, de miel et de sucre. Faites cuire le tout jusqu'à ce que le mélange prenne. Versez le tout sur une plaque de marbre huilée et coupez le caramel en dés.

Carrés au chocolat

Cuisson: 20 minutes (th 7/8, 240°C). Pour 20 carrés: 50 g de beurre, 1 sachet de sucre vanillé, 100 g de farine, 200 g de sucre semoule, 150 g de cacao, 2 oeufs entiers, 2 tasses à thé d'eau très chaude, 1 /2 tasse de noix hachées grossièrement, 20 caissettes plissées. Glaçage: 3 cuillerées à soupe de beurre mou, 2 cuillerées à soupe de cacao, 1 à 2 cuillerées à soupe de sucre glace.

Mélanger le sucre le cacao et les oeufs non battus, incorporer le beurre puis peu à peu la farine sans cesser de tourner. Ajouter le sucre vanillé et les noix hachées. Faire cuire dans un couvercle de boite à biscuits beurré ou dans un moule rectangulaire. Après cuisson, laisser refroidir et couper en petits carrés que l'on placera sur un marbre ou un grand plat Pour les glacer. Ramollir le beurre à la fourchette sans le chauffer, quand il est bien mou lui incorporer le cacao et ce qu'il faut de sucre glace pour qu'il ait une bonne consistance. Étaler avec la lame d'un couteau sur les carrés de chocolat. Laisser bien prendre au froid avant de placer dans des caissettes plissées.

Charlotte au chocolat

Pour 4 personnes: 3 oeufs, un demi-litre de lait, 400 g de chocolat, 100 g de sucre, une cuillère à dessert de fécule, 8 biscuits à la cuillère, quelques amandes, beurre.

Faire bouillir le lait avec le chocolat râpé. Pendant ce temps, travailler les jaunes d'oeufs avec le sucre et la fécule. Verser peu à peu le lait dessus. Remettre sur le feu, sans cesser de tourner pour faire épaissir la crème. Retirer du feu, laisser tiédir et ajouter les blancs battus en neige très ferme, puis les biscuits finement écrasés. Verser dans un moule à charlotte bien beurré et faire cuire au bain-marie à four très doux, pendant 40 minutes environ (la charlotte est cuite lorsqu'une aiguille à tricoter enfoncée au milieu ressort sèche). Laisser refroidir avant de démouler puis garnir avec quelques amandes.

Charlotte au chocolat

Pour 10 personnes: 40 biscuits cuillère, 2 tasses de café très fort, 6 c à soupe de rhum, une tablette de chocolat, 6 jaunes d'oeufs, 30 cl de crème fraîche, 250 g de sucre.

Émietter les biscuits auxquels on ajoute le café et faire fondre le chocolat qu'on mélange avec du rhum. Monter ensuite les jaunes d'oeufs avec le sucre puis incorporer la crème montée et les blancs en neige. Disposer l'ensemble dans un moule et le placer au réfrigérateur de façon à pouvoir servir glacé.

Charlotte au chocolat

Temps de réfrigération: une nuit. Pour 6 personnes: 30 biscuits à la cuillère, 125 g de chocolat à croquer, 30 g de sucre semoule, 50 g de beurre, 4 oeufs entiers, 2 dl café fort sucré, chocolat râpé ou granulés.

Dans une casserole, mettre le chocolat cassé en morceaux. Placer la casserole sur feu doux ou au bain-marie par sécurité et laisser fondre le beurre et le chocolat. Quand le tout est ramolli, remuer à l'aide d'une cuillère de bois pour obtenir une crème très lisse. En maintenant toujours la préparation au bain-marie, ajouter les jaunes d'oeufs l'un après l'autre, en tournant bien entre chaque jaune d'oeuf. Retirer alors la casserole du feu et laisser tiédir. Battre en neige bien ferme les blancs d'oeufs, les incorporer délicatement à la crème au chocolat. Mettre à part une ou plusieurs cuillerées de mousse au chocolat pour la décoration. Verser le café sucré dans une assiette creuse. Tapisser le fond du moule à cake avec une couche de biscuits que l'on trempe un à un pendant 3 ou 4 secondes dans le café sucré. Tapisser ensuite les bords. Prendre bien soin de placer la partie bombée des biscuits contre les parois du moule. La cavité centrale sera remplie de couches alternées de mousse au chocolat et de biscuits imbibés de café. Terminer par une couche de biscuits, la partie plate à l'extérieur cette fois. Recouvrir la macération d'un papier sulfurisé puis d'une planchette ou autre objet plat ayant la dimension intérieure du moule afin que la charlotte se tasse. Mettre le gâteau dans un réfrigérateur pour une nuit. Démouler la charlotte étaler sur le dessus la mousse au chocolat mise à part pour la décoration. Saupoudrer de chocolat râpé ou granulé. Tenir au frais jusqu'au moment de servir. Ce dessert peut être accompagné d'une crème anglaise à la vanille ou au café.

Charlotte au chocolat

Pour un moule de 13 cm de diamètre (à la base) et de 8 cm de haut: une trentaine de biscuits à la cuillère, 200 g de chocolat fondant, 4 oeufs, 50 g de sucre, 80 g de beurre. Pour garnir: 100 g de chocolat fondant, 75 g de crème fraîche, pétales de roses cristallisés à volonté (ou violettes).

Ce dessert doit être fait la veille, pour permettre à la mousse de se raffermir. Taillez les biscuits à la dimension de votre moule à charlotte, une partie étant taillée en biseau pour tapisser le fond. Chemisez le moule de papier d'aluminium pour faciliter par la suite le démoulage. Recouvrez le fond des biscuits taillés en biseau et disposez les autres, verticalement, contre les parois. D'autre part, cassez le chocolat en petits morceaux dans une petite casserole. Placez-la dans un bain-marie chaud et laissez fondre le chocolat. Fouettez les jaunes d'oeufs avec le sucre; incorporez le beurre au chocolat fondu, puis les jaunes d'oeufs en remuant bien et enfin, délicatement et hors du feu, les blancs battus en neige. Versez cette préparation dans le moule, couvrez avec les morceaux de biscuits taillés et quelques biscuits entiers pour finir de remplir le moule. Mettez au frais jusqu'au lendemain. 1 ou 2 h avant de servir, démoulez la charlotte, en tirant sur le papier vous pouvez l'extraire du moule. Renversez-la sur le plat de service et décollez le papier avec précaution tout autour pour ne pas abîmer les biscuits.

Pour garnir: faites fondre le chocolat cassé en petits morceaux dans une casserole placée dans un bain-marie chaud, ajoutez la crème, mélangez bien, vous devez avoir un mélange assez fluide que vous ferez couler au-dessus de la charlotte, lissez au fur et à mesure à la spatule pour que le chocolat se répartisse uniformément. Laissez durcir ce chocolat et décorez de fleurs cristallisées. Servez frais.

Charlotte au chocolat à l'orange

Pour 8 personnes: 150 g de chocolat fondant, 1 orange, 1 c à soupe de sucre, 50 g de beurre, 4 oeufs, 100 g d'écorces d'oranges confites, une trentaine de biscuits à la cuillère, 2 c à soupe de liqueur d'orange, copeaux de chocolat à volonté.

Cassez le chocolat en petits morceaux et laissez-les se ramollir au bain-marie. Faites un sirop avec le jus d'orange et le sucre, ajoutez ce sirop au chocolat fondu ainsi que le beurre ramolli; retirez du feu. Séparez les blancs d'oeufs des jaunes, ajoutez ceux-ci au chocolat ainsi que la moitié des écorces d'orange soupées en petits morceaux. Fouettez les blancs d'oeufs en neige et incorporez-les délicatement à la crème. Tapissez un moule à charlotte de papier d'aluminium. Taillez les biscuits à la cuillère pour tapisser le fond et les parois du moule, trempez-les rapidement au fur et à mesure dans la liqueur coupée d'eau. Remplissez le moule de mousse au chocolat et de petits morceaux de biscuits. Terminez par une couche de biscuits et mettez au frais jusqu'au lendemain pour faire durcir la mousse. Au moment de servir, démoulez la charlotte. Décorez de copeaux de chocolat.

Charlotte au chocolat et au café

Pour 4 personnes. Préparation 25 mn. Cuisson 10 mn. 25 biscuits à la cuillère, 200 g de chocolat noir (minimum 50 % de cacao), 50 g de sucre, 5 oeufs frais, 20 cl de café fort, sel, 10 cl de liqueur de café. Pour la crème anglaise: 50 cl de lait, 4 jaunes d'oeufs, une gousse de vanille, 80 g de sucre. Décor: grains de café en sucre.

Préparez la mousse: faites fondre le chocolat coupé en morceaux au bain-marie. Éteignez le feu. Ajoutez le café et la liqueur de café en mélangeant soigneusement. Incorporez les jaunes d'oeufs un par un et le sucre, puis ajoutez les blancs montés en neige ferme avec une pincée de sel. Chemisez les bords et le fond d'un moule à charlotte avec les biscuits. Versez la mousse au chocolat dans le moule, surmontez d'une assiette plate. Laissez prendre au froid au moins douze heures.

Préparez la crème anglaise: faites bouillir le lait avec la gousse de vanille fendue en deux dans le sens de la longueur et grattée. Puis, laissez infuser 5 mn, feu éteint. Travaillez les jaunes d'oeuf avec le sucre jusqu'à ce que le mélange blanchisse. Ôtez la gousse du lait, versez le lait sur les jaunes en mélangeant. Remettez dans la casserole et faites épaissir sur feu doux en mélangeant sans arrêt. Au moment de servir, démoulez la charlotte sur un plat de service. Entourez de crème anglaise, décorez de grains de café.

Charlotte de macarons au chocolat

Pour 8 personnes: 125 g de beurre, 125 g de sucre, 125 g de chocolat fondant, 1 dl de lait, 1 jaune d'oeuf, 500 g de macarons moelleux, 1 tasse de café très fort. Pour garnir: 125 g de chocolat, 3 c à soupe d'eau, 50 g de beurre.

Travaillez le beurre ramolli avec le sucre. D'autre part, faites fondre le chocolat au bain-marie avec le lait; quand il est lisse, incorporez, hors du bain-marie, le jaune d'oeuf. Mélangez le chocolat au beurre sucré. Garnissez un moule à charlotte de papier d'aluminium beurré. Trempez rapidement les macarons dans le café, sans trop les imbiber et tapissez en le fond et les parois du moule. Remplissez ensuite le moule de crème au chocolat et de macarons trempés dans du café, en alternant et en terminant par des macarons. Mettez une assiette et un léger poids par-dessus et placez la charlotte au réfrigérateur jusqu'au lendemain. Démoulez sur le plat de service en renversant le moule. Retirez le papier. Pour la garnir, faites fondre le chocolat au bain-marie avec l'eau et le beurre et versez sur la charlotte. Si le dessert est destiné aux grandes personnes, le café peut être remplacé par un mélange eau-rhum.

Charlotte glacée

Pour 6 personnes: 24 biscuits à la cuillère, 2 tasses de café très fort et sucré, ½ litre de glace vanille ou vanille-café préparée à l'avance. Mousse au chocolat: 100 g de chocolat, 2 cuillerées à soupe de sucre glace, 3 oeufs, 30 g de beurre. Glaçage: 100 g de chocolat, 3 cuillerées de crème fraîche.

Préparer 2 tasses de café bien fort, sucrer et laisser tiédir. Pendant ce temps, préparer une mousse au chocolat avec les ingrédients. Tapisser le fond et les bords d'un moule à côtes avec les biscuits imbibés de café (placer la partie bombée contre les parois du moule). Répartir la moitié de la mousse au chocolat dans le fond de la cavité centrale. Recouvrir avec la glace. Recommencer avec le reste de mousse. Recouvrir l'entremets avec des biscuits trempes dans du café. Poser une assiette et un poids sur le moule et placer dans l'évaporateur du réfrigérateur jusqu'au moment de servir. ¼ d'heure avant de servir le gâteau, le sortir du réfrigérateur et démouler sur un plat. Ne pas le remettre au grand froid afin que l'intérieur soit crémeux.

Glaçage: faire fondre au bain-marie le chocolat cassé en petits morceaux avec 1 ou 2 cuillerées à soupe de café. Des qu'il est fondu, ajouter la crème fraîche et battre vigoureusement. Verser ce glaçage tiède au centre du gâteau en l'inclinant doucement pour bien répartir le chocolat sur les bords. Servir sans attendre.

Chaud Froid de chocolat

Le principe: Un chaud froid, c’est un appareil qui prend en gelée sur des pièces que l’on y trempe. Souvent, on fait des chaud froid à l’aide de sauces additionnées de gélatine. Ici, c’est une préparation au chocolat, où la gélatine n’est pas un additif gélifiant, mais le tensioactif de base.

En pratique: Dans une casserole, mettre un liquide parfumé (thé, café, jus d’orange, whisky...), puis ajouter une feuille de gélatine qui a trempé. Une fois qu’elle est fondue, ajouter une plaquette de chocolat en remuant pendant qu’on chauffe doucement. Tremper des morceaux de fruit dans la sauce et laisser prendre. On règle la viscosité du résultat à la quantité de gélatine, mais aussi à la proportion eau-chocolat.

Chocolat (boisson)

Chocolat noir 1 ou 2 barres, 2 c à soupe crème liquide, café soluble ¼ de c à café, 1 peu de cannelle, lait.

Faire chauffer le lait avec les divers ingrédients.

Chocolat au lait (boisson)

1 barre de chocolat, 1 tasse de lait, 1 dl d'eau.

Mettre le chocolat à fondre dans très peu d'eau. Quand il forme une pâte lisse, ajouter le lait. Laisser cuire 10 à 15 minutes et faire mousser.

Chocolat Chantilly

Le principe: Chacun connaît la crême Chantilly, que l’on confectionne en fouettant de la crème dans un récipient refroidi. Pourrait-on reproduire ce principe de la crème Chantilly avec une autre matière grasse que celle du lait? Le chocolat contenant du beurre de cacao, pourrait-on réaliser un « Chocolat Chantilly », par exemple ? La crème est composée de gouttelettes de matière grasse du lait dans l’eau du lait (c’est une émulsion). Pour confectionner du Chocolat Chantilly, il suffit de réaliser d’abord une émulsion de chocolat, puis de la fouetter en refroidissant.

Dans une petite casserole, mettez 20 cl d’un liquide parfumé (jus de groseilles, liqueur de cassis, eau, jus d’orange, infusion de menthe, café serré...), une feuille de gélatine, 250 grammes de chocolat (n’importe quel chocolat en tablette fait l’affaire, mais, comme les chocolats diffèrent beaucoup selon les marques, fiez vous à la consistance : la sauce doit être un peu liquide, mais pas trop). Chauffez doucement. Quand tout le chocolat est fondu, retirez la casserole du feu et refroidissez la en la placant "le cul dans la glace" (prenez une casserole plus grande, où vous disposez un lit de glaçons, et posez la petite casserole sur ce lit de glace). Simultanément, fouettez à l’aide d’un batteur électrique, en cherchant bien à introduire de l’air (inclinez le batteur afin que les pales ne soient pas verticales).

Au début, quelques grosses bulles d’air apparaissent en surface (attention aux projections, inévitables), mais elles ne tiennent pas bien. Puis, quand la préparation aura suffisamment refroidi, vous verrez la préparation gonfler et blanchir légèrement ; augmentez la vitesse de battage pendant quelques secondes. Ca y est, c’est fait. Sortez la casserole de la glace et servez.

Quelques conseils: Si la préparation de base était trop liquide et si la mousse ne tient pas bien: Refondez la, ajoutez un peu de chocolat et recommencez à battre sur glace. Si la préparation finale est trop dense: Refondez la en ajoutant un peu de liquide. Puis battez à nouveau sur glace.

Chocolat espagnol (boisson)

2 barres de chocolat, 1 tasse d'eau, 3 g de vanille, 3 g cannelle en poudre.

Faire fondre et cuire le chocolat dans très peu d'eau. Ajouter le reste. Laisser sur feu doux 8 à 10 minutes. Aromatiser. Fouetter fortement pour rendre mousseux.

Chocolat samba (boisson)

Préparation: 15 minutes. 125 g de chocolat, ½ tasse de café fort, 3 tasses de lait, crème fraîche facultative.

Mettez ½ tasse de café dans une casserole. Faites-y fondre le chocolat tout doucement en remuant. Faites bouillir à part trois tasses de lait. Mélangez-les au chocolat fondu. Remettez le tout au bain-marie pendant 10 minutes. Servez chaud. Sucre et crème à volonté.

Comment développer l'arôme du chocolat

Lorsque vous devez utiliser du chocolat dans une recette, faites-le fondre, au bain-marie, avec quelques gouttes de café très fort, ce qui développera l'arôme du chocolat.

Comment écrire sur un gâteau

Délayer du cacao en poudre dans quelques gouttes d'eau chaude. Faire un petit cornet dans un ½ rectangle de papier sulfurisé, en le roulant très serré et en repliant le bord supérieur vers l'intérieur. Le garnir jusqu'à la moitié de cacao, le fermer. Couper la pointe et écrire en appuyant avec le pouce. Il faut un peu d'entrainement.

Comment faire les copeaux en chocolat

Les petits copeaux se font avec un couteau économique à légumes que l'on passe le long de l'arête de la tablette de chocolat. Les plus gros copeaux s'obtiennent en faisant fondre du chocolat (150 g) au bain-marie avec une noix de beurre. Il est alors versé sur une plaque huilée sur 1 à 2 mm d'épaisseur et mis à durcir au froid. Il faut ensuite le racler avec une lame souple que l'on poussera devant soit pour former les copeaux. Le chocolat ne doit pas être trop froid (il casserait), ni trop chaud (il ne roulerait pas en copeaux). Pour bien fondre le chocolat, il doit fondre doucement, car s'il est trop chauffé il devient granuleux et terne. Pour qu'il fonde uniformément et rapidement, cassez-le en très petits morceaux la chaleur le pénétrera plus vite et mettez-le un bain-marie chaud mais non bouillant. Il va se ramollir sans qu'il soit nécessaire de remuer.

Comment faire des décors en chocolat

Pour faire des feuilles en chocolat, faites fondre du chocolat dans une assiette placée sur une casserole d'eau bouillante. Placez dedans des feuilles (rosier, par exemple) lavées et séchées. Laissez durcir à plat, retirez la feuille de rosier. Ses nervures et sa forme sont reproduites sur le chocolat. Le cacao en poudre permet de décorer des gâteaux, saupoudré à travers un tamis (on peut réaliser des dessins avec un système de caches).

Comment fondre le chocolat

Pour que le chocolat garde son brillant et sa saveur, faites-le fondre dans les règles de l'art. Evitez toujours de trop le chauffer: mettez le dans un bain-marie à feu très doux, seul ou avec du beurre. Attendez qu'il soit fondu pour le remuer. Pour un glaçage à la crème ou une ganache: portez la crème à ébullition. Hors du feu, faites-y fondre le chocolat en morceaux en remuant. Laissez refroidir en mélangeant souvent. Au micro-ondes, le chocolat fond bien avec une goutte d'eau. Comptez 1 mn pour 100 g sur puissance maximum.

Comment glacer un gâteau

Pour qu'il reste brillant, évitez un excès de froid. Mieux vaut placer le gâteau glacé dans un endroit frais à la cave, qu'au réfrigérateur. Au dessous de 10°C, le glaçage ternit. Pour le parfumer, vous pouvez remplacer l'eau par un alcool au choix: cognac whisky, liqueur d'orange. Cassez 100 g de chocolat en petits morceaux et laissez-les fondre au bain-marie avec 50 g de beurre. Faites un sirop léger avec 12 c à soupe de sucre glace et 6 c à soupe d'eau, laissez refroidir et ajoutez-le au chocolat fondu. Mélangez bien et étalez ce glaçage à la spatule sur le gâteau. Il existe une autre formule de glaçage appelée glaçage ganache qui consiste à mélanger 125 g de chocolat fondant fondu au bain-marie, et 100 g de crème fraîche. Le mélange est versé tiède sur le gâteau à garnir.

Ou encore, ce glaçage royal à base de blanc d'oeuf: il suffit de mélanger 1 blanc d'oeuf à 150 g de sucre glace et d'ajouter 1 c à soupe de cacao. Ce glaçage et étalé au moyen d'une spatule mouillée. Le glaçage peut être fait d'un mélange de chocolat fondu et de crème fraîche. La crème obtenue est assez coulante et se verse directement sur le gâteau. Il peut être fait aussi simplement de chocolat fondu dans un bain-marie tiède. Il s'étale alors à la spatule et on peut y dessiner des stries à la fourchette.

Si vous le voulez plus ferme: faites fondre 250 g de chocolat fondant au bain-marie ajoutez 125 g de beurre, 2 oeufs, 500 g de sucre glace et 3 à 4 c à soupe d'eau chaude. Quand le mélange est bien lisse, vous pouvez l'étalera la spatule et y dessiner des petites aspérités qui durciront en séchant.

Couronne à la chantilly au chocolat

Pour 6 personnes: 200 g de chocolat fondant, 25 cl de crème liquide, 20 g de sucre glace, 125 g de farine, 80 g de beurre, 3 oeufs, sel.

Préchauffez le four th 6 (200°). Préparez la pâte à choux: dans une petite casserole, versez ¼ de litre d'eau et portez à ébullition. Ajoutez une pincée de sel et le beurre coupé en petits morceaux. Dès que le mélange commence à monter comme du lait, retirez la casserole du feu ajoutez en une seule fois la farine et mélangez rapidement. Faites dessécher la pâte 1 à 2 minutes sur feu doux en la remuant avec une spatule. Hors du feu ajoutez les oeufs un à un sans cesser de remuer. Avec une poche à douille étalez cette pâte en forme de couronne sur la plaque du four beurrée et faites cuire 20 à 25 minutes jusqu'à ce qu'elle soit bien levée et dorée. Laissez la refroidir puis coupez-la dans le sens de l'épaisseur. Cassez le chocolat en morceaux et faites fondre avec 4 cuillerées à soupe d'eau au bain-marie ou au micro-ondes. Battez la crème préalablement refroidie en Chantilly. Ajoutez le sucre puis le chocolat refroidi. Mélangez bien et conservez au frais. Au moment de servir, garnissez la couronne de la crème au chocolat. Avant de faire cuire la pâte à choux, vous pouvez la saupoudrer d'amandes effilées et concassées.

Couronne au chocolat

Pour 6 à 8 personnes: 250 g de biscuit à la cuillère, 100 g de cacao sucré, 1 dl de lait concentré sucré, 2 c à soupe de rhum, 3 oeufs, 1 sachet de levure en poudre.

Émiettez finement les biscuits à la cuillère. Vous pouvez les passer dans un mixer pour obtenir une poudre fine, mélangez-les avec le cacao. Ajoutez le lait, le rhum, 2 jaunes d'oeufs + 1 oeuf entier. Incorporez ensuite délicatement les blancs battus en neige et la levure. Versez la pâte dans un moule en couronne tapissé de papier d'aluminium beurré (rempli aux trois quarts) et faites cuire de 30 à 35 mn à four moyen. Vérifiez la cuisson, démoulez et laissez refroidir sur grille. Vous pouvez servir la couronne telle quelle ou la recouvrir d'un glaçage au chocolat et la décorer de fruits confits (cerises ou écorces d'orange).

Couronne au chocolat et aux cerises

200 g de chocolat fondant, 175 g de beurre, 5 oeufs, 150 g de sucre en poudre, 3 c à soupe de farine, 1 petit verre de cognac ou de rhum, 1 sachet de levure en poudre, sucre glace, 1 boite de cerises au sirop.

Cassez le chocolat en petits morceaux dans une casserole, ajoutez le beurre, faites fondre le tout, lentement au bain-marie. Séparez les blancs d'oeufs des jaunes, travaillez ceux-ci en mélange mousseux avec le sucre, ajoutez la farine, l'alcool et la levure. Fouettez les blancs d'oeufs en neige ferme et incorporez-les délicatement à la pâte. Beurrez un grand moule en couronne beurré (ou deux plus petits), versez-y la pâte en ne remplissant le moule qu'aux deux-tiers, car la pâte va gonfler en cuisant. Enfournez à four chaud préchauffé (200 °C) et laissez cuire pendant 30 mn environ. Vérifiez la cuisson en enfonçant une aiguille au centre du gâteau, elle doit ressortir sèche. Laissez refroidir avant de démouler et saupoudrez de sucre glace pour garnir. Remplissez le centre de la couronne de cerises égouttées.

Crème amandes et chocolat

Pour 4 personnes: 125 g de chocolat, 3 oeufs, 3 cuillerées à soupe de sucre, 80 g de crème fraîche, 30 g d'amandes effilées et grillées.

Dans une casserole, faites fondre le chocolat coupé en morceaux avec 5 cuillerées à soupe d'eau. Séparez les blancs d'oeufs des jaunes. Travaillez ensemble jaunes et sucre jusqu'à obtenir un mélange très mousseux. Ajoutez la crème fraîche. Hors du feu, versez cette préparation dans la casserole de chocolat fondu. Mélangez, remettez sur feu doux en tournant jusqu'à épaississement. Incorporez ensuite les blancs battus en neige ferme. Remplissez les coupes et mettez-les au frais 2 heures minimum. Pour servir saupoudrez d'amandes grillées.

Crème anglaise au chocolat

250 g de sucre en poudre, 8 jaunes d'oeufs, un demi-litre de lait bouilli, 300 g de chocolat.

Dans une casserole, travailler le sucre et les jaunes d'oeufs jusqu'à ce que la composition fasse le ruban. Mouiller, petit à petit, avec le lait dans lequel on aura fait dissoudre le chocolat. Faire prendre la crème sur le feu en la remuant sans discontinuer jusqu'au moment où la cuisson des jaunes étant complète, elle nappe bien la spatule. Cette préparation ne doit pas bouillir. Verser cette crème dans une terrine en la passant à la passoire fine.

Crème au beurre au chocolat

Faites légèrement ramollir dans une terrine la quantité de beurre frais que vous jugez nécessaire (100 g à 120 g pour 8 personnes). Incorporez-y peu à peu en la battant avec un fouet, de la crème anglaise au chocolat et refroidie jusqu'à ce que le beurre soit assez sucré (crème utilisée pour décorer les gâteaux d'anniversaire, les quatre-quarts, bûches de noël etc.).

Crème anglaise au chocolat: Travaillez 100 g de sucre et 3 jaunes d'oeufs; ajoutez une pincée de fécule et délayez avec 2 décilitres de lait bouillant, parfumé avec 3 barres de chocolat ou 25 g de cacao fondu et froid. Puis mettez la crème sur le feu, en la remuant doucement, retirez-la juste avant ébullition. Versez dans un plat creux et laisser refroidir.

Crème au chocolat

Faites bouillir un demi-litre de lait avec 2 cuillerées à soupe de sucre et une pincée de sel. Retirez du feu et râpez-y 100 g de chocolat fondant. Remuez et laissez cuire une dizaine de minutes à petit feu en surveillant. Ajoutez hors du feu 3 jaunes d'oeufs que vous aurez battus avec 2 cuillerées à soupe de lait froid. Remettez sur feu doux tout en remuant pendant quelques minutes. Versez dans un saladier et laissez refroidir.

Crème au chocolat

Faites fondre sur feu très doux 100 g de chocolat fondant cassé en petits morceaux dans ½ litre de lait, ajoutez 60 g de sucre en poudre, mélangez bien. D'autre part, faites fondre 40 g de beurre dans une autre casserole, saupoudrez de 40 g de farine en remuant et laissez cuire 3 mn sur feu doux. Versez peu à peu le lait chocolaté et laissez cuire encore 3 mn. Versez la crème dans une coupe. Laissez refroidir puis mettez au frais jusqu'au moment de servir. Accompagnez de cigarettes russes.

Crème au chocolat

Préparation: 20 mn. Cuisson: 20 mn. Pour 8 à 10 personnes: 1 litre de lait, 50 g de sucre, 200 g de chocolat, 2 c à soupe de maïzena, 2 jaunes d'oeufs.

Faites fondre le chocolat au bain-marie dans un peu de lait chaud. Ajoutez le sucre. Bien remuer pour faire dissoudre. Mélangez dans un bol les jaunes d'oeufs et la maïzena. Ajoutez progressivement une partie du lait chocolaté et chaud. Versez ce mélange dans le reste du lait. Remuez sans arrêt sur feu doux, jusqu'au premier bouillon. Prolongez la cuisson pendant 2 mn. Versez dans une grande jatte ou des ramequins individuels.

Crème au chocolat

Pour 4 personnes: 200 g de chocolat fondant, 3 c à soupe d'eau, 4 petits-suisses, 60 g de sucre. Pour garnir: crème fraîche à volonté et chocolat râpé.

Cassez le chocolat en petits morceaux dans une casserole, ajoutez l'eau et placez le tout dans un bain-marie chaud. Faites fondre le chocolat en remuant, sans laisser cuire, jusqu'à ce qu'il soit parfaitement lisse. Laissez tiédir. D'autre part, fouettez les petits-suisses avec le sucre. Mélangez les deux préparations en battant bien. Répartissez dans des coupes et garnissez à volonté de crème fouettée et de chocolat râpé.

Crème au chocolat et aux amandes

Préparation: 20 minutes. Pour 4 personnes: 125 g de chocolat, 3 c à soupe d'eau, 3 oeufs entiers, 50 g de sucre en poudre, 0,8 dl de crème fraîche, 30 g d'amandes effilées.

Dans une casserole mettre le chocolat coupé en morceaux. Ajouter l'eau, mettre sur feu très doux et laisser fondre. Pendant ce temps séparer les blancs des jaunes d'oeufs, travailler les jaunes et le sucre jusqu'à l'obtention d'un mélange mousseux. Ajouter ensuite la crème fraîche. Quand le chocolat est fondu, le retirer du feu, laisser un peu refroidir la préparation puis l'ajouter au mélange. Bien remuer le tout, remettre sur feu doux la préparation en tournant sans arrêt jusqu'à ce que la crème épaississe. Incorporez hors du feu les blancs d'oeufs battus en neige ferme. Verser dans une coupe. Tenir au frais. Saupoudrer d'amandes effilées grillées juste au moment de servir.

Crème au chocolat et aux mandarines

1 litre de lait, 3 c à soupe de cacao, zeste d'orange, 2 oeufs entiers, 5 jaunes d'oeufs, 120 g de sucre, 120 g de farine. Garniture: 3 mandarines ou 1 petite boite de mandarines pelées au sirop, 100 g de sucre, 1 dl d'eau.

Travaillez les oeufs avec le sucre jusqu'à l'obtention d'un mélange blanchâtre. Ajoutez la farine en pluie et mélangez bien. Versez dessus progressivement le lait bouillant. Remettez sur feu très doux et laissez cuire en tournant sans arrêt, jusqu'à ce que vous ayez obtenu la consistance désirée. Versez la crème dans des coupes individuelles, laissez-la refroidir, puis mettez-la au frais. Pelez les mandarines; ôtez bien tout le zeste. Séparez les quartiers et faites-les pocher, pendant 2 ou 3 mn, dans un sirop fait avec le sucre et l'eau. Laissez-les refroidir dans le sirop. Au moment de servir, disposez les quartiers de mandarines sur la crème et nappez de sirop. Si vous n'avez pas de zeste d'orange, vous pouvez le remplacer aisément par 1 c à dessert de Cointreau que vous mélangerez à la crème au moment de la laisser refroidir.

Crème caiffa

Pour 6 personnes. Crème au chocolat: ¾ de litre de lait, 100 g de chocolat, 75 g de farine, 75 g de sucre semoule, 2 cuillerées à soupe de cacao, 1 cuillerée à soupe de rhum, 1 cuillerée à café de café soluble, 40 g de beurre. Crème anglaise: ½ litre de lait, 75 g de sucre semoule, ½ gousse de vanille fendue, 3 jaunes d'oeufs.

Dans une terrine, mélanger farine, sucre, cacao et chocolat cassé en très petits morceaux. Ajouter le lait en délayant peu à peu. Mettre sur feux doux pour porter à ébullition en remuant sans arrêt. Laisser bouillir pendant 5 minutes au moins. Retirer du feu, ajouter le rhum, le café soluble, le beurre. Verser dans un moule caramélisé, faire refroidir complètement. Démouler très froid et servir entouré de crème anglaise.

Crème chocolat

Cette crème est utilisée pour garnir biscuits ou génoises. 100 g de beurre, 100 g de sucre glace. Crème pâtissière 2 dl de lait, 100 g de chocolat, 1 jaune d'oeuf, 25 g de farine.

Faire une crème pâtissière avec le lait dans lequel aura fondu le chocolat. Travailler le beurre et le sucre en crème. Joindre le beurre à la crème refroidie. Laisser reposer au frais.

Crème fouettée au chocolat

125 g de chocolat amer, 10 cl de crème fraîche liquide très froide, 2 jaunes d'oeufs + 1 blanc, ½ sachet de sucre vanillé.

La veille. Faites fondre le chocolat avec 1 c à soupe d'eau dans une petite casserole à feu très doux. Hors du feu ajoutez les jaunes en tournant. Fouettez la crème dans un saladier glacé jusqu'à ce qu'elle devienne ferme et mousseuse. Mélangez délicatement au chocolat. Montez le blanc en neige très ferme. Ajoutez le sucre vanillé en fouettant. Incorporez au chocolat en soulevant la masse. Versez dans une jatte. Abritez sous une feuille d'aluminium. Mettez au frais jusqu'au lendemain. Servez avec des gâteaux secs.

Crème frite au chocolat

125 g de farine, 65 g de sucre en poudre, une pincée de sel, 6 jaunes d'oeufs et 2 oeufs entiers, un demi-litre de lait dans lequel on aura fait dissoudre 300 g de chocolat.

Mettre dans une casserole à fond épais la farine tamisée, le sucre et les oeufs. Bien mélanger ces éléments. Les mouiller avec le lait chocolaté. Faire prendre sur le feu en remuant sans arrêt. Laisser bouillir quelques instants. Étaler cette composition sur une plaque beurrée en une couche d'un centimètre et demi d'épaisseur. Laisser refroidir. Détailler au couteau ou à l'emporte-pièce en losanges, carrés ou ronds. Paner ces morceaux de crème à l'anglaise c'est-à-dire après les avoir trempés dans un oeuf battu, les recouvrir de mie de pain fraîchement passée. Au dernier moment faire frire ces crèmes à grande friture. Égoutter, dresser sur un plat recouvert d'une serviette pliée. Saupoudrer de sucre fin.

Crème Marie-Louise

Pour 6 personnes: 4 blancs d'oeufs, 100 g de sucre, 2 cuillerées à café de café soluble dilué dans très peu d'eau ou d'extrait de café, 2 cuillerées à soupe de chocolat en poudre, 2 cuillerées à soupe de crème fraîche.

Battre les blancs en neige ferme. Leur incorporer le sucre sans cesser de battre. Mêler ensuite le chocolat et le café avec douceur ajouter enfin la crème non battue. Conserver au frais. A consommer dans la journée.

Crème marquisette

Préparation: 30 minutes. Cuisson: 40 minutes au bain-marie au four (thermostat 6). Pour 6 personnes: 125 g de chocolat, 2 cuillerées à soupe de café très fort, ½ litre de lait, 100 g de sucre, 100 g de beurre (50 g + 50 g), 50 g de farine, 10 morceaux de sucre, 1 oeuf.

Faire fondre à feu très doux le chocolat dans le café, puis, quand il est mou, ajouter le lait chaud et sucré. Mélanger et laisser mijoter 5 minutes. Faire fondre 50 g de beurre dans une casserole, lui mélanger 50 g de farine, et faire cuire à feu très doux jusqu'à ce que le mélange devienne mousseux. A ce moment, verser peu à peu le lait chocolaté en remuant bien pour éviter les grumeaux qui se formeraient dans la crème qui épaissit. Retirer du feu au premier bouillon et ajouter le reste du beurre et l'oeuf entier battu en omelette. Caraméliser un moule avec 10 morceaux de sucre (moule à charlotte ou à flan). Verser la crème et faire cuire au four au bain-marie. Laisser refroidir cette crème dans son moule avant de la mettre au réfrigérateur, car elle doit être servie très froide.

Crème péruvienne

Préparation: 20 mn. Cuisson: 10 mn. Pour 6 personnes: 1 litre de lait, 4 jaunes d'oeufs, 100 g de sucre en poudre, ½ gousse de vanille, 120 g de chocolat à cuire, 50 g de café en grains, 100 g de sucre en morceaux.

Faire bouillir le lait avec la demi-gousse de vanille. Chauffer légèrement dans une poêle les grains de café; les verser dans le lait bouillant et laisser infuser 15 minutes. Dans une casserole, faire un caramel avec le sucre en morceaux, dès que la coloration désirée est atteinte, arrêter la cuisson en mouillant avec un demi-verre d'eau et en remuant sur feu doux jusqu'à dissolution complète du sucre. Retirer du feu, ajouter le chocolat coupé en morceaux dans le caramel pour qu'il fonde. Verser ce mélange dans le lait préalablement passé. Dans une terrine, mélanger les jaunes d'oeufs et le sucre puis y verser peu à peu le lait chaud et parfumé; faire épaissir cette crème sur feu doux, sans la laisser bouillir. Servir cette crème froide ou même glacée.

Crème rapide au chocolat

Pour 6 personnes. Faites fondre 100 g de chocolat fondant cassé en petits morceaux avec 6 c à soupe de lait dans une casserole placée au bain-marie chaud. Mélangez-le ensuite à 6 petits-suisses, sucrez au goût. Fouettez vigoureusement, répartissez dans des coupes individuelles et mettez au frais. Décorez d'amandes effilées grillées ou de crème Chantilly pour servir.

Crème renversée au chocolat

100 g de sucre en poudre, 2 oeufs entiers et 4 jaunes, un demi-litre de lait bouilli, 300 g de chocolat.

Rassembler dans une terrine le sucre, les oeufs et les jaunes. Mouiller, petit à petit avec le lait dans lequel on aura fait dissoudre le chocolat. Travailler pour bien mélanger. Passer cette composition à la mousseline dans une terrine. Enlever avec soin la mousse formée à la surface de la crème. Mettre cette crème dons un moule uni, caramélisé, cuire au four, au bain-marie. Laisser bien refroidir avant de démouler.

Crêpes à chocolat

150 g de farine, 3 oeufs, une pincée de sel, du lait, du beurre. Crème: 125 g de sucre, 3 jaunes d'oeufs, 50 g de farine, ½ litre de lait, 2 c à soupe de rhum, 50 g de chocolat en poudre. Sauce chocolat: 2 dl d'eau, 150 g de chocolat, une c à soupe de beurre frais et un peu de lait chaud.

Préparez la pâte à crêpes avec farine, oeufs, sel et lait de manière à obtenir une pâte lisse et liée. Préparez des crêpes très fines dans une poêle contenant du beurre. Mettez dans chacune d'elles la crème suivante: Mélangez le sucre avec les jaunes d'oeufs. Ajoutez-y la farine et délayez le tout avec le lait bouillant. Faites bouillir quelques secondes. Retirez du feu. Laissez tiédir et parfumez avec le rhum. Roulez les crêpes, pliez les extrémités et passez-les dans du chocolat en poudre. Rangez-les dans un plat beurré allant au four et après quelques minutes, arrosez-les avec la sauce chocolat que vous préparez en faisant fondre le chocolat dans l'eau, sur le feu, et en y ajoutant le beurre frais et un peu de lait chaud.

Crêpes au chocolat chaud

Pour 6 personnes: 12 à 15 crêpes, 100 g de raisins secs, 50 g de fruits confits hachés 100 g de cerneaux de noix hachés, 3 cuillerées à soupe de rhum, 50 g de sucre, 150 g de chocolat à croquer, 1 sachet de sucre vanillé, 3 grosses cuillerées à soupe de crème fraîche épaisse.

Beurrez un grand plat allant au four; garnissez chaque crêpe de quelques cuillerées du mélange raisins, fruits confits, noix, sucre en poudre; roulez les crêpes et disposez dans le plat, dans le four chaud. Faites fondre le chocolat coupé en morceaux dans une petite casserole avec 1 cuillerée d'eau et le sucre vanillé; remuez à la cuillère de bois; dès que le chocolat est fondu, ajoutez la crème fraîche; laissez bien chauffer et versez ce chocolat chaud sur les crêpes.

Cubes de chocolat aux amandes

500 g de chocolat fondant, 1 petit verre de rhum, 200 g d'amandes entières mondées.

Grillez les amandes à four modéré (th 6 environ) jusqu'à ce qu'elles soient blondes. Passez-les à la moulinette ou broyez-les finement dans un mortier. Faites fondre le chocolat au bain-marie et ajoutez le rhum légèrement tiédi. Tournez avec une cuillère en bois pour obtenir un mélange homogène. Ajoutez les amandes broyées et mélangez. Versez aussitôt dans un moule rectangulaire assez bas sur une épaisseur de 2 cm. Attendez le refroidissement complet pour démouler et couper en petits cubes. Tenez au frais jusqu'au moment d'offrir avec le café.

Délice au chocolat

300 g de chocolat à cuire, 300 g de farine, 200 g de sucre blanc en poudre, 100 g de sucre roux en poudre, 3 oeufs, 200 g de beurre, ¼ de litre de lait, 1 sachet de levure, 12 cerneaux de noix, 100 g de noix pilées, vanille liquide. Glaçage: 125g de chocolat, 100g de sucre glace, 60g de beurre, 3c d'eau.

Faire fondre 150 g de chocolat au bain-marie, ajouter lait, sucre roux, et 5 cl de vanille et mélanger. Mixer 150 g de beurre, le sucre blanc, les oeufs. Ajouter farine, levure et chocolat chaud. Joindre 15 cl de crème au mélange du mixeur. Beurrer 3 moules et les remplir. Mettre 30 mn au four th 5. Faire fondre le reste de chocolat et 100 g de noix avec. Tartiner entre les gâteaux, superposer.

Faire le glaçage: fondre le chocolat, ajouter le beurre et le sucre glace, mélanger au fouet, ajouter l'eau. Napper le tout. Décorer avec les cerneaux de noix et laisser refroidir.

Délices au chocolat

Pour 2à petits fours. Pâte: 2 blancs d'oeufs, 50 g de poudre d'amandes, 100 g de sucre en poudre, 40 g de farine, 50 g de beurre. Crème ganache: 100 g de crème fraîche, 50 g de chocolat.

Pâte à financiers. Beurrer largement des petits moules à bords unis (barquettes) 4 cm de long ou petits moules ronds 2,5 cm de diamètre). Mélanger poudre d'amandes, sucre en poudre, farine, ajouter les blancs d'oeufs non battus. Faire fondre le beurre jusqu'à ce qu'il prenne une teinte blond très clair, l'ajouter à la pâte. Verser une cuillerée à café de cette pâte dans les petits moules beurrés. Faire cuire à four chaud. Démouler aussitôt et faire refroidir sur une grille. Crème ganache. Faire chauffer doucement la crème fraîche dans une casserole à fond épais. Quand la crème entre en ébullition, verser le chocolat coupé en petits morceaux. Remuer à la spatule jusqu'à fusion complète. La crème à ce moment, masque le dos de la spatule d'une couche épaisse. Laisser refroidir. Fouetter vigoureusement au fouet à main ou électrique pour obtenir une masse à la fois épaisse et légère, à utiliser aussitôt car elle raffermit ensuite. La verser dans une poche à douille cannelée. Dresser une petite portion de crème sur chaque base de financiers. Mettre en caissettes.

Dispersion de chocolat

Le principe: Une émulsion où les gouttelettes de matière grasse sont stabilisées, dans l’eau, par des protéines, forme une masse solide quand on la chauffe. On obtient une masse, du type des gels, où l’émulsion est piégée, et où les gouttelettes de matière grasse restent à l’état fondu si l’on sert rapidement. A chaud, les arômes de la matière grasse sont mieux perceptibles.

En pratique: Dans une casserole, mettre un liquide parfumé (thé, café, jus d’orange, whisky...), puis ajouter une plaquette de chocolat en remuant pendant qu’on chauffe doucement. On obtient ainsi une émulsion de chocolat, de type beurre blanc. Sortir la casserole du feu. Quand la préparation est à une température de l’ordre de 50°C, la verser goutte à goutte dans un blanc d’oeuf, en fouettant comme si l’on montait une mayonnaise. On obtient une mayonnaise au chocolat au blanc d’oeuf. Puis passer le bol au micro-ondes pendant une ou deux minutes et servir chaud après avoir démoulé : on obtient un délicieux gâteau au chocolat, nommé «dispersion au chocolat».

Feuilles de chocolat

Pour 4 personnes: 200 g de chocolat noir à cuire, 300 g de marrons, 60 g de sucre, 40 cl de crème fraîche, 3 c à soupe de crème Chantilly, 3 c à soupe de kirsch, 2 blancs d'oeufs, sucre glace. Pour la sauce aux noisettes: 10 cl de lait, 200 g de nougat brun aux noisettes, 1 c à soupe de liqueur de noisette, 6 c à soupe de Chantilly.

Feuilles de chocolat: faites fondre le chocolat dans une casserole sur feu doux. Versez-le sur une feuille de papier sulfurisé. Étalez-le régulièrement en l'aplatissant sur 2 à 3 mm d'épaisseur. Mettez au réfrigérateur 3 mn. Posez la feuille de papier sur le plan de travail. Découpez en formant des losanges de 4 x 6 cm. Marrons: écrasez-les. Mettez-les dans une casserole avec la crème fraîche. Laissez cuire quelques minutes puis ajoutez le kirsch. Passez le tout dans une passoire fine. Incorporez la Chantilly dans la préparation. Fouettez les blancs en neige en y ajoutant 30 g de sucre. Mettez-la dans une poche à douille cannelée.

Sauce aux noisettes: faites chauffer le lait. Faites-y fondre le nougat. Laissez refroidir. Ajoutez la liqueur de noisette et la Chantilly. Finitions: retirez le papier. Déposez entre deux feuilles de chocolat des crans de mousse aux marrons. Décorez le dessus dé mousse de marron. Nappez des assiettes à dessert de sauce de noisettes, disposez les feuilles. Saupoudrez de sucre glace.

Flan au chocolat

Battez au fouet 3 oeufs entiers avec 100 g de sucre et un paquet de sucre vanillé. Lorsque ce mélange est mousseux, incorporez-y en pluie 60 g de farine et délayez avec un demi litre de lait bouilli. Ajoutez-y 50 d'amandes grillées, finement écrasées, deux cuillerées de crème fraîche et 125 g de chocolat fondu dans très peu de lait. Mélangez le tout et versez dans un moule beurré. Faites cuire à four doux. Ce délicieux flan se mange chaud.

Fondant au chocolat (Evelyne)

Préparation: 30 mn. Cuisson: 1 h 10 environ. Pour un moule à manqué de 24 cm de diamètre: 250 g de chocolat à croquer, 250 g de beurre, 250 g de sucre semoule, 4 c à soupe de café fort, 4 oeufs, 1 c à soupe rase de farine. Glaçage: 125 g de chocolat à croquer, 50 g de beurre.

Fractionnez le chocolat, mettez-le dans une casserole avec le café et le sucre. Faites fondre à feu doux en remuant à la spatule jusqu'à ce que le mélange soit lisse. Retirez la casserole du feu, laissez perdre la grosse chaleur. Incorporez petit à petit le beurre coupé en morceaux, puis les oeufs battus en omelette et la farine. Beurrez légèrement le moule, garnissez-le d'une feuille d'aluminium beurré dépassant largement les bords du moule. Faites cuire le gâteau sur le feu au bain-marie non bouillant pendant 45 minutes. Sorti du bain-marie, mettez-le au four doux, 130° (3-4 au thermostat) pendant 20 minutes. Il est cuit, mais le dessus n'est totalement pris. C'est normal. Laissez-le refroidir pendant 2 ou 3 jours au frais dans son moule. Démoulez-le pour le glacer.

Glaçage: faites fondre le chocolat à croquer au bain-marie puis ajoutez-lui le beurre en fouettant. Versez aussitôt sur le gâteau, étendez-le à la spatule métallique.

Forêt noire

Pour 8 à 10 personnes. Préparation: 45 mn. Cuisson: 15 mn. Pour le gâteau: 6 oeufs, 20 g de sucre en poudre, 60 g de farine, 75 g de cacao non sucré, 150 g de beurre, 1 c à café de vanille liquide, 1 pincée de sel, 30 g de beurre et 1 c à soupe de farine pour le moule. Pour la garniture: 500 g de cerises aigres, 25 cl d'eau, 180 g de sucre en poudre, 10 cl de kirsch (ou 1 boite 4/4 de cerises au sirop, 10 cl de kirsch) 40 cl de crème fraîche, 50 g de sucre glace, 5 cl de kirsch, 200 g de chocolat amer pour le décor.

Préchauffez le four à thermostat 6 ½ (190°C). Beurrez et farinez trois moules à manqué identiques de 18 cm de diamètre. Cassez les oeufs dans une terrine. Ajoutez le sucre, le sel et la vanille. Fouettez ce mélange au batteur électrique jusqu'à ce qu'il devienne mousseux et triple de volume. Tamisez ensemble la farine et le cacao. Incorporez ce mélange par cuillerées à la pâte. Faites fondre le beurre et incorporez-le à la préparation. Répartissez la pâte dans les moules. Lissez le dessus et enfournez pendant 15 min. Vérifiez la cuisson en piquant une aiguille au centre des gâteaux. Laissez-les refroidir 5 mn dans les moules avant de les démouler sur une grille. Placez la crème fraîche dans une terrine au réfrigérateur avec les fouets du batteur. Si vous utilisez des cerises fraîches, lavez-les, équeutez-les et dénoyautez-les Faites bouillir l'eau et le sucre pendant 2 mn puis ajoutez les cerises. Laissez frémir 5 mn. Égouttez les fruits. Ajoutez le kirsch au sirop refroidi. Procédez de la même façon avec des cerises surgelées, sans les décongeler au préalable. Si vous utilisez des cerises au sirop, égouttez-les et dénoyautez-les, puis ajoutez le kirsch au sirop.

Préparez la crème: retirez la crème fraîche du réfrigérateur. Ajoutez le sucre glace, battez-la en chantilly. Incorporez le kirsch en filet à la fin. Remettez au frais.

Préparez les copeaux de chocolat: raclez la tablette de chocolat dans l'épaisseur, avec un bon couteau économe, au-dessus d'une assiette. Faites vite pour éviter au chocolat de fondre. Gardez les copeaux au frais Piquez les gâteaux de part en part avec une fourchette. Imbibez-les en les arrosant de sirop au kirsch. Déposez le premier gâteau au centre d'un plat. Étalez dessus ¼ de la chantilly. Garnissez-la avec la moitié des cerises. Posez dessus le deuxième gâteau. Garnissez-le de même manière. Posez délicatement le troisième gâteau par-dessus. Étalez le reste de chantilly avec une spatule sur le dessus et les côtes du gâteau. Parsemez tout le gâteau de copeaux de chocolat, en les enfonçant légèrement dans la crème. Servez frais.

Forêt noire

Pour 6 personnes. Préparation: 45 mn. Cuisson: 20 mn. Pour la génoise: 4 oeufs, 120 g de sucre en poudre, 90 g de farine tamisée (+ 1 c à soupe pour le moule) 30 g de poudre d'amandes, 30 g de cacao non sucré, 15 g de beurre. Pour la garniture: 1 boite 4/4 de cerises au sirop, 5 cl de kirsch, 100 g de copeaux de chocolat, 30 cl de crème fraîche liquide, 1 sachet de sucre vanillé, 1 c à soupe de cacao.

Préparez la génoise: dans une jatte au bain-marie, fouettez les oeufs avec le sucre au batteur électrique jusqu'à ce que le mélange soit très onctueux (environ 10 min). Hors du feu, incorporez très délicatement la farine, la poudre d'amandes et le cacao. Versez dans un moule à manqué beurré et fariné. Faites cuire 20 mn dans le four préchauffé sur th 6/7 (200 °C). Démoulez sur une grille. Égouttez les cerises. Prélevez 20 cl de leur sirop et parfumez-les avec le kirsch. Fouettez la crème très froide en chantilly en y incorporant le sucre vanillé. Coupez la génoise refroidie en 3 ou 4 dans l'épaisseur. Imbibez la première tranche de sirop. Recouvrez de chantilly puis de cerises. Posez la deuxième tranche de génoise. Recommencez en procédant de la même façon afin de reconstituer la génoise. Incorporez le cacao dans le reste de crème chantilly. Recouvrez-en le gâteau. Parsemez toute la surface et les côtés de copeaux de chocolat. Servez frais.

Francescas

Battre ensemble deux oeufs, un verre de sucre en poudre et un demi-verre de beurre fondu avec un demi-verre de farine et 125 g de chocolat en poudre. Verser la pâte obtenue sur un papier blanc beurré. Le placer sur une plaque de tôle et mettre à four doux 20 minutes. A la sortie du four, laisser tiédir puis tailler en losanges ou en carrés. Laisser refroidir.

Friandises marbrées

1/3 de litre de lait, 200 g de sucre, 50 g de beurre, 2 cuillerées à soupe de Maïzena, ½ paquet de sucre vanillé, 50 g de noix hachées, 100 g de chocolat en poudre non sucré, 50 g d'amandes ou de noisettes hachées.

Dans une casserole, mélangez le lait, le sucre et la Maïzena. Faites chauffer sur feu doux, en tournant, jusqu'à ce que la crème épaississe (il faut environ dix minutes). Hors du feu, ajoutez le beurre, mélangez bien et divisez la crème en deux parties. Dans l'une, ajoutez les noix et le sucre vanillé. Dans l'autre, le chocolat et les amandes (ou noisettes). Laissez refroidir. Beurrez un moule carré. Versez au fond la pâte claire et recouvrez-la de la pâte au chocolat. Mélangez rapidement à la fourchette pour former des marbrures, et mettez à réfrigérer. Lorsque la pâte est bien froide, découpez-la en carrés.

Gâteau à la confiture de framboises

Pour 6 à 8 personnes: 125 g de chocolat fondant, 125 g de beurre, 4 oeufs, 125 g de sucre, 1 c à soupe de farine, 75 g de poudre d'amandes. Pour fourrer: 1 pot de confiture de framboises, 1 c à soupe d'alcool de framboise ou de kirsch. Glaçage: 125 g de chocolat fondant, 1 c à soupe de sucre glace, une noix de beurre, 1 c à soupe d'alcool de framboise ou de kirsch. Pour garnir: amandes effilées grillées à volonté.

Faites ramollir le chocolat placé dans une terrine au bain-marie. Quand il est réduit en pâte, incorporez le beurre ramolli, par petits morceaux. Battez bien pour avoir un mélange mousseux. Ajoutez les jaunes d'oeufs un à un, puis le sucre, la farine et enfin la poudre d'amandes. Incorporez pour terminer, très délicatement, les blancs d'oeufs battus en neige. Tapissez un moule à manqué de papier d'aluminium beurré. Versez la pâte qui ne doit remplir le moule qu'aux deux tiers et faites cuire à four assez chaud (th 5, 200°C), pendant 45 mn. Vérifiez la cuisson en piquant une aiguille au centre du gâteau elle doit ressortir sèche. Démoulez. Coupez le gâteau en 3 abaisses fines et tartinez-les de confiture de framboises. Reconstituez le gâteau.

Pour faire le glaçage: faites fondre le chocolat au bain-marie avec le sucre, mélangez bien, incorporez le beurre et l'alcool nappez le gâteau et décorez d'amandes grillées.

Gâteau alexandra

Préparation: 15 mn. Cuisson 45 mn. 80 g de maïzena, 20 g de farine, 120 g de sucre en poudre, 100 g de chocolat, 4 oeufs, 75 g de beurre, 75 g d'amandes en poudre, 1 sachet de sucre vanillé, ½ sachet de levure chimique, 1 à 2 c à soupe de rhum, ½ pot de marmelade d'abricots ou de chocolat fondu.

Dans une terrine, mélanger la farine, la maïzena, les sucres, la levure et les amandes avec les oeufs battus en omelette, le beurre fondu refroidi et le chocolat fondu dans 2 ou 3 cuillerées d'eau et de rhum. Travailler jusqu'à obtention d'une pâte bien lisse. Dans un moule à manqué beurré, verser la pâte et la faire cuire à four moyen pendant 45 minutes environ. Démouler le gâteau tiède. Napper à volonté de chocolat fondu ou de marmelade d'abricots.

Gâteau au chocolat

Faites fondre 125 g de chocolat fondant cassé en petits morceaux avec 2 c à café de café très fort dans une casserole placée au bain-marie chaud. Ajoutez 100 g de sucre en poudre, 3 jaunes d'oeufs et 125 g de beurre. Travaillez bien le mélange qui doit être lisse et homogène, puis ajoutez 80 g de farine et 80 g de noix râpées. Incorporez pour terminer les blancs d'oeufs battus en neige. Versez la pâte dans un moule à cake chemisé de papier d'aluminium beurré et faites cuire 1 h à four moyen (180°C). Laissez refroidir avant de démouler.

Gâteau au chocolat

300 g de cassonade brune, 150 g de beurre ramolli, 3 oeufs entiers, 10 cl d'eau bouillante, 150 g de chocolat noir, 300 g de farine, 3 pincées de levure chimique, 1 c à café de bicarbonate de soude, 17 cl de crème, 1 sachet de sucre vanillé, les zestes d'une orange, 10 cl de sirop de sucre, du sucre fondant.

Faire caraméliser les zestes d'orange coupés en tous petits carrés, dans le sirop de sucre et bien les égoutter. Mélanger le sucre et le beurre ramolli, ajouter les oeufs un à un en mélangeant bien. Faire fondre le chocolat en versant l'eau bouillante dessus. Ajouter au mélange quand il est tiède. Mettre le bicarbonate et la levure dans la farine tamisée, l'ajouter (petit à petit pour éviter les grumeaux) au mélange chocolat. Ajouter les zestes d'orange et enfin la vanille. Verser dans 3 moules de 22 cm ou 4 moules de 18 cm. Cuire 25 mn au four à 190°C. Verser le fondant tiédi sur un gâteau, mettre dessus le deuxième gâteau et ainsi de suite.

Gâteau au chocolat

Pour 4 personnes: 150 g de biscuits à la cuillère, 100 g de chocolat fondant, 3 c à soupe de lait, 3 oeufs, 3 c à soupe de sucre en poudre.

Émiettez finement les biscuits cuillère, faites fondre le chocolat cassé en petits morceaux dans le lait en remuant pour avoir une pâte lisse. Hors du feu incorporez les oeufs entiers et le sucre. Battez bien le tout et versez ce mélange sur les biscuits écrasés. Versez la pâte obtenue dans un moule à côtes (genre moule à brioche) et faites cuire à four moyen (180°C) pendant 35 mn environ. Démoulez et servez avec une crème anglaise.

Gâteau au chocolat

Préparation: 15 minutes. Cuisson: 20 à 25 minutes. Pour 4 à 6 personnes: 120 g de chocolat amer, 4 oeufs, 120 g de sucre, 65 g de beurre, 60 g de farine, 1 sachet de sucre vanillé.

Faire fondre le chocolat très doucement. Séparer les blancs des jaunes d'oeufs. Mélanger les jaunes avec le sucre et le sucre vanillé, fouettez jusqu'à ce que le mélange blanchisse. Ajouter le beurre légèrement ramolli en pommade puis le chocolat fondu et, enfin, la farine en pluie; bien mélanger. Battre les blancs en neige ferme. Incorporer un tiers des blancs à la préparation au chocolat avec un fouet puis les deux tiers délicatement avec une spatule. Beurrer un moule à manqué, y verser la préparation et cuire à four chaud, th 6 (180°) pendant 20 à 25 mn. Démouler sur une grille aussitôt après la cuisson.

Gâteau au chocolat

Pour 8 personnes: 125 g de chocolat à croquer, 125 g de beurre, 125 g de sucre en poudre, 4 c à soupe de crème de riz ou 2 c à soupe de farine, 2 oeufs, 3 c à soupe de lait.

Dans une casserole faites fondre le chocolat dans le lait sur feu très doux. Lorsqu'il forme une pâte lisse, ajoutez le beurre en tournant bien, puis le sucre et les jaunes d'oeufs un à un ainsi que la crème de riz ou la farine. Retirez la casserole du feu. Battez les blancs en neige bien ferme et incorporez-les peu à peu à la préparation. Garnissez un moule de papier aluminium et versez-y la préparation. Passez au four préalablement chauffé (180°) 30 à 35 mn. Vérifiez la cuisson en enfonçant une lame de couteau dans le gâteau. Si elle ressort bien sèche, le gâteau est cuit. Laissez refroidir et démoulez. Ne peut être congelé.

Gâteau au chocolat

200 g de chocolat, 50 g de beurre, 200 g de sucre, 25 g de farine, 25 g de maïzena, 1 pincée de sel, 5 oeufs. Faire fondre le chocolat et le beurre. Battre les blancs en neige avec la pincée de sel. Travailler les jaunes et le sucre jusqu'à obtenir un mélange blanc. Ajouter le chocolat et le beurre fondu, la farine et la maïzena, puis incorporer délicatement les blancs en neige. Faire cuire à four moyen (th 6/7) 30 minutes ou plus, enfoncer la lame d'un couteau, elle doit ressortir sèche. Servir ce gâteau bien frais.

Gâteau au chocolat aux biscuits cuillère

Émiettez 150 g de biscuits à la cuillère. Faites fondre 150 g de chocolat fondant dans 3 c à soupe de lait, tournez pour avoir une crème lisse. Hors du feu, incorporez 3 oeufs entiers et 3 c à soupe de sucre. Versez ce mélange sur les biscuits écrasés et mélangez bien. Versez la pâte dans us moule beurré et faites cuire à four moyen au bain-marie pendant 35 mn. Démoulez et servez tiède avec une crème anglaise à) la vanille.

Gâteau au chocolat de Marie

Proportions Pour 6 personnes: 250 g de beurre, 250 g de chocolat à 65% de cacao, 4 oeufs, 75 g de farine, 75 g de sucre en poudre. Décor: nappage chocolat (chocolat à 65%, beurre, eau, le tout fondu) ou cacao en poudre, écorces d'orange confites, palets de chocolat noir, au lait, et blanc. Matériel: un moule à manqué de 18 cm de diamètre, papier aluminium. Préparation: 20 minutes. Cuisson: 30 minutes.

Mettre le chocolat coupé en morceaux dans une casserole avec le beurre, faire fondre le tout au bain-marie en remuant afin d'obtenir une crème lisse. Pendant ce temps, battre les oeufs en omelette et mélanger intimement la farine et le sucre d'autre part. Lorsque le mélange chocolat-beurre forme une crème lisse, le laisser légèrement tiédir, lui incorporer les oeufs battus puis le mélange farine-sucre en fouettant. Chemiser le moule de papier d'aluminium, le remplir de la préparation au chocolat. Faire cuire au bain-marie à 150°C pendant 30 minutes. La pointe d'un couteau piqué sur les bords doit ressortir sèche, le centre doit être encore moelleux. Laisser tiédir avant de démouler le gâteau sur une grille. Le napper de chocolat liquide ou le saupoudrer de cacao, le décorer d'écorces d'orange confites coupées en bâtonnets.

Gâteau au chocolat de Metz

125 g de chocolat à croquer, 125 g de farine, 250 g de sucre en poudre, 4 oeufs, 1 tasse à thé de crème fraîche, beurre pour le moule. Râper le chocolat. Battre le sucre avec les oeufs, ajouter le chocolat râpé, la crème et la farine. Cuire dans un moule beurré à 200° environ 1 h ½.

Gâteau au chocolat noir (Evelyne)

Pour 5 personnes: 300 g de chocolat à croquer ou de couverture, 310 g de beurre, ½ tasse de café fort, 125 g de sucre en poudre, 50 g de farine, 6 oeufs. Préparation: 20 mn. Cuisson: 1 h 30.

Cassez le chocolat en morceaux dans une casserole, arrosez-le avec le café fort, faites fondre sur feu doux, ajoutez 300 g de beurre en morceaux et le sucre, remuez jusqu'à dissolution complète du sucre. Mélangez au fouet dans une terrine les oeufs entiers avec la farine. Ajoutez-les au chocolat fondu. Remettez sur feu doux et laissez cuire 20 mn en remuant sans arrêt. Beurrez un moule à cake, chemisez-le avec du papier sulfurisé. Beurrez aussi le papier. Remplissez le moule avec la préparation. Posez-le dans un bain-marie chaud et faites cuire à four moyen 200° th 6, pendant 1 h 30. Servez avec une crème anglaise.

Gâteau au chocolat et aux amandes

Pour 4 à 6 personnes: 100 g de chocolat fondant, 75 g de beurre, 4 oeufs, 100 g de sucre, 100 g de poudre d'amandes, 100 g de farine, une pincée de sel. Glaçage: 125 g de chocolat, 100 g de crème fraîche. Pour garnir: amandes effilées à volonté.

Faites fondre le chocolat sans remuer, puis incorporez le beurre. Travaillez les jaunes d'oeufs avec le sucre jusqu'à ce que le mélange devienne blanchâtre et mousseux, ajoutez le chocolat fondu au mélange puis 1 pincée de sel, la poudre d'amandes et enfin la farine tamisée. Incorporez ensuite délicatement les blancs d'oeufs battus en neige ferme et versez la pâte dans un moule à manqué beurré et tapissé de papier d'aluminium beurré, en ne le remplissant qu'aux trois quarts. Faites cuire pendant 50 mn environ à four moyen préchauffé. Vérifiez la cuisson avec une lame de couteau qui doit ressortir sèche. Démoulez et laissez refroidir sur grille.

Préparez le glaçage: faites fondre le chocolat au bain-marie. Quand il est lisse, ajoutez la crème. Versez ce mélange tiède sur le gâteau en lissant à la spatule. Parsemez d'amandes effilées grillées. Vous pouvez ne pas glacer le gâteau mais le décorer simplement de sucre glace. Déposez de bandelettes de carton parallèles ou croisées sur le gâteau, saupoudrez de sucre puis retirez les bandes. Vous pouvez également faire un décor de crème Chantilly ou servir le gâteau nappé de crème anglaise.

Gâteau au chocolat et aux pommes

Pour 10 personnes. Préparation: 1 h. Cuisson: 20 mn (pâte), 10 mn (pommes). Pâte sablée à la cannelle: 200 g de farine, ½ cuillerée à soupe de levure chimique, 80 g de sucre, 180 g de beurre frais, 2 jaunes d'oeuf cuits durs passés au tamis, 1 cuillerée à soupe de cannelle en poudre, ½ cuillerée à soupe de rhum brun, 35 g de poudre d'amande, ½ cuillerée à café de sel fin. Malaxez le beurre avec le sucre, ajoutez la poudre d'amande, les jaunes d'oeuf cuits durs, le sel, la cannelle, la levure chimique mélangée à la farine. Ne travaillez pas trop la pâte. Réservez au frais 1 heure.

Mousse: 250 g de chocolat noir en tablettes, 6 blancs d'oeuf, ½ cuillerée à café de cannelle en poudre de Ceylan, 150 g de pommes en cubes, 15 g de beurre allégé, 80 g de sucre, 1 cuillerée à soupe de cacao en poudre, 3 bâtons de cannelle.

Étalez la pâte sablée à la cannelle sur une épaisseur de 3 millimètres et découpez 3 cercles égaux de 22 cm de diamètre environ. Faites cuire sur une plaque pendant 18 à 20 minutes dans un four à 180°C (th. 7). Poêlez les pommes avec le beurre et la cannelle en poudre sans réduire en compote. Laissez refroidir, ajoutez le sucre. Faites bouillir le lait avec la cannelle brisée, laissez infuser 10 minutes à couvert puis filtrez. Versez sur le chocolat fondu au bain-marie et laissez tiédir. Ajoutez ¼ des blancs montés en neige puis les ¾ restants et les pommes poêlées. Mélangez délicatement. Dans un cercle à pâtisserie de 4 cm de hauteur et 25 cm de diamètre disposez une couche de pâte sablée cuite, puis garnissez de la mousse au chocolat. Renouvelez l'opération et finissez par une couche de pâte sablée. Mettez au réfrigérateur 30 à 45 mn. Décerclez et habillez le tour de copeaux de chocolat noir. Saupoudrez d'un peu de cacao en poudre le dessus du gâteau. Décorez avec un éventail de pommes crues citronnées et 2 bâtons de cannelle. Sortez-le de votre réfrigérateur une heure avant de le servir.

Gâteau au chocolat montagnard

3 oeufs, 125 g de sucre en poudre, 200 g de chocolat noir, 150 g de beurre, 100 g de poudre d'amande, 2 c à soupe de Maïzena, 1 c à soupe de café soluble, confiture d'abricots.

Battre 3 jaunes d'oeufs avec 125 g de sucre. Faire fondre 150 g de chocolat et 100 g de beurre; mélanger aux jaunes d'oeufs. Ajoutez les amandes, la Maïzena, les blancs d'oeufs battus en neige. La veille, faire cuire le gâteau à température douce. Démouler, enduire le gâteau de confiture d'abricots. Glacer avec le reste de chocolat, de beurre et de café soluble.

Gâteau chocolat et amandes

Mélangez 125 grammes de beurre mou, 125 grammes de sucre fin 100 grammes de farine, 75 grammes d'amandes pilées, 3 jaunes d'oeufs, 125 grammes de chocolat à croquer, fondu dans 1 cuillerée à soupe de café fort. Battez en neige les 3 blancs; quand ils sont bien fermes, mélangez-les très légèrement à la pâte, par petites quantités, versez dans un moule à manqué beurré et faites cuire à four moyen pendant 25 minutes. Démoulez aussitôt et saupoudrez de sucre glace. Laissez refroidir avant de servir.

Gâteau chocolat garni pralin

Pour 8 à 10 personnes. Pâte: 200 g de chocolat fondant, 200 g de beurre, 4 oeufs, 120 g de sucre, 100 g de farine. Décor: 4 c soupe de confiture d'abricots, 100 g de pralin, sucre glace.

Faites fondre le chocolat cassé en petits morceaux au bain-marie. Ajoutez le beurre, remuez pour avoir une crème lisse. Retirez du feu et ajoutez les jaunes d'oeufs un à un, puis le sucre et la farine tamisée. Incorporez ensuite délicatement les blancs d'oeufs battus en neige avec une pincée de sel. Versez la pâte dans un moule à manqué tapissé de papier d'aluminium beurré, en ne le remplissant qu'aux deux tiers et faites cuire à four moyen (180°C, th 5) pendant 45 mn. Vérifiez la cuisson. Démoulez et laissez refroidir sur grille. Il vaut mieux faire ce gâteau la veille; conservez-le enveloppé de papier d'aluminium, une fois refroidi, dans le bas du réfrigérateur. Pour décorer, enduisez le tour de confiture d'abricots et faites-y adhérer du pralin. Mettez un cache sur le dessus où vous aurez découpé une étoile et saupoudrez de sucre glace, utilisez un petit moulin saupoudreur qui élimine en même temps les grumeaux ou une petite passoire. Retirez ensuite délicatement le masque. Vous pouvez fourrer le gâteau de confiture ou de marmelade d'abricots avant de le garnir.

Gâteau d'anis

200 g de farine, 250 g de sucre fin, 100 g de beurre, 8 oeufs, 1 ampoule d'extrait concentré d'anis ou 2 pointes de couteau d'anis en poudre.

Dans un plat creux, mélangez le sucre, les jaunes d'oeufs et l'anis. Faites une pâte. Ajoutez ensuite la farine en pluie, la matière grasse fondue et les blancs d'oeufs battus en neige ferme. Versez dans un moule à cake. N'oubliez pas de remplir seulement le moule aux trois quarts, étant donné que la pâte prend plus de volume en cours de cuisson. Portez à four moyen pendant une heure environ.

Gâteau de maman Guerard

Pour 6 à 8 personnes: 280 g de chocolat noir, 280 g de beurre, 280 g de sucre, 9 jaunes d'oeufs et 5 blancs, 1 pincée de sel, une noix de beurre pour le moule.

Préchauffez le four à 120°C, th 4. Dans un bain-marie, faites fondre le chocolat coupé en morceaux avec le beurre. Tournez pour obtenir une pâte lisse. Dans deux saladiers, séparez les blancs d'oeufs des jaunes. Fouettez le sucre avec les jaunes jusqu'à ce que le mélange devienne mousseux. Ajoutez alors le chocolat fondu en mélangeant. Battez les blancs en neige ferme avec la pincée de sel. Incorporez-y délicatement le mélange chocolaté. Beurrez un moule rectangulaire, remplissez-le aux deux tiers de la préparation et réservez le reste froid. Enfournez à mi-hauteur du four et laissez cuire une heure à feu doux, 120°C, th 4. Démoulez le gâteau à chaud et laissez-le refroidir avant de le recouvrir avec le reste de crème. Lissez le dessus, servez froid.

Gâteau de martoune

Pour 8 à 10 personnes: 125 g de beurre, 125 g de sucre en poudre, 8 oeufs, 1 plaque de chocolat à cuire de 250 g, 1 c à café de café soluble, 1 plaque de chocolat de couverture de 150 g, 125 g d'amandes en poudre, 100 g de farine.

Dans une jatte, mettre le beurre en pommade, puis ajouter successivement: le sucre en poudre, le chocolat à cuire préalablement fondu au bain-marie, le café, les jaunes d'oeufs un par un, les amandes en poudre, la farine; bien remuer après chaque ajout pour obtenir une pâte homogène. Battre les blancs en neige, les incorporer délicatement à la pâte en soulevant avec une spatule, puis verser cette pâte dans un moule à manqué beurré et chemisé de papier d'aluminium beurré également. Mettre à four doux (190°C, th 4-5) pendant environ 40 minutes. Laisser refroidir puis démouler avec précaution. Râper la surface de la tablette de chocolat de couverture, réserver les copeaux ainsi obtenus puis faire fondre le reste de la tablette. Napper le gâteau avec le chocolat fondu puis en parsemer le dessus avec les copeaux réservés.

Gâteau de Pampelune

Pour 8 à 9 personnes: 180 g de chocolat noir amer, 4 c à soupe de cacao non sucré, 120 g de crème fraîche, 150 g de beurre, 1 dl d'huile d'arachide, 240 g de farine, 250 g de sucre, 2 oeufs, 1 dl de lait, 1 c à café de cannelle en poudre, 1 c à café de vanille liquide. Moule rectangulaire de 30 à 45 cm (à défaut 2 moules à tarte de 27 cm).

Faites chauffer le four (thermostat 5 150°C). Beurrez le moule. Dans une casserole, mettez à tiédir 130 g de beurre, l'huile, le lait et 2 dl d'eau. Dans une terrine, mélangez farine, cacao, sucre et cannelle. Fouettez le contenu de la casserole et ajoutez-le petit à petit en remuant avec une cuillère. Ajoutez ensuite les oeufs entiers battus avec la vanille. Mélangez bien pour obtenir une pâte homogène. Versez dans le moule et enfournez pour 30 mn. Démoulez sur une grille. Cassez le chocolat en morceaux et mettez-le à ramollir au bain-marie. Travaillez-le avec une spatule jusqu'à ce qu'il soit lisse, puis, incorporez la crème en travaillant le mélange toujours à la spatule. Versez ce glaçage tiède sur le gâteau et étalez-le avec une lame souple. Laissez refroidir complètement avant de servir. Ce gâteau sera encore plus léger si vous ajoutez à la farine 1 c à café de bicarbonate de soude.

Gâteau de riz au chocolat

Pour 6 personnes: 200 g de riz rond, 1 litre de lait, 1 gousse de vanille, une pincée de sel, 125 g de sucre, 2 oeufs, 2 c à soupe de crème fraîche, le zeste d'une orange, quelques gouttes d'eau de fleur d'oranger, 200 g de chocolat à cuire, 2 oranges, 1 c à soupe de liqueur d'orange, une noix de beurre.

Jetez le riz dans 3 litres d'eau bouillante, laissez-le 3 mn, égouttez. Plongez-le ensuite dans le lait bouillant où vous aurez mis la gousse de vanille fendue en deux et la pincée de sel. Couvrez et laissez cuire très doucement pendant 45 mn environ. Quand le riz a absorbé tout le lait, ajoutez le sucre, puis les jaunes d'oeufs, les blancs battus en neige et la crème fraîche. Parfumez-le avec le zeste de 1 orange râpé. Versez le tout dans un moule (à brioche, en couronne ou à charlotte) et mettez à four chaud pour 15 mn. Faites fondre le chocolat cassé en morceaux avec le jus des 2 oranges et le zeste râpé de l'une d'elles, parfumez avec la liqueur, ajoutez le beurre. Servez le gâteau nappé de cette sauce.

Gâteau de tante Alice

125 g de chocolat, 125 g de beurre, 125 g de sucre en poudre, 2 c de crème de riz, 2 oeufs, 3 c de lait.

Dans une casserole faites fondre le chocolat dans le lait, sur feu très doux. Lorsqu'il forme une pâte lisse, ajoutez le beurre en tournant bien, puis le sucre et les jaunes d'oeufs un à un ainsi que la crème de riz. Battez les blancs en neige bien ferme et incorporez-les peu à peu à la préparation. Garnissez un moule de papier aluminium et versez-y la préparation. Passez au four doux (140°C)20 à 25 mn. Vérifiez la cuisson en enfonçant une lame de couteau dans le gâteau. Si elle ressort bien sèche, le gâteau est cuit. Laissez refroidir et démoulez.

Gâteau fourré au chocolat

Pour 6 personnes. Pâte: 125 g de chocolat fondant, 200 g de beurre, 4 oeufs, 1 pincée de sel, 1 c à soupe de lait, 175 g de sucre semoule, ½ c à café de levure chimique. Crème au beurre: 250 g de sucre semoule, 4 jaunes d'oeufs, 250 g de beurre, 2 c à soupe de chocolat en poudre, ½ verre à liqueur de rhum. Préparation: 30 mn + refroidissement. Cuisson: 1 heure.

Tamisez la farine avec le sel et la levure. Faites chauffer le chocolat avec le lait sans le laisser cuire. Travaillez le beurre en crème, ajoutez-y le sucre et lorsque ce dernier est bien incorporé mélangez les oeufs entiers battus en alternant avec la farine tamisée et le chocolat fondu tiédi. Versez cette pâte dans un moule beurré et fariné. Faites cuire au four à chaleur moyenne. Démoulez et laissez refroidir. Travaillez le sucre et les jaunes d'oeufs. Ajoutez-y le chocolat en poudre et le rhum. Mélangez cet appareil avec le beurre ramolli. Coupez le gâteau en tranches horizontalement fourrez-le avec la crème, reconstituez-le et décorez-le du restant de la crème, de violettes et de mimosa en sucre ou de copeaux de chocolat.

Gâteau fourré au chocolat (Annie)

Faire un biscuit ou un quatre-quart et fourrer de la crème suivante. Tourner en mousse 85 g de sucre glace avec 130 g de beurre, ajouter 1 oeuf entier. Faire cuire 1/5 de pudding chantilly, le refroidir et l'ajouter à la crème au beurre. Puis ajouter de la vanille. Réserver un peu de cette crème pour le décor. Chauffer 230 g de chocolat. Ajouter 1 c à soupe rase de sucre et 130 g de crème Mont-Blanc au chocolat et 1 c à soupe rase de beurre. Ajouter 4 gouttes d' amande amère dans le chocolat. Mettre la moitié du chocolat avec la crème au beurre. Garder le reste du chocolat pour couvrir le gâteau.

Gâteau ganache

Pour 6 personnes. Préparation: 20 mn. Réfrigération: 3 h. Cuisson: 5 mn. 2 paquets de petits beurre, 1 tasse de café fort, 250 g de crème fraîche, 250 g de chocolat noir, 20 g d'amandes effilées.

Portez la crème à ébullition. Hors du feu faites-y fondre le chocolat, préalablement cassé en morceaux, en remuant. Laissez refroidir en mélangeant souvent. Trempez rapidement les biscuits dans la tasse de café. Disposez-les dans le moule. Recouvrez des deux tiers de la crème au chocolat entre chaque couche. Faites prendre 3 h au réfrigérateur. Au moment de servir, démoulez. Réchauffez doucement le reste de crème au chocolat. Nappez-en le gâteau. Décorez les bords d'amandes effilées. Laissez durcir.

Gâteau glacé au chocolat

Pour 12 personnes. Pâte: 150 g de chocolat fondant, 6 oeufs, 50 g de sucre, 100 g de farine, 200 g de beurre, ½ sachet de levure en poudre. Glaçage: 100 g de chocolat fondant, 50 g de beurre, 12 c à soupe de sucre glace, 6 c à soupe d'eau.

Cassez le chocolat en petits morceaux, faites-les fondre doucement au bain-marie. D'autre part, séparez les blancs d'oeufs des jaunes, travaillez ceux-ci avec le sucre. Ajoutez la farine tamisée, le beurre ramolli divisé en petits morceaux, puis la levure. Terminez en incorporant délicatement le blancs d'oeufs battus en neige. Versez la pâte dans un moule à cake de 27 cm de long sur 10 cm de hauteur, tapissé de papier d'aluminium beurré. Le moule ne doit être rempli qu'aux trois quarts, car la pâte gonfle en cuisant. Faites cuire à four moyen (180° 200°C) pendant 45 mn en couvrant le gâteau d'une feuille de papier d'aluminium en fin de cuisson. Démoulez et laissez refroidir sur grille.

Préparez le glaçage: cassez le chocolat en petits morceaux et laissez-les fondre au bain-marie avec le beurre. Faites un sirop léger avec le sucre et l'eau, laissez refroidir et ajoutez-le au chocolat fondu. Mélangez bien et étalez ce glaçage à la spatule sur le gâteau. Mettez au frais.

Gâteau marbré au chocolat

Pour 6 à 8 personnes: 180 g de beurre, 180 g de sucre en poudre, 3 oeufs, 180 g de farine, 1 sachet de levure en poudre, 2 c à soupe de cacao, 2 c à soupe d'eau chaude. Glaçage: 200 g de chocolat fondant, 100 g de crème fraîche. Décoration: une poignée d'amandes et de pistaches hachées.

Travaillez la matière grasse ramollie avec le sucre. Incorporez les oeufs entiers, la farine et la levure. Partagez la pâte en deux parties égales. Joignez le cacao diluée dans l'eau à l'une d'elles. Versez les deux pâtes dans un moule en couronne beurré en alternant. Faites cuire à four moyen (180°C) pendant 40 mn. Vérifiez la cuisson démoulez et laissez refroidir sur grille. Préparez le glaçage en faisant fondre le chocolat au bain-marie avec la crème. Mélangez bien pour avoir une crème homogène et versez sur le gâteau. Décorez d'amandes hachées et de pistaches.

Gâteau merveilleux au chocolat

Pour 8 à 10 personnes. Pâte: 200 g de farine, une pincée de sel, 1 c à soupe de levure en poudre, 100 g de beurre, 200 g de sucre, 3 oeufs, 75 g de cacao en poudre non sucré, 1 dl ½ de lait. Pour fourrer: 300 g de crème fraîche, 2 c à soupe de sucre glace. Pour glacer: 200 g de chocolat fondant, 75 g de crème fraîche.

Préchauffez le four à 200°C (th 5/6). Beurrez et farinez 3 moules ronds de 18 cm de diamètre. Tamisez ensemble la farine, le sel et la levure. Réduisez le beurre en pommade et battez-le avec le sucre et les oeufs entiers avec le batteur électrique à grande vitesse jusqu'à ce que le mélange soit bien léger et gonflé. Délayez le cacao dans le lait, ajoutez-le au mélange précédent en alternant avec la farine tamisée. Répartissez-la dans les trois moules préparés et faites cuire 30 mn environ jusqu'à ce que les gâteaux soient élastiques sous la pression du doigt. Quand ils sont cuits, retirez du four, laissez tiédir 10 mn dans les moules puis démoulez et laissez refroidir sur grille. Préparez le crème pour fourrer, fouettez-la avec le sucre fermement (elle doit être bien froide pour bien monter). Quand les gâteaux sont bien refroidis, superposez-les en faisant alterner une couche de crème Chantilly entre chaque abaisse. Mettez le tout au réfrigérateur pour que la crème se raffermisse. Préparez alors le glaçage, faites fondre le chocolat coupé en petits morceaux dans une casserole placée au bain-marie, incorporez la crème fraîche et étalez ce mélange sur le gâteau, à la spatule pendant qu'il est encore tiède. Mettez au frais jusqu'au moment de servir.

Gâteau minute au chocolat

Pour 6 à 8 personnes: 1 paquet de corn-flakes (200 g), 350 g de chocolat fondant, huile pour le moule, sucre glace à volonté.

Versez les corn-flakes dans un plat allant au four, et dans un autre le chocolat cassé en petits morceaux. Mettez les deux plats ensemble à four doux. Quand le chocolat sera complètement ramolli, versez-le sur les corn-flakes chauds et mélangez bien à la cuillère en bois pour obtenir une préparation homogène. Tassez bien le tout dans un moule à manqué huilé et mettez au frais 1 h au moins avant de servir. Démoulez, décorez de copeaux de chocolat et saupoudrez à volonté de sucre glace.

Gâteau sans cuisson chocolat noisettes

Pour 10 personnes: 250 g de chocolat fondant, un petit verre de rhum, 100 g de beurre, 1 c à soupe de sucre en poudre, 1 jaune d'oeuf, 100 g de noisettes décortiquées, 100 g de biscuits à la cuillère, crème Chantilly et noisettes à volonté.

Cassez le chocolat en petits morceaux et laissez-les fondre au bain-marie; parfumez avec le rhum. D'autre part, travaillez le beurre ramolli avec le sucre et le jaune d'oeuf. Râpez les noisettes et écrasez les biscuits à la cuillère. Ajoutez la poudre obtenue au mélange au beurre, puis joignez le tout au chocolat fondu. Incorporez pour terminer le blanc d'oeuf battu en neige. Tapissez un moule à cake de papier d'aluminium beurré et versez-y la préparation. Mettez au froid jusqu'au lendemain. Pour servir, démoulez et décorez de Chantilly et de noisettes.

Gâteau sicilien

Pour 8 personnes: 500 g de chocolat à croquer, ¼ de verre de rhum, 250,g de beurre mou, 2 cuillerées à soupe de sucre semoule, 2 oeufs, 150 g d'amandes en poudre, 12 biscuits beurre (par exemple petits beurres), sucre glace, 1 petit pot de crème épaisse, 2 cuillerées à café de vanille en poudre.

Dans une casserole à fond épais, faites fondre le chocolat à feu doux en remuant constamment. Quand il est dissout, incorporez le rhum et retirez du feu. Laissez refroidir. Dans un récipient, battez le beurre en crème mousseuse, additionnez le sucre et les jaunes d'oeufs un à un. Ajoutez les amandes pilées et le chocolat refroidi et la vanille en poudre. Battez les blancs d'oeufs en neige ferme et incorporez-les au mélange du chocolat. Ajoutez les biscuits émiettés. A l'aide d'une cuillère, versez délicatement la préparation dans un moule à charlotte beurré et égalisez la surface avec une spatule. Couvrez soigneusement avec une feuille de papier d'aluminium et mettez au réfrigérateur pour moins 4 heures. Quand le gâteau est ferme, démoulez-le en passant un couteau tranchant le long des parois du moule que l'on plonge dans l'eau chaude pendant quelques secondes. Au moment de servir, saupoudrez le gâteau d'un peu de sucre glace.

Gâteau viennois au chocolat

Pâte: 150 g de chocolat fondant, 200 g de beurre, 100 g de sucre semoule, 2 c à soupe de farine, 4 oeufs. Crème pour fourrer: 300 g de chocolat fondant, 4 dl de crème fraîche, 2 c à soupe de rhum, 2 c à soupe de sucre. Glaçage: 150 g de chocolat fondant, 100 g de crème fraîche. Pour garnir: vermicelles en chocolat à volonté.

Faites fondre le chocolat au bain-marie. Mélangez-le au beurre travaillé avec le sucre. Ajoutez les jaunes d'oeufs un par un, puis, la farine et, délicatement, les blancs fouettés en neige avec une pincée de sel. Versez la pâte dans un moule carré de 19 cm de côté ou rectangulaire et faites cuire 30 mn à four moyen. Démoulez sur grille et laissez refroidir. D'autre part, mettez dans une casserole le chocolat et la crème fraîche. Faites fondre le chocolat en remuant vivement sur feu vif. Laissez refroidir, puis mettez au réfrigérateur (2 h au moins). Lorsque cette crème au chocolat est bien froide, fouettez-la au fouet électrique jusqu'à ce qu'elle devienne bien mousseuse en ajoutant le sucre. Parfumez-la avec le rhum tout en fouettant. Coupez le gâteau en deux horizontalement. Fourrez-le d'une très épaisse couche de mousse au chocolat qui a durci au froid. Reconstituez-le en lissant les bords à la spatule.

Pour faire le glaçage: faites fondre le chocolat, ajoutez la crème, versez-le sur le gâteau en égalisant à la spatule (le gâteau étant placé sur une grille). Décorez de vermicelles de chocolat.

Gâteau viennois au chocolat

Pour 10 à 12 personnes. Le biscuit: 150 g de beurre, 150 g de chocolat, 150 g de sucre en poudre, 50 g de Maïzena (5 cuillerées à soupe rases), 100 g de farine, 4 oeufs, 2 cuillerées à café rases de levure chimique. Crème au beurre: 125 g de beurre fin, 30 g de Maïzena (3 cuillerées à soupe rases), 30 g de sucre en poudre, 2 sachets de sucre vanillé, ¼ de litre de lait.

Dans une terrine, mélangez la farine, le sucre, la levure. Creusez ce mélange, mettez au milieu les oeufs battus, le beurre fondu refroidi et le chocolat, préalablement fondu au bain-marie avec 2 ou 3 cuillerées d'eau. Travaillez la préparation pour obtenir une pâte avec bien homogène. Versez dans un grand moule à manqué beurré et fariné, garni dans le fond d'un papier sulfurisé. Faites cuire 40 minutes à four moyen. Démoulez tiède et laissez refroidir. Partagez en trois tranches horizontales. Préparez votre crème au beurre, dans une petite casserole, délayez la Maïzena et les sucres avec le lait froid. Faites cuire à feu doux, en remuant, jusqu'à ébullition. Retirez du feu, laissez tiédir, liez avec un jaune d'oeuf. Dans une petite terrine tiède, maniez en pommade, à la spatule ou à la cuillère de bois, 125 g de beurre fin. Ajoutez la crème, presque froide, par petites quantités, en malaxant. Lorsque l'ensemble est bien homogène, étalez la crème en mince couche entre chaque tranche de biscuit. Reconstituez celui-ci. Garnissez les bords et la surface de crème au beurre, que vous lisserez avec une grande spatule. Décorez à volonté le dessus, à l'aide d'une poche à douille et les côtés avec des amandes grillées, pilées grossièrement.

Gâteau viennois au chocolat

6 oeufs, 150 g de beurre, 150 g de sucre en poudre, 150 g de farine tamisée, 1 cuillerée d'essence de vanille, 1 pot de confiture d'abricot, 150 g de chocolat à croquer.

Faites fondre sur feu très doux le chocolat avec très peu d'eau. Amollissez le beurre à froid et amalgamez au chocolat. Dans une terrine travaillez les jaunes d'oeufs, l'essence de vanille et le sucre jusqu'à ce que vous obteniez une crème mousseuse. Ajoutez-la également au chocolat. Incorporez au mélange ainsi obtenu les blancs battus en neige très ferme et la farine tamisé alternativement une cuillerée de blancs en neige une cuillerée de farine. Versez la pâte dans une tourtière beurrée. Faites cuire 35 à 40 minutes à four moyen. Le gâteau est cuit lorsqu'une lame de couteau enfonce dans la pâte en ressort absolument nette. Démoulez laissez refroidir. Nappez avec la confiture d'abricot.

Gâteau yaourt au chocolat

1 yaourt (le vider: il sert de mesure) 1 mesure de cacao déjeuner en poudre, 2 ½ mesures de sucre (250 g) 1 mesure d'huile, 225 g de farine, 4 oeufs, 2 gouttes de citron, 1 sachet de sucre vanillé, 1 sachet de levure chimique.

Battre les blancs en neige avec les 2 gouttes de citron et le sucre vanillé. Tourner le sucre et les jaunes en mousse, ajouter le cacao, l'huile, la farine et la blancs. Cuire th 6 (150°) 25 à 45 mn.

Génoise au chocolat

Génoise: 4 oeufs, 125 g de sucre en poudre, 125 g de farine tamisée, 60 g de beurre fondu. Crème: 250 g de chocolat à cuire, 100 g de sucre glace, 4 oeufs, 125 g de beurre, 1 c à soupe de café fort, 1 paquet de langues de chat.

Dans une casserole remplie à moitié d'eau, faire chauffer un bain-marie qui ne devra pas dépasser 50°. Dans un saladier en pyrex, mélanger le sucre et les oeufs et, avec un fouet, monter cet appareil au bain-marie jusqu'à ce que la pâte forme un ruban. Verser alors la farine, puis les 60 g de beurre fondu. Remuer délicatement pour obtenir une pâte parfaitement homogène; la verser dans un moule à génoise beurré. Cuire à four doux préalablement chauffé (th 5, 200°C environ) pendant 25 minutes. Démouler. Faire fondre le chocolat au bain-marie avec 3 cuillerées à soupe d'eau. Dans un saladier, mélanger le sucre, les 4 jaunes d'oeufs et le beurre en pommade, ajouter le chocolat fondu et les blancs d'oeufs montés en neige; ajouter le café. Napper entièrement la génoise de cette crème puis coller, sur le bord, les langues de chat.

Génoise fourrée chocolat

1 génoise achetée toute faite, un petit verre de kirsch. Crème: 250 g de chocolat fondant, 125 g de beurre, 1 jaune d'oeuf, 3 blancs d'oeufs.

Coupez la génoise en deux, horizontalement. Adaptez une moitié dans le fond arrondi d'un saladier. Pour cela, enlevez tout autour du biscuit 8 petits triangles à intervalles réguliers. Imbibez le biscuit de kirsch. D'autre part, faites fondre le chocolat au bain-marie. Ajoutez le beurre en pommade, et le jaune d'oeuf. Laissez tiédir, puis incorporez délicatement les blancs d'oeufs battus en neige. Remplissez le saladier de crème au chocolat, recouvrez de l'autre moitié de génoise. Posez une assiette par-dessus et un poids pour tasser légèrement. Mettez au frais 24 h. Démoulez, saupoudrez de sucre glace et servez avec une crème anglaise.

Glace au chocolat

Pour 6 personnes: 1 litre de lait, 100 g de sucre semoule, 8 jaunes d'oeufs, 200 g de chocolat fondant. Cuisson: 5 mn.

Travaillez le sucre avec les jaunes d'oeufs jusqu'à obtention d'un mélange mousseux. Faites bouillir le lait avec le chocolat. Ajoutez ce mélange, petit à petit, aux jaunes d'oeufs. Mettez cet appareil au bain-marie sur feu doux. Faites épaissir en mélangeant sans arrêt. Battez au fouet pour faire refroidir et rendre la crème légère. Versez en sorbetière et faites congeler. Au moment de servir, dressez en coupes et décorez avec de la crème Chantilly et une violette en sucre. Avant de mettre la crème en sorbetière, vous pouvez y ajouter de la crème fraîche pour rendre la glace plus onctueuse. Vous pouvez garnir de quelques zestes d'orange.

Glace au chocolat

Glace à réaliser en sorbetière. Préparation: 25 minutes. Congélation: 2 à 4 heures en sorbetière au réfrigérateur. Pour une glace d'un litre convenant pour 6 personnes: ¼ de litre de lait, 125 g de chocolat, 5 jaunes d'oeufs, 150 g de sucre semoule, 100 9 de crème fraîche (la crème fraîche peut être augmentée ou diminuée selon le goût).

Faire chauffer le lait dans lequel on a cassé le chocolat en petits morceaux. Remuer de temps en temps jusqu'à ce qu'il soit complètement fondu. Travailler les jaunes d'oeufs avec le sucre. Verser peu à peu le lait chocolaté en mélangeant vivement. Reverser dans la casserole et faire épaissir sur feu doux jusqu'à ce que la crème nappe la cuillère sans atteindre l'ébullition. Laisser refroidir avant d'incorporer la crème fraîche. Faire congeler dans la sorbetière qui est indispensable pour obtenir une glace ferme et moelleuse. Des que la glace est prise la sortir de la sorbetière pour la mouler ou la disposer dans des verres et tenir au grand froid jusqu'au moment de servir. Décorer à volonté de vermicelle de chocolat, de crème fouettée ou de grains de café confiseur.

Gounod

Pour 6 personnes: 6 blancs d'oeufs, 100 g de poudre d'amandes, 100 g de sucre glace, 50 g de cacao en poudre, 300 g de chocolat amer, 120 g de crème liquide, 60 g de beurre, 200 g d'écorces d'oranges confites macérées dans du Grand Marnier.

Pour le biscuit: monter les blancs d'oeufs en neige, incorporer le sucre en poudre. Ajouter la poudre d'amande mêlée au sucre glace et au cacao. Tapisser soigneusement une plaque à pâtisserie rectangulaire de papier sulfurisé et étaler dessus la pâte. Cuire au four (180° à 200°C) durant une dizaine de minutes. Attendre le complet refroidissement. Couper en trois parties égales.

Pour la crème ganache: Dans une terrine râper le chocolat, verser dessus la crème liquide, sans mélanger. Après deux minutes, remuer avec une spatule. Réserver au frais. Au moment de fourrer le gâteau prendre 300 grammes de la ganache, tiédie au bain-marie, y incorporer le bourre en pommade, et la faire mousser au fouet électrique deux ou trois minutes jusqu'au blanchissement. Superposer les couches de biscuit et de crème dans Lesquelles on ajoute les écorces d'oranges. On aura pris soin de réserver un peu de ganache pour réaliser un boudin, placé au sommet du gâteau, à l'aide d'une poche à douille. Faire fondre au bain-marie le restant de la ganache nature afin d'en napper le gounod.

Grenoblois

Préparation: 35 minutes. Cuisson: 30 minutes (th 5, 200°C). Pour 6 personnes: 100 g de sucre semoule, 5 oeufs, 150 g de noix hachées, 100 g de chocolat, 40 g de chapelure, 75 g de beurre, 1 gousse de vanille. Décoration: 125 g de pâte d'amandes verte, quelques bonbons en sucre confiseur.

Faire fondre le chocolat au bain-marie. Casser les oeufs, séparer les blancs des jaunes, mélanger les jaunes et le sucre jusqu'à ce que le mélange blanchisse. Hacher les noix (en réserver un peu pour le moule) les ajouter au mélange jaunes-sucre, mettre ensuite la chapelure, le chocolat fondu et enfin le beurre ramolli, bien mélanger. Beurrer un moule à manqué de 22 cm de diamètre, tapisser le fond de noix hachées. Fendre la gousse de vanille pour mettre dans la pâte uniquement les substances aromatiques qu'elle contient (les petites graines). Monter les blancs en neige ferme et les incorporer en dernier lieu et très délicatement à la pâte. Faire cuire à four moyen thermostat 5 pendant 30 minutes. Démouler chaud. Étaler au rouleau la pâte d'amandes légèrement tiédie sur quelques millimètres d'épaisseur. Choisir des feuilles naturelles, les laver, les huiler et les appliquer sur la pâte d'amandes pour lui imprimer leur forme et leurs nervures. Découper en suivant le contour et poser sur le gâteau. Décorer de quelques bonbons en sucre qui simuleront les fruits.

Hérisson au chocolat

Travaillez 4 jaunes d'oeufs et 1 oeuf entier avec 100 g de sucre, incorporez 40 g de farine, 80 g de cacao en poudre et 100 g d'amandes moulues, mélangez délicatement. Incorporez 4 blancs d'oeufs battus en neige et versez la pâte dans un moule à cake rectangulaire. Faites cuire à four moyen (180°C) pendant 45 mn. Démoulez, laissez refroidir. Préparez un glaçage au chocolat en faisant fondre 150 g de chocolat fondant avec 2 c à soupe d'eau et 60 g de sucre en poudre. Faites-le couler sur le gâteau, lissez à la spatule, garnissez d'amandes effilées piquées dans le gâteau.

Macaron au chocolat à l'ancienne

Pour 4 personnes: 180 g de poudre d'amandes, 500 g de sucre semoule, 85 g de farine, 8 blancs d'oeufs, sucre glace. Pour la ganache: 500 g de chocolat noir, 500 g de crème liquide, 500 g de beurra mou, 30 g de cacao. Matériel: une poche à douille, une douille de 14 mm, papier sulfurisé.

Allumer le four (th 5). Verser dans une terrine la poudre d'amandes, la farine, 250 g de sucre et mélanger. Mettre les blancs dans un saladier et les battre en neige ferme, ajouter le sucre restant et fouetter encore quelques secondes. Verser les blancs battus dans la terrine et les incorporer délicatement. Remplir la poche à douille (munie de la douille) de la préparation et former deux disques de même diamètre sur du papier sulfurisé posé sur une plaque à pâtisserie. Poudrer de sucre glace, glisser au four et laisser cuire 20 minutes. Puis poser sur une grille à pâtisserie et laisser refroidir. Préparer la ganache. Verser la crème fraîche dans une casserole et la porter à ébullition, ajouter le chocolat an morceaux et faire fondre à feu très doux. Quand le chocolat est fondu, retirer du feu. Lisser la préparation, ajouter le cacao et laisser refroidir. Fouetter la ganache et incorporer le beurre.

Pour monter le gâteau: poser un disque de biscuit sur une assiette, ajouter une couche de ganache de ½ cm, poser dessus le second disque de biscuit, glisser au four et laisser durcir une demi journée. Avant de servir, répartir des petits copeaux de chocolat autour du gâteau, poudrer de sucre glace le tiers de la surface du gâteau et le reste de cacao.

Madeleinettes aux noisettes

Pour 6 à 8 personnes: 30 petites madeleines (vendues en vrac en sachet), 200 g de chocolat, 1 c à soupe d'eau, 75 g de sucre, semoule, 50 g de noisettes moulues, 150 g de crème fraîche, 1 petit verre de jus d'ananas (ou de sirop d'une boite d'ananas) ou de kirsch coupé d'eau.

Faites fondre le chocolat coupé en petits morceaux dans une casserole placée au bain-marie avec l'eau. Celle-ci ne doit pas être trop chaude afin que le chocolat conserve son arôme. Laissez tiédir, puis ajoutez le sucre, les noisettes moulues et la crème fraîche fouettée. Tapissez un moule à manqué de papier d'aluminium beurré. Disposez dans le fond, en rosace, des madeleines que vous tremperez rapidement au préalable dans le jus d'ananas (ou le kirsch coupé d'eau éventuellement). Versez par-dessus la crème préparée et recouvrez de madeleines imbibées. Mettez au réfrigérateur jusqu'au lendemain et démoulez sur le plat de service. Vous pouvez présenter le gâteau tel quel ou imaginer un décor à votre goût, de noisettes, de petits morceaux d'ananas si vous avez imbibé les madeleines de sirop d'ananas.

Marquise au chocolat

Faire fondre au bain-marie 250 g de chocolat noir, 250 g de sucre poudre, 5 cl d'eau. Travailler en pommade 200 g de beurre et 6 jaunes d'oeufs. Ajouter 1 verre de Grand-Marnier. Battre en neige les 6 blancs, ajouter au mélange. Ajouter le chocolat en remuant. Tapisser de papier sulfurisé l'intérieur d'un moule à charlotte. Verser la préparation. Garder 12 h au froid.

Marquise au chocolat

Mélangez 6 jaunes d'oeufs avec 170 g de beurre et autant de sucre. Ajoutez 250 g de chocolat noir fondu. Incorporez 6 blancs d'oeufs battus en neige très ferme. Tapissez un moule à charlotte de biscuits à la cuillère imbibés de cognac dilué dans un peu d'eau. Remplissez le moule de la mousse onctueuse, et attendez que la marquise durcisse trois heures au réfrigérateur.

Marquise au chocolat

250 g de chocolat fondant, 2 c à soupe de lait, ½ c à café de café soluble, 125 g de beurre, 3 jaunes d'oeufs, 100 g de sucre glace. Crème anglaise: ½ litre de lait, ½ gousse de vanille, 3 jaunes d'oeufs, 50 g de sucre. Pour décorer: violettes cristallisées.

Faites fondre le chocolat coupé en morceaux au bain-marie avec le lait dans lequel vous aurez dissous le café. Hors du feu, ajoutez le beurre en pommade, les jaunes d'oeufs et le sucre tamisé. Incorporez les blancs d'oeufs battus en neige. Versez la préparation dans un moule à côtes beurré et mettez au frais jusqu'au lendemain. Pour servir, trempez le moule pendant quelques secondes dans de l'eau chaude. Démoulez sur le plat de service, entourez de crème anglaise préparée avec les ingrédients indiqués et décorez de violettes en sucre.

Marquise au chocolat

300 g de beurre ramolli et 175 g de poudre de chocolat amer sont malaxés d'abord à la main, puis à l'aide d'une spatule. 145 g de chocolat noir fondu et une cuillerée à soupe de café soluble s'ajoutent à l'appareil. A part, 7 jaunes d'oeufs blanchissent avec 250 g de sucre semoule. Ils iront rejoindre le mélange chocolaté, bientôt suivis par 500 g de crème fraîche épaisse et deux barres de chocolat concassé. Un moule, du papier sulfurisé, une journée entière au congélateur, plus dix heures de décongélation au frigidaire.

Marquise au chocolat (Evelyne)

Préparation: 30 mn. Cuisson: nulle. Pour 6 personnes: 350 g de chocolat à croquer, 175 g de beurre, 100 g de sucre en poudre, 4 oeufs, 200 g de crème fraîche, 30 g de sucre glace.

Ce délicieux gâteau se prépare la veille et se conserve plusieurs jours au réfrigérateur. Dans un bol, au bain-marie, faites fondre le chocolat cassé en morceaux en lui ajoutant 1 cuillerée à soupe d'eau. Travaillez le beurre à la cuillère en bois (vous aurez eu soin de sortir du réfrigérateur 1 ou 2 heures à l'avance) avec le sucre en poudre. Lorsqu'il est à l'état de crème, ajoutez le chocolat fondu, puis un à un les jaunes d'oeufs. Battez les blancs en neige très ferme, incorporez-les délicatement à la préparation. Beurrez un moule à charlotte ou un moule à quatre-quarts, remplissez-le du mélange, tassez bien en frappant le moule et laissez toute une nuit au réfrigérateur. Au moment de servir, démoulez le gâteau sur un plat et décorez le dessus et la base de crème fraîche battue en chantilly sucrée.

Mayonnaise au chocolat

Préparation: 30 minutes, quelques heures au frais. Pour 4: 125 g de chocolat à croquer, 75 g de beurre, 2 oeufs, sel.

Faites fondre doucement le chocolat à croquer avec une noix de beurre. Hors du feu, incorporez les 2 jaunes d'oeufs et le reste de beurre ramolli en pommade. Battez en neige ferme les 2 blancs additionnés d'une pincée de sel. Incorporez-les doucement à la préparation. Versez dans un saladier et laissez quelques heures au frais.

Milk-shake café chocolat

Mixez un verre de lait froid avec 2 cuillerées de glace au chocolat et une petite tasse de café noir très fort. Versez dans un verre haut et décorez de crème Chantilly et de granulés de chocolat.

Moelleux au chocolat

Pour 6 personnes: 80 g de beurre, 100 g de sucre, 125 g de chocolat, 4 oeufs et une pincée de sel, 15 g de Maïzena, 50 g d'amandes effilées, 1 cuillerée à café de cacao, 1 noix de beurre et un peu de farine pour le moule.

Travaillez le beurre pour le réduire en pommade. Dans une casserole à fond épais, faites fondre le chocolat à feu très doux. Travaillez les jaunes d'oeufs et les 100 g de sucre dans une terrine. Ajoutez la Maïzena, le chocolat fondu et le beurre mou. Montez les blancs en neige avec une pincée de sel. Incorporez-les délicatement à la préparation. Préchauffez le four à 180°C, th 6. Beurrez et farinez légèrement un moule rond. Versez-y la préparation. Placez le moule dans un plat plus grand contenant un fond d'eau. Faites cuire ainsi, au bain-marie, de 50 à 60 mn. Pendant ce temps, faites revenir à sec les amandes effilées dans une poêle, mais sans les laisser noircir. Démoulez le gâteau aussitôt cuit et décorez-le d'amandes effilées grillées. Saupoudrez de cacao en poudre. Servez froid. Le moelleux est encore meilleur le lendemain.

Le moelleux aux trois chocolats

Pour 6 personnes: 120 g de chocolat noir (52% de cacao minimum), 100 g (minimum) de chocolat blanc, 100 g de cacao amer en poudre, 110 g de beurre, 75 g de sucre en poudre, 5 œufs, 200 g de crème fraîche, 1 feuille de gélatine, 20 g de farine.

Préparation du gâteau au chocolat noir: Casser le chocolat noir dans une casserole placée au bain-marie. Ajouter 100 g de beurre en parcelles, faire fondre sur feu doux. Sortir du bain-marie et incorporer 4 jaunes d'œufs, un à un, en travaillant vivement. Battre les blancs en neige ferme, en incorporant le sucre progressivement. Les ajouter à la préparation, en soulevant délicatement la masse. Beurrer et fariner un moule à génoise, remplir de l'appareil et mettre cuire à 200 °C pendant 40 minutes.

Préparation de la mousse au chocolat blanc (pendant la cuisson du gâteau): Faire tremper la feuille de gélatine dans un bol d'eau froide. Faire fondre le chocolat blanc au bain-marie, avec une cuillère à soupe de crème fraîche. Hors du feu, ajouter la feuille de gélatine essorée. Incorporer le dernier jaune d'œuf rapidement, en remuant vivement. Monter le blanc en neige, dans une terrine mise au bain-marie, et battre jusqu'à refroidissement complet. Battre la crème en chantilly sans ajouter de sucre, incorporer au chocolat blanc, ainsi que le blanc en neige. Mettre au réfrigérateur en attendant la fin de la cuisson du gâteau.

Finition: Quand le gâteau est cuit, le démouler et le disposer sur une grille pour le laisser refroidir. Il va alors s'affaisser en son milieu, ce qui permettra d'y mettre la mousse au chocolat blanc, à l'aide d'une spatule. Pour terminer, saupoudrer l'ensemble du cacao amer, à l'aide d'un tamis.

Mousse au chocolat

Pour six personnes: 3 oeufs, 100 g de chocolat.

Faire ramollir le chocolat. Mélanger les jaunes d'oeufs directement avec le chocolat. Battre les blancs en neige et mélanger avec le chocolat. Laisser refroidir 2 ou 3 heures au réfrigérateur.

Remarques: Les proportions approximatives sont: 1 oeuf par barre de chocolat (40 g de chocolat). Certains chocolat peuvent nécessiter l'addition d'un peu de sucre en poudre ajouté alors en même temps que les jaunes. Il est nécessaire de surveiller très attentivement le ramollissement du chocolat qu'un excès de chauffage dessèche. Cette crème peut en outre être parfumée à la vanille, au café, ou au kirsch, parfums qui se marient très bien au chocolat.

Variantes: Mayonnaise au chocolat: 3 oeufs, 70 g de chocolat, 100 g de beurre, 100 g de sucre. Travailler les jaunes avec le sucre jusqu'à ce que le mélange fasse le ruban. Ajouter le beurre réduit en crème, puis le chocolat ramolli, puis les blancs battus en neige. Mettre nécessairement au frais 2 à 3 heures.

Préparation d'un entremet utilisant la mayonnaise au chocolat.

Charlotte Russe: Garnir le fond et le tour d'un moule à charlotte avec des biscuits à la cuillère trempés dans un mélange d'eau et de rhum ou de kirsch (12 à 15 biscuits ½ verre d'eau, ½ verre d'alcool). Verser la crème mousseuse dans Le moule garni, faire prendre au frais 6 heures, ou en réfrigérateur 1 ou 2 heures ou mieux, faire la veille. Pour un dîner soigné, on peut accompagner de crème Chantilly ou de crème Saint-Honoré.

Mousse au chocolat: (utilisation de blancs) 70 g de chocolat, 70 g de sucre, 3 blancs d'oeufs. Travailler le sucre avec le chocolat ramolli. Ajouter délicatement les bancs battus en neige ferme.

Mousse au chocolat

Faites fondre 50 g de chocolat et 100 g de sucre dans un demi-litre de lait. Mélangez dans une casserole trois jaunes d'oeufs, une cuillère à soupe de farine et un peu de lait froid. Ajoutez peu à peu en mélangeant vivement le lait chocolaté dans la casserole et faites donner un bouillon. Prenez 15 g de gélatine préalablement ramollie dans de l'eau froide, ajoutez-la à votre préparation en continuant de mélanger en tous sens.

Laissez refroidir. Lorsque la crème commence à prendre, incorporez trois blancs d'oeufs battus en neige bien ferme. Veillez à ne pas briser la mousse des oeufs. Remplissez avec la mousse vos petits raviers et servez avec des biscuits ou des petits gâteaux. Vous pouvez remplacer avantageusement les blancs d'oeufs par 1 ½ dl de crème fouettée et le chocolat par du cacao.

Mousse au chocolat

Préparation: 20 mn. 6 blancs d'oeufs, 200 g de chocolat, 80 g de sucre en poudre.

Faire fondre le chocolat dans très peu d'eau (2 c à soupe), de façon à faire une pâte épaisse. Battre les blancs d'oeufs, les sucrer. Incorporer cette pâte aux blancs en mélangeant doucement.

Mousse au chocolat

Temps de Préparation: 10 mn. Temps de repos: 4-5 heures. 200 g de chocolat pour dessert, 4 oeufs, 2 sachets de sucre vanillé, 1 pincée de sel fin.

Dans une petite casserole à fond épais, casser le chocolat en morceaux, ajouter 1 cuillerée d'eau et faire chauffer très doucement en remuant. Verser le chocolat fondu dans une terrine, ajouter un à un les 4 jaunes d'oeufs en tournant très vite puis les 2 sachets de sucre vanillé. Battre les blancs d'oeufs en neige ferme avec une pincée de sel fin. Les mélanger délicatement à la préparation chocolat sans les briser. Verser dans une coupe. Mettre au frais 4 ou 5 heures au réfrigérateur avant de servir.

Mousse au chocolat

40 g de chocolat, 1 c à soupe de sucre, 1 oeuf.

Battre le sucre et le jaune d'oeuf jusqu'à blanchiment, ajouter le chocolat fondu. Bien mélanger. Ajouter alors délicatement le blanc battu en neige très ferme. Laisser refroidir 3 à 4 heures au réfrigérateur.

Mousse au chocolat

Pour 4 personnes 125 g de chocolat à croquer, 50 g de sucre en poudre, 3 oeufs, 30 g de beurre.

Dans une terrine faites ramollir au bain-marie le beurre et le chocolat. Malaxer jusqu'à ce que vous obtenez une pâte lisse homogène. Incorporez un à un les jaunes d'oeufs dans le mélange tiède. Ajoutez le sucre et travaillez à nouveau jusqu'à ce qu'il soit parfaitement fondu. Montez les blancs en neige ferme. Incorporez-les à leur tour cuillerée par cuillerée. Laissez séjourner trois heures au réfrigérateur avant de servir.

Mousse au chocolat

6 oeufs, 6 c à soupe de sucre en poudre, 150 g de crème, 6 tablettes de chocolat, 2 c à soupe d'eau.

Battez dans une terrine les jaunes d'oeufs avec le sucre. Ajoutez y la crème. Faites fondre dans une casserole le chocolat avec l'eau. Lorsque le chocolat est fondu, retirez-le du feu et laissez-le tiédir. Ajoutez-y la préparation aux oeufs et remettez sur feu doux jusqu'à épaississement. Retirez du feu et incorporez-y délicatement les blancs battus en neige bien ferme. Mettez au réfrigérateur.

Mousse au chocolat amer

Pour 4 personnes. Préparation: 20 mn. Cuisson: 5 mn. 250 g de chocolat noir amer, 25 g de sucre glace, 5 oeufs, 50 g de beurre fin, 2 c à soupe de café fort, 3 cl de Grand Marnier, 1 pincée de sel, 1 morceau d'écorce d'orange confite, 15 cl de crème fraîche liquide.

Coupez le chocolat en carrés et placez-les dans une casserole à fond épais. Ajoutez 1 c à soupe d'eau et portez sur feu très doux. Attendez que le chocolat soit complètement fondu avant de remuer, pour obtenir une pâte épaisse et parfaitement lisse. Retirez la casserole du feu et incorporez peu à peu en remuant le beurre ramolli coupé en tout petits morceaux. Séparez les jaunes d'oeufs des blancs. Ajoutez les jaunes au mélange chocolat-beurre en travaillant vigoureusement pour obtenir une pâte brillante et parfaitement homogène. Ajoutez sans cesser de remuer, le sucre glace et le café très parfumé. Montez les blancs en neige ferme avec la pincée de sel. Incorporez-les délicatement à crème au chocolat, en la soulevant avec une spatule pour rendre bien mousseuse. Avec une poche munie d'une douille cannelée, répartissez la mousse dans 4 jolies coupes à dessert. Placez-les au réfrigérateur pendant au moins 2 heures. Pour servir, battez la crème liquide bien froide en chantilly. Parfumez-la au Grand Marnier au moment où elle commence à épaissir. Coupez l'écorce d'orange en filaments. Décorez chaque coupe d'une cuillerée de chantilly parsemée d'orange confite.

Mousse au chocolat au rhum

Préparation: 15 mn. Cuisson: 5 mn. Pour 8 personnes: 250 g de chocolat à cuire, 100 g de beurre, 4 jaunes d'oeufs, 6 blancs d'oeufs, 40 g de sucre semoule, 2 cuillerées à soupe de rhum, 1 zeste d'orange.

Faire fondre le chocolat au bain-marie sans le remuer: lorsqu'il est fondu, incorporer le beurre et mélanger jusqu'à l'obtention d'une pommade lisse. Retirer du feu puis ajouter les quatre jaunes et le rhum en mélangeant. Monter les blancs en neige en incorporant le sucre peu à peu. Verser la sauce au chocolat sur les blancs et mélanger délicatement. Décorer avec une fine julienne d'orange taillée dans le zeste.

Mousse au zeste d'orange confite

Pour 6 à 8 personnes: 400 g de chocolat noir, 100 g de beurre, 5 oeufs entiers et un blanc, 1 orange confite, une cuillerée à soupe de Grand Marnier.

Placez l'orange confite dans de l'eau chaude pour la ramollir. Faites fondre le chocolat à feu doux avec ½ tasse d'eau jusqu'à obtenir une pâte lisse. Hors du feu, incorporez soigneusement le beurre en lamelles, puis les jaunes d'oeufs, un par un. Montez les blancs en neige ferme. Versez ensuite le chocolat sur les blancs, mélangez pour obtenir une mousse homogène. Séchez l'orange, prélevez le zeste en l'éminçant finement. Versez le Grand Marnier dans la mousse en mélangeant doucement, puis le zeste. Mettez au froid avant de servir.

Mousse cappucino au chocolat

Préparation: 10 minutes. Réfrigération: 3 h minimum. Pour 4 personnes: 20 cl de lait, 2 c à soupe de café instantané, 175 g de chocolat noir, 2 oeufs, 1 c à soupe de rhum, ¼ de c à café de cannelle en poudre, crème fouettée et grains de café en chocolat pour la décoration.

Dans une petite casserole, faire chauffer le lait avec le café jusqu'à ce qu'il commence à monter. Verser le lait chaud dans un mixeur. Ajouter le chocolat en morceaux. Mixer le mélange 30 secondes. Ajouter oeufs entiers, rhum, cannelle et mixer jusqu'à ce que le mélange soit parfaitement homogène. Répartir dans 4 petits ramequins. Mettre au réfrigérateur 3 heures ou toute la nuit. Au moment de servir décorer chaque ramequin de crème fouettée et de grains de café au chocolat.

Mousse chococafé

Pour 4 personnes. Faites fondre au bain-marie 4 grosses barres de chocolat fondant. Quand il est mou incorporez peu à peu le contenu de 4 tasses à moka de café très fort. Retirez du feu et laissez refroidir. Battez 200 g de crème fraîche en Chantilly avec 1 c à café de sucre vanillé. Incorporez la Chantilly à la crème au chocolat et café. Fouettez bien le tout et mettez au frais jusqu'au moment de servir. Décorez de chocolat râpé.

Mousse choco-moka

Pour 6 personnes. Préparation: 20 mn. Cuisson 5 mn. 175 g de chocolat noir riche en cacao, 2 c à soupe de café très fort, 5 oeufs, 75 g de sucre glace, ½ c à café de vanille en poudre, 50 g de beurre, 1 pincée de sel. Pour la garniture: 20 cl de crème liquide, 30 g de sucre glace, 150 g de chocolat noir, cacao.

Faites fondre le chocolat noir avec le café et le beurre au bain-marie. Hors du feu, mélangez pour obtenir une crème fluide. Incorporez 5 jaunes d'oeufs. Ajoutez le sucre glace et la vanille. Battez les blancs d'oeufs en neige avec 1 pincée de sel. Mélangez un tiers de ces blancs. Versez cette mousse dans une coupe. Faites prendre 3 h au réfrigérateur. Raclez le chocolat en copeaux à l'aide d'un épluche-légume. Gardez au frais. Fouettez la crème avec le sucre glace en chantilly. A l'aide d'une poche à douille, déposez-la au centre de la mousse. Poudrez de cacao et parsemez de copeaux de chocolat. Liqueur d'orange, eau-de-vie de poire ou de framboise, liqueur d'amande ou crème de menthe s'accorderont bien avec la mousse au chocolat. Parsemez-la de noisettes, d'amandes effilées ou de noix de coco.

Mousseux au chocolat (Evelyne)

Pour 6 personnes: 6 oeufs, 250 g de sucre, 250 g de chocolat à cuire, 100 g d'amandes en poudre, 250 g de beurre, 75 g de Maïzena, 2 sachets de sucre vanillé, ½ cuillerée à café de levure, 125 g de chocolat à croquer, 100 g de sucre glace, 1 pincée de sel. Préparation: 15 mn. Cuisson: 30 mn.

Séparez les blancs d'oeufs des jaunes. Fouettez les jaunes d'oeufs dans une terrine avec le sucre et le sucre vanillé jusqu'à ce que le mélange blanchisse. Cassez le chocolat à cuire dans une casserole, mouillez-le avec trois cuillerées à soupe d'eau froide. Portez sur feu doux pour le faire fondre. Versez-le sur les jaunes en remuant vivement. Ajoutez la poudre d'amandes, mélangez. Tamisez la levure et la Maïzena sur l'appareil, remuez. Ajoutez petit à petit 200 g de beurre ramolli. Battez les blancs d'oeufs en neige ferme avec une pincée de sel, incorporez-les au mélange en soulevant la masse avec une spatule. Beurrez un moule à manqué, saupoudrez le fond et les parois de sucre en poudre. Remplissez-le au trois-quarts avec la préparation. Mettez à cuire à four modéré 200° (thermostat 6) pendant 30 mn. Laissez tiédir dans le moule. Démoulez sur une grille. Préparez le glaçage: faites fondre le chocolat à croquer dans une casserole au bain-marie avec une cuillerée à soupe d'eau et le reste de beurre. Ajoutez le sucre glace tamisé, remuez. Nappez le gâteau. Vous pouvez décorer le pourtour avec du chocolat à croquer râpé grossièrement à l'aide d'un couteau économe.

Nègre en chemise

Préparation: 20 minutes. Au froid: 2 heures. Pour 6 personnes: 125 g de bon chocolat à croquer, 125 g de beurre, 3 oeufs, 50 g de sucre en poudre, 200 g de crème Chantilly.

Dans une petite casserole, cassez le chocolat en morceaux et faites-le fondre sur feu très doux. Hors du feu incorporez le beurre peu à peu et le sucre. Travaillez énergiquement la préparation avec une cuillère en bois pour la rendre lisse et onctueuse. Ajoutez enfin les jaunes d'oeufs et les blancs battus en neige très ferme. Garnissez un saladier ou un moule à bords hauts d'un papier d'aluminium. Versez dedans la préparation. Mettez au froid 2 heures au moins.

Au moment de servir, démoulez dans un plat rond. Retirez le papier d'aluminium qui entoure et enrobez complètement de Chantilly.

Noisettes enrobées

Pour 20 à 25 bonbons: 250 g de chocolat, 1 cuillerée à soupe de lait, 2 jaunes d'oeufs, 75 g de beurre extra-fin, 1 cuillerée à soupe de rhum, 100 g de chocolat granulé, 125 g de noisettes décortiquées entières, 25 caissettes plissées.

Faire fondre à feu très doux le chocolat dans le lait. Retirer du feu lorsque le chocolat est entièrement ramolli. Ajouter les jaunes d oeufs et tourner pour obtenir une pâte lisse. Mélanger le beurre par petits morceaux en tournant toujours avec la spatule. Hors du feu ajouter le rhum. Laisser refroidir 4 ou 5 heures cette pâte à truffes. Enrober chaque noisette dans une petite quantité de pâte. Rouler au creux de la main pour donner une forme bien régulière. Rouler chaque boule dans le chocolat granulé. Placer en caissettes plissées. Conserver 48 h au frais.

Omelette au chocolat

Pour 4 personnes: 8 oeufs, 100 g de chocolat à cuire, 50 g de sucre, 1 c à soupe de crème, 50 g de beurre. Préparation: 20 mn. Cuisson: 10 mn.

Coupez le chocolat en petits morceau et faites-le fondre sans eau au bain-marie en tournant pour obtenir une pâte lisse. Battez en omelette 6 oeufs entiers, 2 jaunes et la crème, puis ajoutez 2 blancs battus en neige ferme et le sucre. Mêlez délicatement au chocolat. Faites chauffer le beurre dans une poêle, versez l'omelette au chocolat et laissez cuire à feu moyen 10 mn environ. Servez immédiatement.

Palets au chocolat

Pour 60 palets: 250 g de crème liquide, 450 g de chocolat amer, 1 jaune d'oeuf, 50 g de café, 2 dl d'eau.

Hacher le chocolat en petits morceaux à l'aide d'un grand couteau. Préparer le café qui servira à parfumer la ganache. Dans une cafetière mettre 2 dl d'eau et 50 g de café. Laisser passer lentement repasser le premier jus sur le marc de façon à prendre toutes les saveurs. Préparation de la ganache: Mettre la crème liquide à bouillir. Avant ébullition verser une louche de crème tiède sur le jaune de façon à le liquéfier. Ensuite verser l'ensemble dans la casserole et porter à ébullition. A ce moment, verser le liquide chaud sur le chocolat haché, que vous avez préalablement déposé dans un récipient. Versez la préparation de café. A l'aide d'un fouet, mélanger progressivement comme une mayonnaise, lorsque la ganache est épaisse, versez-la dans un récipient très plat, dont la hauteur ne dépasse pas 2 cm. Mettre au réfrigérateur. Lorsque la ganache café est froide, découpez-la en morceaux réguliers (rectangulaires) et trempez, à l'aide d'une fourchette, chaque morceau dans du chocolat fondu, au bain-marie. Température du chocolat 30°. Laissez refroidir quelques minutes avant dégustation.

Parfait au chocolat

Pour 6 personnes: 100 g de chocolat, 1 verre de lait, 4 jaunes d'oeufs, 60 g de sucre semoule, 1 cuillerée à café d'extrait de café ou de vanille liquide, 100 g de crème fraîche.

Faire fondre le chocolat cassé en petits morceaux dans ½ verre de lait sur feu très doux. Bien remuer pour que le mélange soit parfaitement lisse. Par ailleurs travailler les jaunes d'oeufs avec le sucre. Verser le chocolat fondu sur ce mélange, parfumer. Fouetter la crème liquéfiée avec le reste du lait et quand elle est bien mousseuse la mélanger délicatement à la crème au chocolat. Mettre en moule et faire congeler. Pour servir démouler et disposer dans des verres.

Parfait au chocolat

Pour 4 personnes. Préparation: 10 mn. Congélation: 3 à 4 h. 6 jaunes d'oeufs, 200 g de sucre en poudre, 200 g de chocolat fondant, ¼ litre de lait, 200 g de crème fraîche.

Battez les jaunes d'oeufs avec le sucre en mélange mousseux. Faites fondre le chocolat cassé en petits morceaux au bain-marie. Mélangez le lait et la crème, versez le tout sur la crème au chocolat. Répartissez dans des coupes et faites prendre ou congélateur. Pour servir décorez à volonté de pétales de roses confits. Vous pouvez donner aux coupes de glace un aspect de faux soufflés froids en fixant sur le bord des verres un carton fort que vous enlèverez au moment de servir. Les coupes sont remplies, bien sûr, jusqu'au bord du carton.

Petites meringues au chocolat

Cuisson: 1 heure (th 1, 110°C). Pour environ la meringues doubles: 2 blancs d'oeufs, 100 g de sucre semoule, 1 cuillerée à café de fécule, 1 cuillerée à soupe de cacao. Crème au chocolat: 50 g de beurre, 50 g de sucre glace, 1 cuillerée à soupe de cacao non sucré.

Placer au bain-marie les blancs d'oeufs et le sucre. Battre au fouet jusqu'à ce que la meringue obtenue soit ferme et brillante. Incorporer très délicatement à la spatule la fécule et le cacao. Coucher des petites meringues demi-sphériques à la poche à douille unie sur du papier sulfurisé beurré. Faites cuire à four très doux (th 1) pendant 1 heure, ces meringues doivent rester moelleuses au centre. Décoller et laisser refroidir. Réunir 2 à 2 ces petites meringues avec un peu de crème obtenue en mélangeant beurre, sucre, cacao ou avec une crème ganache préparée avec 100 g de chocolat et 2 cuillerées à soupe de crème fraîche.

Petits fours au chocolat

Pour 40 petits fours environ. Faites fondre 80 g de chocolat à, croquer avec 2 c à soupe d'eau au bain-marie. Lorsqu'il est ramolli, ajoutez 40 g de beurre et 2 jaunes d'oeufs. Joignez ensuite 80 g de sucre en poudre et 1 c à soupe de farine. Incorporez enfin les 2 blancs d'oeufs battus en neige. Versez 1 c à café de pâte dans des caissettes de papier plissé, sans les remplir tout à fait. Faites cuire 10 mn à four assez chaud. Garnissez chaque petit four de ½ cerneau de noix à volonté.

Petits fours au chocolat

2 blancs d'oeuf, 100 g de chocolat en poudre, 125 g de sucre, 150 g d'amandes effilées.

Dans une terrine, battez les blancs en neige très ferme. Ajoutez-y le sucre, le chocolat et les amandes. Mélangez longuement cette préparation. Sur la plaque beurrée du four disposez des petits tas de pâte. Faites-les cuire 20 mn à four doux (140°C). Ils sont cuits lorsqu'ils se détachent de la plaque. Peuvent se conserver 1 mois dans endroit sec.

Petits gâteaux au chocolat

Prenez trois blancs d'oeufs, 250 g de sucre en poudre, 300 g de chocalat. Réduisez d'abord le chocolat en poudre, puis mélangez-le au sucre. Mettez les blancs d'oeufs dans un saladier et ajoutez-y en tournant sucre et chocolat. Quand tout est mélangé, mettez le mélange sur un papier sulfurisé avec une cuillère à café en espaçant de quelques centimètres. Enfournez à four tiède. On peut parfumer avec de la vanille ou de la râpure de citron.

Petits pots au chocolat

125 g de chocolat à croquer, 30 g de maïzena (3 c à soupe rases), ½ litre de lait, 80 g de sucre en poudre, 1 oeuf, 30 g de beurre.

Cassez le chocolat en petits morceaux et faites-le fondre, sur feu doux, dans une casserole avec ½ verre d'eau, pour obtenir une pâte épaisse et lisse. Délayez peu à peu la maïzena mélangée au sucre avec le lait froid. Ajoutez le chocolat fondu et faites chauffer à feu doux en tournant sans cesse. Retirez du feu après 2 à 3 secondes d'ébullition. Laissez légèrement tiédir avant d'ajouter l'oeuf puis le beurre par petits morceaux. Battez bien. Versez dans des petits ramequins individuels et laissez refroidir.

Profiteroles

Pour 2 douzaines de petits choux environ. Pâte: 1,25 dl d'eau, 50 g de beurre, une pincée de sel, 75 g de farine, 2 oeufs. Garniture: 250 g de crème fraîche, 1 sachet de sucre vanillé. Crème au chocolat: 1 dl de lait, 200 g de chocolat fondant, 30 g de beurre.

Préparez les choux: faites bouillir l'eau avec le beurre et le sel. Versez d'un seul coup la farine et desséchez la pâte sur feu doux en remuant. Hors du feu incorporez les oeufs entiers. Mettez la pâte dans une poche à douille à embout large et lisse et couchez-la sur une plaque beurrée en petits tas espacés. Faites cuire à four chaud préchauffé (200°C) pendant 20 mn. Laissez refroidir. D'autre part battez la crème en Chantilly avec le sucre. Quand les choux sont froids, fendez-les avec une paire de ciseaux et fourrez-les de Chantilly. Préparez la crème en faisant chauffer doucement le lait avec le chocolat et le beurre en remuant. Nappez-en les profiteroles.

Profiteroles glacées au chocolat

Pour 25 à 30 petits choux selon grosseur: 1/8 litre d'eau, 50 g de beurre une pincée de sel, 25 g de farine, 2 oeufs. Pour farcir les choux: ½ litre de glace à la vanille. Pour napper: 250 g de chocolat fondant, 1 verre de lait, 40 g de beurre.

Mettez l'eau, le beurre et le sel dans une casserole. Portez à ébullition. Jetez d'un seul coup toute la farine dans la casserole. Remuez vigoureusement la pâte pour la dessécher, elle doit former une boule qui se détache des parois de la casserole. Retirez du feu et incorporez les oeufs entiers un à un en mélangeant bien. Mettez la pâte dans une poche à douille et couchez-la sur une plaque beurrée en petits tas espacés. Faites cuire à four chaud préchauffé (200°C) en plaçant la plaque dans le bas du four pendant 20 mn environ. N'ouvrez pas la porte du four surtout au début de la cuisson. Laissez refroidir les choux puis fendez-les aux 2/3 de leur hauteur à l'aide d'une paire de ciseaux. Agrandissez un peu la cavité centrale. Au moment de servir, farcissez les choux de glace à la vanille. En même temps faites ramollir le chocolat cassé en petits morceaux avec le lait sur feu très très doux ou mieux au bain-marie tiède. Ajoutez le beurre en parcelles au chocolat fondu, mélangez pour avoir une crème lisse. Nappez les choux glacés avec cette sauce chaude.

Pudding au chocolat (Allemagne)

Préparation: 30 mn. Cuisson: 1 h environ. Pour 6 personnes: 125 g de chocolat, 2 cuillerées à soupe de café fort, 150 g de beurre, 180 g de sucre semoule, 5 oeufs, 200 g d'amandes effilées.

Beurrez un moule à manqué cannelé de 22 cm de diamètre. Saupoudrez l'intérieur du moule de sucre. Retournez-le pour ôter l'excédent. Dans le café, faites fondre au bain-marie le chocolat cassé en morceaux. Faites griller légèrement dans une poêle anti-adhésive les amandes effilées. Placez un saladier au-dessus d'une casserole d'eau bouillante. Travaillez le beurre avec le sucre afin d'obtenir un mélange onctueux. Incorporez au fur et à mesure, sans cesser de remuer, le mélange chocolat-café, les jaunes d'oeufs et, en dernier, 150 g d'amandes effilées grillées. Battez les blancs en neige, incorporez-les délicatement à la préparation précédente. Garnissez-en le moule à manqué aux trois quarts. Couvrez-le d'un papier d'aluminium ménager. Posez-le dans un plat creux rempli d'eau aux deux tiers de sa hauteur. Faites cuire pendant 1 heure environ à four 180° (th 6). Sortez le moule du bain-marie, laissez tiédir et démoulez sur un plat de service chaud. Décorez le dessus du reste d'amandes grillées. Servez aussitôt. Ce gâteau est délicieux avec une crème fraîche fouettée sucrée et vanillée.

Pudding soufflé au chocolat

Travailler dans une casserole jusqu'à ce qu'il soit en pommade 100 grammes de beurre. Ajouter 100 grammes de sucre en poudre et 100 grammes de farine tamisée. Délayer avec 3 décilitres de lait dans lequel on aura fait dissoudre 300 grammes de chocolat. Faire bouillir cette composition en la remuant. La dessécher comme une pâte à chou. Retirer du feu lier avec 5 jaunes d'oeufs. Ajouter ensuite en mélangeant bien 5 blancs d'oeufs fouettés en neige très ferme. Mettre cette composition dans un grand moule à pouding bien beurré. Cuire au bain-marie au four. Laisser reposer quelques instants le pouding avant de le démouler. Le servir avec une sauce au chocolat.

Quatre-quart royal

Cuisson: 1 heure (thermostat 6, 220°C). Pour 6 personnes: 4 oeufs, leur poids de beurre, de sucre semoule, de chocolat, 4 cuillerées à soupe de farine. Glaçage: 200 g de sucre glace, 1 blanc d'oeuf, 10 petits carrés de chocolat, 1 noisette de beurre.

Faire fondre le chocolat au bain-marie. Quand il est parfaitement lisse, ajouter un à un les 4 jaunes d'oeufs, hors du feu, puis le beurre par petits morceaux. Bien travailler, puis incorporer la farine et enfin les blancs d'oeufs battus en neige. Verser cette pâte dans un moule à manqué rond de grande taille (25 - 28 cm) très soigneusement beurré et farine. Déposer dans la lèchefrite du four remplie d'eau, et mettre à four doux. Laisser ainsi cuire au bain-marie, pendant au moins une heure. Démouler et laisser refroidir sur une grille.

Quand le gâteau est froid, préparer un glaçage royal: Ajouter peu à peu dans le blanc d'oeuf non battu, suffisamment de sucre glace pour obtenir une crème à peine coulante. Verser cette pâte sur le dessus et les bords du gâteau. Lisser avec un couteau à grande lame. Faire dessécher à l'entrée du tour (th 1, four entr'ouvert) pendant une dizaine de minutes. Terminer la décoration par une guirlande de chocolat fondu avec un peu de beurre mise avec un petit cornet de papier sulfurisé.

Reine de saba

Pour 6 personnes: 2 oeufs, 75 g de sucre en poudre, 75 g de chocolat râpé, 75 g de beurre, 75 g de farine, crème St-Honoré ou crème Chantilly.

Chauffer le four. Faire fondre le beurre sans le laisser cuire. Mélanger dans la terrine le chocolat râpé, la farine, le sucre en poudre, le beurre fondu et tiède. Ajouter les 2 jaunes d'oeufs. Battre les deux blancs en neige ferme, les ajouter à la pâte, mélanger. Beurrer le moule au pinceau, y verser la préparation. Cuire à four modéré 18 à 20 minutes. Ne pas trop cuire la pâte, elle est meilleure, moelleuse. Démouler et garnir le centre de la couronne avec une crème St-Honoré ou une crème Chantilly.

Reine de saba

Pour un moule à manqué de 23 cm de diamètre et 5 cm de hauteur: 250 g de chocolat à croquer, 250 g de miel, 250 g de beurre, 6 oeufs, 100 g de farine, 1 sachet de levure en poudre, 125 g de noisettes grillées hachées.

Faites fondre le chocolat posé sur une feuille d'aluminium dans le four chaud ouvert. Dès que le doigt le traverse, versez-le dans le miel tiède totalement liquéfié. Ajoutez le beurre ramolli (non fondu), les jaunes d'oeufs. Lorsque le mélange est homogène ajoutez la farine tamisée avec la levure, puis les noisettes. Versez dans le moule beurré et fariné. Mettez au four chaud 200°C (6 au thermostat), faites cuire 1 heure. Vérifiez à la lame de couteau qui doit ressortir propre. Retournez sur grille pour faire refroidir. Ce gâteau se conserve au moins 8 jours au frais. Le miel utilisé en pâtisserie peut être assez grossier et coloré.

Riz au lait, sauce chocolat

100 g de chocolat fondant, 5 sucres en morceaux, ¾ de litre de riz au lait, 100 g de chocolat granulé, 4 cerises confites, 1 dl de crème fraîche.

Faites un riz au lait et laissez-le refroidir. Mettez dans une casserole le chocolat fondant, cassé en morceaux, et le sucre. Ajoutez y une tasse d'eau et portez le tout à ébullition. Laissez ensuite bouillir jusqu'à ce que le mélange atteigne l'épaisseur souhaitée. Fouettez la crème fraîche. Dressez le riz au lait. Surmontez avec les cerises confites. Servez le chocolat et la crème fraîche séparément.

Sachertorte

Râper 150 g de chocolat vanillé et le faire fondre à feu doux avec une cuillerée d'eau. Ajouter même poids de beurre ramolli et bien mélanger. Battre six jaunes d'oeufs avec 150 g de sucre en poudre et les incorporer. Battre les 6 blancs en neige et préparer 150 g de farine tamisée. Incorporer alternativement un peu des blancs et un peu de farine. Beurrer une tourtière. Y verser la pâte obtenue cuire à four moyen. Démouler, laisser refroidir, garnir d'une couche de gelée d'abricots et napper de chocolat.

Sachertorte (Evelyne)

Pour 8 à 10 personnes: 200 g de chocolat à croquer, 8 jaunes d'oeufs, 10 blancs d'oeufs, 125 g de beurre fondu, 120 g de sucre en poudre, 2 sachets de sucre vanillé, 125 g de farine, 100 g de marmelade d'abricots. 2 moules à manqué de 22 cm. Pour le glaçage: 150 g de chocolat à croquer, 150 g de sucre glace, 1 sachet de sucre vanillé, 250 g de crème, 1 jaune d'oeuf. Préparation: 30 mn. Cuisson: 35 mn.

Dans un bol, au bain-marie, faites fondre le chocolat cassé en morceaux. Dans une terrine, battez au fouet à main les jaunes d'oeufs, incorporez le chocolat fondu et beurre. Montez au fouet électrique les blancs d'oeufs et 1 c à soupe de sucre. Lorsqu'ils commencent à mousser incorporez peu à peu le reste de sucre et le sucre vanillé jusqu'à ce que les blancs soient parfaitement pris en neige. Commencez par incorporer délicatement tiers des blancs d'oeufs ainsi que la farine au mélange jaunes-chocolat, puis ajoutez reste des blancs. Beurrez et tapissez le fond des moules de papier sulfurisé beurré. Remplissez-les de pâte et faites cuire à four moyen 180° th 5, allumé 15 minutes à l'avance pendant 30 minutes. Démoulez les deux gâteaux sur une grille et laissez-les refroidir. Recouvrez le premier gâteau d'une couche de marmelade d'abricots passée au tamis fin. Recouvrez du deuxième gâteau. Dans une petite casserole faites fondre le chocolat, le sucre, le sucre vanillé et la crème, amenez doucement à ébullition, maintenez-la 5 mn. Hors du feu incorporez peu à peu le jaune d'oeuf battu, remettez quelques secondes sur le feu en remuant. Vous devez obtenir un mélange épais. Laissez tiédir. Placez le gâteau sur une grille ronde, versez le glaçage au centre et égalisez avec une spatule. Mettez le gâteau au réfrigérateur, sortez-le 1 heure avant de le servir.

Notre conseil: préparez, cuisez et montez le gâteau 48 heures à l'avance mais ne faites le glaçage que le jour même.

Sachertorte

Pour 6 personnes. Préparation: 30 mn. Cuisson: 40 mn. 100 g de chocolat noir amer, 125 g de confiture d'abricots, 5 oeufs, 150 g de sucre en poudre, 50 g de beurre (+ 15 g pour le moule) 20 g de farine tamisée (+ 10 g pour le moule), 20 g de Maïzena, 1 pincée de sel. Pour la glaçage: 200 g de chocolat noir, 100 g de beurre.

Cassez le chocolat et faites-le fondre au bain-marie avec le beurre. Mélangez bien. Préchauffez le four sur thermostat 6/7 (200 °C). Fouettez 5 jaunes d'oeufs avec 120 g de sucre jusqu'à ce que le mélange blanchisse. Incorporez le chocolat fondu, la farine et la Maïzena. Montez les blancs en neige avec une pincée de sel. A mi-parcours, ajoutez 30 g de sucre en continuant à les battre. Mélangez-les délicatement à la préparation au chocolat. Versez le tout dans un moule à manqué beurré et fariné. Faites cuire 40 mn dans le four. Au bout de 10 mn, baissez le thermostat à 5 (150°C). Démoulez sur une grille et laissez refroidir, coupez le gâteau au tiers de sa hauteur Étalez la confiture d'abricots sur le fond du gâteau, puis reconstituez-le.

Pour le glaçage: cassez le chocolat et faites-le fondre au bain-marie avec le beurre sans remuer. Hors du feu, fouettez puis versez sur le gâteau et lissez avec une lame. Réservez au frais. Accompagnez de crème fouettée. Pour obtenir un glaçage très brillant et facile à étaler. Vous pouvez remplacer le beurre par un filet d'huile neutre que vous ajouterez dans le chocolat fondu.

Sorbet cacao en corolle

Pour 4 personnes. Préparation: 40 mn. Attente: 3 h. Cuisson: 20 mn. Pour le sorbet: 100 g de chocolat noir, 70 g de cacao non sucré, 200 g de sucre en morceaux, 1 orange non traitée. Pour le corolles: 100 g de crème fraîche, 100 g de sucre en poudre, 75 g de farine tamisée, ½ orange non traitée, 1 c à soupe d'huile d'arachide, 4 brins de menthe.

N'essayez pas de cuire plus de deux corolles sur la même plaque. Pendant que vous façonnez chaque corolle, laissez les autres disques de pâte au chaud afin qu'ils restent malléables.

Préparez le sorbet: frottez une dizaine de morceaux de sucre sur l'orange afin qu'ils s'imprègnent des essences essentielles du zeste. Mettez-les dans une casserole avec le reste du sucre et 40 cl d'eau. Portez à ébullition. Dès que le sucre est fondu, retirez du feu. Incorporez le cacao et le chocolat en morceaux sans cesser de mélanger. Remettez au besoin quelques instants à feu doux afin que le chocolat soit parfaitement fondu. Laisser refroidir cette préparation, puis faites prendre en glace dans une sorbetière. A défaut de sorbetière, versez la préparation dans un bol, en inox de préférence (bon conducteur de froid). Faites prendre 1 h au congélateur. Travaillez ensuite la préparation soit à la fourchette, soit au mixeur. Remettez au froid pendant 1 h et répétez cette opération deux fois. Préparez les corolles, préchauffez le four sur thermostat 7 (210°C). Huilez une plaque. Râpez très finement le zeste d'une demi-orange. Mélangez, sans battre, la crème et le sucre. Incorporez la farine tamisée, 2 cuillerées à soupe de jus d'orange et le zeste. Versez 1 cuillerée à soupe de cette pâte sur la plaque. Étalez-la, avec un couteau à large lame ou avec une spatule métallique, en un disque d'environ 15 cm de diamètre. Étalez une deuxième cuillerée de pâte en procédant de la même façon. Enfournez. Laissez cuire 10 mn. Faites alors cuire deux autres disques de pâte. Dès leur sortie du four décollez-les rapidement et déposez-les aussitôt dans un bol en pinçant les bords afin de les festonner en corolles. Laissez refroidir. Au moment de servir, garnissez-les de boules de sorbet au cacao. Décorez de quartiers d'orange pelés à vif et de brins de menthe.

Soufflé au chocolat

3 barres de chocolat fondant, 350 g de lait, 2 cuillerées à soupe de sucre en poudre, une cuillerée à soupe de farine, un petit paquet de sucre vanillé et 4 oeufs.

Coupez en morceaux le chocolat et faites-le réduire en pâte dans le lait sucré. Délayez la farine dans un peu de lait froid et ajoutez-la en tournant dans la préparation au chocolat. Laissez cuire quelques minutes, tout en tournant, retirez du feu et laissez tiédir. Incorporez-y les jaunes d'oeufs et, enfin, les blancs battus en neige bien ferme. Beurrez un moule à soufflé, versez-y votre préparation et faites cuire un quart d'heure au four moyen. Servez à la sortie du four.

Soufflé au chocolat

Faites fondre 60 grammes de chocolat à cuire au bain-marie, avec ½ tasse de crème fraîche et 1 c à soupe de rhum (ou de jus d'orange). Quand le chocolat est fondu, ajoutez en mélangeant 4 c de sucre glace, 1 bonne pincée de cannelle, 3 jaunes d'oeufs; incorporez 3 blancs d'oeufs battus en neige, couvrez le bain-marie et faites cuire dans l'eau frissonnante pendant 20 minutes. Présentez ce dessert chaud dans des coupes avec des biscuits. Vous pouvez saupoudrer de cannelle.

Soufflé au chocolat

1 dl de lait, 35 g de sucre, 25 g de farine, 50 g de chocolat, 3 oeufs, 70 g de beurre.

Faire bouillir le lait avec le sucre et une pincée de sel. Verser doucement sur la farine dans une casserole. Bien mélanger. Incorporer le chocolat dissout dans un peu de lait. Remuer pendant les 3 mn de la cuisson. Retirer du feu. Ajouter 3 jaunes d'oeufs, 1 cuillerée à café de beurre et les 3 blancs battus en neige très ferme. Mélanger délicatement. Mettre l'appareil dans un moule beurré. Lisser la surface. Cuire à four moyen 30 mn.

Sphinx

A préparer quelques heures à l'avance. Par personne 1 c à entremets de chocolat en poudre, 1 c de sucre en poudre, 1 oeuf. Délayez le chocolat et faites le cuire jusqu'à ce qu'il de vienne très épais. Laissez refroidir. D'autre part, séparez les blanc des jaunes, ajoutez à ces derniers le sucre en poudre, battez-les jusqu'à ce qu'ils deviennent pâles et onctueux. Ajoutez le chocolat froid et quelques c à café de cognac. Battez les blancs en neige très ferme et mélangez le tout.

Tarte au chocolat tutti-frutti

Pour 6 à 8 personnes: 200 g de chocolat fondant, 1 pâte brisée, 1 grande boite de fruits en morceaux au sirop (environ 850 g) ou des fruits frais au choix, 4 oeufs, 20 cl de crème liquide.

Préchauffer le four th 7 (220°C). Étalez la pâte et foncez un grand moule à tarte. Piquez le fond avec une fourchette et faites cuire à blanc pendant 15 mn. Égouttez soigneusement les fruits au sirop en conservant 6 c à soupe de jus. Cassez le chocolat en morceaux et faites le fondre avec les 6 c de sirop de fruits au bain-marie ou au micro-ondes, 2 mn environ puissance maximum selon votre four. Mélangez bien. Dans un saladier, battez les oeufs avec la crème fraîche puis ajoutez le chocolat fondu. Disposez les fruits égouttés sur le fond de tarte précuit puis couvrez-les de la crème au chocolat. Faites cuire cette tarte 30 mn environ au four th 7 (220°C). Dégustez tiède ou froid.

Tartelettes aux noix et au chocolat

Pour 20 tartelettes. Pâte sablée: 1 oeuf, 75 g de sucre, 250 g de farine, 125 g de beurre. Garniture: 100 g de chocolat, 150 g de beurre, 100 g de sucre glace, 2 jaunes d'oeufs, 5 cl de rhum. Décor: 20 cerneaux de noix, 12 morceaux de sucre.

Versez la farine sur le plan de travail, ajoutez-y le beurre en morceaux et le sucre. Travaillez du bout des doigts les ingrédients jusqu'à ce que la préparation devienne sableuse. Ajoutez alors un oeuf et mélangez-le à la pâte avant de la mettre au frais pendant 3 heures. Étalez ensuite la pâte, rem-plissez-en de petits moules beurrés. Faites cuire pendant 12 à 15 mn à 210°C, th 7. Faites fondre le chocolat en morceaux au bain-marie. Dans un saladier, travaillez le beurre en pommade avec sucre glace, jaunes d'oeufs et rhum. Ajoutez ensuite le chocolat fondu. Mélangez bien et laissez raffermir cette crème au réfrigérateur. Remplissez-en ensuite les tartelettes. Dans une casserole, faites fondre à feu doux les morceaux de sucre juste humectés. Remuez jusqu'à dissolution complète. Montez le feu et laissez blondir Le caramel. Jetez-y les cerneaux de noix. Retirez-les un par un quand ils sont enrobés. Laissez-les refroidir sur du papier sulfurisé. Décorez le centre de chaque tartelette d'un cerneau caramélisé.

Tarte moelleuse au chocolat

Pour 4 personnes. Préparation: 15 mn. 1 h de repos pour la pâte. Cuisson: 45 mn. Pour la pâte: 250 g de farine tamisée, 100 g de poudre amandes-noisettes, 130 g de beurre, 1 oeuf. Pour la garniture: 200 g de chocolat noir, 200 g de crème fraîche, 1 oeuf, sucre glace, café lyophilisé.

Dans une terrine, mettre la farine tamisée, la poudre noisettes-amandes, ajouter le beurre mou en petits morceaux, une pointe de sel et l'oeuf entier. Travailler rapidement le mélange en ajoutant, si besoin, une cuillère à soupe de lait froid de façon à obtenir une pâte lisse et élastique. La mettre en boule et l'entreposer une heure dans le bas du réfrigérateur, puis l'étaler et en garnir un moule à tarte beurré. Cuire à blanc 20 mn au four préchauffé (th 6½). Pendant ce lemmes, mettre le chocolat à fondre à feu très doux. Ajouter une cuillère à soupe de café très concentré (préparé avec la poudre de café) et tourner à la cuillère en bois jusqu'à obtenir une consistance de mayonnaise. Mettre la crème fraîche à bouillir et la délayer hors du feu avec le chocolat et un oeuf battu. Garnir le fond de tarte pré-cuit avec ce mélange et remettre au four à thermostat 5. Au bout de 10 mn, la crème doit être prise, laisser refroidir avant de saupoudrer de sucre glace ou de cacao.

Trois-tiers au chocolat (Catherine)

Pour 8 personnes. Ce gâteau est une génoise fourrée de mousse au chocolat et de crème battue.

Génoise: 4 oeufs, 125 g de sucre, 125 g de maïzena, 25 g de cacao non sucré, 20 g de beurre pour le moule.

Mettre une sauteuse dans un bain-marie d'eau chaude sur le coin du feu. Battre au fouet les oeufs entiers et le sucre jusqu'à ce que le volume ait augmenté d'un tiers, il doit rester tiède et faire le ruban. Ajouter la maïzena et le cacao en poudre, bien mélanger le tout. Beurrer et fariner un moule de 25 cm de diamètre sur 5 cm de hauteur, verser l'appareil dedans et cuire à 160°C pendant 30 minutes. Sortir la génoise du four, la démouler sur une grille et la laisser refroidir.

Mousse au chocolat: 125 g de couverture (chocolat à croquer), 25 g de sucre semoule, 2 oeufs entiers, 6 cl de lait. Faire fondre le chocolat à feu très doux dans le lait, ajouter le sucre et les jaunes d'oeuf sans arrêter de remuer. Amener à température ambiante puis incorporer les 2 blancs montés en neige en les coupant à l'aide d'une spatule en bois. Laisser reposer le tout au frais au minimum 12 heures.

Crème battue: ½ litre de crème liquide, 20 g de sucre. Verser la crème dans un bol très froid, la fouetter environ 7 à 8 minutes. Dès qu'elle épaissit, ajouter le sucre et mélanger le tout. Réserver au frais.

Confection du gâteau: Réserver 1/3 de la mousse au chocolat. Diviser la génoise horizontalement en 3 parties égales avec un couteau à pain. Poser la première tranche sur un carton de même taille et la recouvrir des 2/3 de mousse. Poser la seconde partie dessus et étaler la crème fouettée. La surmonter de la 3ème tranche puis enrober entièrement le tour et la surface du dessus avec le reste de mousse.

Décoration: 80 g d'amandes effilées grillées, 1 tablette de chocolat à croquer. Prendre le gâteau sur une main et de l'autre habiller le tour en fixant les amandes. A l'aide d'un économe, faire tomber des copeaux de chocolat sur la mousse qui recouvre la surface du gâteau.

Truffes

Faites fondre au bain-marie 125 grammes de chocolat à croquer. Ajoutez 2 cuillerées à soupe de beurre et 4 cuillerées à café de sucre glace. Mélangez jusqu'à ce que le sucre soit bien fondu, retirez du bain-marie et ajoutez 2 jaunes d'oeufs, l'un après l'autre, en remuant constamment, puis 2 cuillerées à café de cognac. Mettez dans un endroit frais mais non au réfrigérateur pendant environ 12 heures. Formez les truffes de la grosseur d'une noix. Pour finir, roulez-les dans du cacao amer.

Truffes

Pâte au beurre: (pour 15 à 20 truffes selon grosseur): 125 g de chocolat fondant, 1 jaune d'oeuf, 60 g de beurre, 60 g de sucre glace, 2 sachet de sucre vanillé, cacao ou vermicelles ou copeaux de chocolat.

Cassez le chocolat en petits morceaux dans une casserole et placez-la dans un bain-marie chaud. Laissez fondre, ajoutez le beurre par petites parcelles et mélangez de façon à avoir une pâte lisse. Joignez le sucre et le sucre vanillé puis le jaune d'oeuf. Laissez refroidir puis façonnez des petites boulettes que vous roulerez dans le cacao, les vermicelles ou les copeaux de chocolat.

Pâte à la crème: (pour 15 à 20 truffes selon grosseur): 100 g de crème fraîche, ½ dl de lait, 225 g de chocolat fondant.

Faites bouillir la crème, ajoutez le lait, puis chocolat coupé en petits morceaux; remuez bien pour obtenir une pâte lisse. Laissez refroidir, mélangez encore, puis mettez la pâte au chocolat dans une poche à douille. Dressez-la dans des petites caissettes en papier et décorez à volonté de noisettes, de cerneaux de noix, de morceaux d'ananas ou de fruits confits. Mettez au frais. Vous pouvez parfumer la pâte avec du rhum ou de la liqueur d'orange (2 c à soupe).

Truffes au cacao

250 g de chocolat, 2 cuillerées à soupe de lait, une cuillerée à soupe de café fort, 2 jaunes d'oeufs, 100 g de beurre, une cuillerée à soupe de bénédictine (facultatif), une tasse à thé de poudre de cacao.

Faites fondre, sur feu doux le chocolat cassé en petits morceaux avec le lait et le café. Lorsque le mélange forme une crème, ajoutez les jaunes d'oeufs, le beurre coupé en petits morceaux et la bénédictine. Battez un instant au fouet; retirez du feu et laissez refroidir. Façonnez ensuite les truffes puis roulez-les dans la poudre de cacao.

Truffes au café (Francine)

500 g de chocolat noir, 200 g de beurre, 2 cuillères à soupe de Cointreau, 2 cuillères à soupe de café en poudre.

Faire fondre le chocolat au bain-marie, ajouter le beurre ramolli à température de la pièce, le Cointreau, le café en poudre non dilué. Faire refroidir, former des boules rouler dans du chocolat en poudre.

Truffes au rhum

Faites fondre dans une casserole, sur feu doux, 250 g de chocolat noir, coupé en petits morceaux avec 1 c à soupe de lait concentré sucré et 1 c à café de rhum. Battez fortement pour obtenir une pâte lisse et laissez refroidir. Dès que le chocolat est malléable, faites-en de petites boules et roulez-les dans des granulés de chocolat. Laissez-les durcir encore un peu, mettez-les dans des caissettes de papier plissé et rangez-les dans une boite métallique.

Truffes au whisky

Faites fondre sur feu doux 150 g de chocolat noir coupé en petits morceaux, avec 1 c à café de lait concentré non sucré, 15 g de beurre et 2 c 3 café de whisky. Dès que le mélange est fondu et homogène retirez-le du feu et ajoutez-lui 1 jaune d'oeuf, en tournant vivement. Laissez refroidir légèrement et formez des petits boudins que vous roulerez dans du cacao en poudre.

Truffes aux amandes

Faites fondre à feu doux dans une casserole 250 g de chocolat râpé avec deux cuillerées de lait. Remuez jusqu'à obtention d'un mélange homogène. Travaillez ensemble 2 jaunes d'oeufs et 50 g de sucre en poudre. Lorsque le mélange est mousseux, incorporez-le tout doucement le chocolat retiré du feu ainsi que 100 g de beurre et 100 g d'amandes broyées finement. Dès que le mélange est bien lisse, mettez-le à refroidir pendant quelques heures. Divisez ensuite en petites boules, que vous roulez dans un mélange composé de 100 g de cacao et 100 g de sucre. Placez chaque truffe dans une petite caissette en papier et laissez durcir jusqu'au lendemain.

Truffes aux noisettes

Mélangez 120 g de chocolat râpé avec 30 g de noisettes hachées et 60 g de sucre glace, dans une terrine, avec 1 c à soupe de crème fraîche et 1 à 2 gouttes d'essence de vanille. Mélangez vigoureusement le tout pour former une pâte compacte que vous roulerez en petites boules.

Turinois

Pour 6 personnes: 500 g de chocolat fondant en morceaux, 1 petit verre de rhum, 250 g de beurre, 2 c à soupe de sucre semoule, 2 oeufs, 150 g d'amandes hachées, une pincée de sel, 12 petits-beurre, sucre glace, 2,5 dl de crème fraîche, 2 c soupe de sucre glace.

Faites fondre le chocolat au bain-marie, incorporez le rhum, laissez tiédir. Battez le beurre ramolli dans un saladier, ajoutez le sucre et les jaunes d'oeufs un par un puis les amandes et le chocolat. Battez les blancs d'oeufs en neige ferme avec le sel, ajoutez-les au mélange en soulevant bien. Lorsque toute trace de blanc a disparu, ajoutez les petits-beurre émiettés. Versez le tout dans un moule beurré. Couvrez d'une feuille d'aluminium et mettez au réfrigérateur (4 h au moins). Démoulez le gâteau sur le plat de service, saupoudrez de sucre glace et servez avec une crème Chantilly.

Yaourt au chocolat

Pour 6 personnes: 2 bananes, 1 cuillerée à café d'extrait de vanille liquide, 150 g de chocolat, 1 verre de lait, 4 pots de yaourts bulgares, 150 g de sucre semoule, 100 g de crème fraîche, 1 sachet de sucre vanillé.

Couper les bananes en rondelles et les faire macérer dans un peu d'eau vanillée. Faire fondre le chocolat dans le lait. Quand il forme une pâte lisse ajouter en fouettant le yaourt et le sucre. Verser cette crème très lisse dans des coupes. Décorer chacune avec un peu de crème fraîche sucrée et vanillée et quelques rondelles de bananes. Tenir au frais. On peut remplacer les yaourts par des petits suisses et les bananes par des noix ou des noisettes hachées.

Autres recettes

  • Petits Chocolats
  • Amandes au chocolat
  • Amandines au kirsch d'alsace
  • Andalouse
  • Bananes au chocolat
  • Bûche au chocolat et aux marrons
  • Bûche au chocolat et aux raisins secs
  • Bouchées chocolat menthe
  • Brionnais
  • Bûchettes pistache
  • Caramels aux noix
  • Carmelito
  • Cerises au chocolat
  • Charlotte au chocolat et aux coings
  • Charlotte au chocolat et aux noix
  • Chocolat flip
  • Chocolats aux marrons glacés
  • Chocolats citron-orange
  • Compote de poires au chocolat
  • Crêpes à l'orange au chocolat
  • Dauphinois
  • Delices aux noix
  • Dinde au chocolat (Mexique)
  • Délices pistache - gianduja
  • Ecorces d'oranges au chocolat
  • Entremets aux marrons et au chocolat
  • Figues fourrées au chocolat
  • Flan de poires au chocolat
  • Gianduja aux amandes
  • Gianduja aux noisettes
  • Grenoblois
  • Gâteau aux amandes fourré chocolat
  • Gâteau aux noisettes et au chocolat
  • Gâteau aux noix fourré chocolat
  • Gâteau aux noix glaçage chocolat
  • Gâteau de marrons au chocolat
  • Les chataignes
  • Michka
  • Milk-shake au chocolat
  • Mousse chocolat orange
  • Mousse framboise chocolat
  • Nescatines
  • Noisetines
  • Noix au chocolat
  • Noix du Brésil chocolatées
  • Nougatine aux pignons et aux fruits confits
  • Nougats vanille et pistache
  • Oranges, sauce chocolat
  • Orangettes au chocolat
  • Orangettes au chocolat
  • Palets d'or
  • Pavés à la noisette
  • Pistachettes
  • Poires au chocolat
  • Poires truffées
  • Pommes calvados
  • Pommes de terre en chocolat
  • Poulet au chocolat
  • Praliné (pralin)
  • Pralinettes
  • Privas marrons
  • Profiteroles au chocolat
  • Pudding aux pommes et au chocolat
  • Puits d'amour au chocolat et aux mirabelles
  • Rochers aux amandes et aux oranges
  • Rochers aux pignons
  • Rochers caramel
  • Rosettes gianduja
  • Russes
  • Sauce au chocolat
  • Sauce au fumet de chocolat (pour gibier)
  • Sorbet aux poires sauce au chocolat
  • Sultans
  • Tarte aux poires au chocolat
  • Tarte chocolat et framboises
  • Thé truffettes
  • Truffes à la ganache au rhum
  • Truffes à la ganache framboise
  • Truffes à la vanille
  • Truffes au cognac et aux fruits confits
  • Truffes au grand marnier
  • Truffes au kirsch
  • Truffes au thé au jasmin
  • Truffes aux amandes et chocolat
  • Truffes aux marrons et chocolat
  • Truffes mireille
  • Truffes piemontaises


Harengs

Filets de harengs à l'huile

Achetez un paquet de 250 g de filets de harengs fumés. Faites-les tremper dans du lait 2 heures au moins ou même une nuit s'ils sont très salés. Essuyez-les. Rangez-les ensuite dans une terrine par couches en ajoutant entre les couches 2 gros oignons en anneaux, un peu de laurier et les fines rondelles de 2 carottes. Recouvrez d'huile. Laissez 24 heures au moins dans un endroit frais mais pas au réfrigérateur. Servez avec des pommes de terre en salade. Vous pouvez les conserver au frais au moins 8 jours.

Filets de harengs marinés

4 dl de lait, 1 paquet de filets de harengs, 2 carottes, 2 oignons, 4 clous de girofle, 10 grains de poivre, thym, laurier, huile d'arachide.

Dans une terrine versez le lait, faites tremper les filets de harengs 12 heures. Épongez dans du papier absorbant. Allongez-les dans une terrine, par couche, en intercalant des rondelles de carottes, d'oignons, thym, laurier, clous de girofle et grains de poivre. Recouvrez d'huile. Laissez macérer au moins 48 heures terrine couverte, avant de consommer.

Filets de harengs marinés

Faire une sauce avec de le crème fraîche, de la moutarde, des rondelles de citron, du vinaigre, des rondelles d'oignons, des feuilles de laurier, des clous de girofle, des baies de genièvre, (du poivre gris, des baies roses, des baies vertes, de la coriandre, le tout haché menu). Bien mélanger et y faire mariner au moins 2 jours des filets de harengs fumés.

Filets de poissons à la grecque

Des filets de harengs, de maquereaux ou de merlans (un poisson par personne). Rangez-les dans un plat allant au four et arrosez de vin blanc auquel vous aurez ajouté du persil haché, un oignon haché, de l'ail, du poivre et du sel. Ajoutez-y quelques olives noires et vertes débarrassées de leur noyau. Mettez au four chaud et laissez cuire quinze à vingt minutes. Servez avec des rondelles de citron.

Harengs à la crème

2 harengs saurs (ou des filets de harengs saurs), 1 oignon, 100 g de crème fraîche, 1 yaourt, persil haché, quelques grains d'aneth.

Faites dessaler les harengs en les laissant tremper dans du lait pendant quelques heures. Retirez têtes, peaux et arêtes si les poissons sont entiers, coupez les filets en morceaux. Mélangez avec l'oignon émincé. Assaisonnez de crème fraîche battue avec le yaourt, le persil et les grains d'aneth.

Harengs à la diable

Pour 4 personnes: 4 harengs frais, un oeuf, du sel, du poivre, de la faine de la chapelure, de la moutarde, un citron, du persil, 150 g de beurre.

Videz les harengs et nettoyez-les. Badigeonnez-les généreusement de moutarde. Battez l'oeuf avec du sel et du poivre. Passez les harengs successivement dans l'oeuf battu, dans la farine, à nouveau dans l'oeuf battu puis dans la chapelure. Dressez-les dans un plat allant au four. Surmontez les harengs de quelques noisettes beurre. Faites cuire à four vif 20 minutes. Servez avec du beurre fondu en saucière. Ajoutez du sel et une pincée de poivre de Cayenne au beurre fondu. Les harengs à la diable peuvent se servir également avec une sauce ravigote que vous obtiendrez en pilant un jaune d'oeuf dur et en le travaillant comme pour une vinaigrette avec du vinaigre, du sel, du poivre et de l'huile progressivement.

Harengs à la dieppoise

Videz et lavez soigneusement 4 harengs. Émincez 2 carottes et coupez 3 gros oignons en rondelles. Placez ces légumes dans une casserole avec 1 dl de vinaigre, ½ litre de vin blanc sec, du sel, du poivre, 3 brindilles de thym et 3 feuilles de laurier. Portez à ébullition et laissez cuire à petit feu une vingtaine de minutes. Dressez les harengs dans un plat allant au four et versez dessus la préparation bouillante. Mettez au four chaud 15 minutes et laissez refroidir.

Harengs à la flamande

Pour 4 personnes: 4 harengs frais, avec laitance. Farce: un bouquet de persil, 1 branche d'estragon, 5 ou 6 petits oignons, 1 c à soupe de moutarde, sel, poivre. Pour la cuisson: 50 g de beurre, 2 dl de vin rouge, un bouquet garni, 3 c à soupe de chapelure.

Prélevez la laitance des harengs, pétrissez-la avec les herbes et les oignons hachés, ajoutez la moutarde, assaisonnez. Farcissez les harengs avec cette préparation et rangez-les dans un plat beurré avec la moitié du beurre. Mouillez de vin rouge, parsemez du reste de beurre et faites cuire à four chaud 30 mn. A mi-cuisson, saupoudrez de chapelure. Servez avec des pommes vapeur. Vous pouvez faire cuire à moitié les pommes de terre, les couper en rondelles et les mettre dans le fond du plat. Elles achèveront leur cuisson avec le poisson.

Harengs à la lyonnaise

Pour 4 personnes. Dépecez 8 harengs frais, lavez-les et séchez-les. Préparez-les en filets et coupez-les en 3 ou 4 morceaux. Pelez 4 gros oignons, coupez-les en fines tranches et faites-les revenir dans 50 g de beurre. Épluchez 1 kg de pommes de terre et coupez-les en tranches. Mettez dans un plat allant au four les tranches de pommes de terre avec 50 g de beurre. Poivrez. Laissez dorer pendant 5 minutes, ajoutez les oignons fondus au beurre, les harengs coupés en morceaux et 1 dl de crème fraîche. Faites cuire au four pendant 20 minutes. Saupoudrez de persil haché. Servez chaud.

Harengs à la moutarde

Videz, écaillez et essuyez 4 beaux harengs. Réservez les laitances. Incisez chaque face des harengs, enduisez-les de moutarde, saupoudrez de chapelure, arrosez de beurre. Faites griller à four vif. Mélangez les laitances écrasées avec sel, poivre, moutarde, fines herbes et 2 c de vin blanc. Faites cuire à feu doux dans une petite casserole sans cesser de remuer. Nappez les harengs avec la sauce.

Harengs à la provençale

Pour 6 personnes. Videz et nettoyez 6 harengs. Pelez épépinez et coupez 4 tomates en rondelles. Épluchez 3 oignons et détaillez-les en rondelles également. Dans un plat allant au four, précédemment huilé, déposez une couche de rondelles de tomates, une couche d'oignons et du thym effeuillé. Disposez les harengs, salez et poivrez. Ajoutez de nouveau, sur les harengs, une couche de tomates et puis d'oignons. Arrosez avec un jus de citron. Salez, poivrez, saupoudrez avec la chapelure et parsemez de noisettes de beurre. Faites cuire 1 heure à feu doux.

Harengs à la scandinave

Pour 6 personnes. Épluchez 2 betteraves et coupez-les en dés. Lavez 1 concombre, essuyez-le et coupez-le en rondelles fines. Ecalez 6 oeufs durs et coupez-les en deux. Coupez les harengs en morceaux. Rangez sur un grand plateau de façon harmonieuse 24 sprats, les rondelles de concombre, les dés de betterave, les morceaux de harengs et, les oeufs durs. Mélangez 1 dl de crème fraîche à une c à soupe de vinaigre et une c à café de curry. Ajoutez une barbe de fenouil finement hachée. Salez, poivrez. Servez le plateau avec la sauce dans un bol et des tranches de pain de seigle ou de pain au cumin.

Harengs à la russe

Faites dessaler les harengs, coupez-les en dés et nappez-les de vinaigrette à la moutarde et aux oignons.

Harengs au céleri

Nettoyez et coupez en morceaux un gros pied de céleri en branches; faites-le cuire 20 mn à l'eau bouillante salée. Égouttez et passez-le en purée. Tapissez-en le fond d'un plat à gratin. Posez par-dessus 4 harengs nettoyés. Parsemez de beurre et faites cuire 20 mn à four chaud.

Harengs au fromage blanc

Pour 4 personnes. Préparation: 15 mn. Cuisson: 25 mn. 8 filets de harengs marinés extra-doux, 500 g de fromage blanc égoutté, 2 échalotes, 1 oignon rouge, 3 oignons frais, ½ bouquet de ciboulette, ½ gousse d'ail, 150 g de crème fraîche, 1 c à soupe de vinaigre, sel, poivre. Pour l'accompagnement: 750 g de pommes de terre nouvelles, 2 tomates, 5 brins de persil, 40 g de beurre, sel, poivre.

Brossez les pommes de terre sous l'eau. Plongez-les dans une casserole d'eau froide salée. Portez à ébullition. Couvrez et laissez cuire à petits bouillons 20 mn. Rincez, coupez en quartiers et épépinez les deux tomates. Pelez et coupez l'oignon rouge en rondelles. Épluchez et émincez les oignons frais et les échalotes. Ciselez la ciboulette. Fouettez le fromage blanc et la crème pour les aérer. Incorporez-y le vinaigre, les oignons frais, les échalotes, la ciboulette et la gousse d'ail pelée et pressée. Puis salez et poivrez. Versez le fromage blanc dans un plat. Placez à côté les filets de harengs et les rondelles d'oignon rouge. Parsemez de persil ciselé. Réservez le plat au réfrigérateur. Pelez les pommes de terre. Salez-les et poivrez-les. Dans une sauteuse, faites-les réchauffer doucement dans le beurre, à couvert, 5 minutes, en remuant pour qu'elles s'imprègnent de beurre. Servez le plat de harengs au fromage blanc décoré de quartiers de tomates et de feuilles de persil avec les pommes de terre chaudes parsemées de persil.

Harengs au vinaigre

Dessaler les harengs dans de l'eau fraîche pendant 24 heures minimum en changeant l'eau 1 ou 2 fois. Couper la tête, écailler et vider. Mettre les harengs dans 2/3 de vinaigre, 1/3 d'eau froide, 5 clous de girofle, de poivre en grains, 4 à 5 feuilles de laurier, 1 branche de thym, 3 à 4 oignons en rondelles. Les harengs doivent être couverts par le liquide et les oignons. Consommer après 48 heures.

Harengs au vin rouge

Pour 6 personnes. Nettoyez 6 harengs, séchez-les bien. Préparez un hachis d'herbes avec du persil, de l'estragon, de la ciboulette. Mélangez ce hachis avec une cuillerée de moutarde et un clou de girofle écrasé. Faites des incisions obliques sur les côtés des harengs et saupoudrez-les avec le hachis d'herbes. Glissez-les sur un plat à gratin beurré et mouillez avec 2 dl de vin rouge. Parsemez le plat de quelques noisettes de beurre frais et mettez au four chaud. Retournez les poissons après 5 minutes et laissez cuire l'autre face. Saupoudrez de chapelure et laissez dorer durant 10 minutes.

Harengs farcis

Pour 4 personnes: 4 harengs frais, une échalote, 2 c à soupe de crème, un filet de citron, une c à soupe de moutarde, 50 g de mie de pain, du persil, du sel, du poivre, 2 jaunes d'oeufs, 10à g de beurre.

Videz les harengs. Hachez l'échalote et mélangez-la avec les jaunes d'oeufs battus, la crème, la moutarde, le citron, la mie de pain, du sel et du poivre. Farcissez les harengs avec cette préparation. Enveloppez-les dans des feuilles de papier aluminium généreusement beurrées. Fermez les papillotes. Faites cuire au four chaud 20 minutes. Vous pouvez ajouter de la laitance à la farce. Dans ce cas, vous supprimerez un oeuf et la moitié du pain. Servez avec des pommes vapeur ou avec des pommes de terre en robe des champs.

Harengs farcis au Comté en robe de poireau

Pour 4 personnes: 4 harengs de 200 g, 200 g de poireau. Farce: 100 g de comté, 20 g de beurre, 1 dl de lait, 100 g de pain de mie, sel, poivre. Sauce: 50 g de beurre, 1,5 dl de vin blanc du Jura, 1 dl de crème, sel, poivre.

Écaillez, videz les harengs en incisant de chaque côté de la nageoire ventrale afin de prélever l'arête centrale; videz et lavez les harengs (on peut utiliser 8 filets de 100 g). Farce: faire suer l'échalote ciselée dans le beurre; faites gonfler le pain de mie dans le lait chaud, pressez-le et mélangez-le au Comté coupé en fines lamelles, puis à l'échalote. Faites blanchir le poireau à l'eau bouillante salée, salez et poivrez les poissons et garnissez-les de la farce, enveloppez-les (sauf la tête) dans les feuilles de poireau. Rangez les harengs dans un plat beurré, ajoutez le vin blanc et recouvrez d'un papier d'aluminium; cuisez au four 25 mn environ à 200° (thermostat 6). Renversez délicatement le plat en maintenant les poissons afin de récupérer la cuisson dans une casserole; faites réduire et ajoutez la crème, la sauce doit être nappante. Versez la sauce autour des harengs avant de servir.

Harengs frais en marinade

4 petits harengs. Marinade: un verre et demi de vin blanc sec, 1 verre à madère de vinaigre, une carotte en rondelles, deux oignons ou échalotes en rondelles, persil, thym et laurier.

On range les harengs bien frais dans un plat creux allant au four, on verse dessus la marinade bouillante. Ensuite porter 10 mn sur le feu, mais sans laisser bouillir. Laisser refroidir, servir tel quel.

Harengs fumés

Harengs fumés disposés sur un lit de poivrons taillés en rondelles, assaisonnés de sel, de poivre, arrosés d'huile et garnis de rouelles d'oignons.

Harengs grillés à la dieppoise

Mettez dans une casserole 4 dl de cidre sec, ½ dl de vinaigre de cidre, 1 carotte et 2 oignons hachés, 1 c à café d'herbes à tortue, 1 bouquet de persil haché. Chauffez le tout, laissez frémir 10 mn puis refroidir. Faites y mariner 4 harengs. Égouttez-les, séchez-les, puis huilez-les légèrement et faites-les griller (5 mn de chaque côté). Passez la marinade. Fouettez 200 g de fromage blanc avec 1 c à café de moutarde, allongez cette sauce avec un peu de marinade et servez avec les harengs.

Harengs grillés à la moutarde

Faites griller les harengs. Pour la sauce: mettez dans une casserole 50 g de beurre et faites-le fondre à feu doux. Ajoutez-y le même poids de farine pour obtenir un roux blond. Incorporez à ce roux le lait bouillant. Assaisonnez et laissez cuire 10 minutes. Liez hors du feu avec une cuillerée de moutarde, 2 jaunes d'oeufs et 5 cl de crème fraîche. Bien mélanger.

Harengs marinés

8 harengs, 2 c à soupe de moutarde forte, 3 oignons, 12 baies de genièvre, 3 feuilles de laurier, vin blanc sec, 2 dl de vinaigre de vin, sel et poivre.

Fendez les harengs le long du dos (sans séparer les moitiés) et retirez l'arête centrale. Coupez les têtes. Videz les poissons, badigeonnez-les intérieurement de moutarde, assaisonnez-les, repliez-les et roulez en commençant par la tête. Coupez les oignons en fines rondelles et dans une terrine, mettez en couches alternées, harengs et oignons en serrant bien pour que les poissons ne se déroulent pas. Ajoutez vinaigre, genièvre et suffisamment de vin blanc pour que tout soit recouvert. Cuisez à four modéré 35 mn. Retirez du feu, laissez macérer 24 h et servez froid.

Harengs marinés

De beaux harengs frais (avec laitance de préférence), 3 ou 4 oignons, 1 citron, des grains de poivre, des clous de girofle, des feuilles de laurier, du thym, une demi-branche de céleri, 2/3 de vinaigre blanc pour 1/3 de vin blanc, une bonne rasade d'huile d'olive, un verre de genièvre blanc (facultatif).

Faites dessaler les harengs en les mettant tremper (pendant toute une journée, si possible) dans de l'eau fraîche que vous renouvellerez assez fréquemment, surtout s'il fait très chaud. Ensuite, vous retirez les harengs, vous les grattez pour bien enlever toutes les écailles. Enlevez les têtes des poissons, enlevez également mais ne jetez pas les oeufs et les laitances. Lavez à nouveau les harengs à grande eau et épongez-les. Garnissez le fond d'une terrine d'une couche de lamelles d'oignons et de citrons, des grains de poivre, de girofle, du laurier, du thym et du céleri. Sur ces aromates, vous rangez les harengs (en tête à queue), vous remettez une nouvelle couche d'aromates et ainsi de suite pour terminer par une couche de laitances et d'oeufs, eux-mêmes recouverts par une dernière couche d'aromates. Dans un récipient vous mélangez intimement tous les liquides (vinaigre, vin, huile, genièvre). Vous versez ensuite sur les harengs qui doivent être complètement recouverts. Mettez au frais et laissez mariner pendant quatre à cinq jours. Il est préférable de porter au frais à la cave plutôt qu'au frigo. Vous pouvez préparer de la même manière des filets de ces mêmes harengs.

Harengs marinés baltique

Pour 12 harengs avec laitances: ½ litre de vinaigre de vin blanc, 2 carottes, 3 oignons, persil, laurier, 20 grains de poivre, 20 grains de coriandre, sel fin.

Videz les harengs en coupant les têtes, grattez-les, sortez les laitances. Rangez-les dans une terrine en les salant par couche, moyennement, au sel fin. En surface, mettez les laitances, salez-les également. Couvrez, mettez au frais pendant 8 à 12 heures. Le lendemain, faites bouillir le vinaigre 8 à 10 minutes avec deux oignons et les carottes coupés en rondelles, les queues de 8 à 10 brins de persil, la feuille de laurier, le poivre, la coriandre. Laissez refroidir. Épongez les poissons et leurs laitances, rincez la terrine. Rangez à nouveau les poissons de la même manière, mouillez avec la marinade allongée d'eau bouillie juste ce qu'il faut pour recouvrir tout, poissons et laitances. Couvrez. Mettez au frais pendant 5 jours. Passez les laitances à la moulinette grille fine. Ajoutez-les à la marinade passée. Ouvrez les poissons par le dos pour en retirer les arêtes. Remettez-les en terrine en alternant entre les couches les rondelles de l'oignon réservé. Couvrez de la marinade devenue blanche et crémeuse. Ces harengs marinés genre Baltique sont aussi bien un excellent hors d'oeuvre qu'un plat de poisson si on les sert accompagnés de pommes à l'anglaise bien chaudes. Ils se conservent plusieurs semaines au frais.

Harengs norvégiens

Nettoyez une douzaine de harengs frais et faites-les tremper dans de l'eau fraîche durant une journée (renouvelez l'eau fréquemment). Ôtez alors la peau, les nageoires et la queue et coupez les harengs en petits morceaux. Dans un grand bocal de verre, mettez les morceaux de harengs avec 3 oignons, une grosse carotte et un peu de raifort coupés en dés. Placez encore des feuilles de laurier, du poivre en grains, des graines de moutarde, un peu de gingembre. Faites bouillir ½ litre de vinaigre blanc avec ½ litre d'eau et versez ce mélange bouillant sur les harengs jusqu'à ce qu'ils soient recouverts. Pressez-les avec un poids et gardez-les au frais pendant une semaine avant de les servir en hors-d'oeuvre avec une salade de crudités.

Harengs sautés

Pour 6 personnes: 6 harengs, 2 c à soupe de farine, 30 g de matière grasse, sel, poivre, persil haché, filet de vinaigre ou jus de citron.

Gratter, vider et laver les harengs, conserver les oeufs et les laitances. Essuyer les poissons; saler l'intérieur. Mettre la farine sur une assiettes, fariner les poissons, les oeufs, les laitances. Faire chauffer la matière grasse dans la poêle. Lorsqu'elle est fumante, y mettre les harengs, en une seule couche. Les faire dorer d'un côté, les retourner à l'aide de deux fourchettes, les laisser cuire quelques minutes. Retirer les harengs,les tenir au chaud. Passer les oeufs et les laitances quelques instants dans la poêle, mais la graisse doit être moins chaude que pour le poisson. Les ajouter au poisson. Déglacer la poêle avec un filet de vinaigre ou du citron et verser cette petite sauce sur les poissons. Saupoudrer de persil haché. On peut faire un hachis de persil et d'ail et le passer quelques secondes à la poêle après avoir retiré les poissons; y joindre le vinaigre et verser sur les poissons.

Kippers pochés

Pour 6 personnes: 6 ou 8 kippers, 1 kg de pommes de terre, 200 g de beurre, 3 citrons.

Les kippers sont des harengs fumés ouverts, vendus enfermés dans des poches en plastique. En été, en plein air, on les fait parfois griller sur barbecue 2 minutes de chaque côte, mais l'odeur est insupportable en cuisine. Aussi les cuit-on dans leur poche, à l'eau, au seuil de l'ébullition, pendant 7 à 10 minutes. Pour servir, retirez-les de leur poche pour les disposer sur le plat, présentez en même temps des pommes de terre cuites dans leur peau, du beurre et du pain de campagne. Citron à volonté.

Mousse de harengs fumés (Evelyne)

Pour 6 personnes: 6 filets de harengs fumés extra-doux, 100 g de crème fraîche, 2 citrons, 2 dl d'huile, 1 oignon, 1 carotte, 5 à 6 grains de coriandre, 6 grains de poivre noir, Préparation: 15 mn 48 heures à l'avance.

Placez dans une terrine les filets de harengs. Recouvrez d'huile, ajoutez l'oignon coupé en rondelles, la carotte émincée, 1 citron coupé en tranches, les grains de coriandre et de poivre. Laisser mariner 48 heures. Égouttez à fond les filets de harengs, coupez-les en morceaux et passez-les au mixer. Incorporez la crème fraîche, un jus de citron, mélangez. Tenez au réfrigérateur jusqu'au moment de servir. Accompagnez cette mousse de tranches de pain de campagne grillées.

Rollmops farcis

12 filets de hareng au vinaigre enroulés autour d'un cornichon, ¼ litre de crème fraîche, 2 c à soupe de fromage blanc, 1 oignon, 1 c à café de moutarde, sel, poivre, crevettes, herbes et câpres à volonté pour garnir.

Battez la crème avec le fromage blanc, l'oignon râpé, la moutarde et l'assaisonnement. Mettez-la dans une poche à douille et garnissez les filets de harengs (maintenus roulés autour des cornichons par des bâtonnets). Décorez à volonté de crevettes, d'herbes ou de câpres.

Rougail de harengs fumés (Créole)

Pour 4 personnes: 4 harengs fumés, 3 oignons, 6 à 7 tomates, 1 piment, thym, sel, poivre, huile.

Dessaler les harengs en les trempant dans l'eau 30 minutes. Les faire bouillir pendant quelques minutes. Égoutter. Enlever les arêtes et la tête Couper les harengs en morceaux. Les frire dans l'huile chaude. Puis réserver. Hacher les oignons. Piler l'ail, le sel et le poivre. Couper les tomates. Dans la même marmite, faire revenir les oignons. Ajouter l'ail pilé. Tourner. Ajouter les tomates et le thym. Mélanger puis couvrir. Laisser cuire 15 minutes a feu doux. Mettre les harengs. Laisser mijoter 10 minutes. Servir chaud, saupoudrer de persil haché.

Salade allemande

Harengs marinés, betteraves rouges, pommes, crème, huile, sel, poivre et un peu de sucre.

Salade aux harengs

Pour 4 personnes: 4 filets de harengs saur, un verre de lait, 4 endives, 3 oeufs durs. Sauce: 1 jaune d'oeuf dur, 1 c à soupe de moutarde, sel, poivre, 1,5 dl d'huile.

Faites dessaler les filets de harengs dans le lait pendant 2 h. Nettoyez les endives et émincez-les; écalez les oeufs durs. Préparez la sauce en mélangeant les ingrédients indiqués. Versez sur la salade et mélangez bien. Décorez de filets de harengs et de 2 oeufs durs en rondelles et du troisième jaune d'oeuf émietté sur le tout. Le hareng peut être remplacé par des restes de poisson ou des crustacés.

Salade aux harengs

Pelez et épépinez 2 pommes, coupez-les en tranches fines que vous arroserez aussitôt de jus de citron. Pelez et émincez finement 2 oignons. Dans un plat, disposez 8 filets de harengs saurs, les pommes et les oignons en couches alternées. Arrosez de 200 g de crème fraîche salée, poivrée et additionnée de jus de citron.

Salade danoise

Pour 4 personnes: 500 g de pommes de terre précuites en lamelles, 4 filets de hareng à l'huile, 1 pomme, 6 gros cornichons, 1 tranche de jambon de Paris, 1 c à soupe d'échalotes coupées surgelées, 1 c à soupe de ciboulette coupée surgelée, ½ citron. Pour la sauce: 2 c à soupe de vinaigre de cidre, 2 c à café de moutarde forte, 6 c à soupe d'huile sel, poivre.

Préparez une vinaigrette avec les ingrédients. Versez les pommes de terre chaudes dans le saladier avec la vinaigrette. Ajoutez les échalotes surgelées. Mélangez délicatement. Coupez les filets de harengs en morceaux réguliers. Détaillez la pomme en morceaux. Arrosez-les du jus du demi-citron. Coupez les cornichons en rondelles, le jambon en petits dés. Ajoutez tous ces éléments et la ciboulette surgelée dans le saladier. Mélangez en soulevant les ingrédients et servez.

Salade finlandaise

Pour 4 ou 5 personnes: 4 ou 5 filets de harengs saur, 1 betterave rouge, 1 ou 2 concombres marinés, 4 ou 5 pommes de terre cuites, 2 ou 3 pommes à chair ferme, 3 ou 4 oeufs durs, 1 tranche de jambon cuit assez épaisse, 4 ou 5 carottes cuites, 2 oignons, ½ verre de vinaigre, 1 petit pot de crème fraîche, sel, poivre, sucre en poudre. Accompagnement: petits pains grillés et beurrés.

Pelez les oignons, émincez-les et mettez-les dans une jatte. Faites chauffer le vinaigre et versez-le bouillant sur les oignons. Laissez tiédir pendant que vous coupez les filets de harengs en petites tranches, les carottes en rondelles, la betterave et les concombres en tranches, les pommes pelées en petits quartiers et les pommes de terre (encore chaudes) en rondelles. Ecalez les oeufs durs, recueillez-en les jaunes et hachez grossièrement les blancs. Coupez le jambon en petits morceaux. Pressez un peu de la betterave afin d'obtenir quelques cuillerées de jus bien rouge. Battez ce jus avec la crème fraîche et les jaunes d'oeufs durs écrasés à la fourchette, le vinaigre qui a ébouillanté les oignons, sel, poivre et sucre en poudre. Disposez tous ces éléments sur un grand plat creux, nappez d'un peu de sauce dont vous offrirez la plus grande partie à part, en saucière. Dans l'idéal, accompagnez de petits pains grillés et beurrés.

Salade nordique

Pour 4 personnes. Préparation: 15 mn. Cuisson 20 mn. 4 petites pommes de terre, une pomme, une betterave rouge, 4 filets de harengs, 2 cornichons, 100 g de crème fraîche, un filet de citron, sel et poivre.

Faites cuire les pommes de terre à l'eau salée avec leur peau. Laissez-les refroidir. Pelez-les et coupez-les en petits morceaux. Épluchez et coupez la pomme et la betterave en petits dés. Détaillez les filets de harengs en fines lamelles. Émincez les cornichons. Mélangez tous lés éléments dans un saladier. Arrosez de crème additionnée du jus de citron. Poivrez et salez peu. Mélangez à nouveau. Laissez macérer au moins 12 heures avant de servir.

Salade suédoise

4 filets de harengs fumés, 2 pommes de terre cuites à l'eau, 1 betterave rouge cuite, 1 pomme fruité, ½ concombre, 1 oignon, 2 c à soupe d'aneth haché ou de sommités de fenouil, sauce mayonnaise à la moutarde, 1 oeuf dur.

Coupez les filets de harengs en petits dés, ainsi que les pommes de terre pelées, la betterave et la pomme. Pelez et émincez le concombre et l'oignon, mélangez tous ces éléments avec les herbes hachées. Assaisonnez avec la mayonnaise préparée et servez frais, saupoudré avec l'oeuf dur haché. Vous pouvez servir en même temps de la crème aigre.

Autres recettes

  • Harengs au céleri
  • Omelette aux harengs saurs
  • Salade de betteraves aux harengs
  • Salade de haricots verts aux harengs
  • Salade de pommes de terre aux harengs fumés


Pommes de terre en salade

Boeuf rémoulade

Pour 6 personnes. Épluchez et coupez en rondelles 4 pommes de terre à chair jaune cuites dans leur peau. Arrosez-les encore chaudes avec un mélange de 5 cuillerées à soupe d'huile et 2 de vinaigre préalablement chauffé dans une petite casserole. Ajoutez 4 échalotes et 2 cuillerées à soupe de persil finement hachés, sel et poivre frais moulu. Mélangez, laissez refroidir. Ajoutez ensuite un reste de boeuf bouilli (environ 400 g) coupé en dés et 2 gros oignons détachés en anneaux. Par ailleurs, travaillez 2 cuillerées à soupe de moutarde forte avec un jaune d'oeuf dur pilé. Montez cette sauce à l'huile comme une mayonnaise. Ajoutez 2 cornichons émincés. Versez sur la salade de boeuf au dernier moment. Saupoudrez de persil.

Parmentière au thon

Pour 5 personnes: 600 g de pommes de terre, 200 g de thon, un verre de vin blanc sec, 2 oeufs, 1 laitue, quelques noix, sel, poivre, huile, vinaigre.

Cuire les pommes de terre avec leur peau. Les peler quand elles sont cuites et les couper en rondelles, les mouiller avec le vin blanc, égoutter si elles n'ont pas absorbé tout le vin. Cuire les oeufs durs, les écaler. Éplucher et laver la salade. Ecaler Les noix. Égoutter Le thon, utiliser l'huile de la boite avec de l'huile ordinaire pour préparer une vinaigrette (2 cuillerées de vinaigre, 6 cuillerées d'huile, sel, poivre). En assaisonner les pommes de terre refroidies. Tapisser un grand plat avec les feuilles de laitue. Disposer dessus la salade de pommes de terre et, sur celles-ci, les morceaux de thon en gros dés. Décorer avec les oeufs durs en rondelles et les cerneaux de noix. Servir à température ambiante en entrée. En augmentant un peu les quantités et surtout la proportion de thon et d'oeufs, ce peut être un plat principal d'un repas d'été. Le mouillage au vin blanc a pour but de rendre les pommes de terre moelleuses sans leur faire absorber trop d'huile. Le vin blanc pourrait être remplacé par du bouillon léger. On peut ajouter d'autres garnitures: olives, betteraves rouges, dés de concombre ou de tomates.

Purée en pain, au jambon

Épluchez 1 kg de pommes de terre et faites-les cuire à la vapeur. Laissez-les tiédir et passez-les au moulin à légumes avec 3 c à soupe de farine. Incorporez 50 g de beurre, 3 c à soupe de lait, 2 jaunes d'oeufs et 30 g de gruyère râpé assez sec. Assaisonnez. Mettez cette pâte en boule et laissez-la reposer au frais pendant ½ h. Farinez abondamment une serviette et étalez la pâte en rectangle de 25 cm de longueur environ. Placez 4 tranches de jambon cuit ou cru au-dessus. Roulez le pain sur lui-même en soulevant la serviette par un bout. Façonnez les extrémités du pain, placez-le sur une plaque beurrée et farinée, et laissez-le cuire de 40 à 45 minutes à four modéré. Servez chaud avec une sauce tomate ou froid avec une mayonnaise et une salade.

Salade à la provençale

Pour 4 personnes: 300 g de pommes de terre, 50 g d'anchois, 4 sardines à l'huile, 1 oignon, 100 g d'olives dénoyautées, 1 gousse d'ail, 1 pincée d'estragon séché, 1 citron, vinaigrette, persil haché.

Faites cuire les pommes de terre à l'eau salée pendant 20 mn. Laissez tiédir et épluchez-les. Coupez-les en tranches fines. Épluchez l'oignon et hachez-le. Épluchez l'ail et hachez finement. Dans un saladier mettez les pommes de terre, l'oignon, l'ail, les anchois, les sardines coupées en deux, la pincée d'estragon. Remuez bien, ajoutez les olives et versez-y la vinaigrette en tournant bien. Décorez avec quelques rondelles de citron et saupoudrez de persil haché.

Salade allemande

Pour 6 personnes: 1,250 kg de pommes de terre, 2 verres de très bon bouillon de volaille, 2 ou 3 oignons, huile, vinaigre, moutarde forte, sel, poivre, 1 citron, persil.

Faites cuire les pommes de terre en robe des champs, mais maintenez-les pas trop cuites. Pelez les oignons, sauf un, et hachez-les très finement. Mettez-les dans une casserole avec le bouillon de volaille, 6 c à soupe d'huile, une cuillerée à soupe de vinaigre, 2 cuillerées à café de moutarde, sel et poivre. Faites venir l'ébullition sur feu vif en remuant sans cesse avec la cuillère en bois, puis laissez mijoter sur feu doux 5 minutes sans couvrir. Ajoutez, hors du feu, une cuillerée à soupe de jus de citron. Pelez les pommes de terre, pelez l'oignon réservé et coupez-le en rouelles fines. Coupez les pommes de terre en rondelles et placez-les, au fur et à mesure dans un plat creux; nappez chaque couche de sauce encore chaude. Placez les rouelles d'oignon entre la première couche de pommes de terre et le plat; achevez de remplir ce plat avec les rondelles de pommes de terre arrosées à chaque fois de sauce chaude. Laissez refroidir, rectifiez l'assaisonnement. Décorez de persil.

Salade alsacienne

6 grosses pommes de terre, des radis roses, une macédoine de jeunes légumes en boite), 2 harengs, 1 pomme reinette, 1 oignon, vinaigre, sel, poivre, une mayonnaise relevée de Cayenne.

Vous cuisez les pommes de terre et, lorsqu'elles sont froides, vous les coupez en rondelles. Portez-les dans un grand plat et ajoutez-y les radis (nettoyés), la macédoine de légume, les harengs détaillés en filets minces et les reinettes râpées (vous pouvez ne pas les éplucher). Ajoutez du sel, du poivre, du vinaigre et un rien d'huile. Laissez macérer deux à trois heures, servez avec une mayonnaise au poivre de Cayenne.

Salade alsacienne

Préparation: 20 mn. Cuisson: 25 mn. Pour 4 personnes: 4 petites saucisses au cumin, 1 kg de pommes de terre à chair ferme, 3 échalotes, 2 dl de vin blanc sec, 1 c à soupe de moutarde forte, 1 c à soupe de vinaigre, 4 c à soupe d'huile, 1 c à café de graines de cumin, sel, poivre.

Faites cuire les pommes de terre sans les éplucher en les plongeant dans une casserole d'eau froide. Salez, portez à ébullition et faites cuire environ 20 mn. Faites pocher les saucisses à l'eau en démarrant la cuisson à l'eau froide. Comptez 15 mn à petits frémissements. Pelez les échalotes et émincez-les. Préparez la vinaigrette en mélangeant la moutarde, le vinaigre, le poivre, une pincée de sel et l'huile. Laissez tiédir les pommes de terre puis épluchez-les et coupez-les en rondelles. Arrosez-les avec le vin blanc et la vinaigrette. Ajoutez les échalotes, les graines de cumin et mélangez soigneusement. Coupez les saucisses en rondelles et ajoutez-les dans le plat. Vous pouvez parsemer de persil ciselé.

Salade au lard

Pour 6 personnes: 1 grosse scarole (ou de préférence des pissenlits), 1 kg de petites pommes de terre, 100 g de lard gras, 100 g de lard maigre fumé, 6 échalotes, 6 gousses d'ail, 2 cuillerées à soupe d'huile, 1 cuillerée à soupe de vinaigre, sel fin, poivre.

Cuire à l'eau salée les pommes de terre sans les éplucher. Dans une poêle faire fondre lentement le lard gras et maigre coupé en petits dés. Pendant ce temps, dans une cocotte, préparer une couche de salade découpée grossièrement, une couche de pommes de terre coupées en rondelles assez fines, 3 échalotes et 3 gousses d'ail coupées finement. Saler, poivrer et recommencer, puis verser le lard fumant, l'huile chaude et le vinaigre par-dessus le tout. Mettre la cocotte à feu vif quelques secondes, remuer pour bien mélanger le tout.

Salade danoise

Pour 4 personnes: 500 g de pommes de terre, 2 yaourts, 2 cuillerées à soupe de mayonnaise, 1 cuillerée d'oignons finement hachés, ½ cuillerée à café de curry, fines herbes hachées (ciboulette, persil et cerfeuil), vinaigre de cidre ou jus de citron, sel.

Coupez les pommes de terre cuites en rondelles. Par ailleurs, préparez la sauce en mélangeant avec précaution tous les éléments. Versez-la sur les pommes de terre une heure avant de servir. Décorez avec des rondelles de tomates.

Salade de pommes de terre

1 kg de pommes de terre, 1 verre de vin blanc sec, une boite de crabes, 2 poivrons, 1 oeuf, des olives vertes et noires, 1 cuillère de vinaigre (rouge), de la moutarde, 1 c d'huile d'olive, sel et poivre, 1 coeur de laitue, mayonnaise (ou de l'ailloli).

Faites durcir l'oeuf, faites cuire les pommes de terre. Coupez les poivrons et faites-les griller pour les couper en lanières. Ecalez l'oeuf. Passez-le à la moulinette pour obtenir des oeufs mimosas. Montez votre mayonnaise (ou l'ailloli). Coupez les pommes de terre en tranches. Mélangez-les à la mayonnaise avec le crabe, les olives, les poivrons. Vérifiez l'assaisonnement. Montez en dôme tout cet appareil. Tout autour, vous disposerez les feuilles de laitue farcies de mayonnaise. Saupoudrez avec l'oeuf mimosa et décorez avec des lanières de poivrons. Au lieu de crabes, vous pouvez employer des langoustines (fraîches), du thon, du saumon ou même des cubes (2 cm sur 2 cm) de langue de boeuf fumée.

Salade de pommes de terre au bleu

Pour 4 personnes: 1 kg de pommes de terre cuites à l'eau, quelques feuilles de salade verte (scarole), 200 g de bleu (fourme d'Ambert par exemple), une douzaine de cerneaux de noix. Assaisonnement: 1 ½ c à soupe de vinaigre de vin, sel, poivre, 4 c à soupe d'huile (si possible de noix).

Pelez les pommes de terre, coupez-les en dés. Nettoyez la salade verte. Coupez le fromage en petits morceaux. Tapissez-un saladier de feuilles de salade, garnissez de dés de pommes de terre et de fromage, joignez les cerneaux de noix. Préparez l'assaisonnement avec les ingrédients indiqués, versez-le sur la salade ½ h avant de servir. C'est une entrée consistante à servir avant un repas léger On peut y ajouter des petits morceaux de céleri-branche.

Salade de pommes de terre au cervelas

4 pommes de terre cuites à l'eau, 3 cervelas, 200 g de fromage (gruyère, emmental, gouda,...),1 botte de radis, 1 oignon, 2 tomates, 2 oeufs durs. Assaisonnement: 2 c à soupe de vinaigre de vin blanc, 1 c à café de moutarde, 6 c à soupe d'huile, 1 gousse d'ail, sel, poivre, estragon haché, quelques feuilles de salade verte.

Pelez les pommes de terre, coupez-les en rondelles ainsi que les cervelas. Coupez le fromage en dés. Nettoyez et émincez les radis, pelez et émincez l'oignon. Mélangez tous ces éléments et assaisonne-les avec la sauce préparée. Décorez de quartiers de tomates et d'oeufs durs. Vous pouvez ajouter des rondelles de cornichons à la russe, des rondelles de carottes crues, des feuilles de romaine pour tapisser le saladier.

Salade de pommes de terre au curry

2 kg de pommes de terre. Sauce: 1 bol de mayonnaise au citron, 150 g de crème fraîche, 1 c à café de curry en poudre, 1 bouquet de persil et de dill (si vous en trouvez, quelques petits oignons.

Faites cuire les pommes de terre avec leur pelure. Laissez refroidir et coupez-les en rondelles. Mélangez la mayonnaise, la crème fouettée et l'assaisonnement. Versez sur les pommes de terre, saupoudrez d'herbes et parsemez d'oignons hachés.

Salade de pommes de terre au haddock

Pour 4 personnes: un reste de haddock cuit (400 g environ), 4 pommes de terre cuites, 1 oeuf dur. Sauce: le jus de 2 citrons, 5 c à soupe d'huile, sel, poivre, 1 c à soupe de persil haché.

Coupez le poisson en morceaux. Pelez et émincez les pommes de terre. Disposez le tout dans le plat de service et parsemez d'oeuf dur haché. Arrosez de sauce préparée avec les ingrédients indiqués. Mélangez. Laissez reposer 30 mn avant de servir. Si vous avez un reste de haddock que vous compléterez par des pommes de terre spécialement cuites pour cette salade, arrosez-les de sauce quand elles sont encore tièdes, elles seront plus moelleuses.

Salade de pommes de terre au soja

Préparation: 20 mn. Cuisson: 30 mn. Pour 6 personnes: 600 g de pommes de terre de type roseval, 150 g de germes de soja, 200 g de lardons fumés, 2 jaunes d'oeufs durs, 1 échalote, 5 cl de vin blanc sec, 2 cuillerées à soupe de vinaigre, 1 c à café de moutarde, 6 c à soupe d'huile, 10 brins de ciboulette, sel, poivre.

Faites cuire les pommes de terre 25 mn à la vapeur. Pelez-les, coupez-les en dés. Arrosez-les de vin blanc. Faites revenir les lardons 5 mn à la poêle. Dans un bol, mélangez le vinaigre la moutarde, l'huile et l'échalote hachée. Salez, poivrez. Versez sur les pommes de terre et les germes de soja. Ajoutez les lardons. Parsemez de jaunes d'oeufs hachés et de ciboulette ciselée. Servez tiède.

Salade de pommes de terre aux anchois

Pour 6 personnes: 1 kg de pommes de terre, 1 verre de vin blanc sec, 4 échalotes, une branchette de thym, 12 filets d'anchois à l'huile. Sauce: 4 c à soupe d'huile d'olive, 1 c à soupe de vinaigre, 2 gousses d'ail, sel, poivre, ciboulette.

Pelez les pommes de terre et faites-les cuire à l'eau salée ou à la vapeur. Coupez-les en morceaux et mettez-les dans le plat de service. Faites chauffer le vin blanc avec les échalotes hachées et le thym, laissez bouillir 10 mn, puis versez sur les pommes de terre encore chaudes. Au moment de servir, posez les filets d'anchois sur les légumes. Préparez la vinaigrette, ajoutez l'ail et la ciboulette hachés, parfumez de thym à volonté et versez le tout les pommes de terre.

Salade de pommes de terre aux harengs fumés

Pour 6 personnes: 1 kg de pommes de terre, 1 botte de radis, 250 g de filets de harengs fumés, 1 dl de vin blanc sec, 4 c à soupe d'huile, sel, poivre, persil haché.

Faites cuire les pommes de terre et coupez-les en rondelles. Nettoyez, lavez et émincez les radis. Coupez les filets de harengs en petits morceaux. Mettez les pommes de terre dans un saladier, arrosez-les de vin blanc e laissez tiédir. Arrosez-les ensuite d'huile et ajoutez les radis, les harengs et le persil haché. Rectifiez l'assaisonnement au besoin et servez.

Salade de pommes de terre aux oignons rouges

Pour 4 personnes: 500 g de pommes de terre, 1 dl de vin blanc sec, 3 gros oignons rouges, 3 c à soupe d'huile, 1 c à soupe de vinaigre, sel, poivre, ciboulette.

Cuire les pommes de terre dans leur peau à l'eau salée (+ ou - 20 mn). Laissez tiédir un peu, pelez-les, coupes-les en rondelles et arrosez-les de vin blanc. Émincez les oignons, mélangez-les aux pommes de terre, assaisonnez de vinaigrette et saupoudrez de ciboulette. Vous pouvez ajouter quelques dés de fromage de Comté.

Salade de pommes de terre aux radis

Pour 4 personnes. Cuisson: 25 mn. Préparation: 10 mn. 4 pommes de terre, 1 dl de vin blanc sec, 1 botte de radis. Assaisonnement: sauce vinaigrette + 1 jaune d'oeuf dur, persil haché et cerneaux de noix.

Faites cuire les pommes de terre dans leur pelure à l'eau salée (20 mn environ). Épluchez-les, coupez-les en rondelles et arrosez les encore tièdes de vin blanc. Nettoyez les radis, émincez-les, mélangez-les aux pommes de terre. Arrosez de sauce vinaigrette additionnée du jaune d'oeuf dur haché. Saupoudrez de persil haché et décorez de cerneaux de noix à volonté.

Salade du Népal

Pour 6 personnes. Mesure 1 tasse = ¼ de litre. 200 g de pommes de terre de petite taille, 4 piments verts émincés (facultatif), 1 jus de citron, sel, ¼ de tasse de graines de sésame grillées (écrasées facultatif), 1 c à café de curcuma, 1 c à café de graines de cumin, 2 à 3 piments oiseaux séchés, 3 c à café d'huile de moutarde, ½ tasse d'eau, ½ tasse de coriandre fraîche hachée.

Cuire les pommes de terre avec leur peau. Les peler et les couper en rondelles. Mélanger les pommes de terre, le curcuma, sel, graines de sésame, jus de citron, la moitié de la coriandre et l'eau, bien mélanger. Dans une poêle chauffer l'huile de moutarde, y faire griller jusqu'à de qu'ils soient bruns, le cumin et les piments rouges. Ajouter alors les piments verts. Laisser cuire 1 à 2 mn. Verser sur les pommes de terre et mélanger. Garnir du reste de coriandre.

Salade liégeoise

Pour 4 ou 5 personnes: 500 g de pommes de terre, 500 g de haricots verts, 2 tranches un peu épaisses de jambon des Ardennes ou de pays, un peu de consommé de viande, 1 ou 2 oignons, vinaigre, sel, persil, 30 g de beurre.

Faites cuire haricots verts et pommes de terre à l'eau salée dans deux casseroles différentes. Lorsque les uns et les autres sont presque cuits, coupez le jambon en bâtonnets, faites fondre le beurre dans une poêle jetez-y les bâtonnets de jambon et faites-les vivement sauter. Pelez l'oignon, hachez-le, faites-le sauter dans la poêle avec le jambon; laissez-le à peine prendre couleur puis mouillez avec le vinaigre et le consommé. Laissez mijoter quelques instants. Versez la sauce bouillante sur les haricots et pommes de terre mélangés dans un saladier. Décorez de persil et servez.

Salade parisienne

Préparation: 20 mn. Cuisson: 30 mn. Pour 4 personnes: 400 g de pommes de terre, 350 g d'asperges vertes, 250 g de jambon blanc coupé en dés, 200 g de tomates cerises, 2 c à soupe de vin blanc, 1 c à soupe de vinaigre, 6 c à soupe d'huile, 1 c à café de moutarde forte, 1 botte de ciboulette, sel, poivre.

Faites cuire les pommes de terre 25 mn à l'eau et les asperges tronçonnées 10 mn (à la vapeur). Pelez et coupez en morceaux les pommes de terre, arrosez-les de vin blanc. Mélangez vinaigre, moutarde, huile et ciboulette. Salez, poivrez. Versez sur les pommes de terre. Ajoutez les asperges, le jambon et les tomates.

Salade polonaise

Pour 6 personnes: 300 g de pommes de terre cuites à l'eau, 200 g de moules au naturel, 100 g de crevettes décortiquées, 50 g d'olives noires dénoyautées, 200 g de mayonnaise aux fines herbes, quelques anchois, 50 g d'olives vertes dénoyautées.

Épluchez les pommes de terre. Coupez-les en gros dés. Hachez grossièrement les olives noires et vertes. Dans un joli saladier, mettez les pommes de terre, les moules, les anchois coupés en morceaux, les crevettes et les olives. Incorporez, en tournant délicatement, la mayonnaise.

Salade riche

Triangles de pain-mie (sans croûtes), beurre, 500 g de pommes de terre, céleri-rave, 1 ou 2 betteraves rouges, 1 cuillère de câpres, 2 cornichons, 1 bocal de saucisses cocktail (ou des rondelles de saucisson de campagne), 2 à 3 oeufs durs, olives vertes, une saucière de mayonnaise.

Faites cuire les pommes de terre et les betteraves. Préparez le céleri-rave. Montez la mayonnaise. Disposez dans le fond de l'assiette des triangles de pain. Mettez par dessus une bonne couche de mayonnaise, Recouvrez avec de nouveaux triangles de pain bien beurrés (peuvent être frottés à l'ail). Garnissez le centre avec les pommes de terre cuites et coupées en rondelles. Arrosez d'huile et de citron. Poivrez généreusement. Continuez avec le céleri-rave (mélangez un rien de mayonnaise) et les betteraves rouges coupées en dés. Tout autour, rangez alternativement les saucisses et des quartiers (ou rondelles superposées d'oeufs durs). Décorez avec les olives. Garnissez de mayonnaise (avec la douille si possible). Servez avec une saucière de mayonnaise.

Saucisson chaud et pommes à l'huile

Pour 4 personnes: 1 saucisson à cuire, 750 g de pommes de terre, 1 verre de vin blanc sec, 2 échalotes, 1 gousse d'ail, persil et ciboulette, 3 c à soupe d'huile et 1 de bon vinaigre de vin, sel et poivre.

Préparez la salade de pommes de terre à l'avance (au moins 1 ou 2 h avant de servir). Faites cuire les pommes de terre sans les peler à l'eau bouillante salée. Hachez séparément échalotes, ail, herbes. Pelez les pommes de terre, coupez-les en rondelles, et alors qu'elles sont très chaudes, arrosez-les de vin. Préparez la vinaigrette, ajoutez-y échalotes et ail. Versez sur les pommes de terre encore tièdes. Faites bouillir de l'eau avec un gros bouquet garni et une carotte coupée en rondelles lorsqu'elle bout, plongez-y le saucisson et faites le pocher à l'eau frémissante pendant environ 40 mn. Disposez la salade de pommes de terre au centre du plat, saupoudrez-la de persil et de ciboulette et entourez-la de rondelles de saucisson chaud.

Tarte au fromage de chèvre et aux herbes

Un fond de tarte en pâte brisée de 25 cm de diamètre environ, 1 kg de pOmmes de terre farineuses, 4 oeufs, 300 g de fromage de chèvre frais, un bouquet de menthe et de persil, sel et poivre.

Faites cuire les pommes de terre à la vapeur, épluchez-les, réduisez-les en purée. Mélangez-les aux oeufs battus, au fromage de chèvre et aux herbes hachées, assaisonnez cette préparation qui doit être homogène et garnissez-en le fond de tarte. Faites cuire à four moyen préchauffé (180°C) pendant 40 mn environ. Démoulez, laissez refroidir sur une grille. Servez avec une salade verte de votre choix.

Autres recettes

  • Pommes de terre
  • Brandade aux pommes de terre rôties
  • Champignons aux pommes de terre
  • Côtelettes aux pommes de terre
  • Curry d'agneau aux pommes de terre et aux fèves
  • Curry de boeuf aux pommes de terre
  • Filets de morue marinés aux boulettes de pommes de terre
  • Gigot aux pommes de terre
  • Gigot et gâteau de pommes de terre
  • Gratin de pommes de terre (Tchécoslovaquie)
  • Gratin de pommes de terre au thon
  • Gratin de potimarron-pommes de terre
  • Haddock aux pommes de terre
  • Homard aux pommes de terre et au caviar
  • Mouton aux pommes de terre
  • Oeufs au lard aux oignons et aux pommes de terre (Allemagne)
  • Omelette aux pommes de terre
  • Paillasson de navets et de pommes de terre
  • Pain d'épinards aux pommes de terre
  • Pommes de terre au chou
  • Pommes de terre en chocolat
  • Pommes de terre et pois sauce tomate aux oignons
  • Purée de céleri-rave et de pommes de terre
  • Purée de potiron aux pommes de terre
  • Ragoût aux pommes de terre
  • Ragoût de mouton aux pommes de terre (Maroc)
  • Ris de veau au flan de pommes de terre
  • Salade de moules aux pommes de terre
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Saucisses aux pommes de terre
  • Soufflé de carottes aux pommes de terre
  • Soupe aux poireaux et aux pommes de terre


Betteraves en salade

Betteraves à la provençale

Préparation: 25 minutes. Cuisson: 10 minutes. Pour 6 personnes: 600 g de betteraves cuites, 2 gros oignons, 4 cuillerées à soupe d'huile d'olive, ½ cuillerée à café de moutarde forte; 1 c à café de vinaigre, 1 boite de filets d'anchois à l'huile, poivre.

Pelez les oignons; hachez-les finement. Faites chauffer une cuillerée à soupe d'huile dans un sautoir; jetez-y les oignons; mettez-les à blondir 10 minutes à feu moyen, puis laissez-les refroidir. Pendant ce temps, épluchez les betteraves, coupez-les en rondelles fines ou en petits dés. Pilez les anchois finement. Passez les oignons à la moulinette pour les réduire en fine purée. Mélangez la purée d'anchois, la purée d'oignons, le reste de l'huile, le vinaigre, la moutarde et du poivre: travaillez longuement le mélange. Versez cette sauce sur les betteraves; mélangez; servez frais.

Betteraves au vinaigre

Nettoyez soigneusement les betteraves sans les peler. Faites-les cuire pendant 1 heure à four doux. Pelez-les, coupez-les en tranches et mettez-les dans un bocal. Versez dessus du vinaigre bouillant, dans lequel vous aurez fait infuser du thym, du laurier, 1 clou de girofle, des grains de poivre et du sel. Le lendemain faites à nouveau bouillir ce vinaigre et versez-le aussitôt sur les betteraves. Fermez hermétiquement et conservez au frais.

Betteraves au vinaigre

Faites cuire 500 g de betteraves rouges à l'eau salée pendant 3 h. Laissez-les refroidir, pelez-les et coupez-les en rondelles. Mettez-les dans un bocal ou un pot de grès avec 1 oignon coupé en rondelles et 3 clous de girofle, couvrez de vinaigre d'alcool, fermez et laissez macérer un mois avant de consommer.

Betteraves rouges à la menthe poivrée

1 kg de betteraves rouges, 2 branches de persil, 6 à 8 feuilles de menthe poivrée, 1 c à soupe d'huile d'olive, 1 c à soupe de jus de citron, sel, poivre.

Choisissez de petites betteraves rouges. Nettoyez-les et portez à cuisson. Lorsque les betteraves deviennent tendres, coupez-les en petits dés. D'autre part, hachez le persil et les feuilles de menthe. Mélangez les des de betteraves avec le hachis, en ayant soin d'y incorporer le jus du citron, l'huile et l'assaisonnement. Avant de servir, laissez reposer.

Hors-d'oeuvre flamand

Préparation: 15 mn. Pas de cuisson. Pour 6 personnes: 8 filets de harengs fumés, 2 laitances, 3 pommes, une cuillerée à soupe de jus de citron, 500 g de petites betteraves cuites, 3 oeufs durs, 2 cuillerées à soupe de moutarde forte, un verre d'huile, un oignon doux, une cuillère à soupe de persil haché.

Coupez les filets de harengs en carrés. Épluchez les pommes, détaillez-les en petits dés puis arrosez-les de jus de citron pour qu'elles ne noircissent pas. Pelez les betteraves, coupez-les aussi en dés. Ecalez les oeufs, retirez le jaune de l'un d'eux, écrasez-le à la fourchette dans un bol. Ajoutez la moutarde à ce jaune, mélangez bien, puis incorporez peu a peu l'huile en un mince filet pour obtenir une sauce de la consistance d'une mayonnaise. Passez les laitances au mixer ou à la moulinette. Ajoutez cette purée à la sauce précédente. Disposez les carrés de harengs, les dés de pommes et de betteraves dans un saladier. Arrosez le tout avec la sauce. Décorez avec les oeufs durs restants, coupés en quartiers et l'oignon défait en anneaux. Saupoudrez le tout de persil haché.

Potage froid à la russe

Pour 4 à 6 personnes: 250 g de betterave rouge, un bulbe de fenouil, ½ concombre, 1 radis noir, 1,5 litre d'eau, sel, poivre, 1 citron, 150 g de crème fraîche, ciboulette à volonté.

Pelez et émincez la betterave, nettoyez et émincez le fenouil, lavez et émincez le concombre, pelez et râpez le radis. Mettez tous ces ingrédients dans une casserole avec l'assaisonnement, couvrez et laissez mijoter pendant 2 h. Laissez refroidir. Ajoutez alors le jus de citron et la crème fraîche. Saupoudrez de ciboulette à volonté. Servez glacé.

Potage polonais

C'est un potage particulièrement populaire en Pologne et en Russie. Il se prépare directement dans une grande soupière. Placez au fond de celle-ci: 250 g de feuilles de betterave cuites et hachées, 8 cuillerées à soupe de fenouil haché, une poignée de ciboulette hachée, 4 oeufs durs coupés en 8 morceaux, une tranche de veau froid coupée en dés, un concombre en dés, une dizaine de grosses crevettes roses, une grosse betterave cuite, pelée et râpée. Arrosez tous ces ingrédients du mélange des liquides suivants: ½ litre de bouillon léger, ¼ de litre de bière blonde légère, ¼ de litre de vin blanc, ¼ de litre de crème aigre. Ajoutez un peu de jus de betteraves qui ont été conservées dans du vinaigre. Salez et poivrez. Servez glacé.

Salade alsacienne

Pour 4 personnes: 4 filets de hareng fumés, 2 betteraves rouges, 2 pommes de terre cuites, 2 pommes fruits. Sauce: 2 c à soupe de vinaigre, 6 c à soupe d'huile, sel, poivre, 2 ou 3 cornichons, persil haché.

Coupez les harengs en morceaux. Pelez les betteraves, les pommes de terre et les pommes fruits, coupez-les en dés. Mélangez tous ces éléments et arrosez-les de sauce préparée avec les ingrédients indiqués. Ajoutez les cornichons en rondelles, saupoudrez de persil haché. Laissez macérer 1 h avant de servir.

Salade de betteraves aux pommes et aux noix

Pour 4 personnes: 400 g de betteraves rouges cuites, 3 pommes, citron, 1 oignon, 2 oeufs durs, 100 g de cerneaux de noix, vinaigrette aux herbes.

Pelez les betteraves et coupez-les en petits dés. Pelez et épépinez les pommes. Coupez-les en tranches et citronnez-les pour qu'elles ne noircissent pas. Pelez et émincez l'oignon, écalez les oeufs durs et coupez-les en quartiers. Mettez les betteraves, les pommes et l'oignon dans le saladier de service, assaisonnez de vinaigrette mélangez bien. Garnissez de quartiers d'oeufs durs et de cerneaux de noix. Vous pouvez ajouter quelques feuilles de mâche ou d'endives et remplacer les noix par des pignons.

Salade de betteraves aux harengs

400 g de betteraves cuites, 3 oeufs durs, 6 filets de harengs préparés à l'huile. Assaisonnement: vinaigrette au persil haché.

Coupez les betteraves en petits cubes. Ecalez les oeufs durs, découpez-les en rondelles et mettez les dans un plat avec les betteraves. Coupez les filets de harengs en tronçons. Ajoutez-les. Préparez la vinaigrette, versez-la sur la salade. Saupoudrez de persil.

Salade de betteraves marinées (Allemagne)

Pour 4 personnes: 4 ou 5 betteraves rouges cuites, 1 verre de vin rouge, 1 verre de vinaigre de cidre, 1 oignon moyen, 4 clous de girofle, 12 grains de coriandre, 6 grains de poivre, huile, sel, raifort râpe (frais, si possible).

Pelez les betteraves; coupez-les en rondelles, mettez-les dans un saladier. Rassemblez dans une casserole, le vin, le vinaigre, l'oignon pelé et coupé en fines rouelles, les clous de girofle, les grains de coriandre, les grains de poivre et une cuillerée à café de sel. Faites chauffer jusqu'à ébullition bien prononcée et versez sur les betteraves; retournez-les plusieurs fois dans cette marinade qui doit être assez abondante (ajoutez un peu de vin, si cela est nécessaire). Laissez refroidir puis couvrez, et conservez 24 heures au frais (dans le bas de votre réfrigérateur). Peu avant de servir, retirez la plupart des clous de girofle, grains de coriandre et grains de poivre. Râpez la valeur d'une cuillerée de raifort (ou égouttez et pressez le raifort en conserve); préparez une sauce avec la marinade et un peu d'huile, versez-la sur les betteraves, tournez et ajoutez le raifort au dernier moment.

Salade d'hiver

1 ou 2 betteraves rouges cuites, selon grosseur, 1 oignon, 4 pommes de terre cuites, 2 oeufs durs. 1 c à soupe de vinaigre, 1 c à café de moutarde, 3 c à soupe d'huile, sel, poivre, persil haché.

Pelez les betteraves et coupez-les en petits cubes. Pelez et émincez l'oignon pelez et coupez les pommes de terre en rondelles, écalez les oeufs et coupez-les en quartiers disposez le tout dans un saladier et arrosez avec la sauce vinaigrette préparée. Saupoudrez de persil haché pour servir. On peut également ajouter à cette salade du céleri-rave râpé, des quartiers de pommes ou des fonds d'artichauts en boite.

Salade Lorette

Pour 4 personnes: 1 betterave rouge, 2 branches de céleri tendre, 200 g de mâche, sauce vinaigrette.

Pelez la betterave, détaillez-la en petits dés, épluchez le céleri, coupez-le en petits morceaux. Lavez la mâche, égouttez-la soigneusement. Mélangez tous ces éléments et assaisonnez de sauce vinaigrette.

Salade nordique

Pour 6 personnes: 3 betteraves, 2 pommes de terre cuites dans leur peau, 3 oeufs durs, 6 filets de harengs saur. Sauce vinaigrette à la moutarde.

Coupez les betteraves pelées en dés, les pommes de terre épluchées en rondelles, les oeufs durs écalés en quartiers, les filets de harengs en tronçons. Mélangez le tout dans un saladier, arrosez de vinaigrette, saupoudrez d'herbes et mélangez bien. Laissez macérer si possible 1 h avant de servir. Bon à savoir: Si vous devez faire cuire des betteraves rouges, vous pouvez les pocher dans leur peau à l'eau bouillante salée pendant 2 h 30 à 3 h selon leur grosseur, ou les enfourner à four moyen pendant 3 h. Cette dernière cuisson est la meilleure, car elle concentre les sucs de la betterave.

Salade 'sang et or'

1 pamplemousse rose, 1 betterave rouge (100 g), 1 oeuf, vinaigre, moutarde, sel, poivre, cannelle, 1 c à café d'huile.

Faire durcir l'oeuf. Écraser et malaxer le jaune avec ½ c à café de moutarde et 2 c à soupe de vinaigre. Ajouter une pointe de poudre de cannelle et monter la sauce avec l'huile. Débarrasser le pamplemousse des peaux blanches. Couper la betterave en dés ainsi que le blanc d'oeuf. Mélanger les ingrédients à la sauce. Servir très frais.

Sauce rouge

Pelez 5 betteraves rouges cuites au four et coupez-les en tranches très fines. Hachez également 5 gousses d'ail, 5 anchois à l'huile et une grosse poignée de persil. Mettez tous ces ingrédiants dans un bocal en les alternant; salez légèrement. Versez 4 c à soupe de vinaigre et couvrez d'huile. Fermez les pots. Attendez une semaine avant de consommer. Servez avec les viandes froides, les assiettes anglaises.

Soupe à la betterave

Mélangez directement dans la soupière 1 litre de consommé de boeuf et 300 g de betteraves rouges cuites et taillées en fins bâtonnets. Ajoutez deux cuillerées à soupe d'oignon finement haché, mélangez et placez dans le réfrigérateur. Au moment de servir, ajoutez un peu de crème fraîche et de raifort râpé.

Autres recettes

  • Betteraves
  • Endives aux betteraves
  • Salade de cresson et de betteraves


Sandwiches

Pan-bagnat

Pour 4 personnes: 4 petits pains ronds, 3 tomates, 1 poivron vert, 1 poivron rouge, 2 oignons moyens, 125 g d'olives noires niçoises, 1 boite de filets d'anchois, 1 gousse d'ail, huile d'olive, sel, poivre.

Coupez les pains en deux dans l'épaisseur, imbibez largement d'huile d'olive les deux parties du pain. Déposez les filets d'anchois. Épépinez et coupez les poivrons en fines lanières. Coupez tomates et oignons en rondelles. Hachez l'ail. Dénoyautez les olives et coupez-les en deux. Garnissez les pains avec tous ces éléments. Salez. Poivrez. Aspergez d'huile d'olive. Reposez le couvercle du pain. Pressez fortement et enveloppez bien serré, dans une feuille d'aluminium.

Pan-bagnat

Préparation: 25 mn. Cuisson: 12 mn. Pour 6 personnes: 6 petits pains ronds, 2 oeufs, 2 citrons, un demi-verre d'huile d'olive, 3 gousses d'ail, un demi-concombre, 3 petites tomates, un poivron, 3 oignons verts, une boite de miettes de thon à l'huile, 18 filets d'anchois à l'huile, 6 feuilles de laitue, 36 olives noires.

Faites durcir les oeufs douze minutes à l'eau bouillante. Pendant ce temps, coupez, la partie supérieure des petits pains. Évidez-les en retirant la mie. Réservez les couvercles. Pressez les citrons, incorporez leur jus à l'huile d'olive. Épluchez les gousses d'ail, frottez-en l'intérieur des petits pains, humectez-les ensuite avec le mélange de jus de citron et d'huile. Passez les oeufs durs à l'eau froide, écalez-les et coupez-les en rondelles assez épaisses. Pelez le concombre, détaillez-le aussi en rondelles ainsi que les tomates. Coupez le poivron en fine lanières en éliminant les graines. Épluchez puis émincez les oignons en anneaux. Ouvrez la boite de thon. Tapissez d'une feuille de salade l'intérieur de chaque petit pain. Remplissez-les ensuite en répartissant bien les rondelles d'oeufs durs, de concombre et de tomates, les lanières de poivrons, les anneaux d'oignons, les miettes de thon, les filets d'anchois et les olives noires. Servez aussitôt en présentant les pans-bagnats avec ou sans leur couvercle.

Petits pains

Faire revenir des oignons, des poivrons sans la peau et des germes de soja. Farcir de la pâte à pain avec cette préparation cuire au four.

Faire revenir des poireaux, des germes de soja et des anchois. Farcir de la pâte à pain avec cette préparation cuire au four.

Faire revenir des haricots verts et des tomates. Farcir de la pâte à pain avec cette préparation cuire au four.

Sandwich à la cervelle

¼ de baguette ou 1 petit pain par personne, 1 cervelle de mouton pour 3 sandwichs (ou 1 cervelle de boeuf pour 10), 1 dl d'huile, sel, poivre, ½ citron, 2 feuilles de laitue.

Nettoyer la cervelle. Faire cuire à l'eau salée, passer au hachoir fin et écraser à la fourchette jusqu'à obtention d'une pâte lisse. Laisser refroidir totalement. Saler, poivrer. Ajouter une petite cuillerée de citron. Travailler ensuite à l'huile, exactement comme pour faire une mayonnaise. (Attention: mettre surtout très peu d'huile à la fois pour commencer. Se servir d'une cuillère en bois si l'on ne dispose pas d'un mixer). La préparation doit être assez ferme pour que la cuillère y tienne debout. Couper le pain en deux. Poser une feuille de laitue sur une des parties. Ajouter ½ cm d'épaisseur de mayonnaise de cervelle. Replier dessus la feuille de laitue et recouvrir avec la deuxième moitié du pain. Cette préparation peut être servie en hors-d'oeuvre. Il suffit de remplacer le petit pain par un canapé de pain de mie. Ajouter une olive noire dénoyautée sur le dessus.

Sandwich à l'espagnole

1 pain de mie carré, 1 petite boite de poivrons rouges doux, ½ oeuf par sandwich, mayonnaise, lard maigre fumé.

Faire durcir les oeufs 10 minutes. Les rafraîchir sous l'eau froide, enlever la coquille et écraser blancs et jaunes grossièrement à la fourchette. Détailler les poivrons, les mélanger aux oeufs. Lier avec la mayonnaise. Griller le lard très croustillant. Poser le lard sur le pain, puis les poivrons mélangés aux oeufs durs hachés.

Sandwich au beurre de sardine

1 petit pain par personne ou 2 tranches de pain de campagne, 2 sardines, 1 cuillerée à soupe de beurre, jus d'un ½ citron.

Enlever l'arête des sardines. Malaxer grossièrement les filets avec le beurre. Ajouter sel, poivre, une cuillerée de jus de citron. Tartiner le sandwich.

Sandwich au roquefort

1 petit pain rond par personne ou ¼ de baguette, 1 tranche de roquefort pour 2 petits pains, même quantité de beurre, 1 fine tranche de céleri rave.

Malaxer le roquefort avec le beurre jusqu'à obtention d'une pâte quasi homogène. Couper en julienne très fine le céleri rave, l'ajouter au beurre de roquefort. Couper le pain en deux. Garnir. Cette préparation servie sur des petits canapés de pain de mie s'harmonise admirablement avec des hors-d'oeuvre variés ou avec l'apéritif. Dans ce cas, y ajouter une pincée de paprika.

Sandwich aux champignons crus

1 petit pain par personne ou pain de mie, 2 ou 3 champignons de Paris par sandwich.

Nettoyer les champignons. Les laver dans une eau citronnée pour qu'ils restent blancs. Les couper en lamelles très fines. Assaisonner d'une mayonnaise épaisse. Préparer le sandwich avec cet appareil.

Sandwich aux foies de volailles

Pain de mie carré, 1 foie de poulet pour 2 sandwichs, beurre, sel, poivre.

Faire saisir sur le feu les foies de volailles sans les faire trop cuire (l'intérieur doit rester rose), saler, poivrer. Écraser à la fourchette ou passer au hachoir pour obtenir une pâte. Malaxer une cuillerée à soupe de beurre par foie jusqu'à obtenir une pommade molle. Mélanger parfaitement aux foies écrasés. Vérifier l'assaisonnement. Tartiner les tranches de pain coupées en triangles. Se fait avec les foies de toutes les volailles et le foie de veau.

Sandwich boeuf bouilli et lard

Pain da campagne, baguette ou petits pains, des restes de boeuf bouilli, 1 tranche mince de lard fumé maigre par sandwich, mayonnaise, cornichons, câpres.

Ébouillanter le lard quelques minutes le sécher soigneusement et le faire frire en le retournant dans la poêle pour l'avoir très croustillant et pas brûlé. Couper les restes de boeuf bouilli en petits cubes et le lard en morceaux. Ajouter à la mayonnaise une cuillerée à soupe de cornichons au vinaigre hachés finement et une petite cuillerée de câpres. Mélanger avec le boeuf et le lard. Poser sur des tranches de pain de campagne ou dans des parts de baguette ou de petits pains ouverts en deux. Se fait également avec du boeuf mode en gelée.

Sandwich boeuf rôti à l'estragon

Pain de mi carré, ou de compagne, ou pain de seigle, 1 tranche de rôti de boeuf froid par sandwich, beurre, laitue, cornichons, estragon.

Beurrer le pain. Poser dessus une feuille de laitue et la tranche de viande. Disposer l'estragon et les cornichons. Beurrer la deuxième tranche de pain, la poser sur la première. Se fait également avec du porc ou du veau.

Sandwich chinois

1 petit pain par personne. Pour 6 personnes: 200 g de pousses de soja, ½ paquet de champignons noirs chinois, 2 tomates, 1 blanc de poulet, 5 ou 6 feuilles de laitue bien blanches, citron, huile d'olive, cerfeuil.

Faire tremper les champignons dans un récipient d'eau chaude 30 minutes. Les faire cuire à l'eau salée pendant 25 minutes. Réserver. Faire bouillir deux litres d'eau salée y verser les pousses de soja. Dès que l'eau recommence à bouillir, égoutter les légumes, ils sont cuits. Réserver. Couper en fines lanières lez tomates (en ne gardant que la chair extérieure et la peau), le blanc de poulet et les feuilles de laitue. Faire une vinaigrette au citron et huile d'olive, ajouter deux cuillerées de cerfeuil haché. Mélanger tous les éléments et assaisonner avec la vinaigrette. Mettre au réfrigérateur 20 minutes. Enlever la partie supérieure du petit pain. Creuser la mie et la remplacer par la salade bien fraîche.

Sandwich hot-dog

1 petit pain long ou ¼ de baguette par personne, 1 saucisse de Francfort, beurre, moutarde.

Si l'on peut disposer d'un grill, couper la saucisse dans sa longueur et faire griller les deux moitiés 5 mn de chaque côté. A défaut de grill, faire cuire la saucisse à l'eau frémissante, à petit feu pendant 10 minutes. Couper le pain en deux. Enlever un peu de mie. Beurrer de chaque côté. Mettre la saucisse sur une moitié. Ajouter un peu de moutarde sur le beurre de l'autre moitié du pain et refermer le sandwich.

Sandwich oeufs durs aux anchois

Baguette ou pain de campagne, oeufs, filets d'anchois, mayonnaise, citron.

Hacher grossièrement des oeufs durs avec des filets d'anchois à l'huile (3 filets par oeuf). Ajouter de la mayonnaise très peu salée et bien relevée au vinaigre ou au citron. Couper des morceaux de baguette, ou des tranches de pain de campagne. Tartiner avec le mélange oeufs, anchois, mayonnaise.

Sandwich oeufs frits aux oignons (Danemark)

Baguette, 1 oeuf par sandwich, tomato ketchup, 1 gros oignon de Mulhouse ou d'Espagne, beurre.

Faire frire les oeufs 1 minute à la grande friture. Couper l'oignon en tranches très fines, le faire frire jusqu'à ce qu'il se colore agréablement. Couper un morceau de baguette un peu plus grand que l'oeuf. Fendre en deux, beurrer les deux faces. Poser l'oeuf tiède ou froid, parsemer de quelques rouelles d'oignon frit dessus. Ajouter 2 cuillerées de ketchup. Fermer le pain.

Sandwich oeufs mimosa

Baguette. Pour 4 sandwichs: 6 oeufs, 2 cuillerées de pâte d'anchois en tube, 4 cuillerées à soupe d'huile d'olive, poivre.

Faire cuire les oeufs 10 minutes. Les passer à l'eau froide et enlever les coquilles. Couper chaque oeuf en deux dans sa longueur. Extraire les jaunes, les mettre dans un bol. Conserver les blancs. Passer les jaunes au tamis ou à la moulinette. Les mélanger à la pâte d'anchois et ajouter l'huile en tournant comme pour une mayonnaise. Remplir les moitiés de blanc d'oeufs avec cette crème. Couper un morceau de baguette de la dimension de trois moitiés d'oeufs mises bout à bout dans le sens de la longueur. Enlever la partie supérieure du pain. Prélever un peu de mie pour faire de la place aux oeufs. Couvrir et servir.

Sandwich oeufs mollets et tomate

1 petit pain rond par sandwich, 1 tomate moyen et bien ronde, ½ tranche de jambon de Paris, 1 oeuf.

Faire cuire les oeufs mollets 6 minutes exactement. Les passer à l'eau froide, enlever les coquilles sans entamer le blanc. Tremper les tomates 1 minute dans l'eau bouillante. Enlever la peau. Couper un large chapeau, enlever à la cuillère pépins et parois intermédiaires sans abîmer le pourtour de la tomate. Découvrir chaque petit pain. Enlever le plus de mie possible. Tapisser le creux avec une demi-tranche de jambon de Paris. Poser dessus la tomate bien égouttée. Y Introduire l'oeuf mollet. Saler, poivrer. Couvrir le petit pain.

Sandwich petit suisse printanier

Petits pains ronds, 1 petit suisse par personne, ciboulette, estragon, cerfeuil, 1 feuille de menthe, 1 feuille de basilic, sel, poivre.

Hacher menu les herbes. Pétrir chaque petit suisse avec une cuillerée de hachis. Saler, poivrer. Rafraîchir au réfrigérateur. Servir dans le petit pain.

Sandwich quatre étages à la niçoise

Pour 4 sandwichs: 20 tranches de pain de mie carré, 1 boite de thon, 150 g d'olives noires et vertes, 2 poivrons doux, 2 tomates, 4 feuilles de laitue, 1 petit concombre, 3 oeufs durs, 3 cuillerées à soupe de mayonnaise, cerfeuil, estragon.

Faire légèrement griller le pain. Beurrer d'un côté. Sur la première tranche, mettre la feuille de laitue, la couvrir de mayonnaise et parsemer de miettes de thon et d'olives dénoyautées et émincées. Superposer la deuxième tranche de pain avec dessus un peu de mayonnaise et un lit de concombre en tranches minces. Sur la troisième tranche de pain: mayonnaise, tomates et oeuf dur coupés en tranches. Sur la quatrième tranche: beurre, poivrons coupés en tranches fines, mayonnaise, quelques brins de cerfeuil et d'estragon, finement hachés. Couvrir avec la dernière tranche de pain et presser pendant ½ heure entre deux assiettes creuses.

Sandwich salade de riz

1 petit pain par personne, 100 g de riz, 125 g de champignons, 1 tranche de jambon très épaisse, 1 poivron doux rouge, 50 g d'olives vertes, 1 oignon, ketchup, cerfeuil, estragon, basilic.

Faire cuire le riz dans deux fois son volume d'eau pendant 20 minutes. Pendant ce temps, nettoyer et émincer les champignons, le poivron et l'oignon. Dénoyauter les olives vertes et couper en morceaux. Débiter la tranche de jambon en petits cubes. Hacher le cerfeuil, l'estragon et le basilic. Lorsque le riz est froid, y introduire tous les autres ingrédients et assaisonner au ketchup. Couper le petit pain aux deux-tiers. Enlever une partie de la mie et garnir avec la salade de riz.

Sandwich saucisses de Francfort aux oeufs et pommes de terre

2 tranches de pain de mie carré par sandwich, 1 saucisse par sandwich, 1 pomme de terre rouge, ½ oeuf, vinaigrette, oignon, persil, moutarde ou raifort.

Piquer les saucisses à la fourchette. Faire cuire en les mettant à l'eau froide. Laisser refroidir. Cuire les pommes de terre dans leur peau, laisser refroidir. Cuire les oeufs 10 minutes, refroidir, écaler. Couper les pommes de terre en tranches, les assaisonner avec la vinaigrette dans laquelle on aura ajouté un oignon, deux cuillerées de persil et les oeufs durs hachés très fin. Couper les saucisses en tranches de ½ cm d'épaisseur. Couper les tranches de pain de mie en diagonale de manière à obtenir des triangles. Mettre sur chaque morceau un mince lit de pommes de terre assaisonnées et, par dessus, bien rangées, les tranches de saucisse. Ajouter de la moutarde ou, pour ceux qui l'aiment, du raifort.


Sauces chaudes

Sauces

Béarnaise

Trois cuillerées à soupe de vinaigre, autant de vin blanc, une cuillerée à café d'échalote hachée, deux branchettes d'estragon, une forte pincée de pluches de cerfeuil et une autre de mignonnette réduisent dans une casserole à fond épais. Refroidi, le mélange est battu avec deux jaunes d'oeufs et chauffé à feu doux. Cent cinquante grammes de beurre sont ajoutés peu à peu. A ce moment, si la sauce se décompose au lieu d'épaissir, ne jetez pas la spatule de rage! Le mélange reprendra consistance avec une demi-cuillerée d'eau froide... Il reste à ajouter une petite cuillerée d 'estragon, un peu moins de cerfeuil haché, à relever d'une pointe de Cayenne, et à servir la béarnaise tiède.

Beurre blanc (pour poissons)

Faire cuire un hachis d'une cuillerée à café d'échalotes dans 1 dl de vinaigre ou de vin blanc. Quand il ne resta plus qu'un peu de liquide, ôter les échalotes, ajouter beurre et assaisonnements (sel, poivre), hors du feu en travaillant bien pour obtenir une sauce crémeuse. Servir avec du poisson.

Beurre clarifié (Inde)

Bien qu'étant le plus onéreux, le beurre clarifié (ghee) est la meilleure, matière grasse de cuisson. On peut la porter à une température supérieure à celle de l'huile de moutarde ou d'olive. C'est donc l'ingrédient, idéal pour les fritures, celui qui assure également l'effet le plus croustillant. Il est aussi recommandé pour le braisage des viandes, et apporte un parfum inégalable à certains plats comme le biryani. Placer la quantité de beurre désirée dans une petite casserole et faire fondre le plus doucement possible pendant 1 h ½ à 2 heures. Retirer ensuite du feu et passer dans une mousseline très fine. Conserver à l'abri dans un récipient. On peut parfumer le ghee en ajoutant clous de girofle ou feuilles de laurier au cours de la préparation. Le beurre réduit dans une proportion d'environ 350 g pour 500 g. La margarine peut être clarifiée selon le même procédé.

Beurre maître d'hôtel

60 g de beurre, 1 c à soupe de jus de citron, 1 c à soupe de persil haché, 1 pincée de sel.

Mettre le beurre dans la casserole au bain-marie. Laisser le beurre fondre doucement jusqu'à ce qu'il devienne crémeux et blanc. Ajouter persil haché, jus de citron, sel. Verser sur l'aliment à assaisonner. On peut mettre le plat de service au bain-marie, faire la sauce dedans, puis ajouter l'aliment à assaisonner. Le poivre est facultatif. Le beurre Maitre d'Hôtel se sert avec les poissons bouillis et grillés, les viandes grillées, les légumes bouillis, les pâtes.

Beurre nantais

Pour la truite, le saumon frais, le brochet. Hacher menu 5 à 6 échalotes, laissez-les mijoter à feu très doux dans ¼ de litre de vinaigre blanc, salez, poivrez. Lorsqu'il ne reste plus que quelques cuillerées de vinaigre avec la purée d'échalote, ajoutez en fouettant sans cesse 250 à 300 g de beurre, par petits morceaux, à feu très doux. Le beurre doit juste fondre et monter en crème. Le secret le mijotage des échalotes dans le vinaigre blanc et la chaleur constante et douce de la casserole quand le beurre monte.

Beurre noisette

Faire fondre le beurre dans une casserole mise directement sur le feu. Le laisser cuire jusqu'à ce qu'il prenne la couleur désirée, blond plus ou moins foncé. Retirer du feu. Ajouter avec précaution le jus de citron ou un filet de vinaigre, sel, persil haché. Attention: plus le beurre est cuit, moins il est digeste. La sauce au beurre noisette se sert avec les poissons bouillis tels que les raies, soles, etc., avec les oeufs durs et les légumes bouillis tels que les choux-fleurs.

Bumbu saté (sauce aux cacahuètes)

200 g de cacahuètes grillées, non décortiquées (ou 125 g décortiquées, 2 piments rouges doux (plus pointus que les poivrons) ou 1 poivron rouge et ½ piment fort, 2 oignons, 4 échalotes, 2 gousses d'ail, ¼ c à café de curcuma en poudre, 1 c à café de coriandre, ¼ c à café de trassi (pâte de crevettes), 1 cm de racine de gingembre, ½ cm de racine de laos, ½ cm de racine de kencur, ½ tige de citronnelle, 2 feuilles de laurier indonésien, 25 g de crème de coco et 4 dl d'eau ou 4 dl de jus de noix de coco en boite.

Réduisez les cacahuètes en poudre. Écrasez les piments, les oignons, les échalotes et l'ail. Ajouter les autres épices qui doivent être moulues ou râpées. Faire revenir les épices dans 3 c à soupe d'huile, ajoutez les cacahuètes, remuer. Ajouter la crème de coco et l'eau ou le jus de coco de façon à obtenir une sauce assez épisse. Porter à ébullition, laisser mijoter quelques minutes. On peut assaisonner une salade de légumes.

Chauds-froids

1 kg de jarret de boeuf, ½ kg de jarret de veau, 250 g de couenne de porc, 1 pied de veau, 1 os à moelle, persil, 1 oignon, 1 clou de girofle, 1 branche de céleri, 2 carottes, 1 feuille de laurier, thym, 1 carcasse de volaille, 4 oeufs, 1 cuillerée à soupe de Porto, 40 g de beurre, 40 g de farine, 2 dl de crème fraîche.

Les chauds-froids sont des sauces froides à base de gelée et de roux à la farine. On peut acheter de la gelée en boite ou au poids dans le commerce chez un bon charcutier, ou encore en sachets dans toutes les épiceries. Mais si l'on en a le temps et le désir, il est facile et bien meilleur de faire la gelée soi-même. Blanchir la couenne et le pied en les mettant à l'eau froide et en faisant bouillir quelques minutes. Rafraîchir à l'eau froide. Mettre dans une marmite à pot-au-feu toutes les viandes, une poignée de persil, l'oignon piqué du clou de girofle, le pied de céleri, les carottes, ¼ de feuille de laurier, une pointe de thym. Ajouter 3 litres ½ d'eau froide. Faire cuire 5 heures à feu doux en écumant de temps en temps. Si l'on dispose de carcasses de volailles, on peut les ajouter. Dégraisser à fond et passer le bouillon. Laisser refroidir jusqu'au lendemain. Le bouillon doit être pris en gelée. Dégraisser à nouveau à froid. Battre 4 blancs d'oeufs avec une cuillerée à soupe de Porto, les mélanger à la gelée fondue. Porter à ébullition en continuant à fouetter sur le feu et laisser frissonner 10 mn. Passer sur un linge fin dans un chinois. Le liquide devra être parfaitement clair. Préparer un roux blond avec le beurre et la farine. Cuire jusqu'à ce que le mélange mousse. Ajouter tout en remuant ½ litre de gelée fondue et continuer à remuer jusqu'à ébullition. Laisser cuire doucement ½ heure. Incorporer petit à petit 2 dl de crème fraîche et deux jaunes d'oeufs. Passer la sauce.

Comment alléger les sauces

La béchamel: remplacez le lait entier par du lait écrémé et la farine par de la fécule de pommes de terre ou de maïs (il en faut moins pour obtenir le même épaississement).

La béarnaise: supprimez le beurre et réalisez simplement l'émulsion avec les jaunes d'oeufs. C'est ce qu'on appelle, dans la cuisine nouvelles, les sauces sabayon.

Les sauces à la crème: remplacez la crème par du fromage blanc à 0% ou du yaourt. Enfin pensez aux sauces peu caloriques comme le coulis de tomates ou de poivrons doux qui conviennent aussi aux poissons et viandes grillées.

Comment avoir une sauce moins grasse

L'emploi de Maïzena permet d'obtenir des sauces de type béchamel onctueuses, en utilisant deux à trois fois moins de corps gras que dans la recette classique. On peut aussi employer de la fécule de pomme de terre, de la crème de riz ou de l'arrow-root.

Coulis de tomates

6 belles tomates mûres à point,4 c à soupe d'huile d'olive, 2 c à soupe de persil haché, 2 gousses d'ail, 4 feuilles de basilic, 1 morceau de sucre, poivre.

Peler, épépiner le tomates. Faire chauffer l'huile et y ajouter les tomates, les gousses d'ail écrasées, le basilic et le morceau de sucre, saler, poivrer, couvrir et cuire 20 mn à petit feu. Passer à la moulinette.

Coulis de tomates au basilic

5 kg de tomates, 500 g d'oignons, 5 gousses d'ail, un bouquet de thym, 3 feuilles de laurier, un gros bouquet de basilic, sel, poivre, une pincée de poivre de Cayenne.

Lavez les tomates, coupez-les en quartiers. Pelez et émincez les oignons et l'ail. Mettez le tout dans une grande marmite avec le thym, le laurier, le basilic et l'assaisonnement. Portez à ébullition, puis réduisez le feu et laissez cuire pendant 1 h environ en surveillant bien pour que le coulis n'attache pas. Passez ensuite à la Moulinette après avoir retiré les herbes et faites épaissir encore si nécessaire sur feu doux. Répartissez dans des pots, fermez hermétiquement et faites stériliser 20 mn à l'eau bouillante ou faites congeler.

Court-bouillon végétarien (Inde)

1 petit oignon, 2 c à café de graines de coriandre écrasées, 3 gousses d'ail écrasées, 1 c à café de gingembre émincé, 1 ½ c à café de grains de fenouil, 1 litre d'eau, 1 piment émincé.

Faire dorer l'oignon émincé. Écraser les aromates. Mettre le tout dans une mousseline, attacher. Placer dans une casserole remplie d'un litre d'eau froide. Amener lentement à ébullition. Couvrir et laisser décocter à feu très doux de 20 à 30 minutes. Passer et laisser refroidir. Ce bouillon se conserve plusieurs jours et vous servira à parfumer toute nourriture pochée ou bouillie. Vous pouvez varier ce bouillon en équilibrant différemment les épices. On peut par exemple utiliser le cumin, les graines de moutarde, le thym, le fenugrec, les feuilles de laurier, ou encore la coriandre, la cardamome, la cannelle et les feuilles de menthe.

Crème à l'échalote (pour viandes rouges et poissons)

Pour 6 personnes: 100 g d'échalotes, 3 dl de vin blanc sec, 12 feuilles d'estragon, 500 g de crème fraîche, 125 g de beurre, piment de Cayenne en poudre, sel, poivre.

Pelez, hachez les échalotes. Mettez-les à cuire dans une casserole avec le vin blanc et les feuilles d'estragon ciselées, jusqu'à l'évaporation complète du vin. Vous obtenez une purée. Versez alors la crème fraîche et laissez cuire 15 mn sur feu doux. Cinq minutes avant la fin de la cuisson, incorporez le beurre coupé en parcelles. Fouettez. Assaisonnez d'une pointe de Cayenne, sel, poivre. Passez la sauce au chinois. Réservez-la au chaud, dans un bain-marie, avant de servir. Ce crémé accompagne aussi bien les viandes rouges que les poissons.

Crème de persil

1 cube de bouillon de volaille, 1,5 dl d'eau, 2 cuillères à café de fécule, 10 cl de crème liquide, persil, sel, poivre.

Mettre le cube de bouillon dans l'eau porter à ébullition. Hacher le persil, dissoudre la fécule dans la crème. Verser tous les ingrédients dans un mixeur. Ajouter le sel, le poivre. Mixer 15 secondes.

Curry de madras

Piler huit morceaux de curcuma avec un peu d'eau et tenir à part cette pâte. Piler deux fortes pincées de coriandre, une de cumin et vingt grains de poivre noir avec un peu d'eau. Réserver la pâte. Piler à sec une noix de gingembre, deux piments, une douzaine d'échalotes. Faire revenir au beurre dans une casserole une quinzaine d'échalotes jusqu'à couleur blonde, les retirer. Faire revenir dans le même beurre les trois pâtes préparées. Mouiller de bouillon au besoin, mais juste une ou deux cuillerées. Voilà le curry. Dans ce curry, on pourra mettre, par exemple, deux poulets découpés à cru avec laurier, tomates et les échalotes retirées. On fera cuire à petit bouillon. Servir avec du riz.

Fond brun

Os de veau à faire revenir (environ 1 heure pour qu'ils deviennent bien bruns). Ajouter une mirepoix et du thym. Mettre de le farine et faire brunir sans brûler. Ajouter de l'eau cuire 3 heures durant trois jours de suite en rajoutant de l'eau. Écumer et dégraisser.

Fond brun

Pour 1 litre de fond: 1 kg d'os de veau, 1 tranche de jarret de veau, 1 carotte, 1 oignon, 1 branche de céleri, 2 gousses d'ail, 2 dl d'eau, un bouquet garni, 1 c à soupe de concentré de tomates, sel, poivre.

Concassez les os, coupez la viande en morceaux, éparpillez-les sur la lèchefrite du four et faites colorer à sec à four chaud en les retournant de temps en temps (15 mn environ). Ajoutez les légumes émincés et remettez au four pour 5 mn. Ce qui donne l'onctuosité de ce jus, ce sont les éléments gélatineux contenus dans les os et les cartilages. Il est important de les concasser en petits morceaux afin qu'ils donnent le maximum de leurs principes. Mettez la viande et les légumes dans une grande casserole et mouillez d'eau. Ajoutez le bouquet garni, le concentré de tomates et l'assaisonnement (celui-ci doit être assez léger, car le liquide va réduire fortement). Laissez cuire très doucement pendant 5 h en maintenant une ébullition douce et régulière. Écumez et dégraissez très souvent pendant ce temps, ceci est important pour obtenir un jus limpide. A la fin de la cuisson; le jus doit avoir réduit d'un tiers; passez-le au chinois. Placez-le au réfrigérateur, le reste de graisse va se solidifier en surface, vous pourrez l'éliminer facilement. Le fond obtenu peut être utilisé tel quel pour mouiller une préparation (ragoût). Il peut être aussi à nouveau réduit de moitié, c'est la demi-glace, celle qu'on utilise pour délacer une cuisson. La demi-glace peut être encore réduite jusqu'à atteindre une consistance sirupeuse, c'est la glace que l'on utilise pour corser une sauce.

Fond de canard

Faire revenir les carcasses de canard, ajouter une mirepoix, du thym et faire suer. Saupoudrer de farine faire brunir, ajouter du vin rouge. Cuire 6 heures. Écumer et dégraisser.

Fond de gibier

100 g de couennes, 2 carottes, 2 oignons, des parures de gibier à poils (demandez-les à votre marchand habituel), ½ litre de vin blanc sec (que vous mélangerez à l'eau froide), 1 bouquet garni (persil, thym, sauge, marjolaine, romarin), 6 baies de genévrier, du poivre en grains.

Vous portez tous les ingrédients à l'eau froide et vous laissez doucement cuire au moins pendant quatre heures. Ensuite, vous passez le bouillon et puis vous le faites réduire. Vous devez soigneusement écumer ce fond de gibier lorsqu'il est terminé. Ce fond de gibier fait merveille pour corser les sauces de porc.

Fond de veau

Os de veau, légumes habituels du bouillon mais en très petite quantité, fines herbes, bouquet garni, quelques tomates (ou concentré), beurre.

Rôtissez tout d'abord les os dans un rien de beurre. Ajoutez les légumes, le bouquet garni et les fines herbes. Amalgamez bien le tout. Mouillez d'eau (très peu) et ajoutez les tomates. Laissez cuire à très petit feu pendant deux à trois heures. Passez au chinois pour obtenir un bouillon très clair.

Autre recette: 1 os de jambon, os de veau, 100 g de couennes de lard, 100 g de navets, 2 carottes, 2 oignons, 1 bouquet garni, un peu de persil, poivre en grains.

Vous portez tous les ingrédients à l'eau froide et vous laissez doucement cuire au moins pendant quatre heures. Ensuite, vous passez le bouillon et puis vous le faites réduire jusqu'à ce qu'il forme une espèce de pâte. Versez dans une terrine en grès et lorsqu'il est bien refroidi, dégraissez soigneusement. Couvrez (avec une feuille de papier d'aluminium) et conservez en frigo.

Fond de volaille

Blanc ou brun revenir les os + tomates + vin rouge.

Fondue pour poisson

Faire un bouillon avec de la sauce nuoc man, du glutamate, de la pâte de crevettes, sel, ail, cacahuètes écrasées, cuire 10 mn. Faire cuire les morceaux de poisson dans cette sauce.

Fumet de poisson

Pour 1 litre d'eau 100 g de carottes, 50 g d'échalotes, 1 peu de vin blanc, carcasses de poisson.

Faire suer les échalotes et les carottes dans un peu d'huile, ajouter les carcasses de poissons et faire revenir 10 mn. Ajouter le vin blanc, l'eau et cuire 20 mn. Filtrer.

Fumet de poisson

Faire suer une mirepoix quelques minutes puis ajouter des carcasses de poisson. Faire revenir 10 mn et remuer. Ajouter un peu de vin blanc et de l'eau froide jusqu'à couvert. Ne pas laisser brunir le fond de la casserole. Remuer encore. Cuire 20 mn, écumer et passer.

Fumet de poisson

250 g d'arêtes et de têtes de poisson de préférence des soles ou des perches, 1 c à soupe de beurre, 1 c à soupe d'huile d'olive, 1 oignon moyen, 3 échalotes, 4 champignons, 1 petit poireau, 10 cl de vin blanc sec, 1 litre d'eau, 1 brindille de thym, 5 queues de persil.

Dégorger les arêtes et les têtes. Cuire les arêtes 3 mn dans l'huile et le beurre sans brunir, ajouter l'oignon et les échalotes très finement coupés, les oignons doivent devenir transparents. Ajouter le poireau et les champignons émincés, le vin blanc, bien mélanger. Laisser fondre doucement jusqu'à presque complète évaporation, ajouter alors les queues de persil et l'eau, chauffer, écumer et cuire 20 mn. Passer au chinois et écraser un peu.

Fumet de viande

Abattis de porc, veau ou boeuf, 1 navet, 1 carotte, 1 poireau, sel et poivre.

Nettoyez soigneusement les abattis. Coupez les légumes en gros dés. Dans une casserole, vous mettez les abattis ainsi que les légumes. Ajoutez de l'eau. Laissez bouillir pendant une bonne heure. Le liquide doit diminuer de moitié. Lorsqu'il en est ainsi, vous passez au chinois et, ensuite, à l'étamine.

Huile aromatisée

1 litre d'huile d'olive, 6 branches de thym, 1 branche de romarin, 6 feuilles de laurier, 1 cuillerée à café de poivre gris en grains, 3 gousses d'ail entières, 2 échalotes non pelées.

Mettez les aromates, ail et échalotes dans un bocal ou une bouteille à large goulot puis versez l'huile. Laissez macérer un mois au moins avant d'utiliser l'huile dont vous badigeonnerez viandes et poissons avant de les faire griller. Ils seront délicieusement et légèrement parfumés. Si vous préférez un parfum plus corsé; ajoutez à ces ingrédients 2 branches de sarriette, 2 branches de marjolaine et 1 cuillerée à café de poudre de gingembre enveloppée dans une mousseline.

Jus de veau

Faites colorer 1 kg d'os de veau concassés dans un peu de graisse de veau, ajoutez 1 carotte, 2 oignons, 1 petite branche de céleri coupés en mirepoix puis 2 tomates concassées, un bouquet garni, du sel, du poivre, 2 clous de girofle. Laissez suer pendant 5 mn. Mouillez d'un petit verre du vin blanc sec et lorsqu'il est presque évaporé de 2 litre d'eau. Laissez mijoter très doucement pendant 4 heures en écumant régulièrement. Passez le liquide à la passoire très fine (il doit avoir réduit de moitié). Mettez au réfrigérateur jusqu'au lendemain. Retirez alors la graisse solidifiée. Répartissez ce jus en petits portions et surgelez-le.

Lait de coco

Il ne faut pas confondre Le liquide contenu dans la noix de coco fraîche et ce lait coco qui s'allie à de nombreuses préparations culinaires.

Râper la chair de noix de coco fraîche et la presser afin d'obtenir un premier jus. Verser ensuite sur cette pulpe l'eau très chaude et laisser dégorger 10 minutes. Répéter l'opération pour extraire un second jus un peu moins épais. Vous pouvez ensuite jeter la pulpe qui ne contient plus aucune substance utile. Si vous ne pouvez trouver de noix de coco fraîche, il est possible de lui substituer de la noix de coco râpée sèche en la diluant dans une quantité égale lait chaud, afin d'en extraire ensuite le jus.

Marinade à l'alcool (pour steaks et poissons)

Particulièrement indiquée pour les steaks au poivre, les poissons auxquels vous désirez donner un goût plus prononcé. Dans un plat creux, mettez un doigt d'alcool jeune et léger (il parfume mieux) et des grains de poivre grossièrement concassés. Portez-y la pièce à mariner que vous laisserez quelques heures en la retournant très fréquemment.

Marinade cuite au vin

4 à 5 verres de bon vin rouge, 2 oignons, 2 carottes, 2 échalotes, quelques branches de persil, 1 branche de céleri, 1 gousse d'ail, thym, laurier, marjolaine, 1 verre de vinaigre, poivre en grains, un peu de sel, 2 à 3 c d'huile (olive ou arachide).

Détaillez tous les légumes en morceaux. Mettez l'huile dans une casserole et, lorsqu'elle est bien chaude, faites-y colorer les légumes. Ajoutez ensuite le vin, le vinaigre et les épices. Lorsque le liquide arrive à ébullition, faites donner quelques bouillons et puis réduisez la flamme. Laissez cuire doucement pendant une petite heure. Laissez refroidir et versez ensuite sur la pièce à mariner. Il faut toujours laisser refroidir la marinade avant de l'employer. Exception est cependant faite pour le cuissot de sanglier que vous marinerez à chaud. Si vous prolongez la durée de la marinade au-delà de 48 heures (comme c'est le cas pour le chevreuil ou le cuissot de sanglier qui peuvent mariner cinq jours au moins) vous ferez rebouillir la marinade toutes les 48 heures. A chacune de ces re-cuissons, ajoutez un verre supplémentaire des liquides dont est composée la marinade. Prenez soin de bien laver le récipient en terre avant d'y reporter la marinade rebouillie.

Marinade cuite au vinaigre

3 à 4 carottes, des oignons en quantité (autant qu'il vous plaira), 3 à 4 clous de girofle, 4 à 5 feuilles de laurier, sel et poivre en grains, thym, 2 piments rouges (si possible), 50 g de beurre, un demi-litre de vinaigre de vin pour un demi-litre de bouillon de viande (ou de concentré).

Vous procédez de la même manière que pour la marinade au vin. Toutefois, ici, les légumes sont mis à revenir dans du beurre.

Mirepoix

1 carotte, 1 oignon, 1 branche de céleri, 30 g de beurre, poivre (généreusement), sel (très peu), thym et laurier (pulvérisés), 1 dl de vin blanc, 100 g de jambon.

Hachez tous les légumes. Mettez-les dans une casserole et faites-les blondir dans un peu de beurre. Ajoutez le poivre, le sel, le thym, le laurier. Déglacez au vin blanc et laissez complètement réduire cette mirepoix. Pour terminer, vous ajoutez le jambon et, le cas échéant, vous mouillez d'un rien d'eau. Laissez donner quelques bouillons. Vous utiliserez la mirepoix: pour corser les sauces au roux brun; pour accompagner toutes les pièces de viande braisées (après avoir fait revenir la pièce de viande, vous ajoutez la mirepoix en couronne et vous laissez mijoter ensemble viande et mirepoix).

Mirepoix

Poireaux, carottes, oignons, céleri coupés menu, avec des clous de girofle, du thym, et du laurier.

Perbronata (pour viande rôtie)

Faites revenir à l'huile d'olive 1 oignon et 1 gousse d'ail hachés. Ajoutez 4 belles tomates, un bouquet garni, du sel et du poivre. Laissez cuire en coulis pendant 30 mn. D'autre part, faites cuire à l'huile d'olive 4 poivrons coupés en lanières avec 2 oignons émincés, un bouquet garni et 3 grains de genièvre écrasés. Mouillez d'un verre de vin rouge et laissez réduire. Ajoutez le coulis de tomates, laissez cuire encore une dizaine de minutes. Servez en accompagnement d'une viande rôtie.

Pistou niçois (pour pâtes ou légumes)

Lavez 2 douzaines de feuilles de basilic, écrasez-les dans un mortier, ou bien encore dans un mixeur, en ajoutant, au fur et à mesure 1 gousse d'ail, quelques grains de gros sel, 30 g de pignons (facultatif), 50 g de parmesan râpé, puis goutte à goutte un demi-verre d'huile. Terminez avec du poivre fraîchement moulu. Pour finir diluez cette sauce avec une cuillerée d'eau bouillante; puis ajoutez-la à un plat de spaghetti, de nouilles ou à une soupe de légumes à la provençale dite au pistou.

Rougail (pour viande, poissons, riz)

Écraser dans un mortier une livre de tomates épluchées avec un oignon, une tête d'ail, quatre piments, une pincée de gingembre, sel et poivre. La pâte obtenue se sert avec de la viande, des poissons frits ou pochés, le riz.

Roux

Le roux ou fond ou beurre blanc: il y a deux manières de le préparer (voici la plus simple): vous mettez du beurre dans une petite cocotte, vous le laissez à peine fondre et vous y incorporez immédiatement la farine. Une autre manière (celle des cuisiniers): vous mélangez la farine au beurre avant de porter au feu.

Le roux (ou fond ou beurre) blond. Le principe est le même que pour le roux blanc mais vous laissez arriver votre beurre à la coloration blonde (c'est-à-dire au point précis où la mousse du beurre retombe). Vous mélangez alors la farine. Les grands cuisiniers préconisent de plonger le fond de la casserole dans de l'eau froide pour arrêter la coloration dès que celle-ci est arrivée au point voulu.

Le roux (ou fond ou beurre) brun. Toujours le même principe mais vous ajoutez la farine au point précis ou le beurre devient café au lait. La cuisson du roux est plus longue puisque beurre et farine doivent arriver à coloration. Il ne faut jamais laisser le beurre aller au-delà de cette couleur, un désagréable goût âcre se communiquerait alors à la sauce. Il est bien entendu que ces roux divers sont exclusivement des bases de sauces.

Sauce à l'ail

2 têtes d'ail, ¼ litre de lait, sel, poivre, noix muscade, 2 c à soupe de crème fraîche.

Épluchez les gousses d'ail retirez éventuellement les germes qui pourraient se trouver à l'intérieur. Faites-les blanchir 2 fois à l'eau bouillante. Couvrez-les ensuite de lait et laissez cuire à four doux pendant 25 mn. Passez au mixer, ajoutez la crème, gardez au chaud au bain-marie jusqu'au moment de servir. Accompagne le lapin en papillotes.

Sauce à l'ail

4 ou 5 gousses d'ail, 3 c à soupe de beurre, 1 c à soupe de farine, 3 verres de bouillon, sel, poivre.

Faites un roux avec une cuillerée à soupe de matière grasse et la farine. Mouillez avec le bouillon. A ébullition, assaisonnez et laissez mijoter un quart d'heure. Entre-temps, écrasez l'ail et mélangez avec le restant de matière grasse. Incorporez à la première préparation et faites chauffer sans bouillir.

Sauce à la noix de coco (pour légumes verts)

1 tasse de lait, ¼ de tasse de noix de coco râpée, 2 c à soupe de beurre, 1 c à soupe de Maïzena, ¼ de c à café de sel, ¼ de c à café de gingembre, 1 c à café de jus de citron.

Chauffer le lait jusqu'à ébullition. Ajouter le ¼ de tasse de noix de coco et enlever du feu. Laisser reposer 15 à 20 m. Faire fondre beurre dans un poêlon, incorporer la maïzena, le sel, les épices. Retirer du feu. Ajouter graduellement le lait à la noix de coco. Porter à ébullition sur feu doux en remuant constamment. Laisser bouillir et continuer à remuer la préparation pendant une minute. Retirer du feu et incorporer le jus de citron. Verser la sauce sur des légumes verts.

Sauce à la sauge

Faites revenir à la poêle 2 gros oignons hachés. Ajoutez-y 100 g de pain trempé dans du lait et 2 grandes cuillerées de sauge fraîche hachée. Faute de sauge fraîche, on peut se servir de sauge séchée. Servez ce mélange onctueux en saucière, délayé dans le jus du rôti (porc, veau, canard, etc.). Ou bien, mieux encore, mettez-le à l'intérieur du canard pendant la cuisson et ne l'enlevez qu'en découpant le canard pour le servir à part en saucière, délayé dans le jus allongé d'un peu d'eau bouillante.

Sauce à la tripe

C'est une sauce blanche avec des oignons (ou échalotes) émincés. Faites blondir les oignons au beurre (attention, ne les laissez pas se colorer). Dès qu'ils sont attendris, incorporez-les à la sauce blanche.

Sauce allemande

3 oeufs, 2 dl de bouillon de pot-au-feu, ½ litre de sauce blanche, 125 g de champignons.

Pour avoir ½ litre de sauce allemande, mettre dans une casserole à fond plat épais, les trois jaunes d'oeufs, le bouillon de pot-au-feu et 1 dl de l'eau de cuisson des champignons. Ajouter la sauce blanche. Poivrer, saler. Bien mélanger. Faire cuire à feu très doux en remuant sans cesse jusqu'à ce que la sauce nappe la cuillère. Conserver au chaud au bain-marie jusqu'au moment de l'utiliser.

Sauce à l'estragon

2 branches d'estragon, 1 bouquet de persil, 1 jus de citron, ½ litre de bouillon, 50 g de beurre, 50 g de farine, sel, poivre.

Faites un roux brun avec la farine délayée dans le beurre. Laissez mijoter jusqu'à obtention d'une couleur noisette. Mouillez avec le bouillon et continuez la cuisson sur feu très doux. Avant de servir, incorporez à la préparation le persil et l'estragon hachés ainsi que le jus de citron. Vérifiez l'assaisonnement.

Sauce à l'oignon

150 g d'oignons, 2 verres de lait, 1 c à soupe de farine, 1 c à soupe de beurre, sel et poivre.

Épluchez les oignons, coupez-les grossièrement et faites-les cuire dans le lait salé et poivré. Dès qu'ils sont cuits (une quinzaine de minutes), écrasez-les en purée. Dans une cocotte, mettez un peu de beurre et un rien farine. Ajoutez doucement, tout en tournant, le lait dans lequel les oignons viennent d'être cuits. Dès que sauce est prise, mettez-y les oignons et, tout en tournant, laissez encore mijoter quelques minutes. La sauce doit être très épaisse. Facultatif: muscade.

Sauce à l'orange

1 orange, 100 g de beurre, 1 citron, 2 jaunes d'oeufs, une cuillère à soupe de vinaigre, du sel et du poivre.

Hachez finement le zeste de l'orange et faites-le blanchir une dizaine de minutes dans de l'eau bouillante. Faites-le égoutter. D'autre part, faites bouillir le vinaigre avec sel et poivre et laissez-le refroidir. Incorporez-y les jaunes d'oeufs que vous délayerez dans une cuillerée à soupe d'eau. Mettez sur feu doux et battez au fouet. Lorsque le mélange est homogène, ajoutez-y par petits morceaux le beurre. Lorsque la sauce est bien liée, incorporez le jus de citron, le jus d'orange, le zeste de l'orange et continuez à fouetter généreusement. Versez la sauce en saucière et servez-la chaude.

Sauce antillaise

1 verre de Porto, 1 orange, 1 zeste de citron, 2 verres de jus de viande (ou concentré), thym et échalote.

Vous faites bouillir le vin pendant une dizaine de minutes avec l'échalote détaillée en lamelles et le thym grossièrement broyé. Vous versez ensuite dans ce vin le jus de l'orange, le zeste de citron râpé, vous salez et vous poivrez. Laissez frémir pendant cinq minutes à petit feu. Ajoutez le concentré. Passez la sauce et remettez a feu doux pour réchauffer. C'est une sauce assez liquide, mais que vous pouvez épaissir en la corsant d'une petite sauce blanche ou de beurre manié avec de la farine.

Sauce au beurre pour poissons

125 g de beurre, 25 g de farine, 2 oeufs, 70 g de crème fraîche, citron, 4 dl de bouillon de cuisson du poisson.

Faire fondre 25 g de beurre dans une casserole, ajouter la farine. Bien mélanger. Mouiller avec le court-bouillon de cuisson du poisson. Assaisonner. Laisser cuire ¼ d'heure. Battre au fouet en ajoutant deux jaunes d'oeufs délayés dans une cuillerée de crème fraîche, et le jus du citron. Incorporer hors du feu 100 g de beurre en continuant à fouetter.

Sauce au citron

Faites fondre 60 g de beurre, ajoutez 50 g de farine et laissez blondir. Versez environ ¼ de litre d'eau froide en remuant jusqu'à ce que la sauce épaississe, en cuisant. Ajoutez le jus d'un citron ainsi que le zeste finement coupé. Laissez bouillir 10 minutes à petit feu. Toujours en remuant, ajoutez le jus d'un deuxième citron, sel, poivre, et noix de muscade. Liez la sauce avec 2 jaunes d'oeufs. Terminez avec du persil finement haché. Pour accompagner les volailles.

Sauce au curry

3 c à soupe de beurre, 1 oignon, 1 pomme reinette, 2 branches de céleri, 2 c à soupe de farine, 1 c à soupe de curry, 2 verres de bouillon, sel, 1 pincée de poivre de Cayenne, 1 jaune d'oeuf, 1 c à café de jus de citron, 2 c à soupe de crème fraîche.

Faire fondre l'oignon haché finement dans le beurre. Ajouter la pomme et le céleri râpés et saupoudrer de farine, puis de curry. Verser le bouillon en remuant. Cuire 15 mn. Passer au tamis, hors du feu, jouter citron, oeuf, crème et chauffer sans bouillir. Cette sauce accompagne les viandes blanches, rouges, les poissons et le riz.

Sauce au foie gras (pour viandes)

Une petite boite de foie gras, 1 cuillerée d'huile d'olive (obligatoirement), 1 verre de (bon) Bordeaux rouge, sel, poivre et une râpure de muscade.

Écrasez bien le foie gras qui doit se transformer en une sorte de mousse. Versez l'huile très doucement tout en continuant à tourner. Faites de même avec le Bordeaux et continuez jusqu'à obtention d'une sauce bien onctueuse. Assaisonnez et tournez une dernière fois pour amalgamer les épices. Servir avec de l'agneau, des steaks, ou des tournedos.

Sauce au fumet de chocolat (pour gibier)

Pour accompagner le gibier. Faire mariner une nuit au frigo: ½ litre de bière brune, ½ litre d'eau, 2 oignons, 1 carotte, 1 branche de thym, 1 feuille de laurier, 1 c à soupe d'huile, 7 grains de poivre. Le lendemain faire réduire pendant 30 mn. Filtrer. Ajouter 1 c à soupe de chocolat noir râpé. Bien battre puis ajouter du beurre en battant bien.

Sauce au gouda

80 g de gouda, 100 g de champignons de Paris, 50 g de crème fraîche, 0,45 dl de bouillon de volaille, 1 petite échalote hachée, 1 demi-cuillère à café de curry, 10 g de beurre, poivre.

Équeuter et hacher les champignons. Faire fondre le beurre dans la casserole, ajouter les échalotes, la crème fraîche, les champignons hachés, le gouda râpé, puis saupoudrer de curry. Mouiller avec le bouillon de volaille, poivrer et faire réduire 15 minutes à feu doux. Hors du feu incorporer un peu de crème fouettée, juste avant de servir. Pour accompagner des viandes

Sauce au pauvre homme

Mettez dans une petite casserole un petit bouquet de persil haché fin et 5 ou 6 échalotes hachées également. Couvrez d'eau. Salez, poivrez. Ajoutez une bonne cuillerée à soupe de vinaigre Laissez cuire quelques minutes et servez sur des restes de rôti ou de bouilli.

Sauce au persil

3 c à soupe de beurre, 1 c à soupe de farine, ¼ de litre de bouillon, 1 bouquet de persil, ½ tasse de persil haché, sel, poivre.

Incorporez le bouquet de persil au court-bouillon et faites infuser pendant un quart d'heure. Passez la préparation. Pendant ce temps, faites un roux avec la farine et une cuillère à soupe de matière grasse. Mouillez alors avec le court-bouillon au persil. Lorsque la sauce prend consistance, salez, poivrez et retirez de la source de chaleur. Versez dans une saucière et ajoutez le reste de matière grasse ainsi que le persil haché.

Sauce au poivre vert

4 c à soupe de fécule, 4 noix de beurre, 4 c à café de poivre vert, 1 cube de bouillon de volaille, ½ litre de lait.

Dans la casserole, à feu très doux placer le beurre, le cube de bouillon de volaille et la fécule préalablement mélangée à un peu de lait froid. Tourner doucement à la cuillère jusqu'à ce que le mélange épaississe. Puis, verser ½ litre de lait. Continuer à tourner jusqu'à ébullition, et retirer du feu. Ajouter à ce moment-la le poivre vert, avant de présenter en saucière. Pour accompagner des viandes.

Sauce au poivron pour poissons

Préparation: 30 minutes. 2 poivrons doux, 1 petit piment fort, 2 tomates, 125 g d'amandes, sel, poivre, huile d'olive.

Essuyer les poivrons (un vert et un rouge ou deux rouges). Les faire légèrement griller au four les ouvrir, les épépiner, les couper en petits morceaux. Hacher très finement le piment et les tomates pelées et épépinées. Passer tous ces éléments (sauf quelques amandes) au mixer si possible, sinon les piler au mortier. Verser l'huile en filet sur cette pâte en tournant à la cuillère de bois comme pour monter une mayonnaise. La quantité d'huile dépend de la quantité de sauce que l'on veut obtenir, elle peut aller de 1/5 de litre à ¼ de litre à peu près. Saler, poivrer. Si le petit piment est très fort, on n'en mettra d'abord qu'un petit morceau pour en rajouter éventuellement. On peut aussi le remplacer par un peu de tabasco ou autre sauce forte. Verser le reste en saucière puis décorer avec le reste d'amandes. Servir très frais. Les tomates peuvent être remplacées par un peu de concentré. Cette sauce convient aussi très bien pour les poissons au court-bouillon.

Sauce au raifort

40 g de beurre, 10 g de farine, 40 g de crème fraîche, ¼ litre de bouillon de boeuf, 1 c à soupe de raifort râpé, 1 demi cuillère à café de sucre en poudre, ½ oignon, 1 citron, sel, poivre.

Faire chauffer le beurre dans la casserole, y mettre l'oignon épluché émincé à blondir à feu doux. Ajouter la farine et laisser cuire 8 minutes en remuant constamment jusqu'à ce que la farine se colore. Hors du feu, ajouter le bouillon, en délayant bien pour éviter la formation de grumeaux. Incorporer le raifort, 1 cuillerée à café de jus de citron, le sucre en poudre, saler, poivrer. Remettre ensuite sur feu modéré sans cesser de remuer jusqu'à épaississement, et ajouter la crème à la sauce, laisser cuire 2 minutes à feu doux. Servir avec des viandes.

Sauce au raifort

100 g de raifort, 30 g de beurre, 30 g de farine, 5 dl de bouillon, sel, 2 cuillerées à soupe de crème fraîche.

Faire fondre le beurre, y verser la farine et laisser mousser. Ajouter doucement, en remuant sans cesse, le bouillon froid. Laisser mijoter à couvert pendant 15 minutes. Râper le raifort très fin et l'incorporer à la sauce sans interrompre la cuisson. Avant de servir ajouter la crème et mélanger.

Sauce au romarin

100 g de beurre, 1 c à soupe de farine, 1 c à café de romarin en poudre, 2 verres de marinade.

Réalisez dans un poêlon un roux en faisant revenir la farine avec la matière grasse. Ajoutez la marinade et laissez mijoter jusqu'à bonne consistance. Après avoir dégraissé, incorporez le romarin. Passez au tamis et liez avec un peu de beurre.

Sauce aurore

70 g de beurre, 50 g de farine, 1 litre de lait, 1 cuillerée à soupe de concentré de tomate.

Se fait comme la sauce béchamel à laquelle on ajoute une cuillerée à soupe de concentré de tomate par ½ litre de béchamel.

Sauce au thon

Faites revenir 1 gousse d'ail écrasée dans 1 dl d huile d'olive. Retirez l'ail quand il prend couleur, ajoutez 700 g de tomates pelées, épépinées et concassées, Salez, poivrez, laissez cuire 20 mn environ. Ajoutez 100 g de thon à l'huile, écrasé à la fourchette. Saupoudrez de 1 c à café d'origan. Mélangez. Laissez cuire encore 5 mm et servez avec des spaghettis.

Sauce au vin

3 échalotes, 2,5 dl de vin rouge, sel, poivre, 200 g de beurre. Épluchez les échalotes, écrasez-les au mortier ou passez-les au mixeur; mettez-les dans une petite casserole avec le vin et laissez réduire à découvert. Le mélange doit avoir l'aspect d'une confiture. Sur feu très doux, incorporez à la réduction d'échalotes le beurre par parcelles en fouettant vivement au fouet. Pour que le beurre reste crémeux, il faut pas trop chauffer (température supportable au doigt). Servez avec des filets de daurade.

Sauce aux anchois (pour poissons, veau, boeuf)

125 g de beurre, 6 filets d'anchois hachés, 1 cuillerée à café de persil haché, 2 cuillerées à soupe de câpres égouttés, 1 cuillerée à soupe de jus de citron.

Dans une casserole, mettez le beurre et faites-le fondre sur feu doux, incorporez-y les anchois, le persil et les câpres, puis retirez du feu aussitôt. Hors du feu, ajoutez le jus de citron. Pour: poisson, veau, entrecôte, faux-filet.

Sauce aux aromates

Faites infuser 10 minutes dans ½ litre de bouillon: 1 brin de thym, 1 brin de basilic, 1 brin de sarriette, 1 brin de marjolaine, 1 brin de sauge, 2 échalotes hachées et un peu de ciboulette. Ajoutez-y sel, poivre et muscade. Passez votre bouillon infusé pour en retirer toutes ces herbes qui ont rendu tout leur parfum. Liez avec un roux fait d'une cuillerée de farine et du beurre. Portez le tout à ébullition. Servez avec du poisson bouilli.

Sauce aux câpres

C'est tout simplement une béchamel à laquelle vous ajoutez des câpres.

Variante: ajoutez 50 g de beurre, une cuillerée à soupe de câpres (ou des rondelles de cornichons, une cuillerée à soupe de vinaigre ou des herbes hachées.

Sauce aux champignons

Préparez une sauce Madère. Une dizaine de minutes avant de servir faites blanchir (deux minutes à l'eau bouillante salée) des petits champignons que vous ajouterez ensuite à la sauce. Laissez encore mijoter cinq bonnes minutes. Facultatif, mais conseillé: avant de servir, ajoutez un peu de crème double.

Sauce aux champignons

½ verre de lait, ½ verre de vin blanc sec, 1 c à soupe de crème, 40 g de beurre, 15 g de farine, sel et poivre, 250 g de champignons, jus de citron.

Nettoyez, lavez et égouttez les champignons. Hachez les queues et disposez-les dans une casserole avec un verre d'eau, le jus de citron et 10 g de beurre. Amenez à ébullition et laissez cuire pendant cinq à dix minutes. Tenez au chaud. D'autre part, mélangez à feu doux 20 g de beurre, Ia farine et laissez cuire de deux à trois minutes. Ajoutez le vin blanc sec et faites réduire à nouveau pendant deux ou trois minutes. Additionnez de lait et du jus de cuisson des queues de champignons, ainsi que de son hachis. Salez et poivrez et faites mijoter pendant vingt minutes. Passez au tamis, ajoutez la crème et les têtes des champignons cuites dans du beurre. Chauffer jusqu'à ébullition.

Sauce aux fines herbes

Pour 4 personnes: 1 bol de béchamel, 1 verre de vin blanc sec, 2 cuillerées à soupe de lait concentré, 1 échalote, persil, cerfeuil, estragon hachés.

Faites une béchamel avec du lait concentré. Mettez échalote, persil, cerfeuil hachés dans une casserole avec le vin blanc, faites réduire des deux tiers. Ajoutez à la béchamel, faites bouillir 5 mn. Au moment de servir, ajoutez les 2 cuillerées à soupe de lait et l'estragon finement haché. (Vous pouvez utiliser du bouillon à la place du lait).

Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)

150 g de noix décortiquées, ¼ de litre de bouillon, 1 c à café de paprika, une pincée de sel, de poivre et de muscade.

Passez les noix à la moulinette ou broyez-les au pilon, ajoutez le bouillon très chaud peu à peu pour avoir une sauce liée. Incorporez sel, poivre, noix de muscade et paprika. Cette sauce se sert avec les volailles, les poissons à chair blanche (colin, aiglefin etc...) ou un rôti de veau.

Sauce aux oeufs

30 g de beurre, 30 g de farine, 3 dl de lait, 2 oeufs, noix de muscade.

Faire un roux blanc avec le beurre et la farine. Ajouter le lait bouillant en tournant sans arrêt à la cuillère en bois pour éviter les grumeaux. Saler, poivrer, ajouter une pincée de noix de muscade. Cuire 10 mn. Au moment de servir, ajouter les deux oeufs durs grossièrement écrasés à la fourchette.

Sauce aux oeufs et au beurre

50 g environ de beurre, sel et poivre, ½ jus de citron, le jaune d'un oeuf dur (ou 2 jaunes), persil haché.

Faites durcir le ou les oeufs. Pressez le jus d'un demi-citron. Lorsque les oeufs sont durcis, épluchez-les encore chauds et écrasez-en grossièrement le jaune (certaines personnes aiment également le goût du blanc écrasent l'oeuf entier. A vous de voir). Faites fondre le beurre à feu doux, salez et poivrez, ajoutez les oeufs, le jus du citron et persil haché.

Sauce aux olives

Roux brun, 1 dl de Madère, olives.

Faites un roux brun. Mouillez avec du bouillon concentré. Faites réduire pendant environ ¼ d'heure à feu doux. Au moment de servir, ajoutez du Madère et des olives dénoyautées.

Sauce aux poireaux (pour poissons)

Faire suer les blancs de poireaux coupés menu au beurre, couvrir d'eau puis cuire. Servir avec du poisson.

Sauce aux tomates fraîches

Pour 1 livre de tomates: 2 oignons, sel et poivre, 1 gousse d'ail, 2 cuillères à soupe de beurre, 1 cuillerée à soupe de farine, thym et marjolaine.

Faites cuire les tomates (lavées et coupées en quartiers) avec les oignons, l'ail et l'assaisonnement. Après une dizaine de minutes, égouttez et passez les tomates. Incorporez à cette purée le beurre auquel vous avez ajoute la farine. Mettez à feu doux et amalgamez, bien le tout en tournant pendant quatre à cinq minutes.

Variante. Votre purée de tomates étant prête, vous mettez du beurre dans une cocotte et, sur feu doux, vous incorporez doucement la farine et laissez légèrement roussir. Ajoutez peu à peu la purée de tomates et si nécessaire, un rien d'eau (ou du vin blanc coupe d'eau). Terminez en incorporant le beurre morceaux par morceaux (comme pour la béarnaise).

Sauce aux trois condiments (pour poissons)

200 g de beurre, 1 c à soupe de farine, 4 c à soupe de vin blanc, 3 jaunes d'oeufs, 100 g de crème fraîche, 3 feuilles de laurier, 1 branche de thym, 6 clous de girofle, 1 pincée de sucre.

Réchauffer doucement le beurre dans la casserole. Y ajouter la farine, mélanger à feu doux. Ajouter le vin blanc et les jaunes d'oeufs et continuer à mélanger. Puis compléter avec la crème fraîche, les 3 condiments et le sucre et laisser bouillir en remuant constamment. Passer la sauce avant de servir. Pour accompagner des poissons.

Sauce barbecue (pour grillades)

Pour 6 personnes: 6 c à soupe d'huile d'olive, 2 gousses d'ail, 2 oignons, 180 g de concentré de tomates, 4 c à soupe de vinaigre de cidre, 4 c à soupe de miel liquide, 1 dl de vin blanc ou de bouillon dégraissé, 1 dl de sauce Worcestershire, 1 c à café de moutarde, 1 petit bouquet de thym, persil, estragon, poivre de Cayenne (facultatif).

Dans une grande casserole, faire chauffer l'huile, ajouter les oignons finement hachés, faire cuire doucement trois ou quatre minutes sans laisser colorer. Ajouter le concentré de tomates et Le vinaigre, porter à ébullition pendant deux minutes. Ajouter le vin blanc, la sauce anglaise, le bouquet, le miel, l'ail haché, la moutarde. Bien mélanger et laisser mijoter quinze minutes. Saler et poivrer fortement, jeter une petite pincée de Cayenne dans cette sauce onctueuse et très relevée, que vous servirez tiède ou froide avec les spareribs.

Sauce barbecue (pour grillades)

2 oignons moyens émincés, 2 cuillerées de Worcerter sauce, 2 cuillerées de sucre brun, 1 c à thé de paprika, 1 tasse de concentré de tomate, 1 c à thé de poudre de Chili, 1 tasse de bouillon, sel, poivre de Cayenne, poivre gris, 2 c à café de vinaigre.

Laisser mijoter tous ces ingrédients pendant 10 mn. S'en servir pour arroser les viandes grillées.

Sauce barbecue (pour grillades)

2 cuillerées à soupe de tomato ketchup, 1 cuillerée à café de Worcester sauce, ½ verre d'huile d'olives, 1 jus de citron, sel, poivre. Pour badigeonner les grillades.

Sauce béarnaise (pour poisson, steak, agneau)

Votre béarnaise sera réussie si vous tournez constamment les jaunes d'oeufs, si vous ne relâchez pas la surveillance (même une seconde d'inattention peut être fatale à votre sauce), si vous poursuivez la cuisson au bain-marie, si vous ajoutez le beurre parcelles par parcelles, si vous employez du beurre bien frais.

1 verre de vinaigre, 1 branche d'estragon, 100 g de beurre, 2 échalotes, 2 jaunes d'oeufs, ½ ou 1 gousse d'ail, une poignée de fines herbes.

Faites réduire pendant 20 minutes à feu très doux le vinaigre avec les échalotes, l'ail et les fines herbes. Passez cette réduction. Mettez les jaunes d'oeufs dans une casserole au bain-marie. Ajoutez la réduction. Tournez constamment en ajoutant le beurre parcelles par parcelles. Attention, le beurre ne peut être ni fondu, ni trop froid. Il doit être mou, à température de la pièce. Lorsque vous l'incorporez à la sauce, il doit fondre et se diluer dans la préparation. Salez et poivrez. Pour terminer, parfumez la béarnaise avec un filet de jus de citron.

Sauce béarnaise (pour poisson, steak, agneau)

Faites réduire à feu très doux, pendant une demi-heure, un verre de vinaigre, deux échalotes et une gousse d'ail hachées, du cerfeuil, du persil et de l'estragon. Passez au tamis. Mettez le liquide obtenu au bain-marie avec trois jaunes d'oeufs. Tournez constamment et ajoutez, par petits morceaux, 125 g de beurre. Terminez par une cuillerée à café d'estragon et de persil hachés.

Sauce béarnaise (pour poisson, steak, agneau)

½ verre de vin blanc sec, ½ verre de vinaigre de vin blanc, 1 cuillerée à café d'oignon haché, 2 cuillerées à café d'estragon et cerfeuil hachés, 150 g de beurre ramolli, 3 jaunes d'oeufs, 1 cuillerée à soupe d'eau, 1 cuillerée à café de jus de citron (facultatif).

Dans une casserole, mettez le vin, le vinaigre, l'oignon, les deux cuillerées à café d'estragon et cerfeuil hachés et laissez réduire au ¾ puis passez la réduction à travers une passoire. Dans une casserole d'eau chaude posée sur un feu très doux, mettez un bol contenant 1 cuillerée à soupe d'eau et 3 jaunes d'oeufs. Ajoutez-y la réduction et travaillez au fouet jusqu'à ce que la sauce épaississe. Ajoutez alors le beurre par petits morceaux. Salez, poivrez. Ajoutez les fines herbes à volonté ainsi que le citron. Servez tiède. Pour poissons, steak, agneau.

Sauce béchamel

Pour 4 personnes: 25 g de farine, 25 g de beurre, 3 dl de lait, sel, poivre.

Dans une casserole, faites fondre le beurre sur feu doux, ajoutez la farine et remuez avec la cuillère de bois sans laisser prendre couleur, versez ensuit le lait peu à peu, sans cesser de tourner jusqu'à ce que la sauce épaississe. Assaisonnez bien.

Sauce béchamel

2 cuillerées à soupe de beurre, 1 cuillerée à soupe de farine, lait tiède (environ 5 dl), une peu de crème, un filet de jus de citron, sel et poivre.

Faites fondre le corps gras dans une petite casserole. Dès qu'il est fondu et avant qu'il ne se colore, ajoutez la farine. Amalgamez bien farine et beurre en remuant (le feu doit être doux). Travaillez jusqu'à mélange bien lisse. Ajoutez alors petit à petit le lait tiède tout en continuant à tourner. Assaisonnez et laissez mijoter une dizaines de minutes sans cesser de tourner, ajoutez la crème et le jus de citron. Il est quasi impossible de déterminer exactement la quantité nécessaire de liquide et c'est à vous de constater lorsque la sauce est parfaitement homogène.

Sauce béchamel au curry

30 g de beurre, 30 g de farine, ½ litre de lait, 2 c à café de curry, 1 oignon, 1 clou de girofle, 1 bouquet garni, sel, poivre.

Mélangez sur feu doux la matière grasse et la farine, et faites cuire en tournant pendant cinq minutes. Ajoutez le lait, l'assaisonnement, l'oignon piqué du clou de girofle et le bouquet garni. Faites à nouveau mijoter sur feu doux pendant quinze minutes, passez et remettez à cuire jusqu'à bonne consistance. Avant de servir en saucière, incorporez le curry. Cette sauce accompagne les viandes blanches, rouges, les poissons, les oeufs, le riz.

Sauce Bercy

Mettez 1 c à soupe d'échalotes hachées menu dans 1 dl ½ de vin blanc sec. Laissez réduire presque complètement. Incorporez alors au fouet 60 g de beurre (évitez une trop forte chaleur), quand la sauce a épaissi, salez, poivrez, ajoutez un filet de citron et quelques brins de persil hachés. Cette sauce est un accompagnement classique de l'entrecôte grillée. On peut la préparer juste avant de mettre la viande sur le gril et la tenir au chaud au bain-marie.

Sauce Bercy

Quelques échalotes hachées, 1 verre de bouillon, 1 verre de vin blanc, 1 petit bol de sauce béchamel, 25 g de beurre, persil, sel, poivre.

Faire cuire dans le beurre blond une poignée d'échalotes hachées, ajouter un verre de bouillon et un verre de vin blanc. Laisser réduire de moitié. A part préparer une sauce béchamel un peu épaisse, ajouter à la sauce et laisser bouillir une minute. Retirer du feu, ajouter un peu de beurre et une c à soupe de persil haché, sel, poivre. Se sert avec des grillades.

Sauce blanche

2 cuillerées à soupe de beurre, 1 cuillerée à soupe de farine, eau tiède (environ 5 dl), sel et poivre.

Faites fondre le corps gras dans une petite casserole. Dès qu'il est fondu et avant qu'il ne se colore, ajoutez la farine. Amalgamez bien farine et beurre en remuant (le feu doit être doux). Travaillez jusqu'à mélange bien lisse. Ajoutez alors petit à petit l'eau tiède tout en continuant à tourner. Assaisonnez et laissez mijoter une dizaines de minutes sans cesser de tourner. Il est quasi impossible de déterminer exactement la quantité nécessaire de liquide et c'est à vous de constater lorsque la sauce est parfaitement homogène. Si votre sauce est prête avant d'autres préparations, maintenez-la au chaud au bain-marie et couvrez le récipient. De temps à autre, tournez pour éviter la formation d'une pellicule sur le dessus de la sauce.

Variante. Ce procédé est plus simple, plus digeste aussi, mais le goût en est moins raffiné. Il conviendra toutefois mieux pour certains régimes à suivre. Délayez la farine avec un peu d'eau froide. Dans une cocotte, faites bouillir de l'eau (environ 5 cuillerées à soupe d'eau pour 1 cuillerée à café de farine) et versez la farine diluée dans l'eau froide. Tournez pour bien incorporer ce mélange. Assaisonnez. Laissez réduire jus qu'à la consistance voulue. Au moment de servir, vous ajoutez le beurre par petits morceaux. On peut utiliser du bouillon à la place de l'eau.

Sauce bolonaise

Faites revenir au beurre 50 g de jambon cru haché (ou de bacon). Dès qu'il prend couleur, joignez ½ oignon, 1 petite carotte, 1 branche de céleri et 1 gousse d'ail hachés. A part, faites dorer 200 g de viande de boeuf hachée et 100 g de champignons de couche émincés. Mouillez de 1 dl de vin rouge, assaisonnez de sel, poivre, noix muscade et ajoutez 1 c à soupe de persil haché. Lorsque le vin est presque évaporé, ajoutez 250 g de tomates pelées, épépinées et concassées. Joignez la préparation au jambon, laissez épaissir la sauce sur feu très doux et servez avec des pâtes au choix.

Sauce bonnefoy

½ litre de roux blond, 2 c à soupe d'huile d'olives, 1 verre de vin blanc, 1 oignon, ½ gousse d'ail, 1 cèpe.

Hacher finement l'oignon, l'ail et le cèpe. Faire cuire ½ heure dans l'huile. L'ajouter à un roux blond mouillé de bouillon. Ajouter le vin et cuire 5 mn.

Sauce bordelaise (pour viandes rouges)

½ bouteille de Bordeaux rouge, 2 échalotes hachées, 75 g de beurre, 1 cuillerée à café de farine, 1 brindille de thym, 1 brin de persil, 1/3 de feuille de laurier, poivre, peu de sel, 1 c à café de concentré de tomate, à volonté un peu de moelle pochée 5 mn à l'eau bouillante puis coupée en dés.

Dans une casserole, mettez la moitié du beurre, les échalotes et faites dorer doucement, puis ajoutez le vin, le concentré de tomate, la moelle, les aromates et faites réduire de moitié. Au bout de ce temps, mélangez le reste du beurre et la farine. Ajoutez ce mélange à la sauce, puis laissez cuire 5 mn. Salez, poivrez. Pour viandes rouges: entrecôte, faux-filet, rumsteck, côte de boeuf.

Sauce bourguignonne

½ bouteille de Bourgogne rouge, 2 échalotes hachées, 75 g de beurre, 1 cuillerée à café de farine, 1 brindille de thym, 1 brin de persil, 1/3 de feuille de laurier, poivre, peu de sel.

Dans une casserole, mettez la moitié du beurre, les échalotes et faites dorer doucement, puis ajoutez le vin, les aromates et faites réduire de moitié. Au bout de ce temps, mélangez le reste du beurre et la farine. Ajoutez ce mélange à la sauce, puis laissez cuire 5 mn. Salez, poivrez.

Sauce bourguignonne à l'échalote

Pour accompagner steaks et entrecôtes. Coupez fin 6 échalotes, mettez-les dans une casserole avec une noix de beurre, thym, laurier, sel, poivre et persil. Laisser fondre à feu doux, elles doivent devenir transparentes. Ajoutez alors 1 cuillerée de farine, puis mouillez avec deux verres de vin rouge. Laissez mijoter très doucement une demi-heure au moins, une heure si possible. Plus la sauce réduit plus elle se parfume. Si elle réduit vraiment trop, ajoutez une ou deux cuillerées d'eau chaude en cours de cuisson. Le secret: la cuisson lente et régulière en casserole à fond de cuivre.

Sauce bourguignonne aux champignons

Vin rouge, champignons.

Vous faites un roux brun. Mais vous mouillez avec du vin rouge (qui peut, si vous n'aimez pas une sauce trop corsée, être mélangé avec du bouillon). Cinq minutes avant la fin de la cuisson, vous ajoutez des champignons épluchés et émincés.

Sauce bretonne

4 ou 5 gros oignons, 1 verre de bouillon (ou concentré), thym et laurier, sel, poivre, citron, crème fraîche.

Coupez les oignons en gros tronçons. Hachez-les ensuite grossièrement et faites-les frire légèrement dans du beurre. Mouillez ensuite avec le bouillon et ajoutez thym et laurier. Laissez cuire à petit feu pendant une bonne vingtaine de minutes. Passez au tamis. Assaisonnez. Mettez la purée obtenue dans une cocotte et, sur feu doux, incorporez la crème fraîche.

Sauce bretonne aux poireaux

Pour 6 personnes: 3 blancs de poireaux tendres, 2 oignons moyens, 1 petite branche de céleri, 150 g de champignons, 100 g de beurre, 50 g de farine, un demi-litre de fumet de poisson (ou de court-bouillon), 100 g de crème épaisse, sel et poivre.

Faites fondre la moitié du beurre dans une sauteuse, ajoutez les blancs de poireaux émincés et le hachis d'oignons et de céleri. Laissez-les juste jaunir puis saupoudrez-les de farine en mélangeant à la cuillère en bois. Délayez ce roux blond avec le fumet de poisson (ou le court-bouillon) et laissez cuire 20 minutes, à très petits frémissements. Pendant ce temps, faites revenir les champignons à la poêle avec 25 g de beurre. Lorsque la sauce est à point et légèrement réduite, ajoutez-lui les champignons et la crème. Rectifiez l'assaisonnement et laissez bouillir quelques instants Retirez la sauce du feu, incorporez le reste de beurre coupé en petits morceaux, en battant au fouet ou à la fourchette, servez aussitôt. Pour tous les poissons pochés.

Sauce brune

Pour 6 personnes: 30 g de matière grasse, 30 g de farine, 4 dl de bouillon ou d'eau, 2 oignons moyens, sel, poivre.

Éplucher et émincer los oignons. Pendant ce temps, faire chauffer la matière grasse dans une petite cocotte ou une casserole à fond épais. Faire blondir les oignons dans la graisse chaude, ajouter la farine, faire cuire en tournant de temps en temps jusqu'à ce que la farine soit devenue brune Mouiller le roux brun avec le bouillon ou l'eau. (On peut indifféremment mouiller avec du bouillon chaud ou froid, il n'est pas nécessaire de tourner). Ajouter sel, poivre, bouquet garni. Laisser cuire doucement la sauce 20 minutes environ. Passer la sauce avant de la servir pour retirer les fragments d'oignons et le bouquet. Pour obtenir une sauce beaucoup plus digeste, on peut faire dorer la farine sans matière grasse, mouiller et faire cuire, puis joindre du beurre frais au dernier moment (se méfier, car la sauce mouillée sera légèrement plus foncée que la farine sèche). On peut employer du lard fumé pour faire la sauce brune. Le couper en dés, faire fondre et dorer ceux-ci dans la cocotte avec très peu de corps gras, Les retirer. Faire dorer les oignons et la farine dans la graisse, mouiller et remettre les petits lardons en même temps que les autres assaisonnements.

Variantes:

Sauce piquante: Après avoir passé la sauce, ajouter des cornichons coupés en rondelles et, si besoin, un filet de vinaigre. Laisser bouillir 5 minutes.

Sauce Madère: Mouiller le roux brun avec moitié bouillon, moitie vin blanc. Faire cuire, puis passer la sauce. Joindre 125 g de champignons nettoyés et émincés. Cinq minutes avant de servir, ajouter du Madère à volonté.

Sauce moutarde: Sauce brune à laquelle on ajoute plus ou moins de moutarde suivant le goût.

Sauce Robert: Sauce brune à laquelle on ajoute, 5 minutes avant de servir, une bonne cuillerée à café de concentré de tomates et autant de moutarde.

Sauce brune à l'estragon

Sur feu moyen à découvert, faites réduire de moitié ¼ de litre de vin blanc. Ajoutez les feuilles de 2 branches d'estragon, laissez sans bouillir sur petit feu pour que le parfum de l'estragon se dégage bien. Dans 75 à 100 g de beurre fondu, versez 50 g de farine, remuez, laissez brunir un peu, mouillez avec ¼ de litre d'eau où vous aurez dissous 1 tablette de bouillon concentré, assaisonnez de sel et de poivre. Ajoutez la réduction d'estragon. Faites cuire doucement sans épaissir. Passez et ajoutez les feuilles hachées d'une branche d'estragon.

Sauce cannoise (pour les poissons et viandes)

Pour accompagner poissons ou viandes. 100 g de blanc de poireaux, 50 g de carottes, 50 g d'échalotes, 1 fumet de poissons (pour accompagner langoustes et poissons) ou du bouillon de volaille (pour Les viandes), 15 cl de vin blanc, 1 petit verre de Noilly, 2 c à soupe d'huile, 5 c à soupe de mayonnaise au citron (avec cerfeuil, ciboulette hachée, estragon) pour les poissons seulement).

Tailler très fin les blancs de poireaux, les carottes et les échalotes. Faire étuver à l'huile pendant 10 mn sans laisser prendre couleur. Déglacer avec le Noilly, puis mouiller avec le vin blanc et le fumet (ou le bouillon). Laisser mijoter 1 heure. Hors du feu, lier avec la mayonnaise puis remettre sur le feu en tournant doucement jusqu'au point d'ébullition qui ne doit pas se produire et retirer du feu et ajouter sel et poivre et herbes hachées, le jus de citron et une pointe de Cayenne. Tenir au bain-marie jusqu'au moment de servir.

Sauce cardinale (pour les poissons)

Préparer une sauce béchamel faite de 6 dl de fumet de poisson et d'essence de truffe très réduite, 2 dl de crème double et 200 g de beurre de homard bien rouge. Se sert notamment avec les filets de sole.

Sauce cardinale

A base de béchamel, 1 cuillerée de pâte d'anchois (ou d'essence si vous en trouvez, ce qui est préférable, 1 cuillerée de corail de homard (on en vend en bocaux); un peu de crème double.

Préparez une béchamel. Ajoutez l'essence d'anchois, une cuillerée de corail de homard (pilez-le si ce n'est déjà fait). Faites couler un peu de crème.

Sauce chablis (porc, oeufs, cervelle, bouchées à la reine)

1 tablette de bouillon, 1 verre à moutarde de vin blanc sec, 1 verre à moutarde d'eau, 2 échalotes, 1 cuillerée à soupe de Maïzena, 2 cuillerées à soupe de crème fraîche.

Dans une casserole, faites chauffer vin blanc et échalotes hachées jusqu'à ce qu'il ne reste que la valeur d'une cuillerée à soupe de liquide. Délayez la maïzena dans l'eau froide. Versez sur le vin blanc réduit. Faites dissoudre la tablette de bouillon. Chauffez à feu doux quelques minutes le temps de laisser épaissir la sauce. Au moment de servir, ajoutez la crème. Cette sauce accompagne particulièrement bien: tranches de jambon, côtes de porc, oeufs pochés, bouchées à la reine, langue ou cervelle cuites au court bouillon.

Sauce charcutière

Pour ½ litre de sauce: 2 oignons, 50 g de beurre, 40 g de farine, 3 dl de vin blanc sec, 2 dl de bouillon, ½ c à café de moutarde blanche, 6 cornichons, persil haché, sel et poivre.

Épluchez et hachez finement les oignons. Chauffez le beurre dans une petite casserole à fond épais et lorsqu'il est blond, jetez-y le hachis d'oignons. Laissez fondre à feu doux, en remuant à la cuillère de bois en évitant qu'ils ne dorent. Pendant ce temps, faites chauffer le vin blanc et le bouillon dans une autre casserole. Les oignons étant à point, saupoudrez-les avec la farine, mélangez à la cuillère de bois, sur feu doux, jusqu'à ce que la farine blondisse. Mouillez ce roux blond avec le vin blanc et le bouillon chauds et laissez cuire 15 minutes à petit feu, en remuant de temps en temps. En fin de cuisson ajoutez la moutarde, les cornichons émincés et le persil haché. Goûtez pour rectifier l'assaisonnement. Servir très chaud. Utilisations: viandes de porc grillées, sautées, rôties ou pochées. Pour les viandes rôties, ajoutez du jus de cuisson à la sauce.

Sauce charcutière

60 g d'oignons hachés, 1 petit verre de vin blanc sec, 1 cuillerée à soupe de vinaigre de vin, 1 cuillerée à café de moutarde, quelques cornichons coupés en rondelles, 2 cuillerées de tomates concentrées.

Faites un roux blond et lorsqu'il est prêt, ajoutez-y le concentré de tomates. Maintenez au chaud. Pendant ce temps, vous épluchez et hachez finement les oignons. Vous les faites cuire dans du beurre blanc, mais sans laisser colorer. Après quelques minutes, vous ajoutez, le vin et le vinaigre et vous laissez déduire (un gros quart d'heure) à feu modéré. Ajoutez ensuite au roux blond. Laissez encore mijoter cinq minutes et puis passez cette préparation. Remettez au bain-marie et ajoutez les cornichons coupés en rondelles. Rectifiez l'assaisonnement et corsez avec la moutarde.

Sauce chasseur

100 g de champignons de Paris, 2 échalotes hachées, 1 verre de vin blanc sec, 2 verres d'eau ou de bouillon (obtenus avec 1 tablette de concentré), 1 cuillerée à soupe de concentré de tomate, 1 cuillerée à café de farine, 50 g de beurre, 1 cuillerée à café de fines herbes hachées; persil, cerfeuil, estragon, ciboulette, 1 bouquet garni, sel, poivre.

Nettoyez les champignons, coupez-les en lamelles puis faites-les sauter au beurre. Ajoutez les échalotes, saupoudrez de farine, et laissez blondir le tout en tournant avec la cuillère en bois. Ajoutez alors le vin, le bouillon, le concentré de tomate et porter à ébullition sans cesser de tourner. Ajoutez le bouquet garni, sel, poivre et laissez cuire 15 mn. Au moment de servir, ajoutez les fines herbes.

Sauce Chateaubriand

C'est un roux brun auquel vous incorporez, au moment de servir du persil haché, de l'estragon et un jus de citron.

Sauce chokada (pour poissons)

6 anchois, 1 c à soupe de farine, 1 jaune d'oeuf, 1 jus de citron. Préparer un roux: faire revenir les anchois finement hachés dans de l'huile, saupoudrer de farine et verser de l'eau pour obtenir une sauce onctueuse. Lier la sauce avec un jaune d'oeuf, ajouter du poivre et du jus de citron.

Sauce choron (pour rôtis)

Faites réduire dans une casserole 1 cuillerée à café d'échalote hachée, autant d'estragon haché et 3 cuillerées à soupe de vinaigre de vin. Mettez 2 jaunes d'oeufs dans la réduction et 1 cuillerée à entremets d'eau bouillante. Battez bien. Mettez au bain-marie et en fouettant sans arrêt, ajoutez 150 g de beurre ramolli. Ne laissez pas bouillir. Sortez et remettez plusieurs fois la casserole au bain-marie pour éviter une trop forte chaleur. En fin de cuisson, ajoutez 1 cuillerée à soupe de concentré de tomate. Servez bien chaud.

Sauce choron (pour rôtis)

Faire fondre dans une casserole 30 g de beurre. Ajouter 20 g de farine et remuer. Délayer une petite boite de concentré de tomates dans l'eau froide et ajouter ce mélange sur la préparation. Assaisonner, ajouter du thym, du laurier et une gousse d'ail. Laisser réduire. Cette sauce convient particulièrement aux rôtis.

Sauce crème (pour poissons)

Pour 4 personnes: 50 g de beurre, 1 verre de lait concentré, persil, estragon, sel, poivre, citron.

Faites fondre le beurre sur feu doux, retirez du feu, ajoutez le lait et le jus de citron, chauffez au bain-marie, assaisonnez et ajoutez le persil et l'estragon finement hachés. Cette sauce accompagne tous les poissons cuits au court-bouillon.

Sauce crème

50 g de beurre, 50 g de crème double, 1 c à café de jus de citron, persil ou fines herbes hachées, sel, poivre, 1 gousse d'ail (indispensable).

Hachez l'ail et mettez-le dans une casserole en même temps que le beurre et la crème. Faites fondre doucement pendant quelques minutes (5 mn.). Ensuite, vous passez ce mélange au chinois et vous incorporez à ce beurre aromatisé d'ail, le citron, le persil (ou les fines herbes), vous salez et poivrez. Faites encore chauffer (à feu très doux) quelques minutes avant de servir en saucière.

Sauce crème double

Faites une sauce blanche très épaisse. Au moment de servir, liez avec un jaune d'oeuf délayé dans de la crème double. Attention votre sauce blanche doit être très épaisse car l'adjonction de la crème va la liquéfier.

Sauce diable

Faites bouillir 2 dl de vin blanc et ajoutez-y un verre à liqueur de vinaigre. Incorporez à ce liquide 2 échalotes finement hachées, une branche de thym, une feuille de laurier et une pincée de poivre moulu. Laissez évaporer jusqu'aux deux tiers. Ajoutez 2 dl de bouillon, laissez bouillir quelques minutes et passez le tout au fin tamis. Rectifiez l'assaisonnement, ajoutez un peu de poivre de Cayenne, une cuillerée de persil haché et un gros morceau de beurre.

Sauce diable

Pour 6 personnes: 4 échalotes, 30 cl de vin blanc, 5 cl de vinaigre, 1 branche de thym, 1 feuille de laurier, 80 g de beurre, 60 g de farine, 1 demi-litre de bouillon de viande, 1 cuillerée à café de concentré de tomate, persil haché (facultatif), Cayenne, poivre en grains, sel.

Épluchez les échalotes, hachez-les. Mettez-les dans une casserole avec le vin blanc et le vinaigre. Ajoutez le thym émietté la feuille de laurier, du sel et un peu de poivre en grains. Faites réduire le tout de moitié. Mettez le beurre à fondre dans une autre casserole. Ajoutez la farine, remuez en laissant roussir puis mouillez avec le bouillon. Incorporez ensuite le concentré de tomate. Cuisez à petit feu 2 à 3 mn. Relevez l'assaisonnement avec une pincée de Cayenne. Passez la sauce au chinois dans une saucière. Saupoudrez-la éventuellement d'un peu de persil haché. Utilisations: cette sauce accompagne très bien le poulet rôti au barbecue ou à la rôtissoire et les grillades.

Sauce enragée

6 jaunes d'oeufs durs, 1 dl d'huile, 6 petits piments oiseau, 1 bonne pincée de sel, 2 c à soupe de vinaigre, poivre à volonté.

Pilez les jaunes d'oeufs dans une terrine avec les piments tout en versant l'huile petit à petit. Lorsque vous obtenez une pâte homogène, ajoutez le sel, le poivre, le vinaigre. Rectifiez l'assaisonnement. Mettez la terrine au bain-marie et faites-la chauffer sans arrêter de tourner, jusqu'à une chaleur qui vous permette de goûter la sauce.

Sauce espagnole (pour du thon)

Dans une casserole, mettre à chauffer une cuillerée à soupe d'huile. Y faire fondre un oignon émincé. Ajouter une petite boite de concentré de tomates, 1 fois ½ d'eau, 1 gousse d'ail hachée, un poivron vert épépine, coupé en dés, sel, une pointe de Cayenne et de paprika. Laisser cuire 15 minutes. Cette sauce peut napper du thon frais braisé.

Sauce espagnole (pour poisson et crustacés)

2 tomates, 1 poivron rouge, 1 tranche de pain de mie, 1 dl d'huile d'olive, 1 c de vinaigre, 2 c à café d'ail semoule 1 c à café de paprika doux, 1 pincée de laurier en poudre, sel, poivre, Cayenne.

Faites frire le pain, les tomates, le poivron dans de l'huile. Ajoutez toutes les épices. Laissez réduire. Pilez le tout dans un mortier, incorporez le reste d'huile, peu à peu pour avoir une sauce liée et bien nappante. Passez au tamis. Servez avec tous les poissons et crustacés.

Sauce et farce bolonaise

Pour ½ litre de farce ou ¾ de litre de sauce, 200 g de jambon cuit, 200 g de bifteck haché, 1 côte de céleri, 1 gousse d'ail, 2 oignons, 1 carotte, 150 g de champignons de Paris, 2 c à soupe d'huile d'olive, 1 dl de vin rouge, 500 g de chair de tomate fraîche, 1 c à soupe de farine, sel, poivre, muscade, thym, persil, marjolaine.

Dans une cocotte à fond épais, faites chauffer l'huile et à petit feu faites fondre le jambon finement haché avec sa graisse. Lorsqu'il commence à blondir ajoutez le bifteck haché fin et, quelques minutes après, les champignons, la carotte, les oignons et la côte de céleri finement hachés également. Faites revenir 5 minutes en remuant puis mouillez avec le vin. Laissez cuire sans couvercle à feu doux en remuant de temps en temps jusqu'à ce que le vin soit évaporé. Saupoudrez d'une bonne cuillerée à soupe de farine, mélangez, faites roussir, ajoutez la chair des tomates, le persil, le thym et la marjolaine hachés, salez, poivrez, muscadez. Mouillez de quelques cuillerées à soupe d'eau, couvrez. Laissez mijoter jusqu'à ce que les tomates fondues fassent une crème avec le mélange des viandes. Laissez tiédir, ajoutez une cuillerée à entremets de parmesan, rectifiez l'assaisonnement. Cette préparation est la base de la sauce bolonaise que l'on obtient moins épaisse en ajoutant avec les tomates un autre verre de vin.

Sauce financière

C'est une sauce Madère à laquelle vous incorporez soit des truffes en lamelles, soit de l'essence de truffes.

Sauce genevoise

Fond brun, 100 g de champignons, ½ verre de vin blanc, 1 échalote, persil, sel, poivre.

Préparez une sauce brune mouillée au concentré (ou avec un jus de viande). Dans le vin blanc, vous faites réduire le persil, l'échalote, les champignons hachés (environ 10 minutes de cuisson). Ajoutez cette décoction au roux brun.

Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)

Pour 4 personnes: 3 jaunes d'oeufs, 200 g de beurre, du sel, du poivre, 2 cuillerées à soupe d'eau, ½ jus de citron. Préparation: 20 mn.

Séparez les jaunes d'oeufs des blancs. Battez les jaunes dans une petite casserole avec deux cuillerées à soupe d'eau froide. Placez cette petite casserole au bain-marie (dans une grande casserole contenant de l'eau) et montez les jaunes à l'aide d'un fouet ou d'une cuillère en bois en tournant sans arrêt. Lorsqu'ils sont arrivés à la consistance voulue (ils doivent former une émulsion légère et onctueuse) ajoutez le beurre ramolli en 5 ou 6 fois. Assaisonnez de sel et de poivre et terminez par demi jus de citron. Cette sauce très fine accompagne les asperges et des poissons pochés ou grillés. Si la sauce hollandaise venait à tourner, versez immédiatement une cuillerée à soupe d'eau très chaude dans un récipient creux et mélangez-y, petit à petit, la sauce tournée en remuant sans cesse avec un fouet.

Sauce hollandaise (pour poisson)

2 jaunes d'oeufs, 100 g de beurre, du jus de citron, sel et poivre, eau froide.

Formule 1: Dans une casserole au bain-marie, mettez les jaunes d'oeufs, l'eau froide (1 c à soupe environ), le sel et le poivre. Tournez rapidement pour bien mélanger le tout. Ajoutez le beurre par petits morceaux. Lorsque tout le beurre est bien incorporé, faites épaissir la sauce tout en tournant continuellement (c'est là le point le plus délicat de cette sauce). Mettez du jus de citron que vous avez fait tiédir (un jet trop froid fait parfois virer la sauce). Rectifiez l'assaisonnement et servez aussitôt.

Formule 2: Délayez les jaunes d'oeufs avec une cuillerée à soupe d'eau froide (donc ici pas encore de cuisson). Salez et poivrez. Mettez au bain-marie et vous remuez vivement jusqu'à ce que la sauce commence à épaissir. Terminez comme dans la formule 1.

Sauce hongroise

1 oignon, 25 g de beurre, 1 bonne cuillerée de paprika, 1 dl de vin blanc sec, 1 petit bouquet garni. Pour le roux: 30 g de beurre, 1 cuillerée de farine, 50 g de crème double, poivre et sel, bouillon (ou concentré).

Hachez l'oignon et faites-le dorer dans le beurre, sans lui laisser prendre couleur. Ajoutez le paprika. Mélangez bien. Versez le vin blanc et laissez cuire à gros bouillon. (Cela doit réduire d'un tiers environ). Faites un roux avec le bouillon (ou le concentré). Passez la préparation oignon paprika et ajoutez-la au roux. Ajoutez la crème. Si la sauce vous parait trop épaisse, ajoutez un rien d'eau.

Sauce italienne

Faire revenir dans un peu d'huile un oignon, 3 gousses d'ail et une carotte coupés en dés, puis 50 g de chair à saucisses. Ajouter une petite boite de concentré de tomates et un demi-verre d'eau. Assaisonner et laisser réduire. Cette sauce assaisonne les pâtes.

Sauce italienne

Pour 4 personnes: 150 g de lard fumé, une cuillerée à soupe d'huile d'olive, 500 g de tomates, du poivre, 50 g de parmesan râpé.

Coupez le lard fumé en petits dés. Faites-les rissoler dans de l'huile d'olive. Ajoutez-y les tomates pelées et concassées. Poivrez et laissez cuire à découvert 15 minutes. Servez avec du parmesan râpé. Vous pouvez ajouter un oignon et une gousse d'ail finement hachés. Dans ce cas versez une cuillerée à soupe d'huile d'olive en plus. Un peu d'origan et de basilic parfumeront agréablement la sauce.

Sauce italienne

Roux brun avec des champignons émincés, des dés de jambon, des lamelles de piment doux.

Sauce italienne au vermouth

6 tomates bien mûres, 4 échalotes, 2 gousses d'ail, 4 c à soupe de moutarde forte, 4 c à soupe de vermouth blanc, ½ verre de vinaigre, 1 c à soupe de sucre roux, thym, laurier, huile d'olive, sel, poivre, une pointe de gingembre (facultatif).

Pelez les tomates, coupez-les en deux, retirez-les, salez-les légèrement à l'intérieur et retournez-les sur une assiette ou sur un plat. Au bout de 15 mn, pressez-les légèrement pour en extraire l'eau qu'elles contiennent. Hachez les échalotes et faites-les blondir à l'huile d'olive. Ajoutez les tomates coupées menu, sel, poivre, thym, laurier, ail écrasé et sucre roux. Laissez cuire le tout à petit feu de façon à obtenir une épaisse fondue de tomates. Retirez le thym et le laurier, et passez la fondue au mixer. Incorporez peu à peu la moutarde forte, ajoutez le vinaigre, le sel, le poivre, le gingembre si vous l'aimez et enfin le vermouth. Mélangez bien: cette sauce doit être bien liée. Elle est excellente avec des grillades de mouton ou de poisson.

Sauce ivoire (pour la poule au pot ou le jarret de veau)

Pour 4 personnes. Faites une béchamel avec 25 g de farine, 25 g de beurre, 3 verres de lait, sel, poivre. Puis incorporez, petit à petit, en battant, 3 verres de bouillon de poule ou de jarret de veau préalablement dégraissé. Mettez cette sauce sur le feu, laissez bouillir vivement jusqu'à épaississement.

Sauce londonienne

2 à 3 gros oignons, 2 verres de lait, 1 grosse cuillerée de farine, 50 g de beurre, sel et poivre, sauce blanche.

Après avoir épluché et grossièrement détaillé les oignons, faites-les cuire dans le lait salé et bien poivré. Lorsqu'ils sont cuits, passez-les à la moulinette pour les réduire en purée. Conservez le lait de cuisson. Préparez une sauce blanche en utilisant comme liquide de mouillement le lait de cuisson des oignons. Pour terminer, ajoutez cette purée d'oignons à la sauce blanche. Amalgamez bien le tout et servez immédiatement. On peut ajouter un rien de gruyère râpé.

Sauce lyonnaise

Faites cuire 5 minutes, à couvert, 3 c à soupe d'oignons hachés avec 50 g de beurre. Ne laissez pas colorer. Ajoutez un verre de vin blanc sec, un verre de vinaigre, jus de viande, sel, poivre. Laissez réduire de moitié sur feu doux.

Sauce madère

100 g de champignons de Paris, 2 échalotes hachées, 1 verre de madère, 2 verres d'eau ou de bouillon (obtenus avec 1 tablette de concentré), 1 cuillerée à café de farine, 50 g de beurre, 1 cuillerée à café de fines herbes hachées; persil, cerfeuil, estragon, ciboulette, 1 bouquet garni, sel, poivre.

Nettoyez les champignons, coupez-les en lamelles puis faites-les sauter au beurre. Ajoutez les échalotes, saupoudrez de farine, et laissez blondir le tout en tournant avec la cuillère en bois. Ajoutez alors le madère, le bouillon et porter à ébullition sans cesser de tourner. Ajoutez le bouquet garni, sel, poivre et laissez cuire 15 mn. Au moment de servir, ajoutez les fines herbes.

Sauce maltaise (pour asperges)

Dans une casserole mettez 3 jaunes d'oeufs, 3 c à soupe de jus d'orange et une pincée de sel. Placez la casserole dans un bain-marie chaud mais non bouillant. Fouettez au fouet à sauce jusqu'à ce que les oeufs épaississent, ajoutez progressivement 200 g de beurre en parcelles sans cesser de fouetter. Retirez du bain-marie et incorporez 3 c à soupe ce crème fouettée et 1 c à dessert de zeste d'orange finement râpé.

Sauce maraîchère

2 oignons, 3 gousses d'ail, 3 branches de céleri, 3 carottes, 1 boite 4/4 de tomates, 1 bouquet de persil, 1 touffe de basilic, 1 branche de romarin, 1 branche de sauge, 1 verre d'huile d'olive, sel, poivre.

Faire revenir dans l'huile chaude un hachis de: oignons, ail, céleri, persil, basilic, romarin, sauge et carottes. Puis ajouter les tomates, saler, poivrer et mijoter 1 h en mélangeant de temps en temps. Mixer.

Sauce matelote

½ litre de bon vin rouge, 50 g de beurre, 2 cuillerées de farine, 2 échalotes, sel, poivre, 1 morceau de sucre.

Hachez finement les échalotes et faites-les revenir dans du beurre jusqu'à obtention du roux brun. Mettez la farine. Ajoutez alors, en tournant sans cesse, le vin rouge chaud et laissez cuire doucement jusqu'à un léger épaississement. Salez, poivrez. Séparément, faites fondre le sucre (avec un rien d'eau et laissez-le aller jusqu'à caramélisation). Versez dans la sauce. Tenez au chaud et si vous ne servez pas immédiatement surveillez l'épaississement. Cette sauce doit être bien liée mais fluide.

Sauce meunière (pour poissons)

Prendre 1 ou 2 cuillerées de jus de poisson rôti au four, y ajouter le beurre, sel et poivre, jus de citron si nécessaire, verser sur le poisson.

Sauce miroton

500 g d'oignons, 50 g de saindoux (plus indiqué que le beurre pour cette recette), 1 c à soupe de farine, 1 cuillerée à soupe de concentré de tomates, 1 grand verre de bouillon, 1 morceau de sucre (il n'est pas indispensable), sel, poivre, citron (ou vinaigre rouge).

Faites fondre les oignons dans le saindoux. Lorsque les oignons sont bien roussis, saupoudrez de farine, remuez laissez prendre couleur et puis arrosez de bouillon chaud (mettez le sucre si vous le désirez). Remuez bien pour délayer la farine. Mettez le concentré de tomates et mélangez soigneusement (éventuellement, remouillez de bouillon si votre sauce est trop épaisse). Salez, poivrez. Ajoutez un filet de citron ou du vinaigre (mais il faut que ce vinaigre soit de vin et à l'estragon).

Sauce monglas

1 c à soupe de farine, 50 g de beurre, 1 c à soupe de jus de champignons, 2 jaunes d'oeufs, lamelles de truffes, 50 g de crevettes, persil haché, citron.

Maniez ensemble la farine et le beurre. Portez à la cocotte et mouillez avec du jus de champignons. Laissez frémir pendant une dizaine de minutes (il faut surveiller cette cuisson). Dans un bol, vous battez les jaunes d'oeufs et vous les incorporez rapidement à Ia sauce. Si votre sauce est trop épaisse, relâchez-la avec du jus de citron délayé dans de l'eau. Pour terminer, vous ajoutez les truffes, les crevettes et le persil.

Sauce Mornay

C'est une béchamel (avec un peu plus de crème) à laquelle vous incorporez,au moment de servir, du gruyère râpé et un bon morceau de beurre frais. Ici, pas de filet de citron mais vous le servez en rondelles sur la préparation qu'accompagne la sauce.

Sauce mousseline (pour poissons bouillis, asperges, salsifis)

Préparation: 15 minutes. Cuisson: de 8 à 12 minutes. Pour un demi-litre de sauce environ: 4 jaunes d'oeufs, 250 g de beurre, 1 citron, 60 g de crème fraîche, 2 cuillerées à soupe d'eau, sel, poivre de Cayenne.

Mettre les jaunes d'oeufs dans une casserole avec les deux cuillerées d'eau, disposer cette casserole au bain-marie en fouettant sans cesse afin d'obtenir un sabayon. Dès que la préparation devient crémeuse, tremper la casserole dans l'eau froide pour stopper la cuisson. Clarifier le beurre au bain-marie, c'est-à-dire le faire fondre doucement: le petit-lait se dépose au fond, le beurre reste au centre et les impuretés remontent à la surface; retirer celles-ci avec une cuillère. Utiliser le beurre clarifié tiède en le prenant avec une louche ne pas prendre le petit-lait) et l'incorporer au sabayon tiède en le versant doucement et en remuant jusqu'à l'absorption complète du beurre. Ajouter le jus du citron, saler et poivrer. Monter la crème en chantilly et l'ajouter dans la sauce. Réserver au chaud, au bain-marie. Préparer cette sauce au dernier moment, c'est à-dire une heure au plus avant de la servir chaude ou tiède. On peut passer la sauce au chinois afin qu'elle soit plus fine. Au moment d'associer le beurre et le sabayon, il est important de vérifier que ces deux éléments sont tièdes et non chauds. Si la sauce devient brillante, c'est qu'elle va bientôt virer et reprendre l'aspect du beurre clarifié; pour éviter cela, il est recommandé d'ajouter une cuillerée à soupe d'eau tiède. Si en refroidissant la sauce vire, on peut la rattraper ainsi: mettre 2 c à soupe d'eau chaude au fond d'une casserole verser la sauce et la remonter petit a petit en fouettant.

Sauce mousseline chaude

Faites une sauce hollandaise mais, au moment de servir, vous ajoutez de la crème fraîche fouettée. Facultatif, mais conseillé: ajoutez un filet de bon cognac après incorporation de la crème.

Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)

3 c à café de moutarde, environ 100 g de beurre, 1 c à café de fécule, eau, sel, poivre.

Mettez dans un bol au bain-marie, les 3 cuillères à café de moutarde. Ajoutez, tout en tournant les 100 g de beurre. Lorsque tout est bien incorporé, vous mettez la fécule (mais elle est facultative et je la signale pour votre facilité de liaison. Lorsque vous serez experte, supprimez-la). Salez et poivrez. Si votre sauce est trop épaisse, ajoutez de l'eau. Vous pouvez également ajouter un rien de crème ou de vin blanc, ou de cognac. Vous obtenez la sauce moutarde au citron en incorporant à la moutarde le jus d'un demi-citron.

Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)

Pour 4 personnes: 2 échalotes, 20 g de beurre, 20 g de farine, 1 dl de vin blanc sec, 1 dl de lait, 2 c à soupe de moutarde, du sel, du poivre.

Préparez un roux avec le beurre et la farine. D'autre part, hachez les échalotes et faites-les réduire dans le vin blanc. Ajoutez le roux à cette réduction. Mouillez avec le lait et faites cuire quelques instants en tournant. Passez cette sauce au chinois, remettez-la dans le poêlon et ajoutez-y la moutarde. Chauffez légèrement en tournant et rectifiez l'assaisonnement.

Sauce moutarde pour poissons

125 g de beurre, 25 g de farine, 2 oeufs, 70 g de crème fraîche, citron, 4 dl de bouillon de cuisson du poisson, 2 c à soupe de moutarde blanche.

Faire fondre 25 g de beurre dans une casserole, ajouter la farine. Bien mélanger. Mouiller avec le court-bouillon de cuisson du poisson. Assaisonner. Laisser cuire ¼ d'heure. Battre au fouet en ajoutant deux jaunes d'oeufs délayés dans une cuillerée de crème fraîche, la moutarde et le jus du citron. Incorporer hors du feu 100 g de beurre en continuant à fouetter.

Sauce Nantua

Toujours à base de béchamel, mais vous y ajoutez (hors du feu) 1 grosse cuillerée à soupe de beurre d'écrevisses (vous en trouverez du tout prêt chez le poissonnier). Facultatif, mais conseillé: avant de servir, ajoutez par petits fragments des queues d'écrevisses coupées en dés. Pour corser davantage cette sauce, vous pouvez remplacer le lait de la béchamel par un court-bouillon de poisson.

Sauce normande (pour les poissons au court-bouillon)

Pour 4 personnes: 40 g de farine, 50 g de beurre, 3 verres de court-bouillon, 2 jaunes d'oeufs, 2 verres de lait concentré, sel, poivre, citron.

Cette sauce accompagne les poissons au court-bouillon. Faites un roux blanc avec la farine et le beurre. Mouillez avec le court-bouillon dans lequel a cuit le poisson, assaisonnez, ne laissez pas trop épaissir. Dans un bol, préparez une liaison avec les jaunes d'oeufs battus avec le lait et un peu de jus de citron. Hors du feu, ajoutez cette liaison à la sauce. Conservez au chaud au bain-marie sans bouillir.

Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)

10 g de champignons noirs, 2 gousses d'ail, 1 oignon, 3 lamelles de gingembre, 2 c à soupe de sauce soja, 1 ½ c à soupe de sucre, 1 grosse c à soupe de farine de maïs, 1 verre de jus de tomate, 1 noix de saindoux.

Faire tremper les champignons. Mettre le saindoux dans une casserole et y faire blondir oignon et ail finement hachés et le gingembre. Dans un bol mélanger la farine de maïs, la sauce soja, le sucre, les jus de tomate. Ajoutez ce mélange dans la casserole et cuire 5 mn, puis ajouter les champignons essorés et coupés finement. Laisser encore mijoter 5 mn à feu doux. Cette sauce accompagne les poissons grillés, les beignets de crevettes et de langoustines. Elle assaisonne le riz blanc.

Sauce périgueux

Beaucoup de personnes la confondent avec la sauce financière. Faites un roux blond. A part, et selon le processus de la sauce charcutière, vous faites mijoter des oignons, des échalotes et des dés de jambon. Vous les incorporez à la sauce Madère. Vous passez. Pour terminer, vous ajoutez des lamelles de truffes. Facultatif, mais conseillé renforcez d'un large trait d'Armagnac.

Sauce persil (pour viandes bouillies et poissons pochés)

1 botte de persil plat, 20 cl d'huile d'olive, 2 cuillerées à soupe de moutarde, 2 cuillerées à soupe de vinaigre de vin, 4 cuillerées à soupe de bouillon à température, 30 g de câpres, sel, poivre.

Plongez les câpres dans l'eau fraîche, égouttez-les. Séchez-les sur un torchon propre. Lavez le persil, équeutez-le, essorez-le. Mixez-le avec la moutarde et le vinaigre, dans le bol d'un robot, ajoutez l'huile et le bouillon. Remixez quelques secondes. Goûtez, salez, poivrez. Ajoutez les câpres au moment de servir. Cette sauce accompagne parfaitement les viandes bouillies ou les poissons pochés.

Sauce piquante (pour porc et boeuf)

1 dl de vinaigre de vin, 10 grains de poivre, 50 g de beurre, 50 g de farine, ½ litre de bouillon, 1 jus de citron, 1 c de concentré de tomates, sel, 1 feuille de laurier, 1 brin de thym, 50 g de câpres, 2 ou 3 petites cornichons au vinaigre.

Faites réduire le vinaigre de vin avec les grains de poivre écrasés. D'autre part, réalisez un roux brun avec la farine, la matière grasse, le vinaigre, réduit précédemment, le bouillon et le jus de citron. Lorsqu'il a pris consistance, ajoutez le concentré de tomates. Assaisonnez de sel, de laurier et de thym. Laissez mijoter. Retirez de la préparation le thym et le laurier, puis incorporez les cornichons hachés ainsi que les câpres.

Sauce piquante (pour porc, boeuf et oeufs)

Sauce à fond brun, vinaigre, échalotes, cornichons.

Mettez dans une petite casserole le vinaigre et l'échalote finement hachée. Faites réduire à feu doux (vous devez avoir trois cuillerées à soupe de ce liquide). Incorporez à la sauce brune. Laissez cuire doucement et ajoutez les rondelles de cornichons. Vous servirez cette sauce en accompagnement d'oeufs pochés ou de viande de boeuf ou de porc.

Sauce piquante (pour du porc)

50 g de beurre, 1 cuillerée à soupe de farine, ½ litre de bouillon (obtenu avec 1 tablette de concentré), 2 échalotes hachées, 1 verre de vin blanc sec, 1 cuillerée à café de concentré de tomate, ½ verre de vinaigre de vin blanc, 2 cornichons, persil, estragon, poivre, sel.

Dans une casserole, mettez l'échalote, vin, vinaigre et faites réduire de moitié. Ajoutez le bouillon, le concentré de tomate et laissez mijoter ¼ d'heure. Au bout de ce temps, ajoutez le beurre manié (beurre mélangé à la farine) et laissez cuire encore 10 minutes. Passez la sauce, ajoutez-y les fines herbes hachées, sel, poivre et les cornichons hachés. Pour: grillades de porc, pieds de porc, côtes de porc.

Sauce poivrade

Pour 6 personnes: 3 oignons, 2 carottes, 3 échalotes, 100 g de lard de poitrine fumée en lardons, 50 g de beurre, 50 g de farine, 50 cl de bouillon, un demi-verre de vin blanc sec, un demi-verre de vinaigre de vin blanc, une demi-feuille de laurier, une branche de thym, 2 ou 3 queues de persil, une branchette de céleri, une cuillerée à café de poivre concassé.

Chauffez le beurre dans une casserole, ajoutez 2 des oignons et une carotte coupés en très petits dés et les lardons. Laissez fortement rissoler, saupoudrez ensuite avec la farine, mélangez à la cuillère en bois jusqu'à obtention d'un roux brun. Mouillez avec le bouillon chaud, remuez pour délayer le tout et laissez frémir 20 minutes à très petit feu. Pendant ce temps, versez le vin blanc et le vinaigre dans une autre casserole. Ajoutez les échalotes, les derniers oignon et carotte finement émincés ainsi que le laurier, le thym, le persil, le céleri et le poivre concassé. Laissez réduire le liquide de moitié, à très petit feu. Reprenez la première préparation et passez-la au chinois. Ajoutez-lui la réduction de vin blanc également passée au chinois. Laissez encore frémir 15 minutes à feu doux. Rectifiez l'assaisonnement en ne ménageant pas le poivre. Versez en saucière. Utilisations: viandes de boucherie et gibiers. Pour ces derniers, ajoutez les parures de gibier à la première préparation. Cette sauce sert aussi de base pour la préparation de certaines autres sauces destinées au gibier.

Sauce poivrade

1 verre de vinaigre de vin, 1 feuille de laurier; 1 ou 2 branches de thym, 1 ou 2 branches de persil, 2 ou 3 échalotes, 50 g de beurre, 50 g de farine, ¼ de litre de bouillon.

Dans un poêlon, versez le vinaigre de vin avec le laurier, le thym, le persil, l'oignon et les échalotes hachés. Salez, poivrez et faites mijoter. Lorsque le vinaigre aromatisé est réduit, passez-le. Ensuite, faites un roux avec la farine, la matière grasse ainsi que le vinaigre réduit et le bouillon. Le tout, sans laisser prendre couleur. Vérifiez l'assaisonnement.

Sauce polonaise

3 oeufs durs, 150 g de beurre fondu, persil haché, moutarde, citron, poivre et sel.

Écrasez finement (ou passez à la moulinette) 3 oeufs durs. Dans une cocotte, vous mettez le beurre et vous y maniez les oeufs durs. Cette opération doit être conduite sur feu très doux et vous devez à la fois tourner et manier les oeufs de bas en haut. Dès que la sauce est homogène, vous retirez du feu, vous ajoutez le persil haché, la moutarde et le jus de citron. Incorporez ces ingrédients hors du feu.

Sauce portugaise

Faire un roux brun, et remplacer le Madère par du Porto, ajouter un jet d'huile d'olive, de l'ail, une échalote et de la chair de tomates, le tout haché très menu. Râper ½ carotte crue. Passer le tout et, pour terminer, lier avec une bonne rasade de crème double. Dans les restaurants portugais, on y ajoute encore des amandes douces en lamelles.

Sauce poulette

Commencez comme la sauce béchamel. Au lieu de lait, ajoutez un demi-litre de jus de cuisson de viande ou de moules. Salez, poivrez. Hors du feu, incorporez un jaune d'oeuf, un peu de crème fraîche et un filet de citron.

Sauce pour brochettes

Le coulis de tomates: parfumé au basilic ou à l'estragon, convient à presque toutes les brochettes de viande ou de poisson. C'est la sauce la plus couramment servie.

Le coulis de poivron: poivrons grillés, pelés, puis mixés et additionnés de crème fraîche assaisonnée, convient aux poissons et viandes blanches.

La sauce aux anchois: beurre manié avec des anchois pilés et du jus de citron (1 anchois pour 50 g de beurre), chauffé doucement, convient particulièrement aux brochettes de poisson.

La sauce barbecue américaine: 1 oignon fondu dans 5 c à soupe d'huile d'olive avec 150 g de concentré de tomates, 1 gousse d'ail pilée, ½ dl de vinaigre, 1 c à soupe de miel, 1 c à café de moutarde, 1 dl de sauce anglaise, ¼ litre de bouillon, sel, poivre, thym, laurier. Le tout cuit pendant 15 mn. Convient aux brochettes de viandes blanches.

La sauce moutarde: 2 oignons hachés dans une noix de beurre, mouillés de 1 dl de vin blanc et de 2 dl de vin blanc. Le tout réduit 15 mn est additionné de 1 c à soupe de moutarde et, à volonté, de crème fraîche. Convient à toutes les brochettes de viande.

La sauce au curry: 1 oignon et 1 pomme fondus au beurre, saupoudrés de 2 c à soupe de curry et de 1 c à soupe de farine, le tout mouillé de ½ litre de bouillon et épaissi 15 mn sur feu doux. Convient aux brochettes de poisson et de viande blanche.

La béarnaise: pour brochettes de viandes et de poisson.

La sauce à la diable: pour viandes blanches.

Le beurre blanc: pour poissons.

Les beurres composés: pour viandes et poissons.

Le beurre fondu additionné de jus de citron: pour poissons.

Sauce pour grillades

Malaxer l'Anchoïade avec du beurre pour accompagner les grillades de boeuf.

Sauce pour poisson

1 botte de cresson, 100 g d'oseille, ½ citron, sel, poivre, 100 g de crème épaisse, 2 dl de vin blanc, 1 noix de beurre.

Blanchir le cresson et l'oseille 1 mn à l'eau bouillante, mixer. Chauffer le vin, le jus de citron, le beurre, ajouter les herbes et la crème.

Sauce pour poisson

Faire réduire la moitié du fumet. Faire revenir une échalote avec un peu de beurre, ajouter du vinaigre et du vin blanc, évaporer complètement, ajouter alors de la crème fluide et le fumet, du sel et du poivre.

Sauce pour poisson

3 c à soupe de persil haché, 1 c à soupe de chaque: estragon, ciboulette ciselée, échalote, 1 jaune d'oeuf, 1 c à soupe de porto, 1 yaourt, 2 c à soupe d'huile, sel.

Sauce pour poisson

Fumet, crème, beurre manié, de l'oseille pochée, du basilic, du cerfeuil, de la ciboulette, du concentré de tomate

Sauce au beurre pour viande

Cornichon haché, câpres, lardons faire tout revenir en même temps, ajouter du fond brun réduit et éventuellement du vinaigre de vin.

Sauce pour volaille

Moutarde, poivre, poivre, cognac, menthe montée au beurre, échalote revenue, crème, roquefort avant de servir (le roquefort doit rester en morceaux)

Sauce printanière

Toutes les fines herbes que vous pourrez vous procurer (par exemple, cressonnette, estragon, cerfeuil, ciboule, persil, une feuille d'oseille, etc), beurre, farine, lait.

Faites blanchir à l'eau bouillante salée toute votre verdure (bien nettoyée), pendant environ deux minutes. Égouttez, hachez et pétrissez avec du beurre (environ 50 grammes). Préparez une sauce blanche et incorporez-y votre verdure. Relevez, éventuellement, d'un filet de citron.

Sauce ravigote chaude

Pour 4 personnes. Faites chauffer 2 verres à vin de bon vinaigre. Ajoutez une poignée de cerfeuil, de persil, d'estragon et de cresson mélangés hachés très fin. Poivrez. Laissez réduire le vinaigre de moitié. Filtrez-le. Remettez sur le feu. Faites légèrement roussir une cuillerée à soupe rase de farine. Incorporez peu à peu à la sauce. Laissez épaissir sur feu doux, en tournant. Ajoutez un beau cornichon et une cuillerée à soupe de câpres coupés menu. Mélangez.

Sauce riche

C'est une sauce blanche à laquelle vous ajoutez un verre de cognac, une petite truffe et des champignons hachés. Corsez d'un peu de poivre de Cayenne.

Sauce robert

1 oignon blanc, une cuillerée de beurre, une cuillerée de farine, un verre de vin blanc sec, 3 dl de bouillon de pot-au-feu, moutarde blanche.

Émincer finement l'oignon blanc. Le faire cuire dans une cuillerée de beurre jusqu'à ce qu'il devienne blond et translucide. Saupoudrer d'une cuillerée de farine, mélanger et faire cuire 1 ou 2 mn. Ajouter le verre de vin blanc sec, tourner à la cuillère en bois. Quand le mélange bout à nouveau, verser dessus 2 ou 3 dl de bouillon de pot-au-feu selon l'épaisseur de sauce désirée. Faire à nouveau bouillir. Avant de servir, incorporer une cuillerée de moutarde blanche. La sauce doit napper la cuillère.

Sauce scabetche (pour poissons)

60 g oignons, 5 g d'ail, ½ litre d'eau, 40 g de farine, 1 pincée de poivre rouge, 15 g de vinaigre, sel.

Réserver l'huile qui a servi à cuire le poisson. La faire chauffer et y faire dorer l'oignon coupé en tranches. Ajouter alors l'ail écrasé et la farine, le poivre et le vinaigre. Faire bien chauffer et ajouter ensuite l'eau. Mélanger et laisser cuire 5 à 6 mn. Accompagne les poissons froids.

Sauce soubise

Sauce blanche de base puis 3 oignons, 1 dl de vin blanc, 2 c à soupe de bouillon ou d'eau additionnée d'extrait de viande, 1 c à soupe de beurre, 1 dl de crème.

Pelez les oignons et coupez-les grossièrement. Faites-les blanchir pendant dix minutes à l'eau bouillante salée. Égouttez les ensuite et mettez-les dans une cocotte avec le beurre, le vin blanc, le bouillon ou l'eau (additionnée d'extrait de viande). Laissez mijoter environ un quart d'heure. Pendant ce temps, préparez la sauce blanche. Lorsque les oignons sont cuits, réduisez-les en purée (passez-les à la moulinette). Ajoutez la purée à la sauce blanche en mélangeant sans arrêt. Votre sauce blanche devra être assez épaisse, la purée d'oignons ayant tendance à l'éclaircir. Facultatif mais conseillé: terminez avec une bonne rasade de crème double et un filet de jus de citron.

Sauce suprême

40 g de farine, 2 dl de lait, 1 dl de bouillon (ou concentré), 40 g de beurre, 1 c à soupe d'essence de champignons, 50 g de crème fraîche, 2 oeufs.

Faites un roux blanc avec le beurre et la farine. Lorsqu'il devient mousseux, délayez-le avec le lait, le bouillon et l'essence de champignons. Laissez cuire cinq petites minutes (tout en tournant). Dans un bol, mélangez la crème et les jaunes d'oeufs. Tout en continuant à tourner dans votre roux, vous y incorporez lentement le mélange crème-oeufs. Laissez cuire à feu très doux jusqu'au premier bouillon. Servez immédiatement.

Sauce tomate à la Corse

Pelez et épépinez 8 tomates, coupez-les en morceaux, faites-les fondre à l'huile d'olive avec 2 oignons et 2 gousses d'ail hachés; ajoutez un bouquet garni, du sel et du poivre. Dans une autre poêle, faites revenir à l'huile 4 poivrons émincés avec 2 oignons hachés, assaisonnez, mouillez de 1 verre de vin rouge, laissez réduire de moitié. Quand les poivrons sont tendres, ajoutez les tomates cuites et passées au tamis; mélangez bien et continuez la cuisson une dizaine de minutes.

Sauce tomate à l'italienne

1 boite 4/4 de tomates, 100 g d'oignons hachés, 7 c à soupe d'huile d'olive pour faire revenir les oignons hachés sans les noircir. Puis ajouter les tomates passées, 10 g d'ail, 1 oignon (50 g) piqué d'un clou de girofle, 1 grosse branche de thym, 15 tours de moulin à poivre, 1 soupçon de paprika, 1 feuille de laurier, de la muscade (la moitié de la mesure du poivre), sel, 1 grosse échalote, 2 pincée de basilic, 1 branche de céleri (facultatif). Cuire 45 mn environ.

Sauce tomate à l'italienne

Faites fondre à l'huile d'olive 100 g de jambon cru et 1 petit oignon. Saupoudrez de 1 c à soupe de farine et mélangez pour faire un roux. Joignez 1,500 kg de tomates pelées, épépinées et concassées, un bouquet garni, du sel, du poivre et une pincées de sucre. Laissez mijoter pendant 40 mn.

Sauce tortue

1 dl de Madère, marjolaine, romarin, sauge, basilic (une pincée de chaque), poivre blanc et Cayenne, éventuellement concentré de tomates.

Même technique que la sauce brune, mais pendant sa cuisson, vous faites infuser (sur feu modéré), dans un décilitre de Madère, une forte pincée de marjolaine, de romarin, de sauge et de basilic, une prise de poivre blanc et une pointe de Cayenne. Ajoutez cette infusion lorsque la sauce est terminée. Vous pouvez également corser d'un peu de concentré de tomates.

Sauce Trianon (pour poissons, poulet)

Avec les poissons pochés ou grillés et le poulet rôti. Une sauce hollandaise à laquelle on ajoute une cuillerée à soupe de Xérès.

Sauce veloutée

1 c à soupe de farine, 50 g de beurre, bouillon (ou concentré), 2 à 3 jaunes d'oeufs, lait, sel, poivre, jus de citron.

Pétrissez une cuillerée de farine avec un morceau de beurre frais (la technique du beurre manié). Portez dans une cocotte et mouillez avec du bouillon (ou du concentré ou même du jus de viande). Sur feu doux, remuez pour bien amalgamer ces ingrédients. Ajoutez 2 ou 3 jaunes d'oeufs battus dans du lait (cela doit se faire très rapidement cette opération d'incorporation des oeufs et hors du feu). Replacez sur le feu une ou deux minutes et faites donner un bouillon. Salez légèrement et poivrez et ajoutez le jus d'un demi-citron.

Sauce venaison (pour gibier)

6 échalotes, 6 oignons (moyens), 100 g de carottes, thym, laurier, poivre de Cayenne, sel, 1 grand verre de vinaigre de vin, 1 c à soupe de farine, un peu de marinade du gibier, mais ce n'est pas vraiment indispensable, 1 verre à liqueur de Chartreuse (verte), 1 morceau de sucre, 25 à 30 g de beurre.

Hachez ensemble les échalotes, les oignons et les carottes. Faites bouillir avec le vinaigre, le thym le laurier, le sel et une pincée de Cayenne, sur feu très doux pendant environ une heure (ceci constituera votre marinade si vous n'avez pas celle du gibier). Pendant ce temps, faites un roux et mouillez avec la marinade de cuisson, ou avec celle du gibier renforcée de la marinade de cuisson. Laissez cuire pendant une petite demi-heure. Dix minutes avant de servir, vous ajoutez la Chartreuse. Pour terminer, passez au chinois avant de napper le gibier.

Sauce vite prise

100 g de beurre, 1 jus de citron, 2 jaunes d'oeufs.

Dans une cocotte, vous mettez deux cuillères à soupe d'eau, le beurre, les deux jaunes d'oeufs et vous délayez bien le tout. Portez la cocotte au bain-marie et faites chauffer tout en continuant à tourner. Lorsque la sauce est bien prise, vous ajoutez du jus de citron. Servez immédiatement.

Saupiquet (pour lapin ou viande grillée)

Faites un roux blond avec 30 g de beurre et 30 g de farine. Mouillez avec 2 dl de bouillon (eau et cube) et 2 dl de vin blanc; assaisonnez et ajoutez 2 échalotes hachées menu, 150 g de jambon cru haché et 3 ou 4 baies de genévrier. Laissez cuire doucement pendant 10 mn. D'autre part, faites cuire 2 échalotes hachées dans 1 dl de vinaigre de vin. Laissez réduire à sec, mouillez avec la préparation précédente, puis ajoutez 4 c à soupe de crème fraîche. Servez avec du lapin rôti, ou toute viande grillée.

Autres recettes

  • Sauces froides
  • Sauces sucrée
  • Anguilles à la sauce tomate et aux herbes
  • Araignées de mer à la sauce aigre douce (Chine)
  • Artichauts à la sauce hollandaise
  • Artichauts sauce au thon
  • Asperges froides avec sauces
  • Asperges sauce avocat
  • Asperges sauce mousseuse
  • Asperges sauce moutarde
  • Aubergines frites sauce grecque au yaourt
  • Avocats sauce verte
  • Bar en croûte à la sauce choron
  • Bar meunière sauce champignons
  • Beignets de gambas, sauce poivron
  • Beignets de moules sauce piquante
  • Beignets de sardines sauce verte
  • Betteraves en sauce
  • Blancs de dinde sauce aux poireaux et carottes
  • Blancs de dinde sauce aux poireaux
  • Blancs de dinde sauce aux poireaux
  • Blettes à la sauce Mornay
  • Blettes sauce mousseuse
  • Boeuf sauce piquante (Chine)
  • Bottes de poireaux aux deux sauces
  • Boulettes à la sauce tomate
  • Brochettes marinées sauce estragon
  • Brochettes sauce au yaourt
  • Brocolis à la sauce aux noix
  • Cabillaud à la sauce tartare
  • Cabillaud grillé sauce aux câpres
  • Cailles à la sauce périgueux
  • Calmars sauce paprika
  • Calmars sauce provençale
  • Canard sauvage sauce smitane
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Cervelle sauce aurore
  • Cervelle sauce rouge
  • Cervelle sauce tartare
  • Chevreuil sauce grand veneur
  • Chou-fleur aux croûtons sauce crème
  • Chou-fleur sauce au basilic
  • Chou-fleur sauce aurore
  • Chou-fleur sauce curry
  • Chou-fleur sauce moutarde
  • Chou-fleur sauce paprika
  • Cigales grillées à la sauce aux huîtres
  • Colin sauce aux fines herbes
  • Coquilles Saint-Jacques à la sauce verte
  • Coquilles St-Jacques sauce avocat
  • Couronne de poisson, sauce hollandaise
  • Crevettes à la sauce rose (Irlande)
  • Crevettes à la sauce rouge (Créole)
  • Crevettes géantes à la sauce piquante (Chine)
  • Croquettes de courgettes, sauce au concombre
  • Croquettes de viande sauce tomate
  • Crêpes aux poires sauce caramel
  • Côtes de porc en sauce
  • Côtes de porc sauce piquante
  • Daurade froide sauce aux anchois
  • Dorades sauce aux poivrons
  • Escalopes de bar sauce aux épices
  • Escalopes sauce chasseur
  • Filet de boeuf sauce cresson
  • Filets de cabillaud sauce curry
  • Filets de cabillaud sauce Vincent
  • Filets de merlan sauce aux anchois
  • Filets de merlan sauce moutarde
  • Filets de plies en sauce rose
  • Filets de poisson panés, sauce gribiche
  • Filets de rougets sauce cresson
  • Filets de sole sauce raifort
  • Flétan en papillote, sauce champagne
  • Fonds d'artichauts sauce Mornay
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de légumes, sauce cerfeuil
  • Friture à la sauce tartare
  • Gnocchi de pommes de terre à la sauce tomate
  • Gratin de morue à la sauce aux poireaux
  • Grondins sauce au pastis
  • Grondins sauce aux oignons
  • Haricots verts sauce poulette
  • Haricots verts sauce tomate
  • Homard grillé sauce à la crème
  • Huîtres au champagne à la sauce hollandaise
  • Jambon au foin sauce godart
  • Jambon sauce madère sur épinards
  • Jambon sauce madère
  • Jambon sauce madère
  • Jarret de veau au sel sauce à l'ail
  • Langouste grillée à la sauce béarnaise
  • Langouste grillée à la sauce crème
  • Langouste grillée à la sauce hollandaise
  • Langouste sauce espagnole
  • Langoustines à la sauce tomate
  • Langue de boeuf à la sauce tomate
  • Langue de boeuf sauce madère
  • Lapin sauce madère
  • Lentilles en sauce piquante
  • Lotte à la sauce rouge
  • Macaronis à la sauce aux herbes
  • Maquereaux grillés sauce aux herbes
  • Maquereaux grillés sauce moutarde
  • Maquereaux sauce au thym
  • Médaillons de veau sauce ciboulette
  • Émincé de dinde sauce aux poireaux
  • Morue en sauce aurore
  • Moules sauce poulette
  • Mulet sauce ciboulette
  • Oeufs durs sauce à l'ail
  • Oeufs durs sauce aurore
  • Oeufs panés sauce tartare
  • Oeufs pochés sauce aurore
  • Oeufs pochés sauce harissa
  • Oeufs pochés sauce moutarde
  • Oeufs pochés sauce tomate
  • Oeufs pochés, sauce verte
  • Oeufs sauce roquefort
  • Oie à la sauce moutarde
  • Pain de chou-fleur sauce aurore
  • Pain de poisson sauce crevette
  • Palourdes en sauce au vin
  • Papillotes de lapin sauce rose
  • Petits gris en sauce
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pieds de porc farcis sauce verte
  • Pieds de veau sauce ravigote
  • Épinards sauce au sésame
  • Pintade rôtie sauce au foie gras
  • Poireaux à la sauce blanche
  • Poisson en beignet sauce tartare
  • Poisson en croûte, sauce aux herbes
  • Poisson en sauce (Chine)
  • Poisson farci, sauce aux verte
  • Poisson sauce rouge
  • Pommes de terre et pois sauce tomate aux oignons
  • Porc aux oignons sauce soja (Chine)
  • Poularde farcie sauce champignons
  • Poulet à la sauce au citron (Grèce)
  • Poulet en crapaudine, sauce moutarde
  • Poulet frit au miel à la sauce à la menthe
  • Poulet froid sauce tartare
  • Poulet sauce cresson
  • Poulet sauce moutarde
  • Pâtes à la sauce enragée
  • Pâtes aux cinq sauces
  • Quenelles de brochet, sauce Nantua
  • Quenelles et ris de veau sauce à la crème
  • Raie à la sauce blanche et aux câpres
  • Raie à la sauce moutarde
  • Raie sauce Bercy
  • Râble de lièvre sauce crème
  • Reste de viande (en sauce)
  • Reste de viande (en sauce)
  • Reste de viande (sauce tomate)
  • Reste de viande (veau sauce au thon)
  • Ris d'agneau sauce à l'oseille
  • Riz au lait, sauce chocolat
  • Rougets à la sauce hollandaise
  • Rougets au fenouil sauce basilic
  • Rougets froids sauce aux anchois
  • Rougets grillé sauce aux oignons
  • Rougets grillé sauce moutarde
  • Roulades de jambon au céleri, sauce piquante
  • Rouleaux de poulet à la sauce béchamel (Grèce)
  • Rôti de boeuf sauce madère
  • Rôti de porc sauce poivrade
  • Rôti de veau sauce tartare
  • Salade d'endives à la sauce chaude
  • Salade d'épinards sauce roquefort
  • Salade de champignons crus, sauce verte
  • Salade de langouste à la sauce verte
  • Salsifis en sauce blanche
  • Salsifis sauce mousseuse
  • Salsifis sauce poulette
  • Sauce à l'agneau
  • Sauce à la viande pour accompagner de la polenta
  • Sauce à spaghettis bolonaise de tante Yvette
  • Sauce au gingembre
  • Sauce aux brocolis
  • Sauce aux cacahuètes
  • Sauce napolitaine
  • Sauce pour pâtes à l'italienne
  • Sauce rouge
  • Sauce tomate pimentée
  • Sauce
  • Sauces à fondue
  • Saumon rôti sauce champagne
  • Saumon sauce aux moules
  • Saumon sauce citron vert
  • Scampi à la sauce peri peri (Créole)
  • Scampi en sauce
  • Selle d'agneau au basilic sauce chevreuil
  • Sorbet aux poires sauce au chocolat
  • Soufflé d'épinards sauce tomate
  • Soufflé de merlan sauce oseille
  • Steak sauce moutarde
  • Tacauds à la sauce moutarde
  • Terrine d'avocats sauce au homard
  • Terrine de poisson sauce verte
  • Terrine de saumon sauce verte
  • Thon en sauce soja (Chine)
  • Thon sauce tomate au basilic
  • Tomates farcies sauce avocat
  • Tournedos de canard sauce grand veneur
  • Tournedos de poisson sauce béarnaise
  • Tourteaux farcis sauce fines herbes
  • Tourteaux sauce gribiche
  • Travers de porc sauce barbecue
  • Truite fumée sauce au raifort
  • Truite sauce à l'échalote
  • Truite saumonée sauce aurore
  • Turbotin sauce hollandaise
  • Veau rôti sauce béarnaise


Boeuf

Aiguillette de boeuf

1 kg 500 d'aiguillette de boeuf lardée, 50 g de beurre, 1 oignon, 2 carottes, thym, laurier, sel, poivre; 1 litre de bon vin blanc sec.

Faites larder la viande par le boucher si vous ne possédez pas un lardoire. Mettez-la à dorer dans le beurre chaud. Lorsqu'elle a bien pris couleur de tous côtés, ajoutez les carottes et l'oignon coupés en rondelles, le laurier, du thym effeuillé, sel et poivre. Mouillez d'un vin blanc de bonne qualité. Il ne doit absolument pas être acide. Couvrez et laissez cuire doucement pendant 3 heures.

Aiguillette de boeuf en gelée

Pour 6 à 8 personnes. Pour la gelée: 1 queue de boeuf, 2 pieds de veau, 3 os, couenne, 1 oignon, 3 carottes, bouquet garni, poivre en grain écrasé, un peu de sel, ¾ litre de vin blanc sec. Pour la viande: 2 kg 400 de boeuf (baronne lardée). Pour les légumes: petits fagots de carottes, pointes d'asperges, haricots verts.

La gelée: faire rissoler tous les ingrédients, ajouter le vin blanc. Laisser réduire, puis couvrir d'eau. Cuire 3 h 30. Après refroidissement, ôter la graisse. La viande: faire dorer l'aiguillette. Flamber à l'armagnac. Cuire durant 3 h 30 avec la gelée. Réserver la viande. Dégraisser la gelée une fois encore et passer au torchon. Une moitié de la gelée est mise au frais. L'autre, à température ambiante, servira à foncer le plat. Badigeonner de gelée le boeuf découpé en tranches minces ainsi que les légumes. L'autre moitié de la gelée ornera l'aiguillette de ses triangles.

Aiguillette pizzaïola

Préparation: 30 mn. Cuisson: 3 h. Pour 6 personnes: 1,2 kg d'aiguillette de boeuf (lardée et ficelée), 6 oignons, 6 gousses d'ail, 1 c à soupe de concentré de tomate, 1 boite 4/4 de tomates pelées, 3 c à soupe d'huile d'olive, 1 bouquet garni, origan, Cayenne, sucre, sel, poivre.

Faites dorer l'aiguillette dans l'huile. Réservez. Faites revenir les oignons émincés pendant 10 mn. Ajoutez le concentré, la viande, l'ail émincé, les tomates, le bouquet garni, 1 c à soupe d'origan et le sucre. Laissez mijoter 2 h 30 à couvert. Salez et pimentez à mi-cuisson.

Baekenofe

Faire macérer la veille dans du Sylvaner, 4 carottes et 2 gros oignons coupés en petits dés, du thym, 2 feuilles de laurier, 3 gousses d'ail 250 g d'épaule d'agneau, 250 g d'épaule de porc, 250 de boeuf, 1 pied de porc, 1 queue de porc. Pour cuire au four: 3 poireaux, 2 gros oignons, 4 échalotes coupés en petits morceaux, 1 kg de pommes de terre coupées en rondelles. Éponger les viandes, les couper en cubes sauf le pied de porc. Mettre un tiers des légumes dans un faitout, un peu de viandes dessus et les échalotes hachées. Mettre à nouveau un tiers de légumes, viande et échalotes, une autre couche de viande, sel poivre, terminer par les légumes et les échalotes. Verser sur le dessus tous les légumes de la marinade, et le jus. Mettre le thym et le laurier de la marinade sur le dessus. Cuire au four dans un faitout hermétique 3 h à 180°.

Baekenofe

Pour 6 personnes: 600 g d'échine de porc, 750 g d'épaule de mouton, un kg de plates-côtes de boeuf, un pied de porc fendu en deux (partiellement désossé), un petit bouquet garni, 2 gousses d'ail, 2 clous de girofle, une bouteille de sylvaner, 3 cuillerées à soupe de saindoux, 500 g d'oignons, 1,250 kg de pommes de terre à chair jaune, sel et poivre.

Coupez les viandes en morceaux, exception faite du pied de porc. Disposez-les dans une terrine avec le bouquet garni, les gousses d'ail écrasées et les clous de girofle. Assaisonnez. Mouillez avec le vin blanc qui doit recouvrir les viandes. Laissez ainsi mariner 12 heures. Dans une cocotte allant au four, faites fondre le saindoux, ajoutez les oignons émincés. Laissez-les à peine blondir puis égouttez-les. Épluchez les pommes de terre, lavez-les, coupez-les en tranches très épaisses. Allumez le four (th 8, 250°C). Garnissez la cocotte de couches alternées d'oignons, de pommes de terre, de morceaux de viande en plaçant au centre le pied de porc. Assaisonnez et versez sur ces éléments le vin de la marinade. Couvrez la cocotte et glissez-la à four chaud pendant une heure. Baissez ensuite le thermostat à 6 (200°C) et laissez s'achever la cuisson pendant 2 à 3 heures encore, selon le four et la qualité des viandes. Servez chaud dans la cocotte de cuisson.

Baekenofe

Pour 6 personnes. Préparation: 30. Cuisson: 4 h. Attente: 12 h.

500 g d'épaule d'agneau désossée, 500 g d'échine de porc désossée, 500 g de poitrine de boeuf, 1 kg de pommes de terre, oignons, 4 carottes, 2 poireaux, 1 feuille de laurier, 15 cl de vin blanc d'Alsace, 1 c à soupe de saindoux, sel, poivre. Pour la marinade: 2 oignons, 2 gousses d'ail, ½ bouquet de persil 2 clous de girofle, 1 bouquet garni, 50 cl de vin blanc d'Alsace, sel, poivre.

Pelez 2 oignons. Émincez le premier, piquez l'autre des clous de girofle. Épluchez l'ail. Coupez les viandes en morceaux. Placez-les dans un saladier. Ajoutez les oignons, l'ail écrasé, le persil, le bouquet garni. Salez, poivrez. Versez 50 cl de vin. Couvrez, laissez mariner 12 h. Le jour même, placez une cocotte en terre et son couvercle dans de l'eau froide 15 mn. Sinon utilisez une cocotte en fonte. Préchauffez le four sur thermostat 6 (180 °C). Nettoyez et rincez les pommes de terre, les carottes, les poireaux et les 2 oignons. Coupez-les en rondelles. Réservez les oignons. Égouttez puis enduisez la cocotte de saindoux. Disposez, en couches, les pommes de terre mélangées aux carottes et aux poireaux, l'oignon et les viandes. Salez, poivrez entre chaque couche. Terminez par les pommes de terre. Ajoutez la feuille de laurier. Arrosez de 15 cl de vin. Complétez avec de l'eau au besoin pour que la dernière couche soit juste recouverte. Couvrez et laissez cuire 4 h au four. Servez dans la cocotte.

Bavette à la fondue d'échalotes

Pour 4 personnes: 1 bavette de 1,4 kg, 2 gros oignons, 3 petits oignons nouveaux, 3 échalotes, 3 c à soupe d'huile, 1 noix de beurre, 1 verre de vin blanc sec, sel, poivre, gros sel.

Préchauffer le four th 7 (200°C). Émincer oignons et échalotes. Faire chauffer dans une cocotte assez longue 2 c à soupe d'huile. Lorsqu'elle est bien chaude y ajouter la bavette. La faire revenir de chaque côté afin qu'elle soit bien dorée juste pendant 2 mn. Ne pas lui laisser le temps de cuire. Saupoudrer de gros sel. La déposer ensuite dans un plat et mettre la préparation au four th 7 durant 5 à 8 mn. Lorsqu'elle est cuite, la sortir et la réserver dans un plat chaud recouvert d'un couvercle. Jeter la graisse de cuisson de la bavette, mais ne pas rincer le plat. Dans une poêle, faire fondre, une noix de beurre avec un peu d'huile à feu moyen et faire dorer les oignons et les échalotes pendant 5 mn. Ajouter le vin blanc sec, porter à ébullition pendant 10 mn pour le faire réduire, ajouter un peu de beurre et battre vivement au fouet. La sauce doit être onctueuse, lisse et suffisamment épaisse. Assaisonner. Napper la viande de la sauce. Disposer les oignons et les échalotes, mis de, côté tout autour.

Beefsteak américain

Pour 4 personnes: 600 g de rôti de boeuf haché, 2 échalotes, 50 g de persil, 2 cornichons, 4 jaunes d'oeuf, 1 c de vinaigre, 2 c de mayonnaise, 2 tomates, 4 oeufs durs.

Séparez la viande hachée en 4 parts. Formez-en 4 grosses boulettes aplaties et creusez-en le centre. Épluchez les échalotes et hachez-les menu ainsi que le persil et les cornichons. Dans une jatte, mettez le persil, les cornichons et l'échalote, ajoutez les jaunes d'oeufs crus et la sauce mayonnaise. Mélangez bien, et versez cette préparation au centre des boulettes. Dressez sur un plat de service et décorez avec des tomates coupées en rondelles, du persil et les oeufs durs.

Boeuf à la chinoise (Chine)

Pour 5 personnes. Préparation: 20 minutes. Cuisson: 25 minutes.

Éléments de base: 500 g de filet de boeuf, 1 oignon moyen, 2 c à soupe de sauce soja, 1 c de madère, 3 poivrons verts, 1 poivron rouge, sel, huile.

Couper la viande de boeuf (choisie dans un morceau très tendre et de première qualité) en bâtonnets de la taille du petit doigt à peine. Essuyer les poivrons, les ouvrir, les épépiner, les couper en lamelles de la même taille à peu près que les morceaux de viande. Émincer l'oignon, le faire un peu dorer à l'huile dans une poêle assez profonde; ajouter la viande et faire poêler quelques minutes; ajouter encore les morceaux de poivron, saler faire sauter 8 à 10 minutes en remuant doucement avec une cuillère de bois afin que le fond n'attache pas. Mélanger la sauce de soja et le madère; verser ce mélange dans la poêle et cuire le tout ensemble pendant 5 minutes. Goûter, rectifier l'assaisonnement s'il y a lieu et servir aussitôt sur un plat chaud. En faisant revenir l'oignon, ne pas oublier que d'autres éléments viendront le rejoindre dans la poêle, donc ne pas craindre de mettre 3 ou 4 cuillerées d'huile. Si, en cours de cuisson, la préparation risque d'attacher on peut ajouter un peu de madère.

Boeuf à la hongroise

Pour 6 personnes: 800 g de boeuf à braiser, 50 g de beurre, 1 c à soupe d'huile, sel, poivre, 1 oignon, 1 carotte, 1 c à soupe de paprika, ¼ litre d'eau, thym, laurier, persil, ½ c à café de graines de cumin, 1 gousse d'ail, 100 g de crème fraîche.

Coupez la viande en morceaux. Faites-les dorer dans le mélange beurre-huile retirez-les et faites fondre à leur place l'oignon et la carotte émincés remettez la viande, saupoudrez de paprika, salez, poivrez. Mouillez d'eau, ajoutez le bouquet garni, les graines de cumin et l'ail pilé. Couvrez et laissez mijoter 2 h à feu très doux. Si le liquide de cuisson réduit trop ajoutez un peu d'eau. En fin de cuisson, liez la sauce à la crème fraîche. Saupoudrez à volonté de ciboulette hachée. Accompagnez de choux de Bruxelles, de riz créole, de pâtes ou de pommes de terre vapeur à volonté.

Boeuf à la laotienne (Chine)

1 c à soupe de riz, 3 petits piments rouges séchés, 2 tasses ½ d'eau, 1 livre de sous-noix de boeuf (ou de faux-filet haché), 1 c à café de schénanthe séchée ou de zeste de citron, 1 gros oignon jaune finement haché, 3 piments verts frais finement hachés, 1 gros poivron vert épépiné et haché, ¼ de tasse de feuilles de menthe (une trentaine), 3 c à soupe de jus de citron, nuoc mam ou sel à volonté.

Chauffer le riz dans une poêle sans matière grasse, à feu moyen. Quand il prend une couleur or pâle, le transvaser dans un mortier et l'écraser en poudre. Procéder de même pour les piments secs. Porter l'eau à ébullition, ajouter la schénanthe et la viande, et remuer jusqu'à ce que la viande se colore. Ensuite l'égoutter et la disposer dans un plat, entourée du riz, des piments séchés, des oignons, des piments frais, du poivron vert et des feuilles de menthe (en garder quelques unes pour la garniture). Arroser le tout avec le jus de citron et bien mélanger. En dernier lieu, ajouter le sel ou le nuoc mam et décorer avec le restant des feuilles de menthe. Servir avec du riz blanc cuit à l'eau.

Boeuf à l'ancienne

Pour 6 personnes: 1 kg à 1,200 kg de boeuf (culotte, pointe, aiguillette), 1 pied de veau, 2 cuillerées à soupe d'huile, 4 carottes, 20 petits oignons, 200 g de champignons de Paris, 4 cuillerées à soupe de cognac, ½ litre de vin blanc sec, 2 tomates bien en chair, 3 gros oignons, 1 gousse d'ail, muscade, sel, poivre.

La veille faites mariner la viande coupée en morceaux avec les carottes coupées en longueur, les gros oignons, le bouquet, l'ail, le vin, le cognac, l'huile. Remuez deux ou trois fois pendant la macération. Le lendemain, mettez au fond de la cocotte la pied de veau coupé en deux, toute la marinade, la viande et les tomates, pelées, épépinées. Salez, poivrez, muscadez. Amenez à ébullition, puis faites mijoter 2 heures à très petit feu. Ajoutez alors les champignons émincés et les petits oignons. Pour servir, retirez les gros oignons, l'ail, le bouquet. Présentez le plat avec sa sauce et des pâtes au beurre ou des pommes à l'anglaise.

Boeuf à la paysanne (Evelyne)

Pour 6 personnes: 1,200 kg de paleron, 1 branche de thym, 1 feuille de laurier, 3 feuilles de romarin, 200 g d'oignons, 8 carottes, 6 navets, 1 bonne pincée de poivre mignonnette, 1 bouteille de marsanay-la-côte ou de santenay, 2 c à soupe d'huile, 20 g de beurre, 1 gousse d'ail, 1 citron, 10 g de farine, 1 pincée de gros sel, 150 g de champignons de Paris, 400 g de haricots verts, 2 c à soupe de crème fraîche. Préparation: 20 mn la veille. Cuisson: 2 heures.

Coupez la viande en gros cubes de 5 cm de côté environ. Préparez la marinade: mettez dans une terrine le thym, le laurier, le romarin, 2 oignons, 2 carottes émincées, le poivre, le vin, ajoutez la viande et laissez mariner une nuit en retournant plusieurs fois. Épluchez tous les légumes, ôtez le bout terreux des champignons, lavez-les et citronnez-les. Égouttez les morceaux de viande sur du papier absorbant. Faites-les revenir dans une cocotte avec l'huile et le beurre sur feu moyen. Ajoutez le reste des oignons finement hachés et l'ail écrasé. Lorsque le tout est bien doré, jetez le trop-plein de graisse, saupoudrez de farine, remuez, mouillez avec la marinade passée, salez, couvrez et laissez cuire 1 h sur feu doux. Faites cuire les haricots 15 mn à l'eau bouillante salée. Lorsque la viande a cuit 1 h, ajoutez-lui le reste des carottes, puis au bout de 15 mn les haricots, les navets, les champignons, laissez cuire encore 15 mn. Sortez la viande de la cocotte, disposez-la sur le plat de service, entourez-la des légumes, tenez au chaud. Si la sauce est un peu liquide, faites-la réduire sans couvercle sur feu vif. Ajoutez la crème, fouettez, retirez du feu au premier frémissement. Nappez la viande avec la sauce. Servez très chaud.

Boeuf à la mexicaine

Pour 4 personnes: 600 g de boeuf (paleron ou macreuse) 20 cl de coulis de tomates, 400 g de maïs en grain, 150 g de riz long, 1 poivron rouge, 1 poivron vert, 2 carottes, 2 oignons, 2 gousses d'ail, 2 tablettes de bouillon de boeuf, 1 c de paprika, Tabasco, 4 brins de persil, 3 c d'huile de maïs, sel, poivre.

Découpez la viande en cubes réguliers de 3 à 4 cm. Faites chauffer l'huile dans une cocotte à fond épais et mettez-y la viande à rissoler sur toutes les faces. Retirez la viande et mettez les oignons émincés à revenir. Dès que les oignons ont légèrement blondi, remettez la viande dans la cocotte avec la gousse d'ail écrasée. Saupoudrez de paprika. Versez le coulis de tomates puis mouillez d'eau chaude de façon à recouvrir largement la viande. Ajoutez les tablettes de bouillon ainsi que les carottes épluchées et coupées en petits dés. Laissez mijoter à couvert pendant 30 mn. Nettoyez les poivrons, ôtez le pédoncule, les graines et les filaments. Détachez-les en morceaux réguliers. Le premier temps de cuisson passé, ajoutez le riz et les poivrons émincés dans la cocotte. Salez, poivrez et relevez de quelques gouttes de Tabasco. Prolongez la cuisson à feu doux et à demi-couvert de 25 mn. Ajoutez alors les grains de maïs rincés et égouttés et prolongez la cuisson à découvert pendant 5 mn. Saupoudrez de persil haché au moment de servir.

Boeuf à la picarde

Pour 5 personnes: 1,2 kg de boeuf choisi dans la culotte ou le gite, 1 bouteille de vin blanc sec mais fruité (Alsace ou champagne nature), 3 oignons, 1 kg de carottes, sel, poivre, thym, laurier, persil, 50 g de beurre, un peu de concentré de tomate.

Grattez les carottes, pelez les oignons. Faites fondre le beurre dans une cocotte et mettez-y la viande à dorer de tous côtés. Retirez-la et faites dorer les oignons à sa place après les avoir émincés. Remettez la viande sur les oignons. Mouillez avec un mélange fait de 2/3 de vin pour 1/3 d'eau. Ajoutez sel, poivre, thym, laurier, persil, concentré de tomates et les carottes coupées en morceaux. Faites venir l'ébullition sur feu vif. Faites chauffer le four pendant que débute cette première cuisson. Couvrez d'un papier beurré et d'un couvercle hermétique. Faites cuire 2 h 30 au four à th 6. La dernière demi-heure de cuisson se déroule à découvert afin de laisser la sauce réduire. Dressez sur un plat chaud et saupoudrez de quelques feuilles de persil grossièrement hachées.

Boeuf à l'indienne

Pour 4 personnes: 450 g de paleron ou de noix de boeuf, 15 cl de crème fraîche épaisse, 2 doses de safran, 1 c à soupe de curry, 2 oignons, 1 yaourt, 20 g de beurre, 4 feuilles de laurier, sel.

Hachez les oignons et coupez la viande en cubes. Dans un mortier, pilez la moitié du hachis d'oignon, le curry, le sel et le poivre. Enrobez la viande de cette pommade et laissez-la s'en imprégner durant 2 h. Dans une sauteuse, faites chauffer le beurre et sauter le reste d'oignon haché avec le laurier. Incorporez le yaourt et faites épaissir 4 à 5 mn en remuant. Ajoutez la viande et le safran mélangé avec la crème fraîche, arrosez de 15 cl d'eau, couvrez et laissez frémir 1 h. Vérifiez que la viande reste bien tendre avec la pointe d'un couteau. Assaisonnez à votre goût et servez.

Boeuf aux carottes en gelée

Pour 4 personnes: un morceau de boeuf d'environ 800 g, une demi-bouteille de vin blanc sec, un oignon, du thym, du laurier, du sel, du poivre, un kilo de carottes, 4 feuilles de gélatine, un verre de porto, 50 g de beurre, du persil haché.

Mettez la viande à mariner la veille dans le vin blanc avec l'oignon émincé, du thym, du laurier et du poivre en grains. Égouttez le morceau de boeuf, épongez-le et faites-le colorer vivement au beurre. Mouillez avec la marinade et laissez braiser doucement pendant deux heures et demie. Grattez les carottes et faites-les cuire aux trois quarts dans de l'eau salée. Égouttez-les et ajoutez-les à la cuisson du boeuf. Versez le porto et terminez la cuisson 20 minutes environ. Retirez la viande et égouttez les carottes. Récupérez le jus de cuisson et ajoutez-y les feuilles de gélatine préalablement trempées dans un peu d'eau froide. Laissez prendre la gelée, nappez-en la viande et ajoutez les carottes dans le restant de la gelée. Mélangez. Entourez la viande avec les carottes et servez frais, garni de persil haché. Vous pouvez piquer le morceau de boeuf de quelques lardons. Dans le fond d'une braisière, vous pouvez ajouter du jarret de veau, coupé en menus morceaux, et quelques os de boeuf charnus. Il est recommandé d'accompagner d'une salade verte et d'une sauce mayonnaise, rémoulade ou tartare.

Boeuf aux échalotes

Pour 4 personnes: 800 g de flanchet de boeuf, 50 g de beurre, 200 g d'échalotes, du sel, du laurier, 2 gousses d'ail, une cuillerée à café de sauce soja, ¼ litre de vin rouge. Cuisson: 1 heure ¾.

Faites blanchir les échalotes une dizaine de minutes à l'eau bouillante. Faites fondre le beurre dans une casserole, faites-y revenir la viande coupée en morceaux. Assaisonnez de sel et de poivre. Parfumez avec le thym et le laurier. Ajoutez-y les échalotes hachées grossièrement ainsi que les gousses d'ail écrasées. Versez la sauce soja. Mouillez avec le vin rouge. Laissez mijoter avec couvercle. Vous pouvez faire sauter légèrement les échalotes dans du beurre avant de les ajouter à la viande. Deux cents grammes de champignons peuvent être incorporés à la préparation une demi-heure avant la fin de la cuisson.

Boeuf aux échalotes

Pour 6 personnes: 1,2 kg de rond de gite, 500 g d'échalotes, 50 g de beurre, 25 cl de mâcon blanc, sel, poivre.

Dans un faitout à fond épais, faites revenir, dans 50 g de beurre, la viande sur toutes ses faces. Pendant ce temps, épluchez les échalotes. Réduisez-les en purée au robot. Vérifiez la couleur de la viande. Quand elle est bien dorée retirez-la. Si le beurre a brûlé, jetez-le et remplacez-le. Ajoutez la purée d'échalote et laissez-la revenir dans le jus. Lorsqu'elle a pris une jolie couleur caramel, versez le vin blanc. Remettez la viande. Salez, poivrez. Mélangez le tout. Couvrez bien hermétiquement. Laissez mijoter pendant 3 heures au minimum, et jusqu'à 4 heures selon l'épaisseur du morceau. Pensez cependant à retourner la viande de temps en temps. Vérifiez la cuisson de la viande en piquant une fourchette, elle doit pénétrer très facilement. Servez dans le plat de service chaud, accompagné de riz ou de pâtes fraîches.

Boeuf aux oignons

Préparation 15 mn. Cuisson: 20 mn. Pour 4 personnes: 600 g de rumsteck, 400 g d'oignons, 1 beau poivron vert, 4 c à soupe d'huile d'arachide, 1 c à soupe de nuoc mam, sel, poivre moulu.

Peler et émincer les oignons. Retirer les graines du poivron et l'émincer. Faire étuver oignons et poivron dans 2 cuillerées à soupe d'huile pendant 20 minutes à feu doux. Découper le rumsteck en lanière minces, les faire sauter 5 minutes à feu vif dans l'huile restante pour les colorer. Les ajouter aux oignons et au poivron, verser le nuoc mam, saler, poivrer. Laisser mijoter 10 minutes. Servir avec un riz cantonnais.

Boeuf aux oignons (Autriche)

Pour 5 ou 6 personnes: 1 kg de boeuf assez maigre coupé en tranches pas trop épaisses, 1,250 kg d'oignons, 2 grosses cuillerées à soupe de saindoux, 1 cuillerée à soupe de livèche (ou de céleri en branches) hachée, 1 citron, 1 petite boite de concentré de tomates, tabasco, sel, poivre, 500 g de pâtes, 1 gousse d'ail, 1 petit bouquet de thym.

Pelez les oignons, coupez-les en fins anneaux et mettez-les à sauter dans une cocotte contenant le saindoux bien chaud. Attendez qu'ils commencent à dorer puis ajoutez les tranches de viande et faites-les dorer des deux côtés. Ajoutez alors sel, poivre, thym, livèche (ou céleri), l'ail, la jus d'un citron et la moitié de son zeste râpé. Laissez sauter encore quelques instants, tout en remuant sans cesse avec la cuillère en bois, puis mouillez d'un grand verre d'eau. Laissez les premiers frémissements revenir, puis ajoutez 2 cuillerées à soupe de concentré de tomates et une cuillerée à café de tabasco. Couvrez et laissez mijoter jusqu'à ce que la viande soit bien tendre, ce qui demandera de 45 minutes à 1 heure et demie, selon la qualité du morceau que vous aurez choisi. Peu avant la fin de la cuisson, faites cuire les pâtes à l'eau bouillante salée. Égouttez,disposez-les en nid dans le creux d'un grand plat et dressez la viande et sa sauce dans le creux de ce nid. Servez bien chaud.

Boeuf aux poivrons

Pour 4 personnes: 1 kg de carbonnade de boeuf, 4 oignons, 1 poivron vert, 1 poivron rouge, 1 poivron jaune, 4 cuillerées à soupe d'huile, 75 g de beurre, thym, laurier, sel, poivre, 2 cuillerées à soupe de farine, 250 g de riz.

Couper la viande en morceaux réguliers de 50 g environ ayant 3 cm d'épaisseur, les saler et les poivrer puis les passer dans la farine. Éplucher et couper les oignons en rondelles, laver et débarrasser les poivrons de leurs graines puis les couper en lamelles. Faire chauffer l'huile dans une cocotte et y faire revenir les oignons 3 à 4 minutes à feu vif en remuant. Ajouter les poivrons et faire encore revenir 2 à 3 minutes. Ajouter 4 dl d'eau froide, sel, poivre et laisser attendre. Dans un peu de beurre, faire colorer les morceaux de viande puis les ajouter aux légumes, ajouter le thym, le laurier. Couvrir d'eau à la hauteur (+ 2 dl d'eau supplémentaire). Porter à ébullition, vérifier l'assaisonnement, couvrir et laisser mijoter 1 h 30. Ajouter alors le riz, mélanger, porter à ébullition, couvrir et cuire encore 20 minutes à feu doux jusqu'à ce que le riz soit cuit et le liquide absorbé. Si nécessaire, ajouter un peu d'eau ou de bouillon en cours de cuisson du riz.

Boeuf bourguignon

Pour 4 personnes. Préparation: 30 mn. Cuisson: 2 h 45. 1,2 kg de boeuf à braiser (jumeau ou macreuse), 150 g de poitrine fumée, 2 carottes, 1 gros oignon, 1 gousse d'ail, 200 g de petits oignons blancs, ½ bouteille de vin rouge de Bourgogne, 2 cuillerées à soupe d'huile, 1 tablette de bouillon de boeuf, 3 brins de persil, sel, poivre.

Dégraissez soigneusement la viande et coupez-la en cubes. Pelez et émincez l'ail et le gros oignon. Épluchez les petits oignons, en leur laissant un peu de tige verte. Détaillez la poitrine fumée en lardons. Épluchez les carottes, lavez-les, coupez-les en rondelles pas trop fines. Faites chauffer l'huile dans une cocotte. Mettez les lardons à revenir pendant 5 mn, puis ajoutez les oignons, les carottes et l'ail. Laissez dorer encore 5 mn, puis égouttez à l'aide d'une écumoire. Remplacez par les cubes de viande et faites-les dorer sur toutes leurs faces. Remettez les lardons et les légumes dans la cocotte (sauf les petits oignons blancs). Mouillez avec le vin et le bouillon (préparé avec le cube dilué dans 30 cl d'eau chaude). Salez, poivrez, ajoutez les brins de persil préalablement lavés, couvrez et faites cuire 2 h 30 à feu moyen. 15 mn avant la fin de la cuisson, ajoutez les 200 g de petits oignons blancs dans la cocotte. Servez très chaud, accompagnez de pâtes fraîches ou de pommes de terre cuites à la vapeur.

Variante: ajoutez à la viande avant de servir des champignons sautés 3 mn environ dans une peu de beurre.

Boeuf en allumettes à la chinoise (Chine)

Pour 5 personnes. Préparation: 20 minutes. Cuisson: 25 minutes. 500 g de filet de boeuf, 1 oignon moyen, 2 c à soupe de sauce soja, 1 c de madère, 3 poivrons verts, 1 poivron rouge, sel, huile.

Couper la viande de boeuf (choisie dans un morceau très tendre et de première qualité) en bâtonnets de la taille du petit doigt à peine. Essuyer les poivrons, les ouvrir, les épépiner, les couper en lamelles de la même taille à peu près que les morceaux de viande. Émincer l'oignon, le faire un peu dorer à l'huile dans une poêle assez profonde; ajouter la viande et faire poêler quelques minutes; ajouter encore les morceaux de poivron, saler faire sauter 8 à 10 minutes en remuant doucement avec une cuillère de bois afin que le fond n'attache pas. Mélanger la sauce de soja et le madère; verser ce mélange dans la poêle et cuire le tout ensemble pendant 5 minutes. Goûter, rectifier l'assaisonnement s'il y a lieu et servir aussitôt sur un plat chaud. En faisant revenir l'oignon, ne pas oublier que d'autres éléments viendront le rejoindre dans la poêle, donc ne pas craindre de mettre 3 ou 4 cuillerées d'huile. Si, en cours de cuisson, la préparation risque d'attacher on peut ajouter un peu de madère.

Boeuf en daube

Pour 6 personnes. Préparation 30 mn. Cuisson 4 h. 1,5 kg de boeuf pour la daube 1 l de vin rouge corsé, 3 carottes, 2 gousses d'ail, 3 oignons, 3 échalotes, 200 g de lardons, 1 bouquet garni, 1 verre d'armagnac, 1 tranche épaisse de jambon de pays, 5 c à soupe de graisse de canard, sel, poivre.

Coupez la viande en gros cubes. Pelez les oignons et les échalotes et émincez-les. Épluchez les carottes et coupez-les en rondelles. Détaillez le jambon en petits cubes. Faites fondre la graisse de canard dans une grande cocotte et mettez les morceaux de viande à revenir de tous les côtés, salez, poivrez. Ajoutez les oignons, les échalotes, les rondelles de carottes, le jambon, le bouquet garni et remuez. Chauffez l'armagnac dans une petite casserole. Dès l'ébullition, flambez-le et ajoutez-le dans la cocotte avec l'ail haché. Chauffez également le vin rouge, flambez-le et versez-le dans la cocotte. Couvrez hermétiquement et laissez cuire pendant 2 h environ sur feu à chaleur douce. Puis laissez reposer jusqu'au lendemain. Le lendemain, reprenez la cuisson à feu doux et laissez encore mijoter pendant 2 h. Servez chaud. Pour cuisiner du boeuf en daube, préférez un morceau de gite ou de culotte. Le moelleux de la daube s'obtient par une cuisson douce et régulière. Elle est encore meilleure mijotée dans une cocotte bien fermée et au four.

Boeuf en gelée

Pour 6 personnes: 1,500 kg de culotte de boeuf, 60 g de beurre, 6 cl de cognac, une couenne de lard frais, 4 carottes, 2 oignons, un autre oignon piqué de clous de girofle, 2 gousses d'ail, un bouquet garni, un demi-pied de veau partiellement désossé, 75 cl de vin blanc sec, 50 cl de bouillon, sel et poivre. Pour la garniture: 8 pommes de terre cuites, 8 tomates, 6 échalotes, un verre de vin blanc sec, 3 cuillerées à soupe de vinaigre, 7 cuillerées à soupe d'huile, quelques feuilles de laitue, persil haché.

Préparez le boeuf en gelée la veille pour le lendemain. Coupez le boeuf en morceaux moyens. Faites-les revenir en cocotte dans 40 g de beurre chaud. Retournez-les de tous côtés et quand ils sont bien colorés, flambez-les avec le cognac. Épluchez puis émincez les carottes et les 2 oignons. Allumez le four (th 8, 250°C). Beurrez copieusement une terrine et tapissez-en le fond avec la couenne. Recouvrez celle-ci avec la moitié des carottes et des oignons émincés. Disposez ensuite les morceaux de boeuf puis ajoutez les gousses d'ail, le bouquet garni, l'oignon piqué de clous de girofle et le pied de veau. Recouvrez avec le vin blanc et le bouillon, assaisonnez. Couvrez la terrine et glissez-la à four chaud. Après une heure de cuisson, abaissez le thermostat à 3-4 (150°-170°C) et achevez ainsi la cuisson, à feu doux. Retirez ensuite la terrine du four et laissez-la refroidir jusqu'au moment de servir. Le lendemain, préparez la garniture. Coupez les pommes de terre en rondelles, ajoutez-leur 4 échalotes hachées. Mélangez le vin blanc, deux cuillerées à soupe de vinaigre et quatre cuillerées d'huile. Assaisonnez et portez à ébullition. Versez sur la salade de pommes de terre, mélangez et laissez refroidir. Confectionnez une salade de tomates bien assaisonnée et aromatisée avec le reste des ingrédients. Pour servir, démoulez la terrine de boeuf sur un plat garni de feuilles de laitue. Présentez à part les deux salades, saupoudrées de persil haché.

Boeuf en terrine

Pour 6 personnes: 1 terrine de 22 cm de long environ, 1 kg de boeuf dans la culotte, 300 g de lard fumé, 100 g de couennes dégraissées, sel, poivre, 4 épices, 1 feuille de laurier, 1 c à café de thym, 1 dl de vin blanc sec, 1 dl de bouillon maigre.

Demandez à votre boucher de peser la viande absolument dégraissée. Faites-la couper en tranches d'à peine un centimètre d'épaisseur à contre-fil de la viande. Faites également couper le lard en fines tranches de quelques millimètres d'épaisseur. Mélangez 1 cuillerée à café de sel, une demi-cuillerée de poivre, une bonne pincée de 4 épices avec le thym et le laurier brisé en fines parcelles. Disposez une couche de couenne dans le fond de la terrine. Mettez par couches, lard et boeuf en assaisonnant sur le boeuf chaque fois. Terminez par le lard, couvrez de couenne. Mouillez avec le vin blanc. Posez le couvercle, mettez au four doux 180°C (3-4 au thermostat). La cuisson doit être très lente sous peine de voir les viandes se rétracter et sécher. Dès que le petit bouillonnement est atteint réduisez le feu à 160°C pour qu'il se maintienne imperceptible et ajoutez du bouillon pour maintenir le jus au bord des viandes. En fin do cuisson, enlevez la couenne du dessus. Laissez refroidir au moins 8 heures en posant un poids sur le pâté. Servez accompagné d'une salade verte.

Boeuf froid (Chine)

Environ 1 kg de filet de boeuf, 10 brins de coriandre ou de persil, 2 tiges de scléranthe, zeste de citron vert, 5 gousses d'ail, sucre, nuoc mam, 5 petits poivrons broyés, jus de citron vert, piments rouges hachés.

Faire rôtir le boeuf dans un four à 170° pendant 45 minutes, il doit rester saignant. Retirer les feuilles de coriandre (ou de persil) et les faire tremper dans l'eau froide. Égoutter, bien sécher et laisser en attente pour servir de garniture. Quand la viande est refroidie, en couper des tranches aussi fines que possible et les disposer dans un grand récipient. Le parsemer de feuilles de schénanthe hachées et de zeste de citron vert en quantités égales. Écraser l'ail et le hacher sommairement. Ajouter le sucre, le nuoc mam, les piments et le jus de citron vert. Bien mélanger et verser le tout sur le boeuf en remuant bien. Disposer sur un plat, décorer de feuilles de coriandre et de piments rouges. Servir froid.

Boeuf grillé à l'indonésienne

450 g de boeuf coupé en cubes, 2 c à soupe de sauce soja, 2 c à soupe de vin blanc, 2 c à soupe de d'huile, poivre, 1 gousse d'ail, 1 petite boite de marrons, 1 poivron vert en tranches, 1 poivron rouge en tranches.

Faites mariner pendant une demi-heure les morceaux de viande dans la sauce soja, le vin blanc et l'huile en quantités égales. Assaisonnez avec le poivre et l'ail écrasé. Enfilez les cubes de viande sur des brochettes avec les marrons, les poivrons verts et rouges coupés en tranches. Faites griller au-dessus d'un feu de charbon de bois ou sur un grill. Tournez fréquemment. Servez avec une sauce au curry selon goût.

Boeuf mode

Pour 4 personnes. Cuisson: 2 h 10. 1 kg de culotte de boeuf lardée (à commander chez le boucher) 1 pied de veau, 1 kg de carottes, 1 courgette (facultatif), 2 oignons, 1 tomate, 1 gousse d'ail, ½ bouteille de vin rouge, 1 bouquet garni, 2 tablettes de bouillon de boeuf, 2 c à soupe d'huile, 2 c à soupe de persil ciselé, sel, poivre.

Pelez et émincez l'ail et les oignons. Mettez-les dans un plat avec la viande. Mouillez avec le vin et laissez mariner 4 h au frais. Égouttez la viande en réservant la marinade. Faites chauffer l'huile dans une cocotte, et mettez-y la viande à revenir sur toutes ses faces pour qu'elle soit saisie. Ajoutez la marinade et ses aromates. Versez 1 l d'eau et les tablettes de bouillon, le bouquet garni, salez et poivrez. Couvrez, puis laissez mijoter pendant 2 h au total. Vous ajouterez les autres ingrédients en cours de cuisson. Faites blanchir le pied de veau 20 mn dans de l'eau bouillante salée. Égouttez-le, puis ajoutez-le dans la cocotte. Pelez les carottes, coupez-les en fines rondelles. Mettez-les dans la cocotte 40 mn avant la fin de cuisson de la viande. Lavez et essuyez la courgette. A l'aide d'une cuillère parisienne, formez de petites boules ajoutez-les également dans la cocotte 10 min avant la fin de la cuisson de la viande. Au terme de la cuisson, égouttez la viande et tranchez-la. Mettez-la dans un plat avec les carottes et la courgette égouttées à l'écumoire, tenez au chaud. Désossez le pied de veau, coupez-le en dés, disposez-les dans le plat. Filtrez la sauce, nappez, parsemez de persil ciselé et servez sans attendre.

Boeuf mode froid

Pour 6 personnes: 700 g de boeuf, ½ pied de veau, 150 g de bardes de lard, 2 dl de vin blanc, 2 dl de bouillon, 6 carottes, 1 oignon, bouquet garni, 2 clous de girofle, sel, poivre, 200 g de couenne de lard.

Foncez une cocotte avec les bardes et les couennes de lard. Épluchez l'oignon et les carottes et coupez-les en rondelles. Mettez-les dans la cocotte. Ajoutez la viande et le pied de veau. Arrosez avec le bouillon chaud et le vin blanc. Salez, poivrez et mettez le bouquet garni. Puis couvrez la cocotte hermétiquement, et laissez sur le feu moyen 15 mn. A ce moment, passez au four moyen (160°C) et laissez cuire 4 h. Sortez du four et placez la viande dans une terrine. Entourez-la des carottes et versez le jus de cuisson dessus. Laissez refroidir, puis passez au réfrigérateur 24 h. Démoulez le lendemain.

Boeuf ou poulet (Chine)

1 poulet à rôtir de 1,5 kg, ou 1 kg de boeuf, 4 tasses de crème de coco, 1 tasse de cacahuètes nature, nuoc mam, pâte de masaman curry, 1 bâton de cannelle, 15 graines de cardamome, pulpe de 3 gousses de tamarinier, jus d'un citron vert, sucre roux (à volonté).

Couper la viande en petits cubes de 5 cm. Laisser mijoter dans un récipient couvert, avec la crème de noix de coco, les cacahuètes et le nuoc mam. Quand la viande est tendre, la retirer et la mettre dans un plat. Continuer la cuisson du reste à feu doux et laisser réduire d'un tiers. Ajouter la pâte de curry en remuant et puis remettre la viande, en même temps que la cannelle et les cardamomes. Couvrir et laisser mijoter jusqu'à obtenir une consistance de pâte lisse et épaisse. Assaisonner avec du nuoc mam, les gousses de tamarinier, le jus de citron vert et le sucre. Remuer encore avant de retirer du feu. Servir avec du riz à grains longs et blancs, cuit à l'eau ou en risotto, et une garniture de piments verts ou rouges, émincés crus. Juste avant de servir, on peut ajouter à la sauce de gros oignons blancs rôtis.

Boeuf sauce piquante (Chine)

Préparation: 15 mn. Cuisson 1 h 15. Pour 4 ou 5 personnes: 800 g de faux-filet de boeuf coupé en dés, 1 grosse patate douce, 6 échalotes, 3 gousses d'ail, 120 g de purée de noix de coco (non sucrée), 1 citron vert, 1 feuille de laurier, 5 c à soupe d'huile d'arachide, poivre de Cayenne, cinq-épices, sel, sucre en poudre.

Râpez le zeste de citron et réservez-le. Pelez et hachez les 3 gousses d'ail et les 6 échalotes, ensuite, pilez-les finement avec 3 pointes de couteau de poivre de Cayenne et 1 c d'huile. Faites chauffer le reste d'huile dans une sauteuse, ajoutez-y ce hachis et laissez cuire 2 mn en remuant souvent. Ajoutez la viande et faites-la légèrement colorer sur feu vif. Saupoudrez avec 2 pincées de sel, 1 pincée de sucre en poudre, 2 pointes de couteau de cinq-épices, le zeste de citron; ajoutez la feuille de laurier et la purée de coco délayée avec 3,5 dl d'eau chaude. Remuez longuement. Baissez le feu à ébullition, couvrez et laissez cuire 1 h 15 à petits bouillons. Lavez la patate douce et faites-la cuire dans sa peau 10 mn dans de l'eau bouillante salée. Égouttez-la, pelez-la et coupez-la en tranches épaisses. Ajoutez-la à la viande lorsque celle-ci cuit déjà depuis 45 min. En fin de cuisson, vous pourrez retirer le couvercle pour faire évaporer l'excès de liquide. Puis servez.

Boeuf Stroganoff

Coupez 400 à 500 g de bifteck en fines lamelles. Faites revenir à feu vif dans une poêle, 30 g de beurre, 1 oignon finement haché, 100 g de champignons de Paris en lamelles. Ajoutez le bifteck coupé que vous aurez réservé, du poivre, 1 pincée de sucre, ½ c à café de paprika, puis, au bout de 5 mn, 1 c à soupe de concentré de tomates dilué dans ½ dl de vin blanc sec. Laissez mijoter 10 mn, arrosez de 4 c à soupe de crème et 1 c à café de moutarde. Mélangez, chauffez. Surtout ne laissez pas bouillir et servez.

Boeuf Stroganoff

Pour 6 personnes: 1 kg de filet ou de faux-filet, poivre noir en grains, 2 cuillerées à soupe d'oignons hachés, 4 cuillerées à soupe de beurre, 250 g de champignons émincés, sel, noix de muscade, 20 cl de crème aigre, 375 g de riz.

Coupez la viande suivant le fil, en tranches d'un centimètre d'épaisseur environ. Poivrez de poivre grossièrement concassé, que vous faites pénétrer en aplatissant à l'aide d'un maillet de bois. Faites revenir les oignons dans la moitié du beurre jusqu'à ce qu'ils blondissent. Retirez-les de la poêle et mettez à la place les tranches de boeuf, que vous faites sauter pendant environ 5 minutes en les retournant de façon qu'elles dorent sur leurs deux faces. Retirez de la poêle et gardez au chaud. Mettez le reste du beurre dans la poêle et faites revenir les champignons éminces. Remettez le boeuf et les oignons. Assaisonnez avec du sel et de la noix de muscade. Incorporez la crème aigre à ce jus et réchauffez. Servez avec du riz à la créole.

Variante: Faites comme il est indiqué à la recette précédente, mais lorsque vos tranches de boeuf seront revenues, laissez-les cuire doucement pendant une dizaine de minutes dans une sauce faite de 2 verres de bouillon de boeuf corsé, mêlé d'une à deux cuillerées à soupe de concentré de tomates. Épaississez avec un roux fait de 2 cuillerées de beurre et d'autant de farine.

Bortsch (Russie)

1 livre et demie de gite de boeuf, 1 livre de saucisson à l'ail, 1 livre et demie de betteraves, 1 bouquet garni, 1 chou blanc, 1 petite boite de purée de tomates, un rien de fenouil et de cumin, poivre en grains, 4 gros oignons, 4 à 5 cornichons salés (vous les trouverez dans les magasins russes spécialisés), 300 g de crème fraîche.

Commencez par préparer un pot-au-feu ordinaire (mais avec les betteraves, le bouquet garni, le chou, la purée de tomates, les oignons et les aromates). Laissez mijoter deux ou trois heures. Une demi-heure avant de servir, retirez la viande et coupez-la en petits morceaux de la grosseur d'une noix. Coupez également le saucisson en tranches épaisses ainsi que les cornichons salés. Ajoutez le tout à la soupe et laissez frissonner la préparation jusqu'au moment du repas. Pour servir, amenez la soupière ainsi qu'une saucière avec de la crème fraîche.

Bortsch (Russie)

Éplucher et couper en dés une livre de betteraves cuites. Éplucher et émincer un demi céleri-rave deux, poireaux, un demi chou-rouge et quelques champignons. Dans trois litres d'eau bouillante salée mettre un kilo de viande à pot-au-feu coupée en morceaux carrés et des légumes. Cuire trois heures en écumant souvent. Verser la soupe sur des croûtons frits. Poudrer de persil haché. Ajouter dans chaque assiette une cuillerée de crème aigre.

Bortsch à l'ukrainienne

Cuisson: 30 mn en autocuiseur. 1 kg de boeuf (gite, macreuse), 500 g de lard fumé. Légumes: 500 g de betteraves cuites au four, 2 poireaux, 2 carottes, 2 oignons, ½ céleri rave, 4 tomates, 1 petit chou blanc, 4 pommes de terre, 3 gousses d'ail. Pour la cuisson: 100 g de lard gras, 2 feuilles de laurier, quelques branches de fenouil, sel, poivre, 2 c à soupe de concentré de tomates, 2 dl de crème fraîche.

Plongez le boeuf et le lard dans 3 litres d'eau bouillante. Écumez, laissez cuire 30 mn pendant la préparation des légumes. Nettoyez-les tous et coupez-les en petits morceaux. Pilez l'ail et coupez le lard en très petits dés. Faites-les fondre dans une poêle, ajoutez l'ail puis les poireaux les carottes, les oignons, le céleri et les tomates, laissez fondre pendant 30 mn en remuant de temps en temps. Faites blanchir le chou à l'eau bouillante, égouttez-le et émincez-le. Ajoutez tous ces légumes dans le bouillon où cuit la viande au bout de 30 mn de cuisson de celle-ci en joignant les aromates, l'assaisonnement et le concentré de tomates. Laissez cuire pendant 2 h. 30 mn avant la fin de la cuisson, ajoutez les pommes de terre. Servez le potage avec de la crème fraîche et à volonté avec des pirojki (petits pâtés à la viande), des cornichons, une sauce ou raifort.

Bouillon de boeuf

Viandes: un morceau gras (plat de côtes, par exemple), un morceau maigre (macreuse ou gite), un os à moelle, 2 à 3 litres d'eau pour 1 kg de viande, 4 ou 5 belles carottes, 2 navets, 3 poireaux, 1 pied de céleri (moyen), 1 quartier de céleri rave, 3 oignons dont un piqué de 3 ou 4 clous de girofle, une petite brindille de thym, 1 feuille de laurier, 1 ou 2 gousses d'ail.

Si vous aimez le bon bouillon, mettez les viandes à l'eau froide; si vous préférez avoir de la bonne viande, plongez-la dans l'eau bouillante; si vous voulez un bon bouillon et de la bonne viande mettez le morceau gras dans l'eau froide et, ensuite le morceau maigre après la première ébullition. Mettez la viande et les os dans une marmite plutôt profonde que large. Ajoutez l'eau froide. Amenez lentement à ébullition et écumez autant de fois que nécessaire. Ajoutez les légumes que vous aurez très soigneusement épluchés, nettoyés et coupés en fins morceaux. Faites reprendre l'ébullition. Écumez à nouveau. Poivrez et salez. Posez le couvercle. Baissez le feu et laissez cuire en mijotant pendant trois à quatre heures (pour la marmite à pression, voyez le temps réglementaire). Lorsque le bouillon est cuit, avant de le servir, retirez la viande et les os, si nécessaire enlevez la graisse qui surnage (vous pouvez la conserver comme graisse de ménage, c'est excellent). Servez le bouillon avec des tranches de pain séchées ou des biscottes non sucrées.

Boulettes à la vapeur (Chine)

Pour 4 personnes: 500 g de boeuf haché, 2 grosses pommes de terre cuites en purée, 2 oeufs, 1 oignon, 1 c à soupe de sauce soja, sel, poivre, une pincée de gingembre en poudre, 1 tasse de riz rond trempé dans de l'eau froide pendant 3 heures.

Mélangez la viande, les pommes de terre et les oeufs battus. Ajoutez l'oignon haché, l'assaisonnement et formez des boulettes. Roulez dans le riz collant. Faites cuire à la vapeur 30 mn. Servez avec une sauce soja.

Boulettes au yaourt

1 piment haché, 1 oignon haché, 2 cm de gingembre haché, 2 cuillères à café de grains de coriandre moulus, sel, 1 oeuf légèrement battu, huile à friture, 500 g de yaourt nature, 2 cuillères à soupe de coriandre coupé fin.

Mélangez le boeuf, la mie de pain, le piment, l'oignon, le gingembre, le coriandre, le sel et l'oeuf, puis formez des boules de la taille d'une noix. Dans l'huile chaude d'une grande poêle faites-les dorer. Égouttez-les soigneusement. Versez le yaourt dans une jatte et ajoutez les boulettes encore chaudes. Saupoudrez la coriandre et servez.

Boulettes aux champignons (Chine)

½ sachet de champignons noirs réhydratés. Hacher du boeuf cuit (environ 80 g par personne) avec 1 oignon, 1 gousse d'ail, 2 cuillerées à soupe de sauce de soja et les champignons. Former des boulettes à l'aide de 2 cuillères à soupe. Les rouler dans la farine et faire frire. Servir avec de la sauce ketchup Oriental Suzi-Wan.

Boulettes aux herbes

250 g de boeuf haché, 250 g de porc haché, 1 oignon, 1 c à soupe de persil haché, 1 c à soupe d'aneth haché, 1 c à soupe de moutarde forte, sel, poivre, 2 c à soupe de chapelure, 1 oeuf, 3 c à soupe de farine, huile pour la cuisson.

Hachez finement 1 oignon et faites-le fondre dans un peu d'huile, mélangez-le ensuite aux viandes hachées, ajoutez les herbes, l'assaisonnement et la moutarde. Liez le tout avec la chapelure et l'oeuf battu en triturant bien pour avoir une préparation homogène. Façonnez ensuite en boulettes que vous roulerez dans la farine. Faites-les cuire à la poêle dans de l'huile pendant une dizaine de minutes en les retournant de temps en temps. Égouttez-les soigneusement. Ces boulettes peuvent être servies telles quelles, chaudes ou bien froides, accompagnées éventuellement d'une salade de crudités.

Boulettes de boeuf

500 g de boeuf haché, 4 échalotes, 3 c à soupe de persil haché, thym, laurier pulvérisé, 1 gousse d'ail, 1 c à soupe d'huile, 12 olives noires, 1 jaune d'oeuf, 40 g de beurre, sel, poivre.

Hacher finement échalotes et gousse d'ail, hacher les olives. Mélanger le boeuf haché, les échalotes, l'ail, l'huile, les olives, le thym, le laurier, 2 c à soupe de persil, le jaune d'oeuf. Séparer en quatre boulettes, saler, poivrer, faire griller à feu vif. Travailler le beurre avec le reste de persil. Dresser sur un plat chaud et poser sur chaque boulette un morceau de beurre persillé.

Boulettes de boeuf (Suisse)

250 g de boeuf haché, 1 oeuf, 15 g de farine, 1 bol de persil haché, 1 gousse d'ail, 1 verre de vin blanc sec, ½ tasse de chapelure.

Mélanger la viande, les ¾ du persil et l'oeuf. Saler, poivrer. Sur une planche farinée former des boulettes, les passer dans la chapelure, les faire dorer à la poêle sur les deux faces. Verser dessus la moitié du vin coupé d'eau tiède. Couvrez et laisser mijoter 20 mn. Versez sue la cuisson la farine délayée à l'eau froide et le reste de vin. Avant de servir, saupoudrez du reste de persil, mélangé à l'ail écrasé.

Boulettes de boeuf à l'orientale

Cuisson 15 minutes. 1 kg de boeuf haché, 150 g d'oignons émincés, 1 cuillère à soupe d'ail haché, ½ cuillère à soupe de cumin en poudre, 2 cuillères à soupe de persil haché, 2 cuillères à soupe d'huile, 40 g de beurre, sel, poivre.

Hacher grossièrement les oignons. Ajouter la viande, les oignons, le persil, l'ail, le sel et poivre, le cumin. Bien mélanger le tout. Former environ 10 à 12 boulettes. Dans une cocotte, faire chauffer le beurre et l'huile. Y faire revenir les boulettes pendant quinze minutes en les retournant. Servir chaud, accompagner avec de la graine de couscous au beurre ou avec du riz blanc.

Boulettes de boeuf provençales

Pour 4 personnes: 500 g de viande hachée, 1 oignon, 150 g de chair à saucisse, 1 oeuf, sel, poivre, 1 boite 4/4 de coulis de tomate, 5 cl de vin blanc, quelques olives vertes et noires, basilic (facultatif), 5 cl d'huile.

Mélanger à la viande de boeuf, la chair à saucisse, l'oignon haché finement, saler et poivrer; ajouter l'oeuf; bien malaxer et former des boulettes de taille moyenne. Dans une sauteuse, faire chauffer l'huile. Mettre les boulettes à revenir en les retournant de temps en temps pour leur faire prendre une belle coloration; les retirer; jeter l'huile de cuisson, déglacer avec du vin blanc, mouiller avec le coulis de tomate, ajouter les olives, reporter à ébullition 10 minutes environ; remettre les boulettes et prolonger la cuisson à couvert pendant 3 à 4 minutes. Avant de servir; ajouter éventuellement un peu de basilic haché fraîchement. Avec ce plat, servir des pâtes fraîches, du riz pilaf ou une purée de pommes de terre (carotte, céleri).

Boulettes de foie

150 g de foie de génisse, 4 oignons, 2 oeufs, ¼ de litre de lait, 200 g de pain rassis, 30 g de beurre, 30 g de chapelure, sel, poivre, bouillon de boeuf.

Faire tremper le pain dans du lait, éplucher les oignons puis les hacher ainsi que le foie. Verser le hachis dans un saladier, ajouter la mie de pain pressée, les oeufs, la chapelure et le beurre. Mélanger et ajouter sel, poivre. Laisser reposer 20 mn. Former de petites boulettes, les pocher dans le bouillon. Servir le bouillon avec les boulettes.

Boulettes de madras (Inde)

Pour 4 personnes: Boulettes: 500 g de boeuf haché, 1 oignon, 1 gousse d'ail, sel, poivre, 1 oeuf, 2 c à soupe de farine, huile pour la cuisson. Sauce: 1 oignon, 30 g de beurre, 1 c à soupe de gingembre frais haché, ½ piment frais haché, 2 c à café de coriandre en poudre, 2 c à café de graines de cumin, 1 c à soupe de farine, 2 c à soupe de lait de coco. Accompagnement: 2 courgettes, 30 g de beurre, 1 dl d'eau, 50 g de riz long grain.

Préparez les boulettes, mélangez la viande hachée avec l'oignon haché et l'ail pilé, assaisonnez, liez le tout avec un oeuf. Formez des boulettes, roulez-les dans la farine et menez-les au frais jusqu'au moment de les cuire. Préparez la sauce: pelez et hachez l'oignon, faites-le fondre doucement dans la matière grasse chaude, ajoutez toutes les épices, laissez suer pendant quelques minutes puis saupoudrez de farine. Mouillez d'eau, laissez cuire encore quelques minutes, puis versez le lait de coco, couvrez et laissez cuire 20 mn. En même temps, faites cuire le riz, à couvert, dans deux fois et demie son volume d'eau salée. Lavez les courgettes et coupez-les en tranches fines dans le sens de la longueur. Mettez-les dans une casserole avec le beurre et 1 dl d'eau, laissez cuire 10 mn. Faites chauffer l'huile pour la cuisson des boulettes et faites-les cuire rapidement (5 à 6 mn). Égouttez-les soigneusement, servez avec la sauce préparée, les courgettes et le riz. Si la sauce est trop forte, vous pouvez l'adoucir avec un peu de crème fraîche.

Boulettes de moelle

Mélanger à la fourchette la moelle d'un gros os, 1 oeuf entier, sel, noix de muscade, y verser assez de semoule pour sécher la préparation. Mettre au frigo 1 h avant de former les boulettes et de les cuire dans du bouillon de pot-au-feu.

Boulettes de viande (Chine)

3 racines ou graines de coriandre, 5 gousses d'ail, 5 grains de poivre, un peu de noix de muscade râpée, ½ tasse de boeuf haché et autant de viande de porc maigre hachée, ou 1 tasse de viande de porc hachée, 1 oeuf battu, ½ de tasse de lard gras coupé en petits dés, 1 c à café de feuilles de coriandre hachées, ou de laitue ou de persil haché, 1 c à café d'échalotes hachées, 2 c à café de nuoc mam, farine, saindoux pour frire.

Piler les racines de coriandre, l'ail et le poivre en grains. Ajouter la noix de muscade et les viandes; Écraser le tout pour former une pâte (ou utiliser la moulinette en ajoutant un peu d'eau). Puis ajouter l'oeuf, la graisse de porc, les feuilles de coriandre, les échalotes et le nuoc mam. Bien mélanger le tout et rouler en petites boulettes. Les rouler dans la farine et les frire dans le saindoux chaud. Quand elles sont bien dorées, les retirer et les mettre sur une serviette en papier pour absorber l'excédent de matières grasses. Servir chaud.

Boulettes de viande

250 g de boeuf ou d'agneau haché, 2 gousses d 'ail écrasées, 2 cm de gingembre râpé, ½ cuillère à café de grains de coriandre moulus, ½ cuillère à café de cumin moulu, ½ cuillère à café de piment en poudre, ¼ cuillère à café de clous de girofle moulus, 1 cuillère à soupe de maïzena, sel, 1 jaune d'oeuf, 4 petits oeufs durs écalés, huile à friture. Sauce: 4 cuillères à soupe d'huile, 1 bâton de cannelle de 5 cm, 6 clous de girofle, 6 gousse de cardamome, 1 oignon haché, 2 gousses d'ail écrasées, 2 cm de gingembre râpé, 2 cuillères à café de grains de coriandre moulus, 1 cuillère à café de cumin moulu, ½ cuillère à café de piment en poudre, 4 cuillères à soupe de yaourt nature, 1 boite (400 g) de tomates, 2 cuillères à soupe de coriandre haché.

Mélangez la viande, l'ail, les épices, la maïzena, le sel. Liez avec le jaune d'oeuf et divisez en quatre portions égales. Aplatissez-les, posez au centre de chacune un oeuf dur et ramenez les bords afin que l'oeuf soit totalement entouré du mélange. Donnez la forme d'une boule. Faites dorer les boules dans l'huile chaude d'une poêle. Retirez-les et laissez-les de côté pendant la préparation de la sauce. Dans l'huile chaude d'une poêle faites revenir quelques secondes la cannelle, les clous de girofle, la cardamome. Ajoutez l'oignon, l'ail, le gingembre, laissez dorer, puis faites-y revenir 1 minute le coriandre, le cumin, le piment. Versez le yaourt, une cuillère à la fois, en tournant bien entre chaque cuillère. Écrasez les tomates avec une fourchette, ajoutez-les ainsi que leur jus et laissez mijoter 1 minute. Mettez les boulettes dans la sauce, salez et laissez cuire 25 minutes sans couvrir; la sauce doit être épaisse. Ajoutez le coriandre avant de servir. Note: Vous pouvez servir ces boulettes sans la sauce.

Boulettes de viande

3 racines ou graines de coriandre, 5 gousses d'ail, 5 grains de poivre, un peu de noix de muscade râpée, ½ tasse de boeuf haché et autant de viande de porc maigre hachée, ou 1 tasse de viande de porc hachée, 1 oeuf battu, ½ de tasse de lard gras coupé en petits dés, 1 c à café de feuilles de coriandre hachées, ou de laitue ou de persil haché, 1 c à café d'échalotes hachées, 2 c à café de nuoc mam, farine, saindoux pour frire.

Piler les racines de coriandre, l'ail et le poivre en grains. Ajouter la noix de muscade et les viandes; Écraser le tout pour former une pâte (ou utiliser la moulinette en ajoutant un peu d'eau). Puis ajouter l'oeuf, la graisse de porc, les feuilles de coriandre, les échalotes et le nuoc mam. Bien mélanger le tout et rouler en petites boulettes. Les rouler dans la farine et les frire dans le saindoux chaud. Quand elles sont bien dorées, les retirer et les mettre sur une serviette en papier pour absorber l'excédent de matières grasses. Servir chaud.

Boulettes de viande à la marocaine

Pour 4 personnes: 700 g de haché de boeuf, 2 échalotes, 1 gousse d'ail, 2 piments, ½ cuillère à café de coriandre, 1 poireau, 2 pincées de cardamome, 1 cuillère de cumin, 60 g de pignons moulus, 50 g de noix de coco râpée, 2 cuillères de cassonade, sel, poivre blanc, 8 petits oignons, 4 cuillères d'huile d'olive, thym et laurier.

Coupez le poireau en rondelles, blanchissez-le 10 minutes et laissez refroidir. Arrosez la noix de coco avec 1 dl d'eau bouillante, laissez tremper 30 minutes, égouttez et recueillez le lait. Ajoutez les poivrons écrasés dans un mortier, la coriandre, la cardamome, le cumin, les pignons, les poireaux et la cassonade. Mettez le haché dans une terrine avec les échalotes et la gousse d'ail écrasées, ajoutez le lait de coco, assaisonnez et pétrissez. Laissez reposer 30 minutes à couvert. Faites douze boulettes et piquez sur des brochettes en alternant avec les oignons. Mélangez le thym et le laurier à l'huile et badigeonnez les brochettes. Faites-les griller.

Boulettes de viande au chorizo

225 g de boeuf maigre hachée, 100 g de chorizo haché, ½ c à café de sel, poivre, 2 gousses d'ail, ½ c à café de muscade, 1 c à soupe de persil, ½ c à café d'origan, 1 oeuf battu, 1 c à soupe de xérès ou de cognac, 1 c à soupe de farine.

Mélanger le tout sauf la farine. Rouler les boulettes dans la farine, les faire frire 10 mn dans l'huile.

Boulettes de viande et riz

Pour 4 personnes: 600 g de steak haché, 1 oignon, 1 gousse d'ail, 1 c à soupe de cumin en poudre, 1 pincée de noix de muscade pulvérisée, 1 oeuf entier, 2 c à soupe bombées de chapelure, 1 c à soupe de persil haché très finement, sel, poivre. La garniture: 200 g de riz, 2 oignons, 2 gousses d'ail, 1 petite feuille de laurier, 1 branchette de thym, 2 c à soupe d'huile d'olive, sel poivre. La sauce d'accompagnement: 3 yaourts goût bulgare, 2 c à soupe de persil haché, 2 c à soupe de menthe fraîche hachée, sel, poivre. Pour la cuisson des boulettes: 1 dl d'huile d'arachide.

Préparez les boulettes de viande. Pour cela, pelez l'oignon et l'ail et hachez-les très finement. Dans un saladier, mélangez à la fourchette la viande hachée avec l'ail, l'oignon, le persil le cumin, la noix de muscade, le sel, le poivre. Ajoutez aussi la chapelure et l'oeuf. Farinez-vous légèrement le bout des doigts et formez des boulettes rondes ou bien ovales. Laissez-les en attente sur une assiette. Occupez-vous ensuite de la garniture épluchez les 2 oignons et l'ail, émincez-les et, dans une casserole, faites-les cuire très rapidement avec l'huile de façon à les faire juste blondir. Ajoutez ensuite le riz puis le thym et le laurier. Laissez le riz changer de couleur et devenir d'une belle teinte ivoire. A ce moment, versez de l'eau bouillante à raison de deux fois le volume du riz. Salez et poivrez, baissez la flamme et laissez cuire 20 mn environ, jusqu'à ce que le riz ait absorbé toute l'eau. Pendant la cuisson du riz, faites revenir à la poêle les boulettes sur feu moyen. Elles doivent être bien dorés de toutes parts. Au fur et à mesure de leur cuisson, déposez les boulettes sur du papier absorbant. Au moment de servir, préparez la sauce: battez dans un bol les yaourts avec le sel, le poivre et les herbes finement hachées. Servez les boulettes avec le riz bien chaud et la sauce froide.

Boulettes normandes

Pour 4 personnes: 600 g de boeuf haché, 1 poignée de persil haché, 2 pincées de poudre d'échalote, 1 pincée de poudre d'ail, un peu de noix de muscade râpée, sel, poivre, 4 épices, 80 g de beurre, 3 cuillerées d'huile, 4 cuillerées de farine, 1 cuillerée à café de maïzena, 3 cuillerées de crème fraîche, 1 verre de cidre, 4 pommes.

Hacher la viande de boeuf, l'assaisonner avec le persil haché, les poudres d'échalote et d'ail, la muscade râpée, les quatre épices, le sel et le poivre. Partager ce mélange en huit boulettes d'égale grosseur que l'on roulera dans la farine. Dans une poêle, faire chauffer la moitié du beurre et l'huile, puis y faire dorer les boulettes pendant une dizaine de minutes en les retournant souvent, les retirer puis les garder au chaud. Déglacer la poêle avec le cidre, délayer la maïzena dans la crème fraîche puis verser dans la poêle. Laisser frémir ainsi 5 minutes sur feu doux en remuant souvent, saler et poivrer. Dans une cocotte, faire revenir les pommes préalablement pelées et coupées en tranches dans le reste du beurre. Pour servir, verser la sauce sur les boulettes et décorer avec les tranches de pommes colorées.

Brochettes au cumin

12 bardes de lard finement coupées, ½ kg de boeuf haché, 2 c à café de cumin, 3 gousses d'ail, ¼ de litre de bouillon de viande, 1 pointe de couteau d'origan.

Malaxez le hachis de boeuf avec l'ail pilé, le sel, le poivre, le cumin, l'origan et formez de petites croquettes. Entourez-les d'une barde de lard que vous fixez à l'aide d'un bâtonnet. Passez au gril et mouillez de temps à autre avec le bouillon de viande. Servez avec du riz au curry.

Brochettes de boeuf au vermicelle de riz

Faire cuire le vermicelle de riz à raison de 100 grammes par personne. Garder au chaud. Couper 150 grammes de boeuf tendre en carrés minces de 2 centimètres de côté. Les faire mariner pendant une demi-heure dans un bol avec une cuillerée à soupe de nuoc-mam, une demi-cuillerée à café de cinq épices chinoise, une gousse d'ail écrasée. Les enfiler sur une broche. Faire griller la broche sur le gaz ou de préférence sur un feu de charbon de bois. La tourner et retourner lentement et continuellement. Au bout d'une demi-heure, la viande sera cuite. Mettre le vermicelle dans un grand bol. Étaler la viande par-dessus. Saupoudrer d'une cuillerée à soupe de cacahuètes grillées et écrasées. Servir avec des feuilles aromatiques: menthe, estragon, cerfeuil, ciboulette, coeur de céleri. Accompagner de sauce nuoc-mam citronnées et pimentée.

Brochettes de boeuf berrichonne

Pour 6 personnes: un morceau de rosbif bien tendre de un kg environ, 3 oignons, thym, persil, Cayenne, jus de citron, un demi-verre d'huile, 2 feuilles de menthe, sel, poivre en grains. Sauce: 50 g de beurre, 250 g de champignons, une c de farine, un bol de bouillon, bouquet garni, 2 jaunes d'oeufs, un verre de madère, sel, poivre, 2 c à soupe de concentré de tomates.

Coupez les morceaux de rosbif en gros dés, poivrez largement en insistant bien pour faire pénétrer le poivre dans la viande. Saupoudrez avec le persil haché, le thym émietté, les feuillés de menthe grossièrement déchirées. Délayez une pincée de Cayenne dans l'huile. Arrosez les viandes avec le jus de citron et l'huile, laissez macérer 1 heure. Pelez les oignons, coupez-les en deux, effeuillez les moities d'oignons, enfilez les morceaux de boeuf sur les brochettes en intercalant in morceau d'oignon entre chaque morceau de viande. Faites griller à braises très vives.

Servez avec la sauce suivante: Nettoyez les champignons, hachez-les finement. Faites fondre le beurre dans une petite casserole dans laquelle vous ferez revenir le hachis de champignons, saupoudrez avec la farine. Faites un petit roux blond. Mouillez avec le bouillon, ajoutez le concentré de tomates. Assaisonnez, laissez cuire et réduire de moitié. Délayez les jaunes d'oeufs dans le madère, ajoutez hors du feu à la sauce, liez sur feu très doux sans cesser do remuer et en évitant l'ébullition.

Cari de boeuf (Créole)

800 g de ragoût de boeuf, 2 oignons, 3 gousses d'ail, 4 tomates, 1 morceau de gingembre; ½c à café de safran, persil, thym, sel, poivre, huile. Couper le boeuf en morceaux. Hacher les oignons. Écraser l'ail, le gingembre, le sel et le poivre. Hacher les tomates. Chauffer l'huile et faire revenir la viande. Ajouter les oignons. Faire dorer. Mettre les épices pilées. Tourner. Ajouter le safran, puis les tomates. Laisser cuire 10 minutes. Mouiller avec un verre d'eau. Couvrir. Laisser mijoter à petit feu 1 heure. Hacher le persil. Parsemer le plat.

Carottes, oignons et boeuf aux 5 parfums

Pour 4 personnes 500 g de paleron, 400 g de carottes, 3 oignons, 1 gousse d'ail, 1 cuillère à café rase de gingembre en poudre, 3 cuillères à soupe de sauce soja, ½ cuillère à café de poudre aux 5 parfums, 2 cuillères à soupe d'huile.

Coupez le boeuf en petits cubes. Pelez les oignons, hachez-les. Pelez la gousse d'ail écrasez-la au presse-ail. Faites chauffer l'huile dans une cocotte. Mettez-y les oignons et le gingembre laissez-les blondir ajouter l'ail, puis le boeuf, la sauce de soja, la poudre aux 5 parfums et assez d'eau pour couvrir la viande. Portez à ébullition puis réduisez la chaleur et laissez mijoter 1 heure. Pendant ce temps épluchez les carottes et découpez-les en fines rondelles les ajouter à la viande et finir la cuisson.

Carpaccio de boeuf

Pour 6 personnes: 1 kg de filet de boeuf, 10 cl d'huile d'olive, 1 citron, sel, poivre.

Faites préparer le filet de boeuf en tranches très fines par votre boucher. Dans de grandes assiettes préalablement placées au fais, disposez les tranches de viande et remettez au réfrigérateur jusqu'au moment de servir (2 h maximum). Pressez le jus du citron, fouettez-le avec l'huile d'olive, salez et incorporez le poivre noir. Servez séparément, afin que chacun assaisonne selon son goût. Vous pouvez agrémenter de basilic et d'ail hachés, de petits morceaux de bleu, de parmesan ou de champignons de Paris coupés en fines lamelles, voire de mayonnaise relevée au tabasco ou à la sauce Worcester.

Casserole de boeuf au curry

Pour 3 personnes: une livre de viande de boeuf coupée en petits cubes, un oignon finement émincé, 2 cuillerées à soupe de beurre, une petite pomme finement émincée, une cuillerée à soupe de curry, 2 cuillerées à soupe de farine, un litre de bouillon, du sel, 2 carottes coupées en rondelles, quelques gouttes de jus de citron, une tasse et demie de riz.

Faites fondre le beurre dans une casserole et faites revenir à feu très doux l'oignon haché jusqu'à ce qu'il soit bien tendre. Ajoutez alors la pomme finement émincée, le curry et la farine et laissez cuire le tout 2 à 3 minutes à feu doux. Ajoutez le bouillon, la viande, un rien de sel et portez le tout à ébullition. Dès que le mélange bout, ajoutez les légumes et le jus de citron. Couvrez et laissez mijoter 3 heures à feu très doux. Servez le boeuf au curry en casserole et accompagnez-le de riz pilaf.

Cervelle grenobloise

Pour 4 personnes: 1 cervelle de boeuf (ou 2 cervelles de veau), 60 g de beurre, un peu de farine, 3 c à soupe de câpres, 2 tranches de pain de mie rassis, bouquet garni (persil, thym, laurier), persil haché, sel, poivre, vinaigre, citron.

Nettoyez la cervelle. Portez à ébullition une casserole d'eau contenant sel, bouquet garni, filet de vinaigre. Plongez la cervelle dedans. Laissez frémir, sans bouillir, de 15 à 20 minutes. Laissez refroidir complètement dans ce bouillon de cuisson. Coupez le pain de mie en très petits dés. Égouttez soigneusement la cervelle refroidie. Coupez-la en tranches. Salez et poivrez. Passez dans la farine. Faites dorer quelques minutes de chaque côté, dans une poêle contenant 30 g de beurre pas trop chaud. Déposez-les sur un plat au chaud. Remettez un bon morceau de beurre dans la poêle, sur feu moyen pour y faire dorer les dés de pain. Déposez-les sur les tranches de cervelle, puis parsemez de persil haché, câpres, jus de citron et servez.

Cervelle sauce rouge

1 cervelle de boeuf ou 4 de mouton, 4 gousses d'ail, ½ verre d'huile, 1 c à soupe de paprika, 2 piments de Cayenne, feuilles de coriandre ou grains pilés, sel, poivre, 6 oeufs.

Retirer la membrane qui recouvre la cervelle. Mettre la cervelle dans un faitout avec 1 verre d'eau. Saler, poivrer. Ajouter la coriandre, l'ail, le paprika délayé dans l'huile. Faire cuire à feu modéré pendant 20 mn. Trois minutes avant de la retirer, ajouter les oeufs un à un, que vous ferez pocher dans la sauce.

Chaussons à la viande

1 paquet de pâte feuilletée. Farce: 200 g de boeuf haché, 30 g de beurre, 1 échalote, sel, poivre, persil.

Laissez dégeler la pâte si elle est surgelée et abaissez-la au rouleau. Découpez-la en disques de 8 cm de diamètre. Faites revenir viande et oignon dans le beurre pendant quelques minutes, assaisonnez et ajoutez les herbes. Déposez un petit tas de farce sur les morceaux de pâte préparés et enfermez-les en pliant les ronds de pâte en deux. Dorez à l'oeuf et faites cuire pendant 20 mn à four moyen.

Chaussons à la viande

Préparation: 30 mn. Cuisson: 35 mn. Pour 6 personnes: 500 g de boeuf haché, 100 g de poitrine de porc frais, 2 oignons, 50 g d'olives noires, 50 g d'olives vertes, 2 oeufs durs, 1 cuillerée à soupe de concentré de tomate, 1 pincée de sucre, 10 gouttes de tabasco, thym, sel, poivre, 300 g de pâte brisée, 1 oeuf.

Hacher la poitrine de porc ou la couper en très petits dés puis la faire revenir avec les deux oignons émincés. Toujours sur feu doux, ajouter la viande de boeuf hachée, les chairs d'olives noires et vertes en petits morceaux, les oeufs durs écrasés, le concentré de tomate, le sucre, le thym, le tabasco, le sel et le poivre; bien mélanger et laisser mijoter dix minutes. Étendre la pâte brisée, puis la couper en cercles d'égal diamètre. Sur chacun d'eux, mettre deux cuillerées à soupe de farce. Former des chaussons en repliant la pâte sue elle-même et en fermer ses bords avec de l'eau. Les dorer à l'oeuf, puis les mettre 20 minutes à four chaud (th 6 220°C). Servir tiède ou froid.

Cocido (pot-au-feu espagnol)

Pour 8 à 10 personnes: 250 g de pois chiches, 1 poule ou 1 poulet, 800 g de boeuf (flanchet), 250 g de petit salé, 300 g de jambon fumé en morceau (ou une crosse), 2 oignons, 4 carottes, 2 poireaux, sel, poivre, 1 gousse d'ail, laurier, persil, 1 chou, 8 pommes de terre, 500 g de chorizo, 200 g de boudin noir, 100 g de vermicelle (cheveux d'ange).

La veille, faites tremper les pois chiches. Le lendemain, remplissez une grande marmite d'eau froide, mettez y les pois égouttés, la poule et le boeuf, portez à ébullition et écumez. Laissez mijoter pendant 1 h 30. Ajoutez alors le petit-salé, le jambon, les oignons, les carottes, les poireaux, l'assaisonnement, l'ail écrasé et les herbes. Laissez cuire 30 mn. Joignez ensuite: le chou, les pommes de terre, le chorizo et le boudin. Continuez la cuisson pendant 30 mn encore. Au moment de servir, égouttez viandes et légumes. Jetez le vermicelle dans le bouillon, rectifiez l'assaisonnement et laissez cuire pendant quelques minutes. Présentez d'abord le potage, puis les légumes et les viandes découpées (ensemble ou séparément selon les goûts). Les choux hachés sont ici servis à part. Une sauce tomate: peut accompagner le plat. Vous pouvez ajouter une queue de boeuf, ou des fèves, ou des navets ou parfumer le bouillon avec une pointe de safran, et ajouter quelques haricots verts et du piment rouge.

Cocido (Espagne)

250 g de pois chiche, 500 g de boeuf, 100 g de lard, 100 g de jambon cru, 500 g de pommes de terre, 2 chorizos forts, 400 g de potiron, 1 gousse d'ail, ½ petit piment (facultatif), sel.

La veille, mettez à tremper les pois chiche dans beaucoup d'eau froide. Dans un autocuiseur, mettez toutes les viandes et les pois chiche égouttés. Recouvrez d'eau froide. Fermez le couvercle et laissez cuire 45 minutes à partir de la mise en rotation de la soupape. Au bout de ce temps, ouvrez la cocotte pour y ajouter les pommes de terre épluchées et entières, le potiron en morceaux, les chorizos, ail, piment. Salez modérément. Refermez la cocotte et laissez cuire de nouveau de 15 à 20 minutes. Égouttez et servez à part la viande et les légumes.

Cocido (Espagne)

350 g de porc, 500 g de boeuf maigre, 250 g de poitrine de mouton, 150 g de pois chiches, 1 chou blanc, 2 poireaux, 3 carottes, 300 g de tomates, 1 c à soupe de tapioca, riz, épices.

Mettez a tremper les pois chiches bien avant la réalisation du plat. Coupez en gros dés le porc, le boeuf maigre, la poitrine de mouton, et couvrez d'eau. Portez sur feu moyen jusqu'aux ¾ de la cuisson des viandes. Ajoutez les pois chiches, le chou blanc, les poireaux, les carottes et les tomates pelées et coupées en morceaux. Achevez la cuisson. Dans une soupière, servez les viandes et les légumes. Arrosez avec le bouillon. Servez avec un riz très relevé.

Cocido portugais

Pour 4 personnes: 300 g de rôti de porc, 500 g de bourguignon, 200 g de pois chiches, 1 chou, 2 poireaux, 2 carottes, 4 tomates, 1 c à soupe de tapioca, 1 bonne pincée de Cayenne, 1 pointe de couteau d'origan, sel.

Coupez les viandes en dés et mettez-les à cuire dans l'eau salée parfumée à l'origan. Après 1 heure environ, ajoutez les pois chiches, le chou découpé, les poireaux, carottes et tomates coupées en morceaux. Ajoutez le piment de Cayenne et laissez mijoter une bonne heure. Liez avec le tapioca. Servez avec du riz légèrement pimenté.

Confit de viandes

Pour 6 personnes. Coupez en petits morceaux 600 g de boeuf (pris dans l'aiguillette), 600 g de veau (épaule), et 300 g d'escalopes de dinde.

Mettez-les dans une cocotte en terre, à volonté, frottés d'ail ajoutez 6 cuillerées d'huile, salez et poivrez. Couvrez d'eau froide. Épluchez très finement 2 citrons mettez le zeste dans la cocotte. Enlevez les peaux blanches de la chair des citrons et coupez-les en tranches en supprimant les pépins. Couvrez la cocotte et laissez cuire à très petit feu, en remuant de temps en temps, pendant 3 petites heures. Servez-le avec du riz ou du couscous nature.

Consommé à la moelle

Pour 4 personnes: un litre de bouillon de boeuf, 300 g de moelle de boeuf, 200 g de mie de pain rassis, 3 oeufs, du sel, du poivre, de la muscade.

Faites fondre la moelle dans une casserole sur feu très doux. Travaillez le pain avec une fourchette en le mouillant de quelques cuillerées de bouillon froid. Battez les oeufs, assaisonnez-les. Ajoutez-les à la mie de pain écrasée. Incorporez-y, petit à petit, la moelle fondue et laissez refroidir. Formez de petites boulettes et mettez-les à pocher 5 à 6 minutes dans le bouillon frémissant à feu doux. Servez bien chaud dans des bols individuels. Lorsque vous incorporez la moelle fondue au mélange pain-oeufs, faites-le petit à petit, afin de ne pas cuire les jaunes. Chauffez les bols avant de servir le potage car la moelle fige vite.

Consommé à l'autrichienne

Dégraissez 8 dl de bouillon de la petite marmite. Ramenez-le à ébullition et servez-le dans des tasses à consommé où vous aurez mis un jaune d'oeuf cru entier. Chaque convive mélangera lui-même son jaune d'oeuf au potage.

Côte de boeuf à la bordelaise

Pour 4 personnes: 1 côte de boeuf d'environ 1 kg 250, 6 échalotes, 2 verres de bordeaux rouge, 25 g de beurre, 1 bonne cuillerée à soupe de farine, 1 petit verre de cognac, sel, poivre, persil, thym, laurier. Garniture: cresson, pommes sautées.

Faire saisir la côte de boeuf à la poêle, dans un mélange d'huile et de beurre. Saler et poivrer et finir la cuisson au four pendant environ un quart d'heure. Entre-temps faire réduire dans un poêlon le vin rouge avec les échalotes hachées, le thym et le laurier écrasés, le sel et le poivre. Ajouter un peu de jus de viande et lier ou dernier moment avec un peu de beurre manié. Dresser la côte de boeuf sur un plat long et garnir avec un bouquet de cresson. Accompagner de pommes nouvelles sautées.

Côte de boeuf à la mexicaine

Préparation: 30 mn. Cuisson: 35 mn. Pour 4 personnes: 2 côtes de boeuf de 600 g chacune, 1 dl d'huile d'olive, quelques piments séchés des Antilles, herbes de Provence, quelques gouttes de Tabasco, ½ botte de cresson, sel, poivre. Galettes de maïs: 250 g de pommes de terre, ¼ de litre de lait, 50 g de farine, 2 oeufs entiers, 2 blancs d'oeufs, 150 g de grains de maïs, 5 cl de crème fraîche, 5 cl d'huile, gros sel, poivre.

Une heure à l'avance, déposer les côtes de boeuf sur une plaque allant au four, ajouter l'huile d'olive, les piments écrasés, les herbes de Provence et le Tabasco. Laisser mariner 1 heure environ en retournant les côtes tous les quarts d'heure environ. Galettes de maïs: cuire les pommes de terre à l'eau salée 15 minutes sur feu moyen; dès qu'elles sont cuites, les passer au moulin à légumes dans un saladier, ajouter le lait, la crème fraîche, les oeufs entiers le sel, le poivre, les blancs d'oeufs (non battus), remuer avec un fouet puis incorporer la farine. Lorsque le mélange est homogène, ajouter les grains de maïs. Pour cuire les côtes de boeuf, mettre le four en fonction "grill" déposer des grains de gros sel sur la viande et cuire chaque face environ 10 minutes en arrosant souvent. Dans une petite poêle, cuire les galettes (à l'huile) comme des crêpes. Découper les cotes de boeuf en tranches de 1,5 cm d'épaisseur, décorer le plat de cresson et servir avec les galettes.

Côte de boeuf au cerfeuil

Pour 4 personnes: une épaisse côte de boeuf d'un kilo environ, 150 g de beurre, 1 gousse d'ail, 3 petits oignons, 2 échalotes, 100 g de cerfeuil, sel, poivre, 4 tomates. Préparation: 20 mn. Cuisson: 20 à 25 mn selon le goût.

Préparez un hachis avec l'ail, les petits oignons, les échalotes et le cerfeuil. Faites blondir la moitié du beurre dans une poêle bien chaude. Saisissez la viande sur ses deux faces. Prolongez la cuisson à feu moyen. Mélangez le reste du beurre ramolli avec les herbes hachées. Étalez cette préparation sur la côte de boeuf après l'avoir assaisonnée de sel et de poivre. Servez avec des tomates grillées. Vous pouvez étendre le hachis d'herbes sur la viande et l'arroser de beurre fondu. Les tomates peuvent être passées 10 minutes dans de l'eau bouillante et arrosées de beurre chaud.

Côte de boeuf au Henri IV

Pour 6 personnes: 1 côte de boeuf de 2 kg environ, 200 g de beurre, 2 oeufs, 2/3 de verre de vinaigre, 2 échalotes, quelques branches d'estragon, ciboulette, sel, poivre.

Demander de préférence au boucher une côte de boeuf avec son manche. Enduire cette côte de beurre (50 g environ) et la faire rôtir, d'abord à four très chaud, puis plus doux. On compte 12 minutes environ de cuisson par livre. Pendant la cuisson de la viande, préparer ainsi la sauce: hacher les échalotes, l'estragon et la ciboulette, les mettre dans une petite casserole avec le vinaigre et cuire à feu très doux, une trentaine de minutes, jusqu'à ce que le vinaigre ait presque disparu. Surveiller la cuisson pour ne pas laisser brûler les échalotes. Laisser refroidir et ajouter 3 cuillerées d'eau froide. Casser ensuite les oeufs en séparant les blancs des jaunes et mettre ces derniers sur les échalotes, saler et poivrer. Porter au bain-marie ou, à la rigueur, sur feu très doux et battre sans arrêt au fouet jusqu'à ce que la sauce prenne consistance. Ajouter, alors, le reste du beurre par petits morceaux et toujours sans cesser de fouetter. Servir en saucière chaude en même temps que la viande.

Croquettes de boeuf à la russe

Pour 4 personnes: 400 g de boeuf haché, 80 g de mie de pain rassis, 1 verre de bouillon, 1 oeuf, 1 c à soupe de persil haché, 30 g de farine, huile de friture, sel, poivre, 1 citron.

Mettez la mie de pain avec le bouillon. Exprimez bien le liquide. Dans une jatte mettez la viande hachée. Ajoutez alors la mie de pain et malaxez bien. Salez, poivrez et cassez l'oeuf entier dans cette préparation, ajoutez le persil et mélangez bien. Formez alors des petites boulettes de la grosseur d'un oeuf et passez-les dans la farine. Mettez l'huile de friture à chauffer. Lorsqu'elle est à la bonne température, jetez-y les boulettes et laissez-cuire 2 mn 30. Égouttez et dressez-les sur un plat chaud. Coupez le citron en petites rondelles et disposez-les sur les boulettes. Peut être accompagné d'une purée de pommes de terre.

Croquettes de viande sauce tomate

Pour 6 personnes: 300 g de boeuf haché, 300 g de chair à saucisse, 2 oignons, 1 oeuf, thym émietté, sel, poivre, 1 c à soupe de farine, 4 c à soupe d'huile, ½ litre de coulis de tomates.

Mélangez intimement les viandes avec les oignons hachés menu, ajoutez l'oeuf, le thym, l'assaisonnement. Formez des boulettes aplaties, farinez-les. Faites cuire des deux côtés, à l'huile, à feu modéré. A part, faites réchauffer le coulis de tomates. Nappez-en les croquettes que vous aurez soigneusement égouttées.

Croquettes farcies

3 cuillères à soupe d'huile, 1 gros oignon haché, 1 cm de gingembre haché, 1 cuillère à café de grains de coriandre moulus, 250 g de boeuf haché, 1 cuillère à soupe de raisins secs, 1 cuillère à soupe de coriandre frais haché, 1 kg de purée de pommes de terre salée, farine, huile à friture.

Dans l'huile chaude d'une poêle, faites dorer l'oignon et le gingembre. Ajoutez le coriandre, le boeuf et laissez dorer. Ajoutez les raisins, salez et laissez mijoter 20 minutes; la viande doit être cuite. Dégraissez. Incorporez le coriandre frais et laissez refroidir. Divisez la purée en 8 portions. Avec des mains farinées, aplatissez une portion, disposez 3 cuillères à café du mélange ci-dessus au centre et repliez la purée tout autour. Donnez la forme d'une croquette ronde. Passez chaque croquette dans de la farine et faites-les dorer de tous côtés rapidement dans la friture.

Curry de boeuf

3 cuillères à soupe d 'huile, 2 oignons coupés en rondelles, 2 gousses d 'ail hachées, 1 piment vert haché, 3,5 cm de gingembre haché, 750 g de boeuf à braiser en cubes, ½ cuillère à café de piment en poudre, 1 cuillère à café de curcuma, 1 cuillère à café de poivre, 1 cuillère à café de cumin moulu, 1 cuillère à soupe de grains de coriandre moulus, ½ cuillère à café de cannelle en poudre, ½ cuillère à café de clous de girofle moulus, 30 cl de lait de coco, sel, 15 cl de vinaigre.

Dans l'huile chaude d'une cocotte faites dorer l'oignon. Ajoutez l'ail, le piment, le gingembre, laissez revenir 1 minute, puis ajoutez le boeuf, le reste des épices et laissez cuire 5 minutes en tournant de temps en temps. Versez le lait de coco, qui doit juste recouvrir la viande; s'il n'y a pas assez de liquide, complétez avec de l'eau. Salez, portez à ébullition, couvrez et laissez cuire 1 heure 30. Versez le vinaigre et laissez cuire encore 30 minutes; la viande doit être tendre et la sauce épaisse. Note: 75 g de crème de noix de coco fondue dans 25 cl d'eau peuvent remplacer le lait de coco.

Curry de boeuf aux pommes de terre

Pour 4 personnes: 4 cuillères à soupe d'huile, 2 oignons hachés, 2 gausses d 'ail hachées, 1 cuillère à café de piment en poudre, 1 cuillère à soupe de cumin moulu, ½ cuillère à soupe de grains de coriandre moulus, 2 cm de gingembre haché, 750 g de boeuf à braiser coupé en cubes, 2 cuillères à soupe de concentré de tomates, sel, 350 g de pommes de terre nouvelles, 2 piments verts.

Dans l'huile chaude d'une grande poêle, faites dorer légèrement les oignons. Ajoutez l'ail, le piment en poudre, le cumin, le coriandre, le gingembre, et laissez cuire à feu doux 5 minutes, en tournant de temps en temps; si cela devient sec, ajoutez 2 cuillères à soupe d'eau. Ajoutez le boeuf et faites-le dorer. Ajoutez le concentré de tomates, le sel et de l'eau en quantité suffisante pour couvrir la viande. Mélangez, portez à ébullition, couvrez et laissez mijoter 1 heure environ. Ajoutez les pommes de terre et les piments entiers et laissez frémir jusqu'à ce que les pommes de terre soient cuites.

Curry de boulettes

Sauce: 3 cuillères à soupe d'huile, 1 bâton de cannelle de 2 cm, 10 clous de girofle, 1 oignon haché, 2 gousses d'ail hachées, 5 cm de gingembre haché, 1 cuillère à soupe de cumin moulu, 2 cuillères à soupe de grains de coriandre moulus, 1 cuillère à café de piment en poudre, sel, 1 boite (400 g) de tomates. Boulettes: 750 g de boeuf haché, 1 piment vert haché, 3 cuillères à soupe de coriandre haché, 1 cuillère à café de garam massala, 1 oeuf battu.

Faites chauffer l'huile dans une grande poêle, ajoutez la cannelle, les clous de girofle et faites revenir 30 secondes, puis faites dorer l'oignon en tournant de temps en temps. Ajoutez l'ail, le gingembre, le cumin, le coriandre, le piment, le sel, et laissez revenir 2 minutes à feu doux, en ajoutant 1-2 cuillères à soupe d'eau si le mélange devient collant. Ajoutez les tomates et leur jus. Couvrez, laissez mijoter pendant la préparation des boulettes: mélangez tous les ingrédients et salez. Formez 40 boulettes de la taille d'une noix. Faites-les glisser délicatement dans la sauce, en une seule couche, et laissez mijoter doucement 30 minutes, en les tournant avec précaution toutes les 10 minutes.

Daube aux olives

Faire blondir 2 oignons hachés, ajouter 400 g de morceaux de boeuf. Saler, poivrer. Ajouter 4 tomates concassées, 2 gousses d'ail écrasées, thym, laurier, persil. Couvrir avec du bouillon. Cuire doucement 3 heures à couvert. 15 mn avant la fin ajouter 100 g d'olives blanchies.

Daube aux pruneaux

Mariner les morceaux de boeuf 24 heures dans persil, thym, 1 jus d'orange + 1 tranche (facultatif), des baies de genièvre, des clous de girofle, noix muscade, sel, poivre, vin rouge corsé à hauteur. Faire revenir 3 oignons émincés, 3 carottes coupées en rondelles, sel, poivre. Mettre à revenir les morceaux de viande dans une autre poêle, bien les saisir. Mijoter 5 à 10 mn dans les 2 poêles. Mettre le contenu des 2 poêle dans uns cocotte. Ajouter le jus de la marinade sans les légumes ainsi que des pruneaux trempés dans de l'armagnac avec le jus, ¼ de zeste d'orange et 4 tranches d'orange (facultatif). Couvrir, laisser cuire 1h30.

Daube de boeuf

Faire revenir 400 g de viande de boeuf, ajouter des oignons hachés, 150 g de lard frais (salé, poivré) coupé en lardons, 1 gousse d'ail, thym, 2 feuilles de laurier, persil, 1 carotte, sel, poivre. Couvrir et cuire quelques minutes. Faire chauffer de l'armagnac et le verser sur la viande, flamber. Faire flamber du vin rouge et le verser à hauteur sur la viande. Cuire 3 à 4 heures.

Daube de boeuf

Préparation: 40 mn + 12 h de marinade. Cuisson: 2 h 30. Pour 6 personnes: 1,2 kg de paleron de boeuf, 200 g de poitrine de porc demi-sel, 250 g de couenne de porc, 2 bouteilles de vin blanc sec, 2 c à soupe de cognac, 1 kg de carottes, 3 gros oignons, 4 tomates, 6 gousses d'ail, 20 olives noires, 1 orange, 3 c à soupe d'huile, 1 bouquet garni, sel, poivre.

Détaillez la viande en gros cubes (5 cm). Pelez les carottes, coupez-les en rondelles épaisses. Pelez les oignons, émincez-les. Épluchez l'ail et écrasez-le avec la pointe d'un couteau. Placez le tout avec la viande dans une jatte, arrosez avec le vin et le cognac, couvrez et laissez mariner 12 h au frais. Égouttez la viande et les légumes, conservez la marinade. Découpez la couenne en lanières et la poitrine de porc en lardons. Placez-les dans une casserole, couvrez d'eau et portez à ébullition. Égouttez et passez à l'eau froide. Faites chauffer l'huile dans une cocotte, ajoutez les lardons et la couenne, faites-les rissoler 5 mn puis ajoutez la viande et sa garniture. Faites dorer 10 mn sur feu moyen. Ajoutez les tomates épépinées et coupées en quatre, les olives, le zeste de l'orange en larges bandes et le bouquet garni. Salez, mouillez avec la marinade en complétant si nécessaire avec de l'eau. Portez 3 ébullition puis faites mijoter 2 h à tout petit feu. Poivrez en fin de cuisson.

Daube de boeuf aux raisins secs

1,5 kg de boeuf moitié dans le collier, moitié dans la tranche, 3 c. à soupe environ d'huile. ½ litre de bon vin rouge, 150 g lard fumé maigre, 2 bouillons cubes de légumes, 1 gousse d'ail, 4 gros oignons, clous de girofle 3 ou 4, grains de coriandre 7 ou 8, 1 zeste d'orange, 150 g de raisins secs, 1 bouquet garni. Découpez la viande en gros cubes. Faire revenir dans l'huile bien chaude avec le lards coupé en petits morceaux. Lorsque la viande est bien dorée, ajoutez le vin, les cubes de bouillons délayés dans un grand verre d'eau chaude. Ajouter le zeste d'orange, la gousse d'ail épluchée, les oignons émincés, les clous de girofle, le bouquet garni, sel, poivre. Laisser mijoter à feu doux au moins 2 heures. Pendant ce temps faire gonfler les raisins dans un thé noir chaud additionné de poivre et de quelques grains de coriandre, laisser macérer 1 heure, après avoir donné quelques bouillons au thé avec les raisins. Égoutter les raisins, ajouter à la daube, servir bien chaud.

Daube de joue de boeuf

Blanchir la joue de boeuf dans de l'eau froide vinaigrée et salée (ne pas chauffer). Mettre de la graisse à chauffer dans une poêle y faire revenir 15 mn 3 oignons coupés. Éponger la viande la faire revenir dans une cocotte, saler, poivrer. Chauffer du vin rouge, le flamber. Dans la poêle avec les oignons ajouter 3 carottes coupées, et 4 tomates en quartiers, sel, poivre, couvrir la poêle et laisser un peu cuire. Verser le vin sur la viande, ajouter 3 gousses d'ail, 3 piments oiseaux, 1 bouquet garni et 2 couennes de lard salées et poivrées et ficelées en paquet. Verser alors les légumes et cuire 3 heures à couvert à petit feu.

Daube des gardians

Pour 6 personnes: 1,800 kg à 2 kg de boeuf dans la culotte ou le gite, 1 couenne de lard, 500 g d'oignons, 500 g de tomates, 1 bouteille de côte-du-rhône, 1 bouquet garni, 3 gousses d'ail, sel, poivre en grains.

Découpez la viande en cubes réguliers. Disposez les morceaux dans un plat en terre de préférence, le bouquet garni, sel, poivre et le vin rouge. Laissez mariner ainsi toute une nuit. Le lendemain, disposez dans le fond d'une cocotte le morceau de couenne et alternativement une couche de viande égouttée et une couche d'oignons émincés. Remplissez ainsi la cocotte. Posez sur le dessus les tomates pelées, épépinées et coupées en dés, le bouquet garni, l'ail et mouillez avec la marinade passée. Faites cuire au départ sur feu vif. Arrivé à ébullition, réduisez-le, couvrez et continuez doucement la cuisson pendant 4 heures. Servez avec des pommes vapeur.

Émincé de boeuf aux poivrons

4 cuillères à soupe d'huile, 1 gros oignon haché, ½ cuillère à café de grains de coriandre moulus, ½ cuillère à café de curcuma, 2 cm de gingembre haché, 1 piment haché, 500 g de steak coupé en lamelles, 1 poivron vert ou rouge haché gros, 2 tomates en quartiers, jus de 1 citron, sel.

Dans l'huile chaude d'une poêle faites revenir l'oignon; quand il est transparent, faites revenir 5 minutes à feu doux la coriandre, le curcuma, le gingembre, le piment. Si cela devient sec, ajoutez 1 cuillère à soupe d'eau. Ajoutez la viande et faites-la dorer à feu vif. Ajoutez le poivron, couvrez et laissez mijoter 5 à 10 minutes; la viande doit être tendre. Ajoutez les tomates, le jus de citron, salez et laissez 3 minutes sans couvrir. Servez.

Entrecôte à la moutarde

Pour 4 personnes: entrecôte de 600 à 800 g, 1 cuillerée à soupe d'huile, 2 cuillerées à soupe de moutarde, 2 cuillerées à soupe de cognac, 6 cuillerées à soupe de crème, sel, poivre.

Trente minutes avant de cuire l'entrecôte, enduisez-la sur les deux faces d'une très légère couche d'huile puis d'une cuillerée à soupe de moutarde. Dans une poêle, mettez juste assez d'huile pour la graisser et saisissez l'entrecôte à feu vif. Faites-la cuire à votre goût, bleue: 2 ou 3 minutes de chaque côté; saignante: 4 à 5 minutes de chaque côté. Retirez de la poêle sur le plat de service chauffé, tenu au chaud, sans poursuivre la cuisson, salez, poivrez. Dans la poêle, mettez une cuillerée à soupe de moutarde, la moitié de la crème, grattez du dos de la fourchette pour détacher tous les sucs, laissez réduire de moitié. Ajoutez alors le cognac, le reste de la crème. Faites juste bouillir, goûtez, rectifiez l'assaisonnement, versez sur l'entrecôte. Servez sans attendre accompagné de pommes sautées ou frites.

Entrecôte marchand de vin

Pour 4 personnes: 4 entrecôtes ou deux doubles entrecôtes, 4 échalotes, un verre à liqueur de cognac, une demi-bouteille de vin rouge, 50 g de beurre, 2 cuillerées à soupe de farine, du sel, du poivre, deux touffes de cresson.

Faites chauffer le beurre et mettez-y les entrecôtes à dorer. Lorsqu'elles sont cuites selon votre goût, maintenez-les au chaud. Dans le beurre de cuisson de viande, faites revenir les échalotes hachées, saupoudrez de farine et laissez légèrement colorer. Mouillez avec le vin et laissez cuire 3 à 4 minutes. Ajoutez le cognac, assaisonnez et nappez les entrecôtes. Garnissez avec le cresson. Hachez très finement les échalotes et, si vous possédez un mortier l'idéal est de les piler. Du persil haché et un léger filet de citron peuvent être ajoutés à la sauce.

Entrecôte mirebeau

Pour 4 personnes: 2 entrecôtes de 350 g environ (3 cm d'épaisseur), 100 g d'olives vertes, 6 anchois au sel, 100 g de beurre.

Lavez les anchois à l'eau courante, ôtez en l'arête centrale. Après le préchauffage faites griller l'entrecôte de 2 à 4 mn selon que vous l'aimez saignante ou à point (en cours de cuisson, vous pouvez sans la retourner faire faire à la viande ¼ de tour pour quadriller la grillade). Au moment de servir, posez les filets d'anchois et une noix de beurre sur l'entrecôte, entourez-la d'olives vertes. Inutile de saler. Poivrez à volonté.

Entrecôte villette

Pour 6 personnes: une entrecôte épaisse d'environ 1,400 kg, 5 échalotes, 4 cl de vinaigre de vin, 4 cl de vin rouge, une cuillerée à soupe de poivre vert, 5 échalotes, une pincée de thym, 150 g de beurre, du sel, du poivre.

Versez le vin rouge et le vinaigre dans une petite casserole. Jetez-y les échalotes hachées finement et faites réduire à petit feu jusqu'à évaporation complète du liquide. D'autre part, travaillez le beurre en crème. Lorsque la réduction d'échalotes est tiédie, ajoutez-y le beurre et le poivre vert. Assaisonnez légèrement et lorsque le mélange est bien homogène, formez-en un rouleau que vous envelopperez d'une feuille de papier aluminium. Mettez à durcir au réfrigérateur. Assaisonnez l'entrecôte et saupoudrez-la de poudre de thym. Faites-la griller des deux côtés, selon le goût. Dressez l'entrecôte sur le plat de service, surmontée de rondelles de beurre découpées dans le rouleau préparé durci.

Escalopes de boeuf en gelée

Mettre 6 escalopes de boeuf à mariner 12 heures dans du vin blanc sec, ½ verre d'armagnac, 2 carottes coupées en longueur, 1 gros oignon coupé, thym, 2 feuilles de laurier, du poivre concassé et du sel. Éponger la viande. Dans une cocotte, faire saisir de chaque côté, les escalopes dans la graisse chaude, les retirer. Mettre à la place 1 pied de veau coupé en deux et toute la marinade. Compléter avec du bouillon et laisser mijoter 3 heures à couvert. Sortir les légumes et mettre à la place les escalopes pendant 15 mn. Faire blanchir 200 g de haricots verts pendant 5 mn. Dans un plat, verser un peu de la gelée, y déposer quelques brins de ciboulette puis une couche de viande, les haricots et le reste de viande. Couvrir de gelée. Mettre au frais. Démouler avant de servir.

Farce pour fourrer les viandes rouges et poissons

Les herbes fraîches hachées ou du beurre d'escargot, d'estragon, de moutarde, d'anchois se fourreront dans des viandes rouges, les poissons.

Faux-filet au gingembre

Pour 2 personnes: 1 tranche de faux-filet assez épaisse, huile d'olive, poivre, gingembre en poudre, sel.

Poivrez très légèrement la viande, salez. Badigeonnez-la d'huile d'olive. Saupoudrez-la des deux côtés avec du gingembre en poudre. Posez-la sur un gril chaud. Faites-la cuire à votre goût, saignante ou à point. Au moment de servir, poivrez à nouveau légèrement.

Faux-filet aux cèpes

Pour 6 personnes: 2 tranches de faux-filet de 500 à 600 g chacune, 1 boite 4/4 de tomates pelées, 50 g de cèpes secs, 1 bouquet garni, 4 gousses d'ail, 2 échalotes, sel, poivre, 1 dl de vin blanc sec, 75 g de crème fraîche, 30 g de beurre, 2 cuillerées à soupe d'huile. Préparation: 15 mn. Cuisson: 20 mn.

Demandez à votre boucher de parer les faux-filets. Faites tremper les cèpes 10 mn dans de l'eau chaude. Ouvrez la boite de tomates égouttez-les. Hachez l'ail et les échalotes. Dans une grande poêle, avec le beurre et l'huile, faites cuire à feu vif les tranches de faux-filet. Le temps de cuisson dépend de votre goût. Aussitôt que la viande est à point ôtez-la de la poêle et dressez-la dans un plat chaud. Tenez-la au chaud à l'entrée du four. Dans la poêle mettez les échalotes et l'ail, les tomates pressées, le bouquet garni, sel, poivre. Faites cuire à feu vif pendant 5 mn. Ajoutez le vin blanc, les cèpes égouttés, laissez cuire encore 10 mn et incorporez la crème fraîche. Nappez la viande de cette sauce et servez immédiatement. Il est très délicat de prévoir un temps de cuisson pour les viandes sautées ou grillées. Tout dépend de chacun, de l'épaisseur de la viande et de la puissance du feu. Mais il faut savoir qu'il y a trois stades de cuisson saignant, à point. Lorsque le jus de la viande perle rose elle est saignante, lorsqu'il perle brun elle est à point.

Faux-filet chasseur

Pour 4 personnes: 2 belles tranches de faux-filet de 400 g à 450 g, 2 cuillerées à café de poivre concassé, 2 cuillerées à soupe d'huile aromatisée.

Badigeonnez d'huile les tranches de faux-filet pour bien y faire adhérer le poivre. Saupoudrez-les de poivre concassé de chaque côté. Faites cuire selon l'épaisseur et le goût de 2 à 4 mn en faisant faire à la viande ¼ de tour sur le gril en cours de cuisson. Servez le faux-filet nappé de sauce chasseur. Huile aromatisée: 1 litre d'huile d'olive, 6 branches de thym, 1 branche de romarin, 6 feuilles de laurier, 1 cuillerée à café de poivre gris en grains, 3 gousses d'ail entières, 2 échalotes non pelées.

Mettez les aromates, ail et échalotes dans un bocal ou une bouteille à large goulot puis versez l'huile. Laissez macérer un mois au moins avant d'utiliser l'huile dont vous badigeonnerez viandes et poissons avant de les faire griller. Ils seront délicieusement et légèrement parfumés. Si vous préférez un parfum plus corsé; ajoutez à ces ingrédients 2 branches de sarriette, 2 branches de marjolaine et 1 cuillerée à café de poudre de gingembre enveloppée dans une mousseline.

Faux-filet prince Eugène

Pour 8 personnes: 1 kg de filet de boeuf, 80 g de foie gras truffé, 400 g de gelée, cresson.

Préparez le filet et mettez-le à rôtir 45 mn à four moyen (160°C). Retirez alors du four et laissez refroidir. Coupez le rôti en 2 dans le sens de la longueur. Enlevez un peu de viande sur toute la longueur et garnissez le vide avec le foie gras truffé. Refermez le filet et mettez-le sur un plat long. Recouvrez la viande de gelée tiède. Enrobez bien. Placez au réfrigérateur pour faire prendre la gelée. Disposez alors sur un plat de service, coupez des tranches et décorez avec des morceaux de gelée, de la gelée hachée et du cresson.

Filet de boeuf aux cinq poivres

Pour 6 personnes: 1 kg de boeuf dans le filet ou le rumsteck ficelé non bardé, 2 cuillerées à soupe de poivre mélangé: blanc, noir, vert, de Sichuan et à queue, 250 g de pâte feuilletée, 1 cuillerée à café d'huile d'arachide, 30 g de beurre, 1 cuillerée à café de gros sel de mer, 1 jaune d'oeuf.

Mettre tous les poivres dans un mortier avec le gros sel et piler le tout. Badigeonner la viande avec l'huile et l'enrober du mélange des poivres. Faire chauffer l'huile restante et le beurre dans une cocotte à feu vif, y mettre le rôti: le faire dorer régulièrement sur toutes ses faces pendant 10 à 12 minutes. Pendant ce temps, allumer le four thermostat 8. Lorsque le rôti est bien doré, le retirer de la cocotte, le rouler dans les poivres et le sel pilés et le laisser tiédir pendant 5 minutes environ. Battre le jaune d'oeuf en lui incorporant une cuillerée à café d'eau. Étaler la pâte feuilletée sur le plan de travail, poser au centre le rôti, l'enfermer dans la pâte, souder délicatement les bords, badigeonner ensuite toute la surface de la pâte avec l'oeuf battu, le poser dans un plat à four et le glisser au four. Laisser cuire 35 minutes. Retirer du four, poser sur le plat de service, découper.

Filet de boeuf en brioche

1 kg à 1,2 kg de filet de boeuf dénervé, 350 g de pâte à brioche, 1 oeuf, sel, poivre. Pour la sauce: 1 boite de pelures ou de brisure de truffes, 5 cl de porto, 10 cl de crème, 130 g de beurre.

Préchauffer le four th 8 (220°C). Abaisser la pâte à brioche sur 1 cm d'épaisseur. Faire revenir le filet avec 25 g de beurre en maintenant à feu doux. Le retourner de tous côtés puis, au bout de 5 mn, l'égoutter. Refroidir avant de le poser sur la pâte. Enfermer la viande dans la pâte. Dorer le dessus à l'oeuf. Former une petite cheminée au centre. Enfourner et faire cuire 20 à 25 mn th 8. Dans le jus de cuisson du filet verser 1 c à café de farine. Faire brunir. Ajouter 5 cl de porto, le jus de la boite de truffes et 10 cl de crème fraîche. Laisser cuire 4 mn. Passer au chinois et incorporer peu à peu, en remuant sans arrêt 130 g de beurre coupé en petits morceaux. Terminer en ajoutant les truffes. Saler, poivrer. Napper les tranches de filet avec cette sauce.

Filet de boeuf en croûte d'herbes

Pour 4 personnes: 800 g de filet de boeuf, ½ bouquet de persil, 2 gousses d'ail, 1 c à café d'herbes de Provence, 2 c à soupe de chapelure, 1 c de moutarde, 40 g de beurre, 2 c d'huile, 1 c à café de poivre vert, 1 c à café de poivre concassé sel.

Préchauffez le four sur thermostat 7 (210°C). Placez le filet de boeuf dans plat à four en métal ou en fonte. Arrosez-le de 2 c à soupe d'huile. Glissez-le au four et laissez-le cuire 15 mn si vous aimez la viande saignante ou 20 mn si vous préférez à point.

Préparez la croûte d'herbes: dans un bol, écrasez le beurre à la fourchette. Ajoutez les gousses d'ail pelées et hachées, le persil ciselé, la moutarde, les deux poivres les herbes de Provence et la moitié de la chapelure. Salez. Mélangez bien pour obtenir la consistance d'une pâte. Une fois la viande cuite, retirez-la du four. Enveloppez-la d'une feuille d'aluminium et laissez-la reposer 10 mn. Ôtez l'huile de cuisson du plat. Versez à la place 5 cl d'eau. Laissez bouillir et réduire 2 ou 3 mn, en raclant les sucs de cuisson attachés au fond du plat. Tenez le jus au chaud dans une saucière. Allumez le gril du four. Replacez dans le plat le filet tartiné généreusement de beurre persillé. Parsemez-le du reste de chapelure. Faites-le dorer sous le gril pendant 5 mn environ. Servez aussitôt et présentez le jus à part.

Filet de boeuf farci aux petits légumes

½ poivron de chaque: vert, jaune, rouge, 2 courgettes, 3 tomates, 2 gousses d'ail écrasées. Couper tous les légumes en petits dés les faire revenir à l'huile dans une poêle avec du thym, de l'origan, 2 piments de Cayenne, sel, poivre. Laisser mijoter, quand les légumes sont cuits ajouter de la mie de pain émiettée. Faire une fente au milieu d'un kilo de faux-filet pour faire une poche et y verser la préparation aux légumes. Ficeler. Dans une cocotte avec de l'huile faire saisir la viande et cuire environ 20 mn. Une lame de couteau doit ressortir chaude.

Filet de boeuf sauce cresson

Pour 4 personnes: 600 g de filet de boeuf, 1 botte de cresson, 1 c à soupe de crème fraîche, sel, poivre, 1 citron.

Saler, poivrer le filet, le faire rôtir, thermostat 7. Après cuisson, dégraisser la plaque et déglacer avec un verre d'eau, réduire de moitié, incorporer la crème et au dernier moment les feuilles de cresson hachées. Faire jeter un bouillon et arrêter. Ajouter le jus de citron.

Filet de boeuf Wellington

Cette appellation désigne un filet de boeuf tartiné d'une duxelles de champignons et cuit dans une pâte feuilletée. Accompagnez ce plat de tomates au four ou de laitues braisées et de pommes château et à volonté d'une sauce madère.

Pour 6 à 8 personnes: 1,250 kg de filet de boeuf, 60 g de beurre, sel, poivre, 200 g de champignons de couche, un bouquet de persil, 700 g de pâte feuilletée.

Hachez les champignons, faites-les sauter dans la moitié du beurre, rapidement, en assaisonnant et en joignant le persil haché en fin de cuisson. D'autre part, faites dorer rapidement le rôti dans le reste du beurre, juste pour le saisir. Étalez la pâte au rouleau en deux rectangles, l'un plus grand que l'autre pouvant envelopper le rôti, l'autre plus petit pour le couvercle. Sur le plus grand rectangle, étalez une couche de champignons, posez le rôti par-dessus et recouvrez-le de champignons. Rabattez la pâte tout autour de la viande comme pour un paquet. Posez le couvercle par-dessus (vous pouvez le faire adhérer en badigeonnant le dessous de blanc d'oeuf). Faites des décors sur les côtés et le dessus, à la roulette à pâtisserie et à la pointe du couteau. Ménagez trois trous sur le dessus où vous glisserez un bristol roulé pour former cheminée. Ceci afin de permettre l'évacuation des vapeurs de cuisson et éviter le ramollissement de la pâte. Terminez le décor en collant au blanc d'oeuf des feuilles découpées dans les chutes de pâte. Dorez ensuite l'ensemble au jaune d'oeuf. Faites cuire 25 mn à four très chaud préchauffé (280°C, th 9).

Foie de génisse au bacon

Pour 4 personnes: 600 g de foie de génisse en un morceau, 2 oignons, 8 tranches de bacon, 4 tomates, de la farine, un grand verre de vin blanc sec, 50 g de beurre, 2 cuillerées à soupe d'huile, du persil haché.

Taillez le foie en gros cubes. Assaisonnez de sel et de poivre.

Faites chauffer le beurre et l'huile dans une casserole et placez-y les oignons hachés à blondir. Ajoutez-y les morceaux de foie et faites-les colorer. Saupoudrer de farine et mélangez. Ajoutez les tomates pelées et concassées. Mouillez avec le vin blanc. Rectifiez l'assaisonnement et laissez cuire une quinzaine de minutes. Pendant ce temps, faites rissoler les tranches de bacon à la poêle. Dressez le foie dans le plat de service entouré bacon et saupoudré de persil haché.

Fondue bourguignonne

1,200 kg de boeuf de première catégorie (faux-filet, filet). Huile d'arachide, une brindille de thym, une feuille de laurier. Sauces diverses, selon les goûts.

Coupez la viande en petits cubes. Faites chauffer l'huile dans le caquelon avec le thym et le laurier. Quand elle est chaude sans fumer, retirez les éléments aromatiques et gardez l'huile chaude à table. Servez avec les sauces de votre choix.

Sauces à fondue

Elles assureront le succès de vos fondues à la viande et aux légumes. 4 sauces à partir d'un bol de mayonnaise:

Tartare: ajoutez 2 c à soupe de câpres, persil et cornichons hachés.

Aïoli: ajoutez 2 gousses d'ail finement pilées.

Moutarde: ajoutez 3 c à soupe de moutarde et 2 jaunes d'oeufs durs hachés.

Curry: ajoutez 1 c à soupe de curry en poudre et 1 c à café de tomato ketchup.

4 sauces à partir d'un bol de crème fraîche (ou de yaourt ou de fromage blanc):

Verte: ajoutez 1 c à soupe de fines herbes hachées (persil, ciboulette, estragon), sel, poivre et un filet de citron.

Raifort: ajoutez 3 c à soupe de raifort râpé mélangé à une poignée de mie de pain trempée dans du lait et pressée, sel, poivre et un filet de citron.

Céleri: ajoutez 3 c à soupe de céleri rave râpé, 2 c à soupe de noix pilées et un filet de citron. Cocktail ajoutez 2 c à soupe de tomato ketchup et 1 c à soupe de whisky.

4 sauces à partir d'un bol de coulis de tomate:

Piquante: ajoutez une bonne pincée de poivre de Cayenne et quelques gouttes de sauce Tabasco.

Parfumée: ajoutez quelques câpres et quelques feuilles de basilic hachées.

Aux anchois: ajoutez 3 ou 4 filets d'anchois pilés et quelques câpres.

Aux poivrons: ajoutez 1 poivron préalablement grillé et haché menu.

Fondue chinoise

300 g de veau maigre, 300 g de boeuf (filet, faux-filet) ou de blanc de poulet ou 300 g de porc maigre, 300 g de poisson blanc sans peau ni arêtes (colin, cabillaud, daurade, 250 g de crevettes. Bouillon: 2 litres de bon bouillon de volaille (éventuellement eau et cubes). Sauces: sauce tartare, sauce aïoli, sauce tomate.

Coupez les viandes en petits morceaux ainsi que le poisson. Disposez tous les éléments de la fondue sur le plat de service. Faites chauffer le bouillon dans le caquelon, vérifiez son assaisonnement qui doit être assez relevé. Si vous utilisez du bouillon de cubes, préparez-le et faites-le cuire au préalable 30 mn avec 1 carotte, 1 poireau, 1 branche de céleri et 1 brin de persil, puis filtrez-le, il sera meilleur. Maintenez ce bouillon chaud à table et présentez en même temps les sauces indiquées. Accompagnez de riz à la créole.

Fondue mongole

Pour 8 personnes: 1 kg 200 de viande de boeuf, 2 litres de bouillon de volaille, 2 carottes, 1 poireau, 1 branche de céleri, 1 bouquet de persil. Accompagnement: 500 g de riz, 1 flacon de sauce soja, 1 flacon de sauce Chili.

Sauce tartare: 1 tasse de mayonnaise, 2 c à soupe de câpres, 2 c à soupe de ciboulette, 2 cornichons hachés. Sauce ketchup: 1 tasse de mayonnaise, 2 c à soupe de sauce ketchup, 1 c à café de Worcester sauce. 1 pot de sambal, 1 pot de sauce curry.

Faire cuire le riz pendant 20 mn à l'eau bouillante salée. Faites couper chez le boucher à la machine à couper la charcuterie des tranches extrêmement fines. Inutile de prendre une viande chère, une viande à bouillir convient parfaitement. Couper les tranches en carrés de 9 cm de côté. Faire réduire légèrement le bouillon en le cuisant avec les légumes. Verser les sauces dans des raviers. Chacun enroule une tranche de viande et la pique sur une baguette, avant de la plonger dans le bouillon.

Goulasch

Pour 6 personnes: Boeuf, porc et veau en proportions égales, poitrine fumée grasse, oignons, carottes, racines de persil, poivrons verts, tomates et pommes de terre, vin blanc sec ordinaire. Épices: paprika doux, sel, poivre concassé, cumin, baies de genièvre, feuilles de laurier.

Couper la viande en cubes: le boeuf à 1 cm, le porc à 1,5 cm et le veau à 2 cm. Ne pas enlever la graisse. Couper l'oignon et le carottes, les racines de persil et les poivrons en fines lamelles, les pommes de terre en cubes. Faire fondre la poitrine coupée en dés, y jeter l'oignon et laisser blondir. Retirer la casserole du feu et saupoudrer de paprika. Remettre sur fou doux, ajouter les cubes de boeuf, mélanger, puis cuire à l'étouffée. A mi-cuisson, adjoindre carottes, racines de persil et porc. Quand le porc est mi-cuit, compléter avec les pommes de terre, les cubes de veau, les baies de genièvre, le laurier, le cumin et les tomates. Quand le veau est mi-cuit, saler et poivrer à convenance. Mouiller avec le vin blanc pour obtenir la consistance d'un potage. Couvrir et laisser mijoter. Comme la plupart des plat campagnards, le goulasch est encore meilleur réchauffé.

Goulasch (Hongrie)

Coupez un kilo de boeuf en gros morceaux; faites rissoler dans une cocotte contenant un gros morceau de beurre avec trois oignons, coupés finement, deux gousses d'ail, 200 g de lard coupé en morceaux. Salez, poivrez et saupoudrez avec une demi-cuillerée à café de paprika. Flambez avec un petit verre de cognac. Ajoutez 3 dl d'eau et une petite boite de concentré de tomate. Mettez le couvercle et laissez cuire à petit feu pendant deux heures. Ajoutez quelques carottes coupées en rondelles, un bouquet garni et un filet d'eau. Avant de servir et après ¾ d'heure de prolongation de cuisson, liez avec un peu de fécule délayée dans de l'eau froide.

Goulasch (Hongrie)

Faites dorer trois gros oignons dans 100 g de saindoux et 20 g de paprika rouge. Ajoutez-y 2 dl d'eau et faites cuire, à couvert, durant une demi-heure. Ajoutez ensuite 500 g de pommes de terre coupées en dés, deux tomates en quartiers et deux piments verts, puis, seulement, 500 g de boeuf coupé en gros dés. Mouillez légèrement d'eau bouillante, ajoutez un bouquet garni et faites cuire à feu deux pendant une heure.

Gratin de boeuf à la bière

Faire fondre 2 oignons dans de l'huile, ajouter 2 carottes coupées en rondelles très fines, 2 gousses d'ail écrasées, sel, poivre. Cuire à couvert. Cuire 125 g de pois chiches dans de l'eau salée et poivrée. Hacher 500 g de boeuf, ajouter les pois chiches passés en purée et les légumes cuits. Mélanger, lier avec 2 oeufs, ajouter persil haché et 5 cl d'armagnac. Beurrer un plat à gratin. Verser la viande dans la plat, couvrir d'un papier aluminium et cuire 45 mn au bain-marie à four moyen. Sauce à la bière: faire dorer des oignons, ajouter 300 g de champignons et cuire à couvert. Dans une casserole faire fondre 100 g de beurre, ajouter 1 c à soupe de farine et verser doucement de la bière et ½ verre de bouillon pour faire une béchamel un peu liquide. Cuire. Mélanger alors la sauce avec les champignons. Servir avec la viande.

Grillades à l'eau

Pour 6 personnes: 1 kg à 1,200 kg de faux filet en 2 ou 3 tranches, 1 éclat d'anis étoilé, 1 petit piment oiseau, ½ cuillerée à café de poivre concassé, 1 cuillerée à café rase de sel, 1 cuillerée à café ½ de thym effeuillé, 1 dl ½ d'eau chaude, 60 g de beurre, sel, poivre.

Deux heures ou plus avant de faire les grillades, mettez l'eau dans un verre avec juste une pointe de l'anis étoilé et le petit piment finement écrasé, le poivre, le sel, le thym. Laissez infuser. Au moment de faire les grillades versez le contenu du verre dans un plat, trempez chaque tranche de viande dans cette macération 1 minute en la retournant. A peine égouttée, posez-la sur le gril très chaud. Faites-la cuire à votre goût. Bleue, saignante, à point. Aussitôt posez-la dans le plat de service chaud où le beurre aura fondu. Retournez-la dans le beurre, servez accompagné de pommes rissolées. Si vous vous servez du grilloir à infrarouges de votre four, chauffez-le au maximum (25 minutes) et achetez la viande plus épaisse.

Hachis de boeuf

750 g de boeuf haché, 1 gros oignon haché, 4 c à soupe de vin rouge ou de xérès, 3 c à soupe de jus de citron, 2 tomates concassées, 2 petits piments hachés, 75 g d'olives vertes farcies et coupées en tranches, 3 c à soupe de câpres, 75 g de raisins secs, 2 grosses pommes de terre coupées en petits cubes, 1 gousse d'ail écrasée, ½ c à café de cumin, 50 g d'amandes mondées, grillées et concassées, sel.

Faire revenir la viande et l'oignon à feu vif, baisser le feu et mouiller avec le xérès et le jus de citron. Faire cuire 5 mn et incorporer les tomates, les piments, les olives, les câpres et les raisins. Laisser mijoter 20 mn. Dans une autre poêle cuire les pommes de terre avec l'ail et le cumin jusqu'à ce qu'elles soient dorées. Baisser le feu et laisser cuire 10 mn. Elles doivent être cuites. Ajouter les pommes de terre à la viande et cuire 5 mn à feu doux. Garnir avec les amandes.

Hochepot des Flandres

Pour 6 à 8 personnes: 1 queue de boeuf, 1 kg de plates-côtes découvertes, 1 épaule de mouton désossée et ficelée, 2 oreilles de porc, 1 saucisson à cuire, 1 petit chou, 1 pied de céleri en branches, 1 livre de carottes, 4 navets, 4 poireaux, 2 gros oignons, 2 gousses d'ail, 300 g de gros haricots verts, 8 pommes de terre, sel, poivre en grains, clous de girofle, baies de genièvre, gruyère râpé.

Dans la marmite mettez toutes les viandes sauf le saucisson. Couvrez largement d'eau froide, amenez à ébullition, écumez. Baissez le feu, faites mijoter. Au bout de 30 minutes salez, ajoutez 12 grains de poivre, les carottes, le blanc des poireaux ficelé, les oignons piqués chacun de 2 clous de girofle, les gousses d'ail non épluchées, 20 baies de genièvre. Laissez mijoter encore 1 heure puis ajoutez les navets, le chou coupé en deux et blanchi 5 minutes à l'eau bouillante et le céleri. 30 minutes après, ajoutez les haricots verts, le saucisson pique et les oreilles. La cuisson doit toujours être maintenue frémissante. Faites cuire à part les pommes de terre à l'eau salée. Servez le bouillon passé et dégraissé en soupière accompagné de fromage râpé et de tartines grillées. Présentez les viandes découpées avec les oreilles coupées en lanières dans un plat, les légumes dans un autre.

Infusion de boeuf

Sur 250 g de viande de boeuf finement hachée vous jetez un litre d'eau bouillante salée. Vous couvrez la casserole et vous laissez refroidir. Réchauffez pour servir.

Variantes: 1) vous grillez des tranches de boeuf très minces. Vous les découpez ensuite en lanières et vous couvrez d'eau bouillante salée. Laissez infuser pendant ¼ d'heure. Passez et servez. 2) dans une casserole sur le feu modéré, vous mettez de la viande de boeuf hachée avec quelques rondelles de carotte. Couvrez d'eau bouillante salée. Laissez mijoter un quart d'heure. Passez et servez. Note: toutes ces infusions peuvent, bien entendu, être faites à partir de viande de veau, de mouton ou de poulet.

Jarret de boeuf

Faire mariner 24 heures un jarret de boeuf dans une marinade faite avec thym, persil, 1 branche de céleri, 5 clous de girofle, 1 pincée de baies de genièvre, 1 grosse échalote coupées en 4, 1 oignon, 150 g de lard de poitrine frais coupé en lardons, sel, poivre. Couvrir avec du vin rouge. Égoutter la viande, la larder en faisant des trous avec 150 g de lard frais. Chauffer de l'huile dans une cocotte, y mettre à dorer le jarret, ajouter les légumes et le lard de la marinade et vider le jus dessus. Laisser cuire 2 h à couvert.

Joue de boeuf au vin rouge

Pour 4 personnes: 1 kg de Joues de boeuf, 2 litres de vin rouge, 2 oignons, 3 gousses d'ail, 1 bouquet garni composé de persil, thym et laurier, poivre noir.

La veille préparez une marinade avec les 2 litres de vin rouge, les oignons pelés et émincés, les gousses d'ail hachées, le bouquet garni et le poivre noir. Parez les joues de boeuf et mettez-les à mariner pendant 24 heures. Le jour même égouttez soigneusement les joues. Faites de même avec l'ail et l'oignon et réservez-les à part. Faites chauffer un peu d'huile dans une poêle et placez-y les joues de boeuf en les retournant sur toutes les faces jusqu'à coloration. Transvasez ensuite dans une casserole. Mettez les oignons et l'ail à suer dans la poêle puis, une fois bien colorés, ajoutez-les à la viande. Mouillez avec le vin de la marinade et laissez cuire à feu doux pendant 3 h. Réservez la viande au chaud et faites réduire de moitié, à feu vif ½ litre du vin restant. Nappez-en les joues de boeuf. Accompagnez de carottes émincées cuites à l'eau, puis glacées au beurre dans une poêle, et de persil plat frit 2 mn dans de l'huile bien chaude.

Joue de boeuf jardinière

Pour 6 personnes: 1,500 kg de joue, 1 cuillerée à soupe de saindoux, 700 g de carottes, 1 boite 4/4 de petits pois, 1 bouquet garni, 3 oignons, 1 gousse d'ail, 1 verre de vin blanc, cognac (facultatif), sel, poivre.

La joue de boeuf est une viande délicieuse, économique, sans déchets, vendue ficelée comme un rosbif chez le tripier. Dans la cocotte faites dorer au saindoux la joue de boeuf sur toutes ses faces. Ajoutez les assaisonnements, les carottes coupées en rondelles, mouillez avec le vin blanc et autant d'eau. Salez, poivrez, couvrez. Faites mijoter à très petit feu pendant 2 heures au moins. Plus la cuisson sera douce et longue, meilleure sera la viande. Enlevez le bouquet, ajoutez les petits pois égouttés et un petit verre de cognac qui renforcera les arômes mais qui n'est pas indispensable. Gardez à tout petit feu jusqu'au moment de servir. Pour étoffer le plat servez des pommes à l'anglaise en même temps.

Joue et queue de boeuf au velouté glacé de tomate

Pour 6 à 8 personnes: 1,200 kg de joue de boeuf, 1 queue de boeuf, 2 oignons, 2 clous de girofle, 1 bouquet garni, 1 branche de céleri, 2 carottes, 3 dl de gelée achetée chez le charcutier ou préparée avec de la gelée en poudre, 1 bouquet d'estragon, 1 bouquet de cerfeuil, 1 bouquet de ciboulette, 6 cornichons, 1 cuillerée à soupe de câpres, sel, poivre huile, 1 truffe (facultatif). Pour la vinaigrette: 4 cuillerées à soupe d'huile d'olive, 2 cuillerées à soupe de vinaigre de vin, sel, poivre. Pour le coulis: 1 kg de tomates, 2 cuillerées à soupe d'huile d'olive, 1 citron, sel, poivre. Pour le décor: salade, tomates cerises.

Ce plat se prépare 24 h à l'avance. Mettez à cuire la queue de boeuf et la joue dans un faitout avec les carottes émincées, le céleri coupé, les oignons piqués de clous de girofle, le bouquet garni, sel et poivre. Recouvrez d'eau, couvrez et amenez à ébullition, laissez cuire 3 heures. En autocuiseur, comptez 1 heure à partir de la mise en rotation de la soupape. Après avoir égoutté les viandes, émiettez-les. Ajoutez toutes les herbes, les cornichons les câpres, le tout haché grossièrement. Incorporez alors 2 dl de gelée fondue mais pas trop chaude, la vinaigrette et la truffe hachée s'il y a lieu. Huilez légèrement un moule en couronne. Versez un peu de gelée, faites prendre au réfrigérateur. Décorez de fines herbes. Recouvrez d'une pellicule de gelée, faites prendre à nouveau puis garnissez le moule de la préparation. Tassez bien, mettez une nuit au frigo. Pour le coulis: passez les tomates au mixeur avec le jus du citron et 2 c à soupe d'huile d'olive, salez, poivrez. Démoulez la couronne, décorez de salade et de tomates cerises. Servez le coulis en saucière.

Kiefs

Pour 6 personnes: 300 g de foie de boeuf, 1 laitue, 3 branches de persil, 1 gros oignon, 1 gousse d'ail, 100 g de mie de pain, sel, poivre, 100 g de farine.

Épluchez la laitue et lavez-la. Épluchez l'oignon et l'ail. Passez à la moulinette, grille fine, le foie, la laitue, l'ail, l'oignon, le persil et la mie de pain. Mettez tous ces éléments dans une grande jatte et remuez à l'aide d'une spatule en bois jusqu'à ce que l'on obtienne un mélange assez consistant. Faites bouillir de l'eau dans une grande casserole. Formez des boulettes de la grosseur d'un oeuf et roulez-les dans la farine. Jetez-les alors dans l'eau bouillante et laissez-les cuire jusqu'à ce qu'elles remontent à la surface. Égouttez-les et servez bien chaud accompagnées de petits croûtons de pain rissolés dans du beurre.

Lamelles de boeuf en brochettes (Chine)

600 g de boeuf tendre (rumsteck, bavette), 2 c à soupe de citronnelle hachée (préalablement gonflée à l'eau tiède), 2 gousses d'ail écrasées, 1 oignon, 1 pincée de glutamate, sel, 1 pincée de cinq-épices, 2 c à soupe d'huile, 100 g de bardes de lard, cacahuètes grillées et pilées, feuilles de laitue, de menthe et de coriandre, ½ concombre, du vermicelle de riz (préalablement gonflé à l'eau chaude), nuoc mam.

Émincer la viande en carrés de 5 cm (6 carrés par personne). Mélanger dans un récipient la citronnelle, l'ail, ½ oignon haché, sel, glutamate, les cinq-épices et l'huile. Y faire macérer la viande ¼ d'heure. Découper les bardes de lard et le demi oignon restant en morceaux de la taille d'une allumette. Enrouler chaque carré de viande autour d'un morceau de barde et d'oignon, embrocher et cuire au barbecue. Saupoudrer la grillade de cacahuètes et enrouler le tout dans une feuille de salade agrémentée de menthe et de coriandre, d'un morceau de concombre et d'un peu de vermicelle. Tremper dans du nuoc mam.

Langue de boeuf à la mexicaine

Pour 6 personnes: une langue de boeuf surgelée, un paquet de petits pois surgelés, 2 épis de maïs surgelés, 2 carottes, un bouquet garni, un poivron rouge, 150 g de riz, 6 fonds d'artichauts, une c à soupe de concentré de tomate, du cresson. Cuisson 2 h ½ environ.

Faites cuire la langue de boeuf dans de l'eau salée avec les carottes, les oignons, le bouquet garni, du sel et du poivre. D'autre part, faites cuire les petits pois à l'eau bouillante salée. Faites de même avec les épis de maïs et égrenez-les. Taillez le poivron en petits dés. Faites cuire le riz à l'eau salée et lorsqu'il es cuit, égouttez-le et mélangez-le avec les petits pois, le maïs et le poivron. Garnissez les fonds d'artichauts avec cette préparation et maintenez-les au chaud. Lorsque la langue est cuite, pelez-la, coupez-la en tranches et dressez-la sur le plat de service. Nappez avec la cuisson réduite, passée et additionnée de concentré de tomate. La saveur de la viande dépend beaucoup du découpage. Faites de longues tranches en partant de la pointe et en élargissant de plus en plus.

Langue de boeuf à la sauce tomate

Pour 6 personnes: 1 langue de boeuf. Pour la cuisson de la langue: 2 poireaux, 3 carottes, 2 navets, 1 morceau de céleri, 1 oignon piqué de 3 clous de girofle, poivre, 1 bouquet garni. Pour la sauce: 750 g de tomates, 1 carotte, 1 oignon, 60 g de beurre, 30 g de farine, thym, laurier, persil, 1 verre de bouillon, sel, poivre.

Faites cuire la langue de boeuf pendant 4 heures dans de l'eau bouillante parfumée avec les ingrédients pour la cuisson. Trois quarts d'heure avant la fin de la cuisson. Préparez la sauce: coupez les tomates en quartiers et faites-les fondre ainsi, sans eau, pendant cinq minutes. Passez-les au tamis. Faites fondre 30 g de beurre, jetez dedans 30 g de farine, remuez vivement et mouillez avec la purée de tomates. Allongez avec le bouillon, ajoutez la carotte coupée en dés, 1 oignon, thym, laurier, sel, poivre. Laissez mijoter 30 minutes. Au dernier moment, ajoutez 30 g de beurre. Versez cette sauce dans un plat chaud. Après en avoir enlevé la peau et le cartilage, coupez la langue en tranches et mettez-les sur la sauce.

Langue de boeuf au concombre

Mettre la langue à l'eau tiède, saler, poivrer, ajouter 2 carottes, 1 navet coupé en quatre, du céleri, 2 poireaux, 1 oignon avec 3 clous de girofle, 3 pommes de terre entières qui ne se défont pas à la cuisson, 1 gousse d'ail, 1 bouquet garni. Laisser cuire 3 heures à petits frémissement. Couper le concombre non épluché en petits morceaux, les faire revenir au beurre avec sel et poivre. Dans de l'huile faire revenir 8 oignons blancs, ajouter 300 g de champignons de Paris 1 gousse d'ail écrasée, sel, poivre, laisser mijoter. Arroser de vin blanc sec ou demi-sec, 1 louche de bouillon de cuisson de la langue et du persil haché. Laisser réduire cette sauce. Peler la langue à chaud. La couper en tranches, les déposer sur un plat, entourer des pommes de terre. Ajouter dans la sauce, hors du feu, 2 jaunes d'oeufs battus avec 1 jus de citron. Vider la sauce sur al langue et ajouter les concombres.

Langue de boeuf aux amandes

Plongez la langue dégorgée et nettoyée dans un court-bouillon de légumes et faites cuire pendant 2 h 30. A part, faites fondre 50 g de beurre, joignez 40 g de farine et délayez avec 1 verre de bouillon et 1 verre de vin rouge. Ajoutez 1 c à soupe de vinaigre, un petit verre de madère, 50 g de raisins secs et 50 g d'amandes effilées. Servez la langue en tranches avec la sauce.

Langue de boeuf aux tomates (Créole)

Pour 4 personnes: 1 langue de boeuf, 2 oignons, 3 gousses d'ail, 5 tomates, 1 carotte, 2 clous de girofle, vinaigre, vin blanc, persil, thym, sel, poivre, huile.

Tremper 1 heure la langue dans de l'eau vinaigrée. La nettoyer et la faire blanchir 15 à 20 minutes dans de l'eau salée. Puis l'enlever et jeter l'eau. Faire un court-bouillon avec 1 carotte, 1 oignon piqué des clous de girofle, 1 bouquet composé de thym et de persil, sel, poivre. Ajouter un verre de vin blanc. Mettre la langue à bouillir 40 minutes. Pendant ce temps, hacher 1 oignon. Piler l'ail, le sel et le poivre. Hacher les tomates. Réserver. Égoutter la langue, enlever la peau rugueuse et couper la en tranches assez épaisses. Les faire revenir dans l'huile. Ajouter les oignons. Remuer. Mettre le thym, l'ail pilé et les tomates. Laisser mijoter 10 minutes. Ajouter un peu d'eau. Couvrir. Laisser cuire à feu doux 30 minutes. Parsemer de persil haché avant de servir.

Langue de boeuf californienne

1 langue de boeuf, 1 bouquet de persil, 2 ou 3 carottes, ½ céleri blanc, 1 tasse d'un ensemble de cerfeuil, de ciboulette et d'estragon hachés, 60 g de beurre, 1 c à soupe de farine, ½ litre d'eau de cuisson, 1 zeste de citron, 50 g d'amandes hachées, 1 c à café de sucre fin, 1 boite de raisins secs, sel, poivre.

Dans une casserole, déposez la langue de boeuf assaisonnée avec le persil, les carottes coupées en rondelles, le céleri en fins morceaux et l'ensemble des fines herbes. Couvrez d'eau à bonne hauteur et faites cuire. Lorsque la langue devient tendre, retirez-la du jus de cuisson, enlevez la peau et débitez en fines tranches. Passez le jus de cuisson et gardez-en un demi-litre. D'autre part, faites un roux avec la farine et la matière grasse. Mouillez avec le jus de cuisson. Incorporez-y le zeste de citron râpé, les raisins secs ainsi que les amandes hachées et le sucre fin. Dans cette sauce, déposez les tranches de langue. Donnez quelques bouillons et servez.

Langue de boeuf sauce madère

Pour 6 personnes: Une langue de boeuf, 2 carottes, 2 branches de céleri, un bouquet garni, 2 gros oignons piqués d'un clou de girofle, poivre. Sauce: 50 g de beurre, 50 g d'oignons hachés, 40 g de farine, un quart de litre de bouillon de langue, un grand verre à vin de madère, 2 cuillerées à soupe de concentré de tomate. Garniture: 6 tomates, 300 g de petits pois, 600 g de haricots verts, 100 g de beurre, 2 échalotes.

Faites dégorger la langue dans de l'eau froide pendant 5 à 6 heures. Faites-la blanchir dans de l'eau bouillante salée. Rafraîchissez-la et faites-la cuire avec les légumes, le bouquet garni, du sel et du poivre. Pelez-la sous l'eau froide. Préparez la sauce en faisant revenir les oignons hachés dans le beurre. Ajoutez-y-la farine, le bouillon, le madère et laissez cuire à petit feu. Après une dizaine de minutes, incorporez le concentré de tomate. Prolongez la cuisson 7 à 8 minutes. Faites cuire les tomates au four avec du beurre, du sel et du poivre, après les avoir légèrement creusées. Faites cuire séparément à l'eau salée les haricots et les petits pois. Égouttez les légumes et faites-les revenir respectivement dans une casserole contenant une échalote hachée et fondue dans du beurre. Dressez la langue sur le plat de service entourée de haricots et de tomates farcies aux petits pois. Nappez légèrement avec la sauce et servez le reste en saucière. Vous pouvez ajouter à la cuisson de la langue quelques os de veau ou de boeuf.

Macaronade

750 g de viande de boeuf(macreuse), 350 g de petits macaronis, 2 tomates, 3 gousses d'ail, 2 branches de persil, 1 g de safran, 1 feuille de laurier, 3 cuillerées d'huile, 100 g de fromage râpé, sel, poivre, 1,5 litre d'eau.

Cuire la viande revenue dans l'huile à couvert et laisser mijoter 1 heure. Quand la viande est cuite ajouter l'ail, les tomates pelées, le persil, le safran, la feuille de laurier, sel, poivre. Mijoter 10 mn. Couvrir d'eau. Jeter les pâtes avec la viande. Retirer lorsque c'est cuit. Tout le bouillon doit être absorbé. Servir avec le fromage râpé.

Marinade pour steak

Pour 1 steak: ¼ c à café de coriandre, ½ c à café de poivre, ¼ de c à café de massalé, sel. Ajouter ½ c à soupe d'huile. Bien mélanger. Badigeonner le steak avec cette préparation et laisser mariner 3 à 4 heures.

Marinade pour steak

Pour 1 steak: 1 c à soupe de persil haché, ½ c à café de paprika, ¼ de c à café de coriandre, sel. Ajouter ½ c à soupe d'huile. Bien mélanger. Badigeonner le steak avec cette préparation et laisser mariner 3 à 4 heures.

Marinade pour steak

Pour 1 steak: 1 c à café de vinaigre, ½ c à café de poivre, 1 pointe de couteau de piment, 2 feuilles de mélisse hachées menues, sel. Ajouter ½ c à soupe d'huile. Bien mélanger. Badigeonner le steak avec cette préparation et laisser mariner 3 à 4 heures.

New England boiled dinner

2 kg à 2 5 kg de poitrine de boeuf ou de rond, 500 g de lard maigre, 2 feuilles de laurier, 6 grains de poivre, 1 poule à bouillir, 6 grosses carottes grattées, 6 oignons moyens pelés, 6 grosses pommes de terre, 2 navets moyens pelés, 1 chou moyen coupé en quatre, 2 betteraves moyennes cuites, cornichons, sauce au raifort.

Frottez le boeuf avec un linge humide, déposez-le dans une grande marmite et recouvrez-le d'eau bouillante, ajoutez le lard, le laurier et le poivre. Couvrez et laissez bouillir doucement à feu très doux pendant 3 ou 4 heures, jusqu'à ce que la viande soit tendre, en ajoutant la poule au bout d'une heure. Laissez un peu refroidir, dégraissez et ajoutez les carottes, les oignons, les pommes de terre et les navets. Faites cuire une vingtaine de minutes puis mettez le chou et continuez la cuisson, jusqu'à ce que le chou et les autres légumes soient cuits, fermes et tendres à la fois. Servez la viande sur un plat, garnie des légumes et des betteraves cuites, accompagnée de sauce au raifort et de cornichons.

Onglet à l'échalote

Pour 6 personnes: 1 kg d'onglet, 100 g d'échalotes hachées, 100 g de beurre, 1 pincée de sel, poivre moulu.

Faites cuire l'onglet sur le gril ou à la poêle, et servez-le recouvert des échalotes émincées, fondues lentement dans 2 ou 3 cuillerées à soupe d'eau. L'eau évaporée, ajoutez le beurre qui ne doit pas cuire. Salez, poivrez. Servez l'onglet accompagné de frites.

Onglet à l'échalote

Pelez et hachez menu 4 échalotes, mettez-les dans une casserole, couvrez-les avec 2 dl de vin blanc. Laissez cuire et réduire sur feu doux pendant une dizaine de mn, les échalotes doivent être tendres. D'autre part, faites cuire à la poêle dans un mélange beurre-huile 4 steaks taillés dans l'onglet (ou à défaut dans le contre-filet), salez, poivrez. Quand les steaks sont cuits, retirez-les, gardez-les au chaud, mettez dans la poêle le vin blanc et les échalotes, laissez chauffer 2 à 3 mn, nappez la viande avec cette sauce. Accompagnez de pommes de terre frites.

Oxtall

1 kg de jarret de boeuf, os de veau concassés, sel, poivre et Cayenne, une ou deux queues de boeuf, un bon morceau de beurre, deux carottes, deux oignons, un céleri, un navet, thym, laurier, clous de girofle, 1 dl de madère, 2 cuillerées de fécule, petits pois frais (une poignée) ou une petite boite de pois extra-fins, 1 verre de vin rouge.

Dans la marmite réservée au bouillon, mettez la viande et les os. Amenez à ébullition et écumez autant de fois que nécessaire. Salez et laissez cuire à petit feu (trois heures). Découpez les queues de boeuf en tronçons de deux centimètres (vous fendez les plus gros morceaux dans le sens de la longueur). Lavez-les à l'eau fraîche et égouttez-les. Dans une seconde casserole, faites fondre un morceau de beurre, mettez-y les tronçons que vous ferez rissoler de tous côtés. Ajoutez les légumes coupés en petits morceaux. Remuez bien et faites cuire doucement (cette préparation doit prendre une belle couleur blonde). Versez ensuite le tout dans la marmite à bouillon. Amenez à ébullition. Posez le couvercle et laissez à nouveau cuire pendant deux heures (ce qui porte un total de cinq heures de cuisson). Retirez ensuite les tronçons de queue, remettez-les dans une petite casserole avec le madère. Tenez au chaud. Retirez le jarret et les os. Passez le bouillon au travers d'une étamine. Laissez-le reposer sur un feu très doux. Enlevez la graisse qui vient surnager. Amenez ensuite à ébullition et doucement versez la fécule préalablement délayée dans du bouillon tiède. Pendant cette cuisson, vous aurez fait cuire les petits pois et une carotte coupée en fines rondelles (ou râpée). Ajoutez-les au bouillon ainsi que les queues qui attendent dans le madère. Vérifiez l'assaisonnement. Il doit être très relevé. Ajoutez un verre de vin rouge et du poivre de Cayenne.

Pain de boeuf à la camarguaise

Pour 4 personnes: 500 g de boeuf haché, 2 c à soupe d'huile, poivre, 200 g de lard fumé, 2 douzaines de filets d'anchois, 1 grande barde de lard. Pour servir: filets d'anchois et olives farcies volonté.

Mélangez le boeuf haché et l'huile, poivrez. Hachez le lard. Avec les mains, formez un pâté avec des couches alternées de viande, de lard et de filets d'anchois. Couvrez le tout avec la barde ou avec une crépine ramollie dans de l'eau tiède. Faites cuire à four moyen pendant 1 h 30. Cinq minutes avant la fin de la cuisson, entourez d'olives à volonté et décorez d'anchois. Servez chaud ou froid avec une mayonnaise.

Pain de viande

Couper en dés 750 g de légumes: carottes, céleri en branche, poivron rouge, poivron vert, aubergine, saler, poivrer, parsemer d'origan.

Faire revenir et cuire à découvert. Après que les légumes soient cuits ajouter 3 gousses d'ail écrasées et 3 tomates coupées en dés, puis 3 c à soupe de raisins secs trempés dans de l'armagnac (sans le jus). Cuire jusqu'à ce que les légumes soient réduits. Hacher 1 kg de boeuf et 3 grosses tranches de pain rassis. Mélanger pain et viande, saler, poivrer puis ajouter la moitié des légumes. Faire réduire le reste jusqu'à ce qu'ils soient presque secs. Blanchir assez de feuilles de chou pour en tapisser un moule en couronne. Puis y verser la viande et fermer avec les feuilles de chou. Cuire 1 heure à 140°C. Démouler enlever les feuilles du dessus et verser les légumes au milieu. Verser dessus du gras de jambon cru fondu.

Pain de viande

500 g de chair à saucisse, 500 g de boeuf haché, sel, poivre, noix muscade, 2 oeufs, 2 échalotes, 2 c à soupe de persil haché, 1 grande crépine pour la cuisson, 30 g de beurre, ½ dl d'eau.

Pétrissez ensemble la chair à saucisse, le boeuf et l'assaisonnement, incorporez les oeufs entiers hachés les échalotes hachées menu et le persil. Mouillez la crépine à l'eau tiède pour la ramollir, étalez-la. Roulez la viande en forme de rôti, placez-la au milieu de la crépine et enveloppez la complètement. Posez le pain de viande dans un plat allant au four et faites rôtir à four moyen pendant 45 mn en arrosant de temps en temps avec un peu d'eau et de beurre fondu.

Pain de viande américain

500 g de boeuf haché, 250 g de veau haché, 250 g de porc haché, 6 cuillerées à soupe d'oignons hachés, 2 gousses d'ail hachées, 2 cuillerées à soupe d'huile d'olive, 2 cuillerées à soupe de beurre, 1 verre de vin rouge, 2 à 4 tranches de pain de mie, 1 petite c à café de sel, poivre, 1 pincée de quatre-épices, ½ à café de thym, 2 feuilles de laurier, 2 oeufs bien battus, sauce tomate ou Chili-powder.

Faites revenir l'oignon et l'ail dans du beurre et de l'huile jusqu'à transparence. Ajoutez le vin rouge et laissez cuire, doucement pendant cinq minutes. Prenez les tranches de pain, enlevez la croûte, émiettez-les et mélangez-les au vin rouge et aux oignons. Versez ce mélange sur les viandes hachées et travaillez bien cette pâte. Salez, poivrez généreusement et assaisonnez avec les quatre épices, le thym et le laurier. Il faut que cela ait du goût. Incorporez les oeufs battus. Mettez dans un moule huilé ou façonnez à la main, en forme de pain, que vous déposerez sur une plaque bien graissée. Mettez au four à feu très modéré (th 2). Arrosez de temps à autre avec quelques cuillerées de vin chaud. Il faut au moins une heure de cuisson. Servez avec une sauce tomate ou du Chili powder. Pour 8 personnes.

Pain de viande aux olives (Maroc)

Pour 4 personnes. Pour la farce: 12 olives vertes dénoyautées, 3 oeufs durs, hachés, 250 g de chair de poulet cuite et hachée, 1 oeuf battu, sel. Pour les pains: 750 g de viande de boeuf hachée, 2 gousses d'ail hachées, 2 oeufs, sel, poivre, 2 dl d'huile d'olive, 2 oeufs battus, chapelure. Pour le bouillon: 1 oignon, 1 carotte, 1 tête d'ail, 2 feuilles de laurier, 1 brin de persil, 2 verres d'eau, sel, poivre. Pour la garniture: salade.

Mélangez tous les ingrédients de la farce. Celle-ci doit rester bien consistante. Divisez en deux et formez avec chaque part un rouleau de 20 cm de long. Pour préparer les pains, travaillez la viande hachée avec les gousses d'ail et les 2 oeufs battus et assaisonnés avec du sel et du poivre. Formez deux portions et étendez-les sur la table de cuisine préalablement graissée, placez au centre de chacune d'elles un rouleau de farce, enroulez. Enrobez de chapelure et ensuite d'oeuf battu. Chauffez l'huile et faites-les frire dans une grande poêle jusqu'à ce qu'ils soient complètement dorés. Retirez-les et enveloppez-les dans un linge fin et humide et fermez les extrémités. Versez le reste de l'huile dans une casserole, ajoutez l'oignon pelé et coupé en deux, la carotte entière, les gousses d'ail, le laurier et le persil, puis les deux verres d'eau. Assaisonnez, placez les pains et laissez mijoter pendant 1 heure. Découvrez et laissez réduire. Enlevez le linge des pains et servez avec une garniture de salade.

Palets de boeuf à la ciboulette

Pour 4 personnes: 600 g de boeuf haché, 50 g de mie de pain, 1,5 dl de lait, 2 cuillerées à soupe de ciboulette ciselée, ½ citron, 4 pincées de noix de muscade, 6 pincées de cannelle, 3 pincées de cumin, 2 cuillerées à soupe d'huile, sel, poivre.

Dans une terrine, mettre la viande hachée, le cumin, la ciboulette et le zeste de citron; saler et poivrer, bien mélanger. Mixer la mie de pain. Dans une casserole, porter le lait à ébullition, y ajouter la mie de pain, la cannelle et la muscade; saler et poivrer. Maintenir à ébullition 3 minutes en remuant. Lorsque la pâte est lisse, retirer la casserole du feu et la laisser tiédir. La verser ensuite dans la terrine et l'incorporer à la viande; remuer jusqu'à l'obtention d'un mélange homogène. Réaliser 12 boules égales, les aplatir pour former des palets d'1 cm d'épaisseur. Dans une poêle anti-adhésive, faire chauffer l'huile, y dorer les palets 2 à 3 minutes sur chaque face. Servir aussitôt.

Palets de boeuf aux épices

Préparation: 35 mn. Cuisson: 10 mn. 600 g de viande de boeuf hachée, 50 g de mie de pain, 2 dl de lait, 1 bouquet de ciboulette, 1 citron, 4 pincées de noix de muscade râpée, 6 pincées de cannelle en poudre, 3 pincées de cumin en poudre, sel, poivre, 2 c à soupe d'huile d'olive.

Ciselez finement la ciboulette. Lavez soigneusement le citron et pelez-le avec un couteau économe pour en prélever le zeste. Dans une terrine, mélangez la viande hachée avec le cumin, la ciboulette ciselée et le zeste du citron. Salez et poivrez. Portez le lait à ébullition avec la cannelle, la noix de muscade râpée et la mie de pain. Salez et poivrez. Dès les premiers bouillons, retirez du feu et laissez tiédir en tournant régulièrement à l'aide d'une spatule en bois. Versez le lait épicé dans la terrine et travaillez le mélange jusqu'à obtenir une pâte homogène. Divisez la préparation en 12 parts égales auxquelles vous donnerez la forme de steaks hachés de 1 cm d'épaisseur environ. Faites chauffer l'huile dans une poêle anti-adhésive et faites cuire ces palets de boeuf 2 minutes sur chaque face. Vous pouvez accompagner cette recette d'origine russe de riz basmati nature ou enrichi de pignons de pin, ou encore d'une sauce épicée à base de coulis de tomates.

Pâté de foie

500 g de foie à faire mariner pendant 3 jours dans 2 petits verre de cognac avec 1 feuille de laurier, 1 gros oignon, 1 clou de girofle, 1 brin de thym, persil. Au deuxième jour de marinade, ajouter 250 g de porc et 250 g de lard frais. Couper les viandes en petits morceaux ajouter 3 poignées de mie de pain essorée et 2 oeufs. Cuire au bain-marie.

Pâtés turcs

Pour 6 personnes: 250 g de steak haché, 300 g d'oignons hachés, 200 g d'échalotes hachées, 1 poignée d'olives vertes dénoyautées, une poignée de raisins secs, 2 c à soupe de beurre, 2 oeufs durs, sel, poivre, paprika, 300 g de farine, 125 g de beurre, 1 oeuf.

Disposez la farine en fontaine, coupez le beurre en morceaux, mettez-le au centre de la fontaine avec une pincée de sel. Travaillez légèrement du bout des doigt. Mouillez avec de l'eau pour obtenir une pâte mollette. Fraisez par 2 fois en écrasant la boule de pâte sous la paume de votre main et en poussant en avant. Rassemblez le pâton et laissez reposer pendant que vous préparez la farce. Faites chauffer le beurre et jetez-y les oignons qu'ils mijotent quelques minutes sans prendre couleur; ajoutez alors les échalotes, prolongez la cuisson 2 ou 3 minutes puis ajoutez la viande hachée. Laissez cuire 15 minutes salez, poivrez, aromatisez de paprika et parsemez de raisins secs. Abaissez la pâte et découpez-la en cercles de 15 cm environ de diamètre en utilisant une soucoupe. Mettez une cuillerée de farce sur chaque cercle de pâte (entre le centre et le bord), ajoutez une rondelle d'oeuf dur et 1 ou 2 olives refermez et pincez les bords après les avoir humecté. Passez à l'oeuf pour qu'ils dorent bien au four. Faites chauffer le four sur th 8. Placez les pâtés sur une tôle farinée et laissez-les cuire jusqu'à ce qu'ils soient bien colorés. Servez chaud ou froid à votre convenance.

Paupiettes de boeuf à la bière

Pour 4 personnes: 4 steaks de 125 g environ (coupés longs et aplatis par le boucher). Farce: 200 g de chair à saucisse, 1 oeuf, 1 c à soupe de persil haché, une branchette de thym, sel, poivre. Pour la cuisson: 2 c à soupe d'huile, 1 gousse d'ail, 2 oignons, 2 carottes, 1 c à soupe de genièvre ou de cognac, 2 c à soupe de concentré de tomates, un bouquet garni (thym, laurier, persil). 1/3 litre de bière blonde.

Étalez les steaks sur une planche et aplatissez-les. Préparez la farce: mélangez intimement la chair à saucisse et l'oeuf entier battu, ajoutez le persil haché, le thym émietté et l'assaisonnement. Mettez une cuillerée de farce sur chaque steak, roulez et ficelez soigneusement en formant des petits paquets pour que la farce ne s'échappe pas, mais sans trop serrer. Faites chauffer l'huile dans un autocuiseur, faites-y dorer les paupiettes, ajoutez l'ail pilé, les oignons et les carottes émincés. Arrosez d'alcool et flambez. Joignez ensuite le concentré de tomates et le bouquet garni. Mouillez de bière et fermez la cocotte. Laissez cuire 20 mn à partir de la mise sous pression.

Petits pains farcis

300 g de boeuf haché, 300 g de porc haché, 2 carottes râpées, 3 gousses d'ail, un peu de ciboulette et de marjolaine (ou de thym), sel, poivre, 3 à 4 c à soupe d'huile d'olive, 6 petits pains longs, poivre de Cayenne, coulis de tomate (facultatif).

Au 2/3 de leur hauteur, lever un long couvercle sur les petits pains, les creuser et mettre la mie de pain dans un saladier après l'avoir humectée et essorée. Ajouter la viande, les oignons et les carottes, sel, poivre, Cayenne, ciboulette, marjolaine. Faire dorer l'ail écrasé. Mettre quelque instants les petits pains à tremper dans cette huile, côté ouvert en-dessous. Verser le reste d'huile dans la farce. Remplir les petits pains. Les cuire au four 45 mn à 200°C. Accompagner suivant de goût de coulis de tomate.

Petits pâtés viennois

Hachez et mélangez 2 tranches de mie de pain imbibées de bouillon, 2 ou 3 pommes de terre à l'eau, 450 g de boeuf, 150 g de poitrine de porc, une noix de beurre, ½ c à café de zeste de citron, 2 jaunes, sel poivre, muscade. Incorporez les 2 blancs en neige. Formez 8 boulettes aplaties. Cuisez-les ¼ h avec 2 échalotes hachées, 1 filet d'anchois écrasé, 4 c de vin blanc. Arrosez de jus de citron.

Petites terrines de boeuf

1,500 kg de boeuf à braiser (paleron, macreuse, balle d'épaule), 200 g de lard fumé. Marinade: ½ litre de vin blanc, thym, laurier, sel, poivre. Pour la cuisson: 50 g de beurre, 1 c à soupe d'huile, 2 pieds de veau, 4 carottes, 4 oignons, 2 gousses d'ail.

L'avant-veille, coupez la viande en gros cubes et le lard en petits dés. Mettez-les dans une terrine, mouillez de vin blanc, ajoutez le thym, le laurier et l'assaisonnement. Laissez mariner jusqu'au lendemain. Égouttez et essuyez alors la viande et faites-la revenir dans le mélange beurre-huile. Mouillez avec la marinade et ajoutez les pieds de veau fendus en deux, les oignons et les carottes émincés, ainsi que l'ail écrasé. Couvrez et laissez mijoter à feu très doux pendant 5 à 6 heures, en ajoutant si nécessaire un peu de vin blanc ou de bouillon pendant la cuisson. Retirez alors les pieds de veau et les aromates, répartissez la viande et le jus de cuisson dans des petites terrines rectangulaires (éventuellement barquettes en aluminium). Mettez au frais jusqu'au lendemain. L'ensemble va prendre en gelée ce qui vous permettra de démouler facilement ces petites terrines. Accompagnez de salade verte à la vinaigrette et de quartiers de tomates à volonté.

Pie au boeuf et aux rognons

Pour 6 à 8 personnes: 1 kg d'entrecôte coupée gros morceaux, 750 g de rognons de veau, 2 cuillerées à soupe de farine, sel, poivre noir, 4 cuillerées à soupe de beurre ou de graisse, 4 échalotes émincées, 2 verres de consommé de boeuf, 1 feuille de laurier, marjolaine et clou de girofle, 1 cuillerée à soupe de xérès, persil haché, 250 g de pâte feuilletée.

Nettoyez le rognon, fendez-le, enlevez le gras et les membranes et faites tremper à l'eau salée pendant une heure. Coupez-le en morceaux. Mélangez la farine, le sel et le poivre et roulez dedans les morceaux de boeuf et de rognons bien égouttés. Faites dorer les échalotes dans le beurre ou la graisse puis ajoutez la viande farinée et faites bien roussir en tournant constamment. Mouillez avec le bouillon, ajoutez le laurier, le persil et une pincée de chaque épice. Couvrir et laissez mijoter doucement pendant 1 heure ou 1 heure ¼ jusqu'à ce que la viande soit tendre. Si la sauce est un peu liquide, épaississez-la d'un peu de farine délayée dans de l'eau, puis laissez refroidir. Beurrez un plat creux allant au four et faites une cheminée de pâte au milieu. Versez la viande et la sauce. Pendant qu'elles refroidissent préparez votre abaisse de pâte. Recouvrez-en le dessus du plat garni, en mouillant et en appliquant bien la pâte sur les bords. Ménagez quelques trous pour permettre à la vapeur de s'échapper et faites cuire à four chaud (th 7) pendant 10 minutes. Baissez le feu (th 4) et laissez cuire encore 25 minutes, jusqu'à ce que la croûte soit dorée. Avant de servir introduisez dans la cheminée centrale une cuillerée à soupe de xérès sec et une cuillerée à café de Worcestershire sauce, bien mélangés.

Potage à la viande

1 kg de viande de boeuf (macreuse), 250 g de fèvettes, 2 oignon, 2 tomates, 300 g de courgettes, ¼ de verre d'huile d'olive, 1 c à café de paprika, feuilles de menthe, basilic, coriandre, sel, poivre, 3 litres d'eau, 150 g de pâtes.

Préparez vous-mêmes les pâtes la veille avec 150 de levain très levé (à faire soi-même ou à acheter chez le boulanger). Former de longs bâtonnets minces (forme de spaghetti) et étaler sur une serviette pour les faire sécher. Dans fait-tout faire légèrement revenir le viande dans l'huile chaude, ajouter les oignons et les tomates coupés en morceaux, les fèvettes et le paprika. Saler, poivrer, couvrir d'eau et cuire à feu modéré pendant 1 h 45. Après cuisson, passer la soupe au moulin à légumes et remettre avec la viande. Faire bouillir légèrement pour cuire le pâtes dans le bouillon. Mettre les herbes 10 mn avant de servir. La viande peut être servie à part.

Potage sicilien

1 oignon, 1 gousse d'ail, 500 g de tomates, 1 c à soupe de persil haché, 4 ou 5 feuilles de menthe verte, 2 c à soupe de tapioca, 500 g de bouilli de boeuf, 100 g de langue de boeuf, 100 g de pâtes, 1 bouquet garni, 2 litres d'eau, 100 g de fromage râpé, 50 g de beurre, sel, poivre.

Faites dorer, dans la matière grasse, l'oignon haché avec les tomates coupées en quartiers. Relevez avec le persil et les feuilles de menthe hachées. Entre-temps, réalisez un bouillon de viande avec le bouilli de boeuf et un bouquet garni. Incorporez celui-ci à la préparation précédente et portez l'ensemble à ébullition. Ajoutez le tapioca, les pâtes (ou cornettes), la langue de boeuf cuite au préalable et coupée en lamelles, et assaisonnez. Laissez mijoter trente minutes environ. Avant de servir le potage sicilien, débitez le bouilli en petits dés. Servez ensuite avec le fromage râpé.

Pot-au-feu

Paleron, os à moelle, navets, carottes, poireaux et épices: oignon avec girofle, thym, laurier, 1 tête d'ail, marjolaine. Cuire couvert d'eau.

Pot-au-feu à la basquaise

Vous modifiez le pot-au-feu ordinaire en ajoutant des piments doux détaillés en julienne, des tomates pelées et épépinées que vous faites sauter à la poêle et quelques cuillerées de riz cuit dans le bouillon. Parsemez de cerfeuil finement haché.

Pot-au-feu à la langue

Pour 6 personnes. Préparation: 20 mn. Cuisson: 2 h 10. 1 kg de jarret de boeuf, 1 langue de veau, 500 g de queue de boeuf en bouquet, 1 os à moelle, 1 gros oignon piqué d'1 clou de girofle, 3 gousses d'ail, 500 g de petits poireaux, 500 g de navets, 3 carottes, 2 branches de céleri, 1 petit chou vert, 6 petites pommes de terre, 1 bouquet garni, sel, poivre en grains.

Brossez la langue sous l'eau courante. Incisez-la pour ôter la peau et les parties hérissées. Mettez la langue, le jarret et le bouquet de queue de boeuf dans un faitout. Couvrez de 3 l d'eau froide, ajoutez 1 c à soupe de poivre en grains, du sel, le bouquet garni, l'ail et l'oignon pelés. Portez à ébullition en écumant, puis réglez le feu pour que le liquide frémisse, et laissez mijoter durant 2 h. Pendant ce temps, nettoyez le chou, détachez les feuilles, blanchissez-les et égouttez-les. Pelez navets et carottes. Effilez le céleri, nettoyez les poireaux. 30 min avant la fin de la cuisson des viandes, ajoutez ces légumes et l'os à moelle dans le faitout. Pelez les pommes de terre et ajoutez-les 15 mn après. Tranchez les viandes, disposez-les dans un plat, avec les légumes, arrosez de bouillon. Servez brûlant.

Pot-au-feu à la toulousaine

Vous ajoutez au pot-au-feu des flageolets à la sauce tomate.

Pot-au-feu à l'estragon

Dans une casserole à part et dans une petite quantité, vous faites infuser une petite poignée de feuilles d'estragon. Ajoutez au pot-au-feu.

Pot-au-feu breton

Pour 10 personnes: Du jarret de boeuf, du plat de côte, 1 jarret de porc demi-salé, 1 chou, 6 carottes, 4 navets, 6 pommes de terre, 6 poireaux, 500 g de farine de sarrasin, 100 g de beurre, 1 verre de lait, du bouillon, une quinzaine de pruneaux trempés dans de l'armagnac,; 3 clous de girofle, des graines de coriandre, 1 bouquet garni (persil, thym, 2 feuilles de laurier), 4 c à soupe de crème fraîche, du céleri, 1 oignon, 2 oeufs.

Mettre une grande quantité d'eau à chauffer, saler, poivrer y mettre les viandes l'oignon avec les clous de girofle, le bouquet garni. Couvrir. Laisser cuire 1 h 30. Mettre la farine dans un saladier, faire un puits y mettre le beurre fondu, du sel, du poivre, ajouter les 1 oeufs entiers. Malaxer avec les mains. Ajouter la crème fraîche, le lait et assez de bouillon pour obtenir une pâte qui se tienne. Mettre les pruneaux dénoyautés dans cette pâte. Malaxer à nouveau. Poser la pâte sur un torchon, en faire un boudin, le rouler dans le torchon, ficeler de chaque côté en laissant de l'air. Mettre le boudin dans le bouillon avec la viande. Ajouter les carottes, le chou coupé en 4, les navets, les pommes de terre, les poireaux. Le pot-au-feu doit être couvert et cuire encore 1 h 30.

Pot-au-feu de la galicia

Pour 8 personnes: 800 g de gite de boeuf, 300 g de chorizo, 400 g de lard fumé, 500 g de poitrine de mouton, 1 chou blanc d'environ 1 kg 500, 6 gros oignons, 4 gousses d'ail, 1 kg de pommes de terre, 500 g de haricots secs ou flageolets que vous ferez tremper une nuit dans l'eau.

Dans un grand autocuiseur mettez environ 4 litres d'eau à peine salée, et pas du tout poivrée. Ajoutez les haricots. Quand l'eau bout, plongez-y viande, lard et chorizo, le chou coupé en 4 et préalablement blanchi quelques minutes à l'eau bouillante, les oignons coupés en quartiers, l'ail émincé. Ajoutez un peu d'eau bouillante si l'auto-cuiseur n'est pas plein aux 2/3. Fermez et laissez cuire 50 minutes à partir de la mise en rotation de la soupape. Faites cuire les pommes de terre à part.

Pot-au-feu espagnol

Pour 10 personnes: 1 kg de poitrine ou de plates côtes, 300 g d'épaule de mouton, 250 g de poitrine, 300 g de jambon cru, 300 g de lard salé, 2 pieds et une queue de cochon, 1 poule, 2 perdrix, 6 chorizos, 250 g de carottes, 6 petits poireaux, 3 oignons, 1 chou vert, 6 pommes de terre, 1 laitue, 500 g de pois chiches, ail, sel, poivre, bouquet garni.

Mettez toutes les viande dans une très grande marmite, sauf la poule et les perdrix, salez peu. Couvrez d'eau froide. Faites bouillir, écumez. Ajoutez l'ail écrasé et le bouquet garni. Versez les pois chiches (trempés à l'eau bicarbonatée pendant quatre à cinq heures). Laissez cuire une heure et demie. Ajoutez la poule et les perdrix dorées au four, ainsi que les chorizos et le jambon cru. Laissez encore cuire cinquante minutes. Préparez, coupez et ajoutez les légumes, laissez cuire une heure. Placez la poule, les saucisses, les perdrix, le jambon et le lard dans un grand plat. Les légumes et les pois chiches à part, le bouillon passé, dans une soupière.

Pot-au-feu espagnol

500 g de boeuf à braiser coupé en dés, 30 g de beurre, 2 poivrons, 1 morceau de saucisse fumée, 3 oignons, 2 tomates, 4 pommes de terre, ½ c à café de paprika.

Faire revenir vans du beurre viande, oignons, poivrons et tomates émincés. Cuire à feu doux 45 mn en versant de temps en temps un peu d'eau chaude, pour éviter que cela attache. Cuire 2 h. Puis compléter avec de l'eau chaude après cuisson pour avoir 1 litre ½ de bouillon. Ajouter les pommes de terre et 20 mn plus tard la saucisse coupée en rondelles et laisser encore mijoter 15 mn.

Puchero (argentine)

Faire cuire un pot-au-feu de boeuf, écumer le bouillon et ne le saler qu'une fois éclairci. Ajouter alors les légumes: haricots verts, poireaux, oignons, carottes, pommes de terre, chou-fleur, chou, riz, pois chiches, épis de maïs, coupés en dés. Un peu plus tard du potiron. Faire une sauce tomate très épaisse et épicée. Faire cuire à l'eau un peu de lard et des petites saucisses. Servir le boeuf coupé en tranches, entouré du lard et des saucisses. Les légumes au milieu. La sauce tomate à part.

Queue de boeuf à l'étouffée (Russie)

2 queues de boeuf, 1 chou blanc, 850 g d'oignons, 1,500 kg de pommes de terre, 1 bouquet garni, bouillon (eau et cube). Sauce: 60 g de beurre, 2 c à soupe de farine, ¾ litre de lait, 4 c à soupe de raifort râpé, 1 c à soupe de crème fraîche, sel.

Faites couper les queues de boeuf en tronçons, faites-les blanchir 10 mn à l'eau bouillante. Nettoyez le chou, coupez-le en quartiers et faites-le blanchir 10 mn à l'eau bouillante. Pelez et émincez oignons et pommes de terre. Dans une terrine, mettez tous les ingrédients en couches alternées en commençant par les oignons et en terminant par du chou. Ajoutez le bouquet garni et suffisamment de bouillon pour couvrir le tout. Amenez lentement à ébullition en écumant pendant 10 mn. Couvrez et placez la terrine au four. Laissez cuire à four moyen (150°C) pendant 3 h. Retirez la graisse de la surface et saupoudrez de persil haché pour servir. Pour faire la sauce faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant, ajoutez le raifort, la crème et le sel.

Queue de boeuf aux lentilles

Faire mariner 24 heures la queue de boeuf avec du vin blanc des carottes, 1 bouquet garni, des échalotes, oignons, sel, poivre, coriandre, laurier persil et lard frais coupé en dés. Faire chauffer une cocotte y mettre la viande, les légumes et la marinade. Cuire 3 heures à petit frisson. Faire tremper les lentilles 1 heure. Mettre 3 oignons coupés à revenir dans de l'huile chaude, ajouter 200 g de poitrine fraîche en lardons, 3 gousses d'ail écrasées et un peu de céleri. Verser les lentilles, remuer, ajouter le jus où a cuit la queue de boeuf. Cuire à couvert.

Queue de boeuf braisée

Pour 4 personnes: 1 queue de boeuf désossée, 25 cl de vin blanc sec, 4 oignons, 3 carottes, 150 g de mie de pain, 2 gousses d'ail, 200 g de poitrine fraîche, 2,5 l de bouillon de boeuf, 1 bouquet garni, 1 oeuf, 1 c à café de maniguette (poivre de Guinée), 1 bouquet de persil, huile d olive, sel et poivre.

Faire mariner la queue de boeuf 12 heures dans le vin blanc avec 1 c à soupe d'huile, le bouquet garni, la maniguette, 1 carotte et 1 oignon pelés et coupés en rondelles. Faire une farce avec la poitrine, l'ail et 1 oignon hachés, l'oeuf, la mie de pain émiettée et le persil ciselé. Saler, poivrer et mélanger. Poser la queue côté intérieur dessus. Disposer la farce sur les deux tiers plus larges sans la tasser. Replier la partie plus étroite et fermer la queue en la cousant. L'envelopper dans une mousseline et la placer dans une cocotte. Recouvrir avec la marinade et le bouillon. Cuire pendant 3 heures à feu doux. Sortir la queue, retirer la mousseline, et la placer dans un plat avec 2 carottes et 2 oignons coupés en morceaux dans le fond. Faire réduire le bouillon de moitié. Arroser la queue avec du bouillon et la faire cuire 1 heure dans le four à environ 170 °C, en arrosant souvent avec la réduction de bouillon.

Queue de boeuf en crépinette

Faire bien revenir la queue de boeuf à l'huile, saler, poivrer, ajouter une branche de céleri, 2 carottes en rondelles, un gros oignon émincé, 2 poireaux coupés menu et 2 gousses d'ail. Mouiller à hauteur avec du vin rouge. Cuire 2 heures à couvert. Sortir la queue, passer les légumes et le jus à la moulinette. Passer la viande au hachoir. Mettre la viande hachée dans des crépinettes. Faire saisir à la poêle, verser la purée de légumes allongée d'un peu de bon bouillon. Cuire 10 mn.

Queue de boeuf et flan de persil

Pour 4 personnes. Temps total de cuisson: 1 h 43 mn dont 37 mn sous pression. Éléments principaux du fond de braisage: 4 morceaux de queue de boeuf bien dégraissée de 250 g chacun, 2 carottes, 1 oignon, 1 tomate, 1 bouquet garni, 1 branche de céleri, 2 gousses d'ail, ½ litre de vin blanc, 1 dl d'huile d'arachide, sel, poivre.

Assaisonner chacun des morceaux. Les faire saisir 10 mn à l'huile dans une poêle, bien laisser colorer. Puis débarrasser les queues dans votre Cocotte-minute, dégraisser la poêle, faire suer 5 mn les légumes coupés grossièrement. Déglacer au vin blanc. Porter à ébullition et verser le tout sur les morceaux. Ajouter de l'eau froide jusqu'à recouvrement. Fermer. Faire cuire sur feu moyen 37 mn à partir du chuchotement de l'appareil. Sortir les morceaux et passer le fond de braisage à l'étamine. Réserver. Éléments principaux des flans de persil à l'ail. La crème d'ail: 200 g de gousses d'ail épluchées, 50 g de beurre, 1 dl de crème fleurette, 1 dl de lait. Blanchir les gousses d'ail 2 mn, puis les refroidir à l'eau courante. Répéter l'opération 3 fois. Égoutter les gousses, puis adjoindre la crème, le lait et le beurre. Laisser à feu doux, faire réduire et veiller à l'obtention d'une purée onctueuse. Passer au mixer, assaisonner et réserver.

L'appareil à flan: 3 oeufs, 1 jaune, 1 dl de crème fleurette, 1 dl de lait, 80 g de persil.

Battre tous les éléments ensemble, puis incorporer la crème d'ail. Beurrer et remplir les ramequins de 1 dl. Cuire au bain-marie pendant 45 mn à four moyen (180° th. 6).

Éléments de la sauce échalotes: 400 g d'échalotes hachées, ¼ litre de vin blanc, 1 pointe de couteau de tomate concentrée.

Mettre tous les éléments dans une casserole, puis porter à ébullition jusqu'à totale réduction. Mouiller avec le fond de braisage. Réduire à nouveau jusqu'à l'obtention d'une sauce légèrement onctueuse puis disposer dans cette sauce les morceaux de queue de boeuf afin de les remettre à chauffer. Napper chaque morceau de la sauce et démouler les flans de persil en présentant face à face flans et morceaux. Servir très chaud.

Queue de boeuf sautée au vin blanc

Faire revenir les morceaux de queue de boeuf, saler, poivrer, ajouter 1 gros oignon coupé, 1 grosses échalote coupée, 1 branche de thym, laurier, céleri, persil, 2 gousses d'ail. Verser ½ verre d'armagnac, flamber. Verser du vin blanc au 2/3 de la hauteur et compléter avec du bouillon. Cuire 3 heures à couvert. Faire tremper des poids chiche 12 heure. Mettre 3 oignons coupés à revenir dans de l'huile chaude, ajouter 200 g de poitrine fraîche en lardons, 3 gousses d'ail écrasées et un peu de céleri. Verser les poids, remuer, ajouter le jus où a cuit la queue de boeuf. Cuire à couvert.

Quenelles alsaciennes

Préparation: 25 mn. Cuisson: 15 mn. Pour 4 personnes: 700 g de foie de génisse, 100 g de lard fumé, 1 oignon, 1 dl de lait, 1 petit pain au lait, 2 oeufs entiers, 4 c à soupe de semoule, 1 c à soupe de farine, muscade, sel, poivre, quelques feuilles de salade pour la garniture du plat.

Passer au mixeur le foie, le lard fumé, 1 oignon préalablement épluché et coupé en quatre, ajouter le lait, le petit pain coupé en morceaux, les oeufs, la semoule, la farine, saler, poivrer, ajouter une pointe de muscade râpée puis mixer à nouveau quelques instants de façon à obtenir un mélange bien homogène et pas trop liquide. Avec cette farce, confectionner des petits pâtés. Pendant ce temps, amener à ébullition une casserole remplie de bouillon (frais ou obtenu à partir d'un cube): le laisser frémir sur feu très doux. Plonger les quenelles une par une dans le liquide à peine frémissant (pas plus de 6 à la fois). Attendre le retour de l'ébullition. Lorsque les quenelles remontent à la surface, elles sont cuites. Les conserver au chaud et les servir dressées sur un plat garni de feuilles de salade.

Quenelles de foie

Passez 350 g de foie à la moulinette, avec 100 g de lard fumé et un petit oignon. Ajouter une poignée de mie de pain trempée dans du lait et 2 c à soupe de farine et un oeuf. Mélanger, former des boulettes. Faites-les pocher dans de l'eau bouillante salée, lorsqu'elles remontent à la surface, retirez-les avec une écumoire.

Quenelles de foie alsacienne

350 g de foie de boeuf, 1 oignon, un petit bouquet de persil, 70 g de lard fumé, 2 oeufs entiers, 7 cuillerées de farine, 2 cuillerées de semoule.

Passer le tout au hachoir. La pâte à quenelles doit être assez consistante pour que l'on puisse la mettre sur la planche à hacher sans qu'elle coule. Entre-temps faire bouillir de l'eau salée, puis amener la planche sur laquelle la pâte a été découpée (à peu près 4 cm de long sur ½ cm d'épaisseur) et l'appuyer sur le rebord de la casserole, afin de faire glisser facilement les quenelles. Celles-ci gonflent dans l'eau. Lorsqu'elles remontent elles sont cuites. Écumer et napper d'oignons émincés dorés dans le beurre.

Quenelles de moelle

Écraser la moelle en faire une pâte bien lisse, ajouter un peu d'oeuf battu, sel, poivre, muscade et un peu de beurre. Sécher avec de la semoule très fine. Laisser reposer, rouler en boulettes, cuire dans le bouillon de pot-au-feu.

Ragoût de coeur

Pour 4 personnes: 1 coeur de boeuf (ou de veau), 2 c à soupe de farine, 4 c à soupe d'huile, 20 g de beurre, 2 oignons, 2 carottes, 750 g de champignons de couche, 2 gousses d'ail, sel, poivre, 1 c à soupe de concentré de tomates, thym, laurier, 2 dl de bouillon (eau et cube).

Coupez le coeur en morceaux, passez-les dans la farine, puis faites-les revenir dans le mélange beurre-huile. Ajoutez les oignons, les carottes et les champignons émincés, ainsi que l'ail pilé. Assaisonnez, puis joignez le concentré de tomates, le bouquet garni et le bouillon. Laissez mijoter 45 mn. Servez avec des pâtes.

Ragoût de viandes aux légumes

Pour 6 personnes. Coupez 600 g de porc (échine) et 250 g de boeuf (plates-côtes) en languettes>. Faites-les revenir rapidement à la poêle dans 30 g de beurre chaud. D'autre part, faites un roux blond avec 30 g de beurre et 1 c à soupe de farine, mouillez de 2 dl de bouillon, assaisonnez, ajoutez le jus de la poêle où la viande a rissolé et 2 c à soupe de madère. Dans une cocotte allant au four, répartissez les viandes rissolées, 200 g de jambon fumé coupé en petits morceaux, 2 blancs de poireaux blanchis et émincés, 250 g de petits pois (surgelés) et 250 g de tomates pelées. Mouillez avec la sauce préparée. Couvrez, laissez mijoter 1 h au four, allongez si besoin est la sauce avec un peu de bouillon à mi-cuisson.

Reste de langue (langue panée)

Coupez le reste de langue de la veille en fines tranches. Passez-les successivement dans de la farine, un blanc d'oeuf battu et de la chapelure additionnée d'un peu de gruyère râpé. Faites dorer des deux côtés dans un mélange beurre-huile et servez avec du persil et des quartiers de citron.

Reste de viande (au persil)

12 tranches de reste de boeuf bouilli, 1 dl de vinaigre, 20 g de farine, 40 g de beurre, 1 c à café de moutarde, 2 c à soupe de persil haché, 2 dl de bouillon.

Faire mariner les tranches de viande dans le vinaigre avec sel et poivre. Faire fondre le beurre, ajouter la farine et faire un roux blond. Mouiller avec le bouillon chaud, le et la vinaigre. Ajouter le persil haché, la moutarde. Verser la sauce sur les tranches essuyées. Faire réchauffer 5 mn sans bouillir.

Reste de viande (boulettes)

300 g de boeuf bouilli, 100 g de mie de pain, 100 g de lard fumé, 60 g d'oignons, 1 dl de lait, 30 g de beurre, 1 oeuf, persil haché, 50 g de farine, sel, poivre.

Faire cuire les oignons hachés au beurre blanc. Faire trempe le pain dans du lait. Hacher la viande et le lard fumé. Mélanger avec les oignons, le pain essoré, le persil. Lier avec l'oeuf. Faire boulettes et les rouler dans la farine, puis les faire frire dans une friture très chaude. Servir avec du persil frit. On peut aussi servir avec une sauce tomate ou une sauce madère aux champignons.

Reste de viande (boulettes)

Mélangez 400 g de restes de boeuf de la veille avec 100 g de mie de pain trempée dans du vin blanc et pressée, 1 oignon et persil hachés, sel, poivre et thym émietté. Formez des boulettes. Faites-les cuire 30 mn environ dans un coulis de tomates (1 kg de tomates, oignon, sel, poivre, bouquet garni), préalablement cuit et réduit pendant 1 h.

Reste de viande (boulettes à la provençale)

Pour 4 personnes: 250 g de viande de rôti de boeuf, 1 oeuf, 1 c à soupe de paprika, 3 oignons, ½ bouquet de persil, 1 brin de thym, ciboulette, 1 petite boite de tomates pelées, 1 poivron, 1 courgette, huile d'olive, sel, poivre.

Faire revenir 1 oignon haché avec la moitié du persil haché dans une poêle avec 1 c à soupe d'huile. Ajouter le paprika. Hacher la viande et incorporer le contenu de la poêle et 1 jaune d'oeuf. Façonner des boulettes et les faire cuire à l'huile bouillante. Faire revenir les 2 autre oignons émincés dans une poêle avec 1 c à soupe d'huile d'olive, ajouter le thym effeuillé et les tomates. Saler, poivrer et laisser mijoter 15 mn. Couper le poivron en lanières et la courgette en morceaux. Les faire blanchir et les ajouter à la sauce tomate ainsi que les boulettes. Laisser mijoter encore 5 mn. Servir parsemé de ciboulette ciselée.

Reste de viande (Chaussons)

Pour 6 personnes: 500 g de reste de viande (rôtie ou braisée), 2 oignons, 30 g de beurre, 1 c à soupe d'huile, sel, poivre, noix muscade, 1 clou de girofle, 1 pâte feuilletée fraîche, 1 oeuf pour dorer.

Hachez la viande et faites-la revenir avec les oignons pelés et hachés dans le mélange beurre huile chaud. Salez, poivrez de poivre fraîchement moulu, ajoutez une pincée de noix muscade râpée et le clou de girofle écrasé. Laissez cuire pendant quelques minutes en remuant. Si vous voyez que la viande est trop sèche, ajoutez une petite louche de bouillon. Sur les rectangles de pâte feuilletée préparés, déposez une boulette de viande. Repliez en deux pour former les chaussons (rectangulaires). Vous pouvez les plier par le milieu du grand côte pour avoir des chaussons rectangulaires, ou en diagonale pour avoir des chaussons triangulaires. Mouillez les bords à l'eau pour bien les souder. Dorez le dessus au jaune d'oeuf, à l'aide d'un pinceau de cuisine, formez des stries à la fourchette et faites cuire à four chaud préchauffé (th 8 260°C), sur la tôle du four mouillée, 30 mn environ, un peu plus s'ils sont gros. Servez les chaussons chauds et bien dorés en entrée avec une salade verte.

Restes de viande (croquettes)

Passez au hachoir le restant de boeuf de la veille. Pelez et hachez 2 oignons et 1 branche de céleri, faites les revenir dans 3 c à soupe d'huile, ajoutez la viande hachée ainsi que la gousse d'ail pilée, assaisonnez. Joignez 3 tomates pelées et concassées, laissez cuire pendant 5 mn, puis liez le tout avec 1 oeuf battu et 4 pommes de terre cuites à l'eau et écrasées en purée. Formez des croquettes avec cette préparation, passez-les dans la farine et faites les frire dans de l'huile, à la poêle ou à grande friture. Égouttez soigneusement avant de servir. Accompagnez d'un légume de votre choix (petits pois, haricots verts) et d'une salade verte.

Reste de viande (en sauce)

Couper des restes de boeuf bouilli en tranches. Préparer une sauce aux champignons, une sauce piquante ou à la tomate. Réchauffer la viande dans la sauce choisie sans la laisser bouillir, la viande durcirait.

Reste de viande (en sauce)

Pour 4 personnes: Mélanger à feu doux 50 g de beurre avec 1 c à soupe de farine pour que le mélange devienne couleur noisette. Verser peu à peu 1 ½ verre d'eau ou de bouillon et mélanger comme pour une béchamel. Ajouter un hachis composé de 1 c à soupe d'anchois, 1 c à soupe de câpres, ½ gousse d'ail, quelque feuilles de persil, 2 c à soupe de concentré de tomate, sel. Cuire 1 à 2 mn, puis ajouter la viande coupée en tranches. Poser un couvercle, chauffer 5 mn.

Reste de viande (farces)

Nombreuses sont celles qui présentent de temps à autre au menu, roulade, paupiettes, poitrine de porc roulée et, bien sur, à l'époque ou ils sont les plus avantageux, légumes farcis: tomates, poivrons, aubergines, courgettes et même, gros oignons doux. Pour ces préparations, la farce de base est constituée de 250 g à 300 g de viande hachée, d'une tasse d'oignons hachés, de 3 c à soupe d'huile, d'une tasse de riz, de 2 oeufs entiers, d'une grande boite de tomates pelées, de persil, thym, origan.

Faire fondre les oignons dans l'huile, ajouter le riz et le remuer pour l'enrober de matière grasse. Verser la boite de tomates et autant d'eau. Cuire 20 minutes à feu doux. Le riz va gonfler et absorber le liquide. Ajouter la viande hachée, les herbes et les oeufs battus en omelette. Rendre l'ensemble homogène.

Plus simple encore, le godiveau hacher 250 g à 300 g de viande maigre (ou de volaille ou de poisson). Mélanger avec 125 à 150 g de mie de pain arrosée de 5 cl de lait bouillant et 125 g de beurre. Ajouter 2 jaunes d'oeufs et 2 blancs battus en neige. Pour la chair à saucisse: il suffit d'utiliser à part égale de la viande maigre et grasse de porc frais. Vous pouvez aussi l'acheter toute prête chez votre boucher à des degrés divers de hachage.

La duxelle est une préparation à base de champignons, mélangée à un godiveau (de viande ou de volaille), ou encore à une simple panade (125 g de pain rassis) arrosé de lait bouillant: laisser fondre durant 10 minutes, 75 g d'oignons et 75 g d'échalotes avec 20 g de beurre et une c d'huile. Ajouter 125 g de champignons de Paris hachés. Laisser cuire 10 minutes en remuant.

La duxelle s'emploie avec de la noix de muscade, du persil et de l'estragon pour farcir poules, poulets, veaux, lapins. Avec des dés de fruits pour farcir oies canards, pigeons, pintades. Avec une pointe de Cayenne pour farcir les filets de boeuf. Avec de la menthe fraîche et du cumin pour farcir le mouton. Avec beaucoup d'herbes fraîches pour farcir le poisson et avec des oeufs durs hachés et la pulpe des légumes pour farcir ceux-ci. La farce à gratin, est, quant à elle, destinée à tartiner les canapés accompagnant une préparation (volaille, veau, gibier) faire fondre 150 g de lard frais en dés, y ajouter 250 g de foie émincé choisi en fonction du plat et une échalote hachée. Passer à la moulinette.

Reste de viande (froide)

Des restes de boeuf bouilli. Froid: coupé en tranches avec de la sauce vinaigrette ou rémoulade.

En salade: couper le boeuf en dés, ajouter de la sauce vinaigrette avec du persil et de la ciboule hachés.

Reste de viande (fricadelles)

2 oignons, 1 c à soupe de beurre, 4 pommes de terre, 1 oeuf, 500 g de restes de viande, persil et cerfeuil hachés, sel, poivre, muscade, farine, 2 ou 3 c à soupe de graisse.

Faites blondir les oignons dans du beurre. Faites cuire les pommes de terre à l'eau et écrasez-les. Mettez les pommes de terre dans un bol et ajoutez les oignons, l'oeuf, la viande hachée, les fines herbes, assaisonnez et mélangez bien. Former 4 ou 8 boulettes et aplatissez-les. Passez-les dans de la farine et faites-les dorer dans la poêle. Servez avec une sauce tomate ou une sauce chasseur.

Reste de viande (galettes)

4 tranches de boeuf cuit (restes de pot-au-feu), 1 oeuf, chapelure, 50 g de beurre, sel et poivre, 1 cuillerée à soupe d'huile.

Battez l'oeuf en omelette avec le sel et le poivre. Trempez chaque tranche de boeuf dans l'oeuf, puis dans la chapelure. Faites dorer dans le mélange beurre et huile. Servez avec une sauce tomate ou simplement une salade.

Reste de viande (gratin)

2 poivrons, 1 gousse d'ail, 2 oignons, 2 c à soupe d'huile, 1 clou de girofle, 3 tomates, 1 feuille de laurier, 500 g de restes de viande, 1 à 2 c à soupe de beurre, ½ tasse de bouillon, 1 c à café de vinaigre, sel, poivre.

Hacher les poivrons avec l'ail et les oignons. Faire mijoter le tout dans l'huile avec le clou de girofle sans laisser brunir. Éplucher, épépiner les tomates et les hacher. Émietter la feuille de laurier. Ajoutez tomates et laurier dans la casserole. Cuire encore 10 mn doucement. Retirer le clou de girofle. Hacher la viande et la faire revenir dans une poêle, puis la mélanger avec les légumes. Verser cette préparation dans un plat à gratin beurré. Arroser de bouillon et de vinaigre. Cuire à four chaud 20 mn.

Reste de viande (gratin)

Hachez 500 g de champignons de Paris et ajoutez 3 échalotes hachées et une cuillerée à soupe de persil haché, lui aussi. Ajoutez de la chapelure, salez poivrez. Mélangez bien. Prenez un plat à gratin beurré et déposez y la moitié du hachis. Disposez par-dessus des tranches de restes de viande, recouvrez encore de hachis. Mouillez avec 1 verre de vin blanc. Parsemez de noisettes de beurre. Mettez à four moyen.

Reste de viande (gratin de daube)

Pour 4 personnes. Un reste de boeuf en daube (300 g environ), sel, poivre, 1 dl ½ de vin rouge (ou de bouillon), 1 boite de petites carottes tournées, 200 g de coquillettes (éventuellement un reste). 50 g de gruyère râpé.

Versez le reste de daube dans une casserole et réchauffez-le en ajoutant le vin rouge ou le bouillon. Ajoutez les carottes et rectifiez l'assaisonnement; laissez cuire 5 mn. Joignez alors les coquillettes (cuites à l'eau bouillante salée et égouttées). Versez le tout dans un plat allant au four, saupoudrez de fromage râpé et faites gratiner. Servez à volonté avec une salade verte.

Variante: vous pouvez remplacer les pâtes par un reste de pommes de terre cuites à la vapeur et coupées en rondelles. Vous disposerez alors les pommes de terre et la daube aux carottes en couches alternées dans le plat de cuisson.

Reste de viande (gratin de daube)

Faites revenir à l'huile 4 oignons émincés. Dans un plat creux, disposez en couches alternées 4 pommes de terre cuites en rondelles, les oignons et le reste de daube de la veille (400 g environ). Salez, poivrez, mouillez de 1 dl ½ de bouillon, couvrez, mettez 35 mn à four moyen, saupoudrez de 50 g de gruyère râpé et faites gratiner.

Reste de viande (grillée)

Griller les tranches de viande (reste de boeuf bouilli) dans une poêle avec du beurre. Faire cuire comme un bifteck, 2 mn de chaque côté.

Reste de viande (hachis de boeuf aux anchois)

Pour 5 personnes: 350 g de reste de viande de boeuf cuite, 125 g de beurre, 2 oignons, 6 anchois salés, 1 verre de bouillon, 5 oeufs, 1 petit verre de madère.

Ce plat se fera aussi bien avec un reste de viande bouillie que rôtie. Prenez soin de bien retirer nerfs et peau de la viande s'il s'en trouvait. Vous mettrez les anchois à dessaler en les laissant sous l'eau froide courante pendant 20 minutes environ. Si vous avez du bouillon de pot-au-feu, ce sera parfait, sinon, utilisez du bouillon concentré dilué dans de l'eau chaude. Passez la viande au hachoir pas trop fin. Hachez par contre finement les oignons et les anchois dessalés. Faites fondre la moitié du beurre dans une poêle et mettez-y à revenir à petit feu oignons et viande. Au bout de quelques minutes, ajoutez les anchois, poivre, sel si nécessaire et enfin le madère. Laissez cuire encore quelques minutes. Faites fondre le reste du beurre dans une casserole, ajoutez-y deux cuillères à soupe rases de farine et laissez légèrement roussir, ajoutez alors le bouillon très chaud et mélangez avec une cuillère de bois jusqu'à épaississement. Salez, poivrez. Mélangez viande et sauce et versez le tout dans un plat très chaud. Mettez sur le hachis les oeufs cuits au plat et servez accompagné de pommes de terre.

Reste de viande (hachis ou farce)

300 g de restes de boeuf, porc ou veau, 1 gros oignon doux, ½ cuillerée de paprika, le jus d'un citron ou ½ verre de vin blanc sec, 50 g de beurre, 1 cuillerée d'huile, sel, poivre, 1 morceau de sucre, 15 g d'amandes émincées (facultatif, mais très raffiné, donne du croquant).

Faites suer puis blondir les oignons dans l'huile, poivrez, salez, ajoutez le sucre, les amandes, le paprika, les restes de viande hachés, le vin blanc ou le jus de citron. Laissez mijoter 15 minutes, ajoutez le beurre. Cette préparation peut servir telle quelle pour un hachis parmentier. Pour farcir tomates, courgettes, oignons, choux, crêpes, ou encore mieux pour réussir un merveilleux koulibiac, on pourra ajouter au hachis préparé soit ½ verre de riz cuit et un oeuf battu, soit de la mie de pain trempée dans du lait et un oeuf battu. Ainsi le plat pourra être servi pour 5 ou 6 personnes.

Reste de viande (Marinée)

Pour la marinade: 2 oignons, 3 c à soupe d'huile d'olive, persil, cerfeuil, sauge, romarin, basilic, 1 c à soupe de vinaigre de vin, 1 verre de vin blanc, 1 c à café de sucre, 2 gousses d'ail écrasées, 1 verre de bouillon, 8 tranches de viande chaude.

Hacher finement les oignons. Les faire blondir sans les faire colorer. Hacher les herbes (2 à 3 c à café environ). Mettre le tout sauf le bouillon avec les oignons et laisser réduire. Quand la réduction a la consistance d'un sirop, ajoutez le bouillon, laissez mijoter 5 mn. Mettre viande en tranches dans un plat creux et laisser mariner 12 h. Égoutter la viande et servir entouré cornichons, olives et autres petits légumes conservés dans du vinaigre.

Reste de viande (mironton)

Préparer une sauce brune. Mettre une partie de la sauce dans un plat à gratin, disposer les tranches de viande bouillie dessus, napper avec le reste de la sauce. Faire gratiner au four.

Reste de viande (miroton)

Coupez le reste de viande (400 g environ) en tranches fines Émincez finement 4 oignons, faites-les blondir doucement dans 50 g de beurre. Saupoudrez d'une c à soupe de farine et laissez cuire 3 minutes sans cesser de tourner. Versez ½ dl de vinaigre de vin, continuez de tourner et ajoutez 3 dl de bouillon et une c à soupe de concentré de tomates. Mélangez et laissez épaissir sur feu doux pendant 5 minutes. Saupoudrez d'une c à soupe de persil haché, salez, poivrez. Versez la moitié de la sauce dans un plat à gratin, mettez les tranches de viande dessus, versez le reste de la sauce, saupoudrez d'une c à soupe de chapelure, répartissez 60 g de beurre en petits morceaux et faites gratiner au four. Servez bien doré et bien chaud, avec des pommes de terre, des pâtes ou du riz. Vous pouvez préparez de la même façon, un reste de porc, de veau et même de volaille. (Pour 4 personnes).

Reste de viande (pain)

250 g de reste de boeuf bouilli, 3 dl de lait, 40 g de farine, 3 oeufs.

Faire une sauce blanche. Mélanger la sauce avec le boeuf haché, ajouter les 3 jaunes d'oeufs. Battre les blancs en neige bien ferme. Mêler le tout et vérifier l'assaisonnement. Mettre la préparation dans un moule beurré. Faire cuire au four 40 mn. Servir avec une sauce tomate, madère, aux champignons ou piquante.

Reste de viande (pain aux cèpes)

Hachez le reste de viande du pot-au-feu (300 g environ) et mélangez-le avec 500 g de chair à saucisse. Ajoutez 2 échalotes, 1 oignon, 1 gousse d'ail hachés. Assaisonnez, joignez 2 oeufs, 100 g de mie de pain et 300 g de cèpes nettoyés et coupés en petits morceaux. Façonnez le tout en pain, arrosez d'un peu de beurre fondu et faites cuire 1 h 30 à four moyen.

Reste de viande (persillade)

Pour 4 personnes: 4 tranches de boeuf bouilli, 500 g de haricots verts, 2 oeufs, 2 tomates, une échalote, du persil, un bol de vinaigrette, du sel, du poivre.

Faites cuire les oeufs à l'état dur. Nettoyez les haricots verts et faites-les cuire à l'eau bouillante salée pendant 30 mn. Rafraîchissez-les, égouttez-les et dressez-les sur le plat de service. Posez les tranches de boeuf bouilli dessus. Garnissez avec des rondelles de tomates et des quartiers d'oeuf dur. Arrosez avec une vinaigrette bien relevée et saupoudrez le tout avec un hachis échalote-persil.

Reste de viande (persillade)

Coupez en tranches assez fines 350 g de restes de boeuf bouilli. Mettez les dans une casserole avec 2 cuillerées à soupe de persil haché et 2 verres d'eau dans laquelle vous aurez fait dissoudre 2 tablettes de pot au feu et où vous aurez délayé 1 cuillerée à café de moutarde. Salez, poivrez. Laissez cuire ½ h à feu doux, à découvert. A mi-cuisson ajoutez le jus d'un demi citron. En fin de cuisson, goûtez et, si nécessaire, rectifiez l'assaisonnement en ajoutant sel, poivre et jus de citron. Servez avec du riz créole.

Reste de viande (poivrons)

300 g environ de reste de boeuf cuit (pot-au-feu, rôti, ragoût), 3 poivrons, 2 tomates, 3 c à soupe d'huile, sel, poivre, 3 dl de vin blanc (ou de bouillon).

Coupez la viande en morceaux. Nettoyez et émincez les poivrons, pelez et épépinez les tomates. Faites fondre les légumes dans l'huile, puis ajoutez la viande et faites rissoler sur feu vif. Assaisonnez, versez ensuite le tout dans un plat allant au four, mouillez de vin ou de bouillon et faites cuire 30 mn au four. Servez décoré d'oeufs durs découpés en rondelles ou hachés.

Reste de viande (pounti)

Pour 6 à 8 personnes: 200 g de pruneaux, 2 bettes, 250 g de lard, 200 g de restes de viande, une poignée de persil et de cerfeuil, quelques feuilles d'estragon, 6 c à soupe de farine, 4 oeufs, sel, poivre, lait.

Faites gonfler les pruneaux dans un peu d'eau tiède. Nettoyez les bettes, hachez les feuilles, réservez les côtes pour un gratin. Mélangez les feuilles de bettes hachées, le lard, les restes de viande, le persil, le cerfeuil, les feuilles d'estragon, le tout haché. Mélangez bien, ajoutez la farine, les oeufs entiers battus, assaisonnez. Délayez le tout avec suffisamment de lait pour avoir une pâte épaisse de la consistance d'une crème. Terminez en incorporant les pruneaux égouttés et versez le tout dans un plat à soufflé beurré. Faites cuire à four moyen th 5 (200°C) pendant 50 mn environ. Les restes de pounti peuvent être coupés en tranches qui seront réchauffées à la poêle dans de l'huile.

Reste de viande (risotto)

Pour 4 personnes: 250 g de riz long grain, 1 oignon, 1 gousse d'ail, huile d'olive. Restes de pot-au-feu et de bouillon, sel, poivre. Sauce: un bol de coulis de tomates.

Mesurez le riz et 2 fois son volume en bouillon. Pelez et hachez l'oignon et l'ail, faites-les revenir dans l'huile chaude, ajoutez le riz. Remuez pendant quelques minutes, puis lorsque les grains deviennent transparents, mouillez de bouillon. Assaisonnez, couvrez et laissez mijoter une vingtaine de minutes, jusqu'à ce que le riz ait absorbé tout le liquide. D'autre part, coupez les restes de viande de pot-au-feu en morceaux et faites-les mijoter dans la sauce tomate. Mélangez le tout au riz et servez bien chaud.

Reste de viande (riz pilaf)

Pour 4 personnes. Pour utiliser un reste de boeuf bouilli: 300 à 400 g de reste de pot-au-feu, 1 oignon, 3 c à soupe d'huile, 250 g de riz brun, 2 fois le volume du riz en bouillon du pot-au-feu, 1 bol de coulis de tomates bien épais, une pincée de paprika.

Coupez 18 viande en lamelles. Hachez l'oignon, faites-le fondre à l'huile, ajoutez le riz, remuez jusqu'à ce que les grains deviennent transparents. Mouillez de bouillon, couvrez et laissez cuire doucement jusqu'à ce que le liquide soit absorbé (20 mn environ). Le riz est cuit lorsqu'il se forme des crevasses en surface. Pendant ce temps, faites réchauffer la viande dans la sauce tomate relevée de paprika. Mélangez la sauce et le riz cuit, servez très chaud.

Reste de viande (salade)

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 400 g de boeuf bouilli, 400 g de pommes de terre à chair ferme, 4 filets d'anchois à l'huile (facultatif), 1 coeur de laitue, 3 brins de persil. Pour la sauce: 4 c à soupe de vin blanc sec, 2 c à soupe de vinaigre de vin blanc, 6 c à soupe d'huile d'arachide, 2 échalotes, sel, poivre.

Épluchez les pommes de terre. Coupez-les en dés. Faites-les cuire pendant 15 à 20 minutes dans le panier d'une marmite à vapeur. Entre-temps, mélangez le vin blanc, le vinaigre et la pincée de sel. Incorporez l'huile en émulsionnant à la fourchette. Poivrez. Ajoutez ensuite les échalotes finement hachées. Rincez et essorez la laitue. Coupez les filets d'anchois en morceaux. Coupez le boeuf bouilli en tranches. Disposez-les sur un plat en les alternant avec les feuilles de laitue. Ajoutez les morceaux d'anchois et les pommes de terre encore toutes chaudes. Arrosez le tout de la vinaigrette. Parsemez de persil ciselé et servez.

Reste de viande (salade)

Découpez un reste de pot-au-feu en petits morceaux (300 à 400 g). Faites cuire 4 pommes de terre à l'eau. Pelez-les, coupez-les en rondelles et arrosez-les encore tièdes avec 6 c à soupe de vin blanc sec. Mélangez la viande et les pommes de terre dans un saladier en ajoutant 300 g de haricots verts cuits à l'eau, 2 tomates, 2 oeufs durs en quartiers. Parsemez d'oignon haché et arrosez de sauce vinaigrette.

Reste de viande (salade)

150 g de viande de boeuf froide pot-au-feu, ½ poivron vert, ½ poivron rouge, 1 tomate, sel, piment de Cayenne, safran, 1 citron, 2 ou 3 olives noires, 1 c a café d'huile, 15 g de riz (facultatif).

Couper les poivrons en fines lanières, la tomate en tranches, la viande en dés. Faire macérer les poivrons dans le jus de citron avec sel, poivre et pointe de piment de Cayenne, au moins une heure ou deux. Mélanger tous les ingrédients, ajouter l'huile. (Si l'on opte pour ajouter le riz, le faire cuire dans de l'eau bouillante salée, la cuisson doit le laisser ferme). Décorer avec 2 ou 3 olives noires. Servir très frais.

Reste de viande (sauce tomate)

La sauce ne nécessite pas de cuisson. 2 tomates, 1 gousse d'ail écrasée, persil, cerfeuil, basilic frais haché, ½ verre d'huile d'olive, sel, poivre fraîchement moulu, 1 c à soupe de vinaigre de vin, 1 c à soupe de zeste de citron râpé, 8 tranches de viande.

Hacher la pulpe des tomates épépinées. Mélanger les ingrédients de la sauce avec les tomates. Couvrir et laisser plusieurs heures dans un endroit frais. Verser la sauce sur la viande ½ h avant de servir.

Reste de viande (sauté)

Pour 4 personnes: un reste de pot-au-feu (400 g environ), 1 c à soupe de saindoux, 2 c à soupe d'huile, 2 oignons, sel, poivre, 2 c a soupe de persil haché, une pointe d'ail, 1 c à soupe de vinaigre.

Coupez la viande en lanières, jetez-les dans le mélange saindoux-huile chaud avec les oignons émincés. Assaisonnez, laissez revenir en remuant de temps en temps. Ajoutez le persil haché mélangé à l'ail. Versez le vinaigre et servez aussitôt avec des pommes de terre sautées.

Reste de viande (soufflé)

Passez à la moulinette fine 200 g de restes de boeuf bouilli de pot-au-feu et 50 g de jambon maigre. Amalgamez à ce hachis 4 jaunes d'oeufs et 50 g de beurre ramolli. Quand le mélange est bien homogène, ajoutez-y un petit bol de sauce béchamel froide. Salez, poivrez. Battez 4 blancs d'oeufs en neige très ferme et incorporez-les soigneusement au mélange en soulevant la masse de celui-ci. Versez le tout dans un moule à soufflé beurré et faites cuire à four moyen 30 mn environ. Servez immédiatement.

Un soufflé n'attend pas.

Reste de viande (tourte)

400 g de farine, 200 g de beurre, 1 pincée de sel, ½ verre d'eau. Hachis: 200 g de restes de boeuf bouilli, 200 g de veau, 150 g de lard un peu gras, thym, laurier, sel, poivre (si possible 1 petit verre d'armagnac ou de cognac), 1 oignon, 1 échalote, ½ gousse d'ail, 1 oeuf.

Pâte: Faites ramollir le beurre et mêlez-le à la farine et au sel, mouillez au fur et à mesure pour pétrir la pâte. Faites une boule et laissez-la reposer ou moins 3 heures. La pâte se travaille mieux ensuite. Beurrez une tourtière, farinez-la. Étalez une partie de la pâte pour garnir le fond du moule, laissez 1 cm de pâte dépasser le moule sur son pourtour. Étalez le reste de pâte pour former le dessus de la tourte.

Viande: Hachez tous les ingrédients, aussi fin que possible. Assaisonnez. Formez une boule bien homogène, faites un trou ou milieu, cassez un oeuf au-dessus de ce trou et mélangez blanc et jaune à l'amalgame. Garnissez la pâle totalement et jusqu'à ras bord. Posez le couvercle de pâte sur la viande. Mouillez sur un ou deux centimètres le bord du couvercle et également la pâte dépassant du moule. Rabattez cette pâte sur le couvercle en appuyant, puis, avec la pointe d'un couteau faire un petit dessin. Tracez quelques lignes avec la pointe sur le couvercle, sans percer. Au centre, faites un trou jusqu'à la viande et roulez un petit morceau de carton pour faire une cheminée. Servez chaud ou froid.

Roast beef (Angleterre)

Pour 4 personnes: 1 rôti de boeuf de 800 g environ, 50 g de beurre, sel, poivre. Accompagnement: 1 kg de petites pommes de terre, huile.

Enduisez la viande de matière grasse, placez-la sur une grille au-dessus de la lèchefrite et enfournez à four très chaud (270°C) préchauffé. Faites rôtir en arrosant avec le jus et en assaisonnant en fin de cuisson. Comptez 12 mn de cuisson par livre pour une viande saignante. Déglacez la sauce avec un peu d'eau. D'autre part, faites cuire les pommes de terre à l'eau bouillante salée (15 mn environ), égouttez-les et faites-les rissoler à l'huile. Servez avec le rôti et la sauce en saucière. Si l'on cuit le rosbif de cette façon en Grande-Bretagne, c'est à dire rapidement et à haute température, on le cuit aussi quelquefois d'une autre façon lentement et à basse température (190°C en comptant 27 mn par livre).

Rognon de génisse Bercy

1 beau rognon de génisse de 500 g, 30 g de beurre, 250 g de champignons de Paris, 1 échalote, 1 cuillerée à café de concentré de tomate, 1 cuillerée à café de farine, ½ verre de vin blanc sec, ½ verre d'eau, sel, poivre.

N'épluchez pas les champignons, ôtez seulement la base sableuse des pieds. Lavez-les rapidement et coupez-les. Hachez l'échalote. Coupez le rognon en gros dés. Faites bien chauffer le beurre dans un autocuiseur. Dedans, faites dorer les morceaux de rognon de toute part. Puis, jetez dessus l'échalote hachée et la farine. Mélangez avec une cuillère en bois. Ajoutez la tomate concentrée, sel, poivre. Mélangez de nouveau. Ajoutez enfin les champignons, le vin blanc (faites le bouillir pour en retirer l'acidité), le ½ verre d'eau. Remuez et rectifiez l'assaisonnement si c'est nécessaire. Fermez la cocotte. Laissez cuire 20 minutes sur feu doux à partir du moment où la soupape commence à chuchoter. Ensuite retirez la cocotte du feu mais attendez 10 minutes avant de l'ouvrir.

Rôti à la hussarde

Pour 4 personnes: 600 g de boeuf haché, 3 oeufs, 80 g de beurre, 2 oignons, 2 gousses d'ail, 1 poignée de persil, sel, poivre, 20 g de farine, 1 fine barde de lard de 20 x 20 cm.

Faire durcir deux oeufs. Éplucher l'ail et les oignons, les hacher et les faire dorer quelques minutes dans la moitié du beurre, puis mélanger ensemble le boeuf haché, les oignons, l'ail et leur jus de cuisson, un oeuf battu, le persil haché, saler et poivrer. Ecaler les oeufs durs et en couper les pointes. Sur une planche, disposer la barde de lard poser dessus une couche de hachis puis mettre les oeufs l'un derrière l'autre finir en recouvrant avec le reste de hachis. Entourer avec la barde dont on soulève les bords et ficeler comme un rôti. Poser le rouleau dans un plat allant au four, beurrer avec le reste du beurre et le faire dorer à four chaud (240°C, th 7) pendant une demi-heure en l'arrosant régulièrement. Quand la barde est dorée, le rôti est prêt. Servir chaud accompagné de navets cuits à la vapeur et arrosés du jus de cuisson dégraissé.

Rôti de boeuf à la ficelle

Faire un bouillon avec de l'eau, un bouquet garni, 1 gros oignon piqué de 3 clous de girofle, 1 branche de céleri, 3 poireaux, 1 navet coupé, 5 carottes coupées en longueur, 2 gousses d'ail, 3 pommes de terre qui ne se défont pas. Ficeler un filet de boeuf, faire 2 boucles aux extrémités pour y passer une cuillère en bois. Mettre le filet dans le bouillon, poser la cuillère sur le bord, le filet doit être suspendu, il ne doit pas toucher le fond. Cuire à découvert 20 mn environ. Le filet doit rester saignant. Servir entouré des légumes.

Rôti de boeuf à l'italienne

Pour 6 personnes: 1,2 kg de boeuf dans le rond, 1 branche de céleri, 1 carotte, 1 gousse d'ail, 1 branche de romarin, 1 boite de pulpe de tomate, 1 verre d'huile d'olive, 1 verre devin rouge, sel.

Éplucher la gousse d'ail. Effeuiller le romarin. Hacher ces deux ingrédients. Ajouter un peu de sel. Faire une incision au centre du rôti et sur toute sa longueur à l'aide d'un couteau pointu et remplir le trou avec le hachis. Éplucher et hacher les oignons, le céleri et la carotte. Verser l'huile dans une cocotte, déposer les légumes hachés et le rôti. Saler et rôtir jusqu'à ce que la viande soit caramélisée. Verser petit à petit le vin puis la pulpe de tomate et ½ verre d'eau. Laisser cuire pendant 1 h 30. La sauce réduit. Couper le rôti en tranches fines et napper d'un peu de sauce. Garder la moitié de la sauce pour assaisonner des pâtes.

Rôti de boeuf en croûte

Faites dorer 1 rôti de boeuf de 800 g environ dans une casserole avec 30 g de beurre, assaisonnez, mouillez avec 3 c à soupe d'eau et 3 c à soupe de madère. Retirez la viande, laissez-la refroidir, gardez-la en attente. D'autre part, préparez la sauce: faites revenir dans 40 g de beurre 100 g de jambon cuit coupé en dés, 1 oignon et 1 échalote hachés; salez, poivrez, mouillez de 2 dl de madère et du jus de cuisson du rôti. Ajoutez 1 bouquet garni, le contenu d'une petite boite de pelures de truffes et le jus de la boite; laissez réduire de moitié, réservez. Abaissez 300 g de pâte feuilletée au rouleau, enveloppez-en le rôti, dorez la pâte au jaune d'oeuf et faites cuire 20 mn à four chaud. Servez avec la sauce préparée.

Rôti de boeuf sauce madère

Pour 6 personnes: 1 kg 200 de rôti de boeuf, 300 g de champignons de Paris, 80 g de beurre, sel et poivre.

Pour la sauce: 1 blanc de poireau, 1 tomate, 1 échalote, 2 carottes, 1 petite branche de céleri, 1 bouquet garni, 1 dl de bouillon, 1 dl de madère, 1 cuillerée à soupe de farine, 40 g de beurre, sel et poivre.

Préparez d'abord la sauce: faites revenir tous les légumes émincés dans le beurre, saupoudrez de farine, laissez-la roussir légèrement sans cesser de remuer; mouillez avec le bouillon; ajoutez le bouquet garni, salez et poivrez et laissez cuire à feu doux pendant 15 minutes. Faites dorer les champignons dans 20 grammes de beurre. Faites fondre le reste de beurre dans une grande cocotte; placez-y le rôti de boeuf et retournez-le pour qu'il dore sur tous les côtés pendant 10 minutes; salez et poivrez légèrement. Passez la sauce au chinois, versez-la dans la cocotte ainsi que les champignons; au bout de 10 minutes, ajoutez le madère; laissez mijoter encore 5 minutes et servez.

Roulades aux noix

Pour 10 roulades: 10 tranches fines de boeuf, 150 g de noix, 1 grosse botte de cresson (ou des épinards), 1 branchette de romarin, 1 dizaine d'anchois à l'huile.

Jeter le cresson dans de l'eau bouillante salée.=, cuire 1 mn. Hacher grossièrement les noix, les anchois, le romarin et le cresson. Faire revenir les noix, ajouter les anchois, le romarin et le cresson. Laisser cuire quelques minutes. Étaler sur toute la longueur de chaque tranche de boeuf salée, poivrée cette préparation. Roulez et tenir avec un petit bout de bois. Dresser les roulades dans une cocotte. Mettre les roulades à cuire 10 mn.

Roulades de boeuf (Mamie)

Saler et poivrer les tranches de boeuf, poser sur chacune une tranche fine de lard fumé, un peu d'oignons coupé gros et du persil. Rouler et ficeler. Faire dorer dans l'huile puis ajouter un oignon coupé. Couvrir et laisser mijoter.

Salade bulgare

Préparation: 20 mn. Cuisson 6 mn. Pour 4 personnes: 300 g de viande de boeuf bouilli, 4 tomates, 200 g de cresson (ou de mâche ou de Trévise), 2 oeufs. Sauce: 2 pots de yaourt, 1 oeuf, ½ cuillerée à café de moutarde au poivre vert, ½ jus de citron, 1 petite échalote, ciboulette, estragon, persil, sel, poivre.

Couper la viande de boeuf en dés, peler les tomates et les couper également: cuire les oeufs durs, les écaler et les couper en deux, effeuiller et laver le cresson. Mélanger tous les ingrédients en les plaçant joliment.

Sauce à servir à part: Faire durcir l'oeuf, couper le blanc en petits morceaux, puis écraser le jaune. Hacher l'échalote et les aromates. Mettre le jaune d'oeuf écrasé dans un bol, ajouter la moutarde, tourner, puis ajouter le yaourt préalablement battu et l'utiliser en filet comme l'huile d'une mayonnaise. Verser le jus de citron tout en remuant, saler, poivrer, ajouter les petits morceaux de blanc d'oeuf puis les herbes et l'échalote hachées.

Salade de boeuf au maïs

Pour 4 personnes: 2 tranches de rosbif froid, ½ boite de pois, ½ boite de maïs en grains, 3 branches de céleri, huile, vinaigre, moutarde, sel, poivre, persil.

Découpez la viande en morceaux. Égouttez les petits pois et le maïs. Coupez les branches de céleri en dés. Préparez une vinaigrette à la moutarde. Mettez les légumes et la viande dans un plat de service. Arrosez-les avec la vinaigrette. Parsemez de persil haché.

Salade de boeuf Parmentier

Pour 4 personnes: un reste de boeuf de pot-au-feu (400 à 500 g), 4 pommes de terre cuites, 1 oignon, 50 g de mâche. Sauce: vinaigrette à la ciboulette.

Coupez la viande en petits morceaux en éliminant tous les cartilages, les os et la graisse. Pelez et émincez les pommes de terre et l'oignon. Nettoyez la mâche et séparez les feuilles. Disposez le tout dans un plat ou un saladier de service et arrosez de sauce. Laissez macérer 30 mn au moins avant de déguster. Pour apporter une note de couleur à cette salade repas on peut ajouter quelques tranches de tomates ou de lamelles de poivron. C'est excellent aussi avec des rondelles d'oeufs durs.

Salade de boeuf thaïlandaise (Chine)

Pour 4 personnes: Couper en fines rondelles 2 petits concombres et 6 petits oignons nouveaux préalablement pelés. Faire griller une tranche de faux-filet de 650 g (saignant). Préparer la sauce: verser dans un bol 2 cuillerées à soupe de vinaigre, 1 cuillerée à soupe de nuoc-mam, 1 cuillerée à café de sucre semoule, 1 gousse d'ail pressée au presse-ail et 1 petit piment coupé en lamelles. Mélanger. Verser 1 cuillerée à soupe de cette sauce sur les légumes et mélanger. Lorsque la viande est cuite, la couper en fines lamelles, les poser sur les légumes, napper avec le reste de sauce et repartir dessus, avant de servir, 1 cuillerée à soupe de coriandre ciselée.

Sauté de paleron à la bière

Mettre à revenir 1 kg de paleron, sel, poivre, ajouter 1 gros oignon coupé, 5 gousses d'ail écrasée, thym, laurier, cerfeuil. Ajouter 2 tomates en dés. Verser de la bière brune à hauteur. Mijoter 2 heures en laissant une toute petite ouverture avec le couvercle. Passer la sauce au chinois et bien presser les légumes.

Soupe bulgare aux boulettes

Pour 4 personnes: 1 litre de bouillon de pot-au-feu, 3 ou 4 carottes, 2 ou 3 navets, un peu de céleri-rave, sel, poivre, 1 verre de riz, 300 g de viande de boeuf hachée, 2 oeufs, vinaigre, 1 c à soupe de persil haché, farine, beurre, 1 oignon, 1 citron.

Faites doucement cuire les carottes, les navets et le céleri-rave dans le bouillon. Passez-les lorsqu'ils sont cuits et jetez alors le riz dans la casserole, laissez bouillir doucement jusqu'à ce qu'il soit très cuit puis rectifiez l'assaisonnement. Pendant la cuisson, préparez les boulettes: mélangez la viande hachée avec un oeuf entier, le persil haché, un peu de sel et de poivre. Formez-en des boulettes grosses comme des noix et roulez-les dans de la farine. Vous les plongerez dans le potage tout juste frémissant pendant quelques minutes seulement avant de servir. Vous avez le temps, pendant qu'elles cuisent, de faire revenir dans un peu de beurre, un oignon détaillé en dés, de le saupoudrer d'une cuillerée à soupe de farine et de mélanger cette préparation au potage. Terminez en battant un oeuf avec le jus d'un citron; délayez cette liaison avec une louche de potage. Versez dans la soupière. Passez le bouillon délicatement. Servez-le d'une part, les boulettes et les légumes d'autre part.

Soupe chinoise

Préparation et cuisson: 20 mn. 2 tablettes de bouillon, 1 litre + 1 verre d'eau, 150 g de vermicelle chinois, 200 g de viande de boeuf (faux-filet de préférence), 1 graine de badiane, 1 dé de gingembre, herbes hachées (persil, cerfeuil...), 1 citron, du nuoc man.

Jetez le vermicelle chinois dans de l'eau bouillante et laissez cuire 12 à 15 mn. Dans une autre casserole, faites bouillir la quantité d'eau indiquée. Faites dissoudre les tablettes de bouillon. Ajoutez la badiane et le gingembre. Laissez cuire doucement le bouillon 10 mn. Coupez la viande en fines lamelles. Jetez pendant quelques instants les lamelles de viande dans ce bouillon, juste le temps de les blanchir. Égouttez. Tenez-les au chaud. Égouttez le vermicelle. Dans un bol, mélangez le jus de citron et un peu de nuoc man selon votre goût. Dans chaque bol individuel répartissez: vermicelle chinois, lamelles de viande, herbes hachées. Versez par dessus le bouillon très chaud. Ajoutez au dernier moment le mélange: nuoc man + citron.

Soupe de boeuf au tapioca (Chine)

80 g de boeuf par personne, 1 oeuf par personne, 1 oignon, 1 c à soupe de tapioca par personne, nuoc mam, poivre, 1 pincée de glutamate, persil, feuilles de coriandre, ciboule.

Hacher l'oignon très finement, émincer le boeuf, ajouter poivre, nuoc mam et glutamate et mélanger. Faire cuire le tapioca dans de l'eau bouillante sans trop épaissir. Verser le mélange de viande dans le bouillon, retirer du feu. Battre les oeufs, les verser dans le bouillon. Saupoudrer de persil, coriandre et ciboule.

Soupe de boeuf aux tomates (Chine)

Couper en fines lamelles une tranche de boeuf bien tendre. Faire mariner le boeuf pendant un quart d'heure dans du nuoc mam avec des oignons et de la citronnelle. Ajouter du poivre, du glutamate. Bien mélanger le tout. Couper d'autre part 3 tomates en petits dés. Faire bouillir un litre d'eau. Y mettre d'abord la viande et ensuite les tomates. Laissez cuire 20 mn. Retirer du feu. Saupoudrer d'un hachis de persil et servir.

Soupe hanoienne

Faire un pot-au-feu avec 1 os à moelle, 100 g de crevettes séchées, 200 g de bas morceaux de boeuf, 1 sèche séchée, 50 g de gingembre frais, un peu d'anis étoilé, 2 ou 3 gros oignons, 1 c à café de glutamate, 9 c à café de nuoc mam et de l'eau. Lorsque la soupe est cuite, la passer et ajouter selon le goût des feuilles de menthe, des feuilles de coriandre, du poivre, du citron, du nuoc mam. Cuire 50 g de pâtes de riz par personne dans de l'eau salée. Couper 300 g de beefsteak en très fines lamelles, les mettre dans chaque bol, ajouter des pâtes et un peu d'oignon cru émincé, arroser avec le bouillon bouillant. On peut ajouter les bas morceaux de boeuf dans les bols.

Soupe hongroise

Pour 6 personnes: 750 g de paleron, 4 beaux oignons, 2 c à soupe de saindoux, une cuillerée à soupe de paprika, 2 grosses tomates bien mûres, 6 pommes de terre, 100 g de "csipetckes" (pâtes préparées par les ménagères hongroises et coupées en petits carrés de 4 cm de côté) ou 100 g de tagliatelles, sel, poivre.

Coupez la viande en dés de la grosseur d'une noix. Épluchez et émincez les oignons. Chauffez le saindoux dans une petite marmite et jetez-y la viande et les oignons. Faites-les bien revenir puis saupoudrez-les avec le paprika. Mélangez le tout à la cuillère de bois, à feu vif, et mouillez avec 2 litres d'eau. Laissez cuire à bon feu, en écumant s'il y a lieu. Pendant ce temps, épépinez et concassez les tomates, lavez, épongez les pommes de terre puis coupez-les en petits dés. Jetez le tout dans la marmite. Après une heure et trente minutes de cuisson, rectifiez l'assaisonnement et laissez mijoter encore 30 minutes. Le potage cuit, versez les pâtes dans la marmite et servez très chaud, dès qu'elles sont à point.

Soupe tonkinoise

Pour 2 personnes. 200 g de nouilles de riz bouillies d'avance et gardées au chaud, 200 g de boeuf bouilli. Verser un litre de bouillon de pot-au-feu bien maigre dans une casserole, ajouter sel, poivre, glutamate, gros comme un dé de gingembre, une graine entière de badiane. Faire bouillir 10 mn. Baisser le feu et maintenir le bouillon très chaud. Placer alors les nouilles que l'on avait conservées dans un grand bol et ajouter la viande coupée en lamelles par-dessus ainsi que cerfeuil (ou mieux de la coriandre), estragon, ciboulette hachés fin. Verser le bouillon très chaud sur le tout et servir.

Sauce: Nuoc-mam citronné et pimenté. On peut remplacer le boeuf bouilli par des lamelles de boeuf cru.

Steak à la bordelaise

1 tranche de rumsteck de 3 à 4 cm d'épaisseur, poivre noir fraîchement moulu, 2 à 4 cuillerées à soupe de beurre ramolli, sel. Pour la sauce: ½ oignon d'Espagne, 2 échalotes, 2 c à soupe d'huile, 1 c à soupe de persil haché, 1 c à soupe rase de farine, 1 verre de vin rouge.

Sortez le steak du réfrigérateur environ 30 minutes avant la cuisson et entaillez la surface par endroits, afin d'éviter que la viande ne se recroqueville pendant la cuisson, faites chauffer le gril à l'avance pendant 15 ou 20 minutes. Saupoudrez de poivre les deux faces du steak et tartinez de beurre. Frottez votre gril avec un morceau de graisse, placez la viande et faites-la griller pendant 8 minutes de chaque côté pour l'obtenir saignante: quelques minutes de plus si vous la préférez à point. Pendant que le steak grille, faites revenir jusqu'à transparence un demi-oignon d'Espagne et deux échalotes dans deux cuillerées à soupe d'huile. Ajoutez deux cuillerées à soupe de persil haché, une cuillerée à soupe rase de farine et un verre de vin rouge et faites cuire à feu vif en tournant constamment jusqu'à ce que le vin se mette à bouillir. Laissez cuire très doucement, en remuant, jusqu'à ce que la sauce ait un peu épaissi. Passez un peu de moelle de boeuf à l'eau bouillante pendant 1 minute, écrasez-la, incorporez-la à la sauce et nappez-en le steak.

Steak à l'ail

Pour 4 personnes: 4 steaks, 5 gousses d'ail, sel, poivre, 1 c à soupe de vinaigre, 50 g de beurre, 2 c à soupe d'huile.

Pilez 3 gousses d'ail au mortier, ajoutez une pincée de sel et de poivre, puis le vinaigre. Frottez les steaks avec cette préparation. Laissez reposer 30 mn. Faites chauffer le beurre et l'huile dans une poêle avec les deux gousses d'ail restant coupées en quatre; retirez-les et faites cuire rapidement les steaks dans cette huile. Servez avec des pommes de terre rissolées.

Steak à la mode des Balkans

Pour 2 personnes: 2 gros steaks pris dans le filet (2 ½ à 3 cm d'épaisseur), 5 cuillerées à soupe d'huile, sel, poivre, 2 cuillerées à soupe de grains de poivre noir, ½ poivron rouge, 4 cuillerées à soupe de concentré de paprika, 2 grands oignons, 2 gousses d'ail, 4 cuillerées à soupe de cognac.

Essuyer les steaks avec du papier de cuisine. Une fois qu'ils sont bien secs, les badigeonner d'huile sur les deux faces. Casser grossièrement les grains de poivre et y rouler les steaks sur les deux côtés. Laisser la viande s'imprégner d'huile et, entre-temps, éplucher les oignons et les gousses d'ail, les hacher finement et bien les mélanger. Épépiner et apprêter le ½ poivron et le couper en fines lamelles. Faire chauffer le reste d'huile dans une poêle et y faire revenir vivement les steaks, environ 3 mn sur chaque face (ils doivent rester bien roses à l'intérieur). Retirer la poêle du feu en y laissant reposer les steaks, bien couverts, encore durant 2 mn environ. Saler à ce moment-là seulement, selon les goûts et ajouter du poivre. Disposer les steaks sur des assiettes chaudes et badigeonner la surface apparente du concentré de paprika. Réunir au jus de cuisson les lamelles de poivron ainsi que le mélange cognac par-dessus, le faire flamber, goûter et rectifier au besoin l'assaisonnement. Verser le tout sur les steaks, servir immédiatement.

Steak à la pizzaïola

1 tranche de rumsteck de 3 à 4 cm d'épaisseur, poivre noir fraîchement moulu, 2 à 4 cuillerées à soupe de beurre ramolli, sel. Pour la sauce: 2 c à soupe d'huile d'olive, 1 gousse d'ail, 1 boite moyenne de tomates pelées, 1 c à soupe de persil haché, 1 pincée d'origan.

Sortez le steak du réfrigérateur environ 30 minutes avant la cuisson et entaillez la surface par endroits, afin d'éviter que la viande ne se recroqueville pendant la cuisson, faites chauffer le gril à l'avance pendant 15 ou 20 minutes. Saupoudrez de poivre les deux faces du steak et tartinez de beurre. Frottez votre gril avec un morceau de graisse, placez la viande et faites-la griller pendant 8 minutes de chaque côté pour l'obtenir saignante: quelques minutes de plus si vous la préférez à point. Sauce: faites revenir dans deux cuillerées à soupe d'huile d'olive une gousse d'ail émincée, jusqu'à transparence. Ajoutez une boite de taille moyenne de tomates pelées. Salez, poivrez et faites cuire à feu vif pendant 15 minutes. Mélangez au jus une cuillerée à soupe de persil haché, une pincée de poudre d'origan et nappez-en le steak.

Steak à l'os mariné

3 oignons, 2 ou 3 gousses d'ail, 250 g de tomates, 6 c à soupe de vinaigre de vin, 1,5 dl de vin rouge, 2 c à soupe de poivre vert, 6 c à soupe d'huile d'olive, thym, laurier, 8 steaks à l'os (de 350 g) ou 8 steaks sans os.

Pelez et émincez les oignons et l'ail. Pelez les tomates, coupez-les en deux et épépinez-les. Versez dans un bol le vinaigre, le vin, le poivre vert, les morceaux de tomates et l'huile. Réduisez le tout en purée au mixeur, puis ajoutez l'ail, les oignons, le thym et le laurier. Faites mariner les steaks pendant 24 h. Égouttez-les, épongez-les et faites griller.

Steak au poivre

Concasser du poivre blanc, saler les steaks y appuyer le poivre concassé. Les faire saisir dans de l'huile très chaude des 2 côtés et les retirer. Ajouter de l'échalote hachée finement, 1 verre de porto, 1 verre de cognac et un bon morceau de beurre dans la poêle. Napper les steaks.

Steak au poivre

Pour 4 personnes: 4 tournedos bardés de 175 g chacun, 2 c à soupe de poivre concassé, 20 g de beurre. Pour la sauce: 2 c à soupe de crème, 1 c à soupe de moutarde forte, 3 c à soupe de whisky ou de cognac.

Versez le poivre dans une assiette. Placez-y un tournedos. Avec la paume de la main, appuyez fortement pour que le poivre s'incruste dans la viande. Faites de même pour l'autre face et procédez pareillement avec les autres tournedos. Chauffez le beurre dans une poêle, faites saisir les tournedos 5 à 8 mn, selon que vous les aimez plus ou moins saignants, en les retournant à mi-cuisson. Éliminez le beurre de cuisson. Arrosez les tournedos du whisky. Chauffez et faites flamber. Retirez les tournedos et tenez-les au chaud. Versez la crème dans la poêle. Faites-la bouillir jusqu'à ce qu'elle devienne onctueuse. Délayez-y la moutarde. Chauffez sans laisser bouillir. Nappez les tournedos de la sauce et servez aussitôt.

Steak au poivre de Szechuan

Mesure 1 tasse = ¼ de litre. Pour 2 personnes: 1 ½ c à soupe de poivre de Szechuan, 2 c à café de poivre vert réhydraté, 200 g de steak, 1 c à soupe d'huile, 1 tasse de Porto, ¼ de tasse d'échalotes émincées, ½ c à soupe de gingembre frais émincé finement, 1 ½ c à soupe de beurre.

Mixer les poivre. Tartiner cette mixture sur les deux côtés des steaks. Laisser mariner 4 heures au réfrigérateur. Chauffer l'huile dans une poêle, mettre les steaks, saler, cuire. Réserver les steaks sur une assiette, garder au chaud. Ajouter Porto, échalotes et gingembre dans la poêle, faire réduire 5 minutes environ. Passer la sauce en pressant bien, faire réduire jusqu'à obtenir la consistance d'un sirop environ 2 mn. Ajouter le beurre, rectifier l'assaisonnement. Napper les steaks.

Steak au poivre vert

Pour 6 personnes: 6 steaks de 150 g environ, 1 verre à vin de rhum, 40 g de beurre, un peu d'huile, 1 petite boite de poivre vert, 3 cuillerées à soupe de crème fraîche, sel.

Faire couper les steaks assez épais et peu larges. Faire fondre le beurre dans une poêle et y ajouter une bonne cuillerée d'huile. Lorsque le mélange est bien chaud, y dorer les steaks de chaque côté, saler. Pendant la cuisson de la viande, ouvrir la boite de poivre vert, égoutter celle-ci et en hacher grossièrement trois cuillerées. En parsemer les steaks. Faire légèrement chauffer le rhum, le verser sur les steaks doucement pour ne pas bousculer le poivre, flamber. Verser la crème dans la poêle où se trouve encore le fonds de cuisson, porter à ébullition en remuant avec une cuillère de bois; laisser bouillir quelques instants, rectifier l'assaisonnement. Napper les steaks avec la sauce.

Steak au thym

Pour 4 personnes: 4 steaks de 150 à 200 g (aiguillette ou rumsteck) épaisseur 2 cm environ, 2 c à soupe d'huile, 6 branches de thym frais.

Badigeonnez les steaks d'huile. Effeuillez le thym, et enrobez-en les steaks des 2 côtés. Faites griller les steaks 2 à 3 mn, selon que vous les aimez saignants ou à point, et faites faire à la viande ¼ de tour sur le gril en cours de cuisson.

Steak au whisky

Faire mariner 2 steaks pendant 4 heures dans du whisky. Faire revenir des oignons, ajouter 250 g de champignons émincés, 2 pincées de laurier en poudre, 10 graines de coriandre, remuer, ajouter 3 tomates coupées, saler, poivrer et cuire à petit feu. Éponger les steaks, les cuire dans une poêle chaude graissée, saler, poivrer. Déposer les légumes dans un plat. Poser les steaks dessus. Verser la marinade dans la poêle de steaks, flamber, ajouter un peu de crème liquide, laisser épaissir. Napper les steaks de cette sauce.

Steaks aux morilles

Pour 4 personnes: 400 g de morilles ou 2 paquets de morilles séchées, 4 steaks, 75 g de beurre, sel, ½ citron, 1 tasse de jus de viande (jus de rôti). Pour servir: beurre persillé à volonté.

Rincez les morilles sous l'eau du robinet et faites-les gonfler 1 h dans de l'eau. Quand vous utiliserez des champignons frais, nettoyez-les soigneusement dans plusieurs eaux, ils conservent souvent du sable dans leurs alvéoles. Ensuite, égouttez-les. Faites cuire les steaks rapidement dans la matière grasse chaude, assaisonnez. Retirez-les et gardez-les au chaud. Dans la cuisson de la viande, mettez les morilles et laissez-les cuire une dizaine de minutes. Ajoutez le jus de viande et laissez réduire. Servez avec les steaks avec à volonté du beurre persillé. Autre méthode: les steaks peuvent être grillés et les morilles sautées à part dans du beurre.

Steaks barbecue

Pour 4 personnes: 600 g de steak haché, 1 ou 2 échalotes (suivant grosseur), 1 cuillerée à soupe de fines herbes, 1 cuillerée à soupe de moutarde, 2 cuillerées d'huile, laurier, thym, romarin, 4 morceaux de feuille d'aluminium.

Bien malaxer la viande hachée avec l'échalote et les fines herbes hachées, la moutarde et les aromates, puis saler et poivrer sans excès. Quelques instants avant la cuisson, former les quatre steaks, déposer chacun d'eux sur un morceau d'aluminium, les arroser d'un peu d'huile puis les fermer individuellement dans les feuilles d'aluminium en ayant soin de ne pas les déformer. Lorsque les braises du barbecue seront rouges, placer les petits paquets sur le gril pendant cinq minutes environ; les retourner alors sur l'autre face et les laisser à nouveau cinq minutes.

Steaks flambés au poivre vert

4 steaks dans le filet de 180 g chacun, 200 g de morilles, 1 c à soupe de poivre vert, 15 cl de crème, 25 g de beurre, 5 cl de madère, 5 cl de cognac, sel.

Rincez soigneusement les morilles, puis égouttez-les. Faites-les revenir à la poêle dans 25 g de beurre à feu doux pendant 6 à 7 mn. Retirez-les et remplacez-les par les steaks. Faites-les cuire 2 à 3 mn sur chaque face à feu vif. Retirez-les et réservez-les au chaud. Déglacez les sucs de cuisson de la poêle avec le madère. Ajoutez le poivre vert et la crème. Faites bouillir et réduire 2 mn. Remettez les steaks et les morilles avec leur jus de cuisson dans cette sauce. Salez légèrement. Retirez aussitôt du feu. Faites chauffer les 5 cl de cognac dans une petite louche puis versez-le sur la viande et flambez Servez les steaks dès que les flammes sont éteintes. Si vous utilisez des morilles séchées, comptez-en 20 g à 25 g. Faites les tremper dans de l'eau tiède pendant 3 h au minimum ou si possible 1 nuit entière et prolongez leur cuisson de 5 mn dans la sauce avant de remettre les steaks au poivre.

Steak grillé

1 tranche de rumsteck de 3 à 4 cm d'épaisseur, poivre noir fraîchement moulu, 2 à 4 cuillerées à soupe de beurre ramolli, sel.

Sortez le steak du réfrigérateur environ 30 minutes avant la cuisson et entaillez la surface par endroits, afin d'éviter que la viande ne se recroqueville pendant la cuisson, faites chauffer le gril à l'avance pendant 15 ou 20 minutes. Saupoudrez de poivre les deux faces du steak et tartinez de beurre. Frottez votre gril avec un morceau de graisse, placez la viande et faites-la griller pendant 8 minutes de chaque côté pour l'obtenir saignante: quelques minutes de plus si vous la préférez à point.

Steak haché à la poitevine

Pour 6 personnes: 750 g de viande hachée (macreuse), 75 g de moelle de boeuf, 150 g do mie de pain rassis, un verre de lait, 100 g d'oignons, 125 g de beurre, 3 oeufs sel, poivre, ½ verre de vin blanc sec, persil haché.

Préparez une panade avec la mie de pain et le lait. Faites-la cuire à feu doux et asséchez-la bien. Hachez les oignons, faites-les fondre au beurre à feu doux en couvrant la casserole afin qu'ils cuisent sans dorer. Mélangez à la fourchette, la viande, la panade, les oignons, la moelle hachée, les oeufs, sel, poivre et persil, pétrissez bien le tout afin d'obtenir un mélange homogène. Laissez reposer 2 h au réfrigérateur. Façonnez 6 steaks épais. Faites-les cuire à la poêle et au beurre chaud 5 mn de chaque côté. Déglacez la poêle avec le vin blanc, salez, poivrez. Nappez les steaks avec cette sauce. Saupoudrez de persil haché.

Steak haché au poivre vert

Pour 4 personnes: 600 g de viande de boeuf hachée, 40 g de beurre, sel, poivre, 120 g de crème fraîche, 1 cuillerée à soupe de jus de poivre vert, 1 cuillerée à soupe de poivre vert, 5 cl de vin blanc sec.

Partager la viande en 4 parties et aplatir chacune en forme de hamburger; les cuire au beurre sur les 2 faces; saler et poivrer; les garder saignants; les retirer de la poêle. Jeter le beurre de cuisson, déglacer au vin blanc en remuant; réduire sur feu vif, ajouter la crème fraîche et le jus de poivre ainsi que le poivre vert; faire réduire jusqu'à épaississement. Napper les steaks avec la sauce et servir aussitôt.

Steak haché aux anchois

800 g de steak haché, 10 filets d'anchois, 2 oeufs crus, 1 oeuf dur, 50 g de beurre, 2 c à soupe d'huile, 150 g de crème fraîche, 1 oignon, 2 gros cornichons, farine, persil, sel, poivre.

Faire dessaler les anchois sous un filet d'eau courante. En réserver 4 entiers et hacher grossièrement les autres. Faire rissoler doucement l'oignon émincé dans la moitié de l'huile. Mélanger la viande avec les anchois et les oeufs crus, poivrer, ne saler que si nécessaire, 1 c à soupe de persil haché. Former des galettes, les rouler dans la farine, faire cuire 4 mn de chaque côté dans du beurre et le reste de l'huile. En fin de cuisson ajouter les oignons, les cornichons en rondelles et la crème. Poivrer, saler. Décorer avec les anchois restants.

Steak haché provençale

Pétrissez 500 g de boeuf haché avec une pincée de sel, une pincée de poivre de Cayenne, une pincée de thym en poudre et 1 oeuf. Façonnez 4 steaks et passez-les dans la farine. Gardez en attente au frais. D'autre part, préparez un coulis de tomates épais en faisant fondre 2 oignons, 700 g de tomates dans 2 c à soupe d'huile. Joignez 1 gousse d'ail écrasée ainsi qu'un bouquet garni. Après cuisson (40 mn), joignez une poignée d'olives blanchies et 1 poivron rouge grillé, pelé et coupé en lanières. Faites cuire les steaks à l'huile de 6 à 7 mn de chaque côté. Servez-les nappés de sauce.

Steak, rognon et huîtres en pudding (Angleterre)

Mélanger 700 g de farine avec 350 g de graisse de boeuf finement hachée et une pincée de sel. Pétrir avec une tasse d'eau. Ajouter une demi-cuillère à thé de levure chimique et laisser reposer. Abaisser la pâte et en tapisser un moule à pudding bien graissé, en gardant de quoi couvrir. Découper en dés de deux centimètres 700 g de boeuf et un rognon. Mettre dans une terrine. Ajouter deux douzaines d'huitres, des oignons hachés, du persil, sel et poivre, sauce Worcester et bien mélanger. Garnir l'intérieur du moule à pudding et couvrir de la calotte de pâte. Lier les bords. Recouvrir d'un papier parchemin graissé et ensuite d'un linge mouillé. Ficeler. Cuire quatre heures au bain-marie.

Steak sauce moutarde

Pour 2 personnes: 3 échalotes, 2 dl de vin blanc sec, 2 c à soupe de moutarde à l'estragon, 2 steaks, huile, sel, poivre.

Hachez menu les échalotes, faites-les cuire doucement dans le vin blanc. Laissez réduire de moitié, puis incorporez la moutarde. D'autre part, huilez les steaks, faites-les griller des deux côtés, assaisonnez servez-les nappés de sauce préparée avec un légume au choix ou des pommes paille.

Variante: vous pouvez faire cuire les steaks à la poêle et déglacer le jus de cuisson avec un mélange vin blanc-moutarde et un peu de crème fraîche.

Steak tartare

Steak haché, mayonnaise liquide avec oignon, échalote, ciboulette, câpres, persil, ketchup, worschester sauce, tabasco, cognac, sel, poivre.

Assiette maraîchère des Halles

Radis roses, artichauts (2 par personne), barquettes farcies au riz et aux dés de jambon, bifteck haché avec mayonnaise, vinaigrette.

Vous cuisez le riz (bien épicé et avec du safran). Lorsqu'il est refroidi, vous le mélangez avec de la mayonnaise et les dés de jambon. Préparez le bifteck haché: assaisonnez, passez un oignon à la moulinette (éventuellement du persil et des câpres) et mélangez avec de la mayonnaise. Disposez sur l'assiette à portions.

Steak tartare au poivron

2 steaks hachés, ½ poivron rouge, 2 échalotes, 8 petits cornichons, quelques brins de persil, 2 cuillères à café de moutarde, 2 cuillères à café d'huile d'olive, sel, poivre, 1 jaune d'oeuf.

Mettre dans le mixeur le poivron, les cornichons et l'échalote coupés en morceaux, le persil. Ajouter l'huile, la moutarde. Mixer le tout pendant 30 à 40 secondes. Verser cette préparation dans un saladier, rajouter les steaks hachés, bien mélanger avec une fourchette. Assaisonner. Servir le steak tartare décoré d'un jaune d'oeuf.

Tacos au boeuf (Mexique)

Pour 12 Tacos: 1 paquet d'Old El Paso (sauce), 500 g de boeuf haché, ou, en variante ajouter 1 oignon haché, 1 gousse d'ail hachée. Garnitures au choix: laitue coupée en lamelles, ciboulette ciselée, tomates découpées et épépinées, fromage râpé, tranches d'avocat, crème aigre (ou crème et jus de citron), piments verts.

Faire chauffer les Taco Shells pendant 2/3 minutes au four préchauffé à 180°C, ou au four à micro-ondes ½ m. Faire dorer le boeuf haché, l'oignon et l'ail dans une poêle. Faire égoutter la graisse en excédent et ajouter la sauce en paquet. Laisser cuire 20 minutes en remuant de temps à autre. Remplir les Tacos chaudes de ce mélange, puis ajouter une garniture au choix. Servir avec la sauce Taco.

Tamale pie

Pour 6 personnes: 750 g de boeuf haché, 250 g de chorizo, 200 g de farine de maïs, 1 boite de 125 g de maïs doux en grains (Géant Vert), 1 petit oignon, 1 côte de céleri, 1 petit poivron vert, 40 cl de sauce tomate au naturel, 40 g de Chili powder, 15 cl de bouillon de volaille, 15 olives vertes dénoyautées, 200 g de gruyère râpé, 3 cuillerées à soupe d huile, sel, poivre. Préparation: 40 minutes. Cuisson: 1 heure 30.

Porter à ébullition un demi-litre d'eau salée. Hors du feu, y jeter la farine de maïs en une seule fois en mélangeant énergiquement. Reposer sur feu doux sans cesser de tourner, ajouter un demi-litre d'eau, mélanger, continuer la cuisson jusqu'à épaississement. Retirer du feu, couvrir. Huiler le plat, y verser les ¾ de la farine avant qu'elle ne refroidisse. Éplucher, émincer l'oignon et la côte de céleri, épépiner et couper le poivron en petits dés. Égoutter les grains de maïs. Peler le chorizo, le hacher. Faire fondre l'oignon à la poêle dans 2 cuillerées d'huile, dès qu'il est transparent, ajouter le céleri, le poivron, laisser suer 5 minutes à feu doux, puis ajouter le maïs, le bouillon et la sauce tomate, mélanger puis y faire dissoudre le Chili. Ajouter le boeuf haché et le chorizo, laisser réduire à feu vif, sans cesser de tourner pendant 20 minutes. Rectifier l'assaisonnement en sel. Verser dans le moule. Recouvrir du quart de farine de maïs restant, lisser la couche. Répartir les olives hachées. Faire cuire à four doux (150°C th 5) pendant une heure. Saupoudrer de fromage râpé et faire gratiner.

Tarte à la provençale

Faites dégorger 2 aubergines coupées en lamelles avec du sel. Essuyez-les soigneusement et faites-les frire à l'huile d'olive. Ajoutez 200 g de lard fume en dés et 3 oignons émincés. Ajoutez à cette préparation 300 g de viande hachée et 4 tomates pelées et épépinées. Ajoutez de l'ail et du persil et faites cuire le tout, dans une poêle couverte, durant 20 minutes environ. Pendant ce temps, faites cuire à blanc une abaisse de pâte brisée. Garnissez-la de l'appareil, saupoudrez généreusement de parmesan râpé et passez à four chaud durant 10 minutes environ.

Tarte à la viande et à la tomate

Un fond de tarte en pâte brisée. Garniture: 400 g de boeuf haché, 30 g de beurre, sel, poivre, 1 oignon, 1 gousse d'ail, 3 c à soupe d'huile, 4 tomates, 1 c à soupe de basilic séché, 100 g de gruyère ou de parmesan râpé.

Faites pré-cuire le fond de tarte à blanc 10 mn. Faites revenir la viande dans le beurre, assaisonnez. A part, faites revenir à l'huile l'ail haché et l'oignon émincé, ajoutez les tomates pelées (fraîches ou en boite), assaisonnez et joignez le basilic, laissez mijoter 30 mn. Saupoudrez le fond de tarte de fromage râpé, recouvrez de viande, puis de sauce à la tomate. Faites cuire 25 mn environ à four chaud (200°C).

Terrine à la paysanne

Pour 12 personnes: 1 kg 500 de boeuf, 125 g de lard de poitrine salé, 125 g de lard de poitrine fumé, 2 branches de persil, 1 grande feuille de laurier, 2 c à soupe de ciboules hachées, 1 c à café de quatre épices, 1 c à café de sel fin, poivre, 1 c à soupe d'eau-de-vie (facultatif), 2 c à soupe d'eau, 2 c à soupe farine.

Coupez la viande en tranches minces et régulières. Coupez aussi le lard en tranches fines. Dans une terrine allant au four, rangez un lit de boeuf, un lit de lard, un lit d'assaisonnement. Terminez en versant l'eau et l'eau de vie. Fermez avec le couvercle. Délayez la farine avec un peu d'eau de façon à obtenir une pâte très épaisse et collante. Collez avec cette pâte les bords de la terrine. Mettez à cuire à four doux au moins 3 h. Au moment de servir, retirez la pâte, dégraissez un peu la sauce, apportez la terrine toute chaude à table.

Tournedos à la crème d'anchois

Pour 4 personnes: 4 tournedos, 4 c à café de crème d'anchois, poivre, 4 c à soupe d'huile d'olive, une poignée d'olives, 4 tomates, sel.

Tartinez les tournedos de crème d'anchois, poivrez-les, faites-les cuire des deux cotés dans la moitié de l'huile chaude. En fin de cuisson, ajoutez les olives blanchies au préalable. Dans l'autre moitié de l'huile, vous aurez fait cuire les tomates coupées en deux et assaisonnées, 5 mn de chaque côté. Servez-les avec la viande. Vous pouvez remplacer la crème d'anchois par du beurre d'anchois (4 filets d'anchois pilés avec 60 g de beurre).

Tournedos aux anchois

Faites griller 4 tournedos huilés. En même temps, faites griller 4 tranches de pain de mie. Tartinez-les de beurre d'anchois (en pot ou en tube). Posez les tournedos cuits par-dessus, décorez de filets d'anchois et d'olives.

Tournedos forestière

4 tournedos, huile, 1 boite de girolles en conserve, sel, poivre, 1 dl de jus de jus de veau, persil.

Faites griller rapidement les tournedos badigeonnés d'huile. D'autre part, chauffez les champignons dans leur jus, ajoutez-les à la viande ainsi que le jus de veau. Rectifiez l'assaisonnement et saupoudrez à volonté de persil.

Jus de veau: Faites colorer 1 kg d'os de veau concassés dans un peu de graisse de veau, ajoutez 1 carotte, 2 oignons, 1 petite branche de céleri coupés en mirepoix puis 2 tomates concassées, un bouquet garni, du sel, du poivre, 2 clous de girofle. Laissez suer pendant 5 mn. Mouillez d'un petit verre du vin blanc sec et lorsqu'il est presque évaporé de 2 litre d'eau. Laissez mijoter très doucement pendant 4 heures en écumant régulièrement. Passez le liquide à la passoire très fine (il doit avoir réduit de moitié). Mettez au réfrigérateur jusqu'au lendemain. Retirez alors la graisse solidifiée. Répartissez ce jus en petits portions et surgelez-le.

Tournedos Rossini

Faire un fumet avec du bouillon, du porto et des cèpes, cuire jusqu'à ce que le tout soit réduit de moitié. Couper 2 tranches de pain de campagne, les faire revenir dans de la graisse bien chaude. Faire cuire 2 tournedos salés, poivrés. Couper 2 tranches de foie gras frais et les faire revenir avec la viande. Verser le fumet sur les tranches de pain, poser le tournedos dessus puis le foie gras et garnir avec les cèpes.

Tournedos Rossini

Pour 4 personnes: 4 beaux tournedos, 4 tranches de pain de mie rassis, 125 g de beurre, 6 cl de cognac, 6 cl de madère, 250 g de crème épaisse, 4 médaillons de foie gras, 4 belles rondelles de truffe, sel, poivre.

Chauffez le plat de service et les assiettes. Taillez les tranches de pain de mie à la forme des tournedos et faites-les dorer sur les 2 faces dans 75 g de beurre. Tenez-les au chaud. Faites fondre le reste de beurre et lorsqu'il est bien doré, faites-y revenir les tournedos, à feu un peu vif. Le temps de cuisson varie selon le goût des convives: bleu, saignant ou à point. Retournez-les à mi-cuisson, assaisonnez-les puis flambez-les avec le cognac, chauffé au préalable. Dressez les canapés frits sur le plat de service, posez un tournedos sur chacun, remettez au chaud. Déglacez la poêle avec le madère, ajoutez la crème, assaisonnez. Faites épaissir sur feu doux sans cesser de battre au fouet à sauce. Posez un médaillon de foie gras, surmonte d'une rondelle de truffe, sur chaque tournedos. Nappez avec la sauce bien chaude. Servez rapidement en donnant des assiettes chaudes.

Tourte au boeuf

Préparation: 30 mn. Cuisson: 30 mn. Pour 8 personnes: 400 g de pâte feuilletée prête à l'emploi, 800 g de boeuf cuit 500 g de tomates, 1 oignon, 1 gousse d'ail, 2 cuillerées d'huile, 1 bouquet garni, 1 oeuf + 1 jaune pour dorer, 75 g de gruyère râpé, sel et poivre. Pour servir: 1 bol de coulis de tomates épicé.

Préparez une fondue de tomates. Lavez, essuyez et coupez les tomates en petits quartiers. Épluchez l'oignon, émincez-le finement. Pelez puis écrasez la gousse d'ail. Chauffez l'huile dans une sauteuse et faites-y revenir doucement l'oignon en remuant. Ajoutez ensuite les quartiers de tomates et l'ail écrasé. Salez, poivrez. Mélangez et ajoutez le bouquet garni. Faites cuire sur feu assez vif en remuant fréquemment. Au bout de 20 mn, vous obtenez une purée épaisse. Coupez le boeuf en dés. Beurrez un moule à manqué ou une tourtière. Étalez les deux tiers de la pâte feuilletée. Foncez-en le moule en laissant déborder la pâte tout autour d'un centimètre environ. Tapissez le fond de pâte avec les dés de boeuf. Allumez le four th 7 220°C. Battez l'oeuf en omelette avec sel et poivre. Retirez la fondue de tomate du feu, ôtez le bouquet garni puis incorporez-y l'oeuf battu en fouettant la préparation. Versez-la ensuite sur les dés de boeuf. Saupoudrez toute la surface de gruyère râpé. Étalez le reste de pâte et couvrez-en le moule en dépassant aussi d'un centimètre. Roulez les bords de la pâte ensemble. Faites un trou au milieu de la tourte et maintenez-le ouvert avec un morceau de papier d'aluminium roulé. Badigeonnez le dessus avec le jaune d'oeuf battu avec un peu d'eau. Enfournez et comptez 30 mn de cuisson à four chaud. Servez chaud avec un coulis de tomates.

Tranches de boeuf en gelée

Pour 4 à 6 personnes: 8 tranches de rôti de boeuf saignantes, ½ cuillerée à café de thym, ½ cuillerée à café de basilic, sel, poivre noir fraîchement moulu, carottes cuites émincées en rondelles, petits oignons blanchis (ou confits dans au vinaigre), branches de cerfeuil, d'estragon ou de persil, ¾ de litre de gelée au madère, 1 cuillerée a café de Worcestershire sauce, poivre de Cayenne.

Disposez dans un plat de service creux les tranches de boeuf, se chevauchant. Parsemez-les de thym, de basilic, de sel et de poivre. Garnissez avec les rondelles de carottes et les petits oignons, et décorez avec les branches de cerfeuil, d'estragon ou de persil. Faites chauffer la gelée, ajoutez la Worcestershire sauce et une pointe de poivre de Cayenne. Laissez refroidir jusqu'à ce que la gelée devienne sirupeuse. Versez-en alors environ ½ litre sur les tranches de boeuf et mettez au réfrigérateur pendant deux heures au moins jusqu'à ce que la gelée ait bien pris. Mettez le reste de la gelée dans un plat creux, laissez prendre au frais, puis hachez la gelée pour décorer le tour du plat.

Variantes: Vous pouvez présenter de la même façon un rôti de veau ou des tranches de jambon moulé, cru ou cuit.

Tripes de granville

Pour 8 à 10 personnes: 2 kg de tripes prêtes à cuire, 2 pieds de veau, 4 c à soupe d'huile, 10 oignons moyens, 4 grosses carottes, 4 ou 5 blancs de poireaux, 1 dl de calvados, 2 gousses d'ail moyennes, 1 bouquet garni, 1 litre de cidre sec, sel, poivre, quatre épices, farine pour luter la tripière, clous de girofle.

Dans une marmite, en terre de préférence, mettez l'huile, faites-la chauffer, ajoutez les oignons, les blancs de poireaux, l'ail hachés, et les carottes en rondelles. Laissez revenir sans prendre couleur jusqu'à ce que les oignons soient fondants, puis ajoutez les pieds de veau coupés en morceaux. Faites raffermir sans prendre couleur. Ajoutez les tripes coupées en morceaux à peu près réguliers. Remuez. Introduisez le bouquet assez chargé en thym. Salez, poivrez, mettez 6 clous de girofle et une petite cuillerée à café rase de quatre épices. Mouillez avec le cidre à hauteur des chairs, ajoutez le calvados. Remuez, amenez lentement à ébullition. Au bout de 5 minutes, couvrez la marmite hermétiquement, en scellant le couvercle avec une pâte épaisse faite de farine et d'eau. Mettez à four doux pendant 12 heures. Laissez refroidir toujours bouché. Pour réchauffer, ouvrez la marmite, dégraissez la sauce à la cuillère et faites chauffer lentement en remuant souvent. Servez sur des assiettes bien chaudes.

Viande à la pickelsteiner

Garnir de tranches de lard minces une marmite en terre ou une cocotte. Y disposer en alternant des couches de viande et de légumes. Viande: porc, mouton, veau et boeuf par égalité. Légumes: carottes, céleri, chou blanc, oignons émincés à égalité. Mouiller à hauteur avec du bouillon ou de l'eau et cuire une demi-heure. Ajouter alors des pommes de terre en tranches, sel et poivre. Couvrir et finir de cuire au four. Se sert dans la marmite.

Viande à l'origan

1 kg de boeuf à braiser, 1 c à café de paprika, 1 c à café d'origan, ¼ de verre d'huile, 1 feuille de laurier, 5 gousses d'ail, 2 verres d'eau.

Faire dorer la viande 15 mn, ajouter les gousses d'ail au bout de 5 mn. Ajoutez ensuite le paprika, l'origan;, le laurier, sel, poivre. Cuire 1 h 30.

Autres recettes

  • Beurre au citron (pour poisson, boeuf)
  • Boeuf ou poulet
  • Boeuf rémoulade
  • Chou farci à la queue de boeuf
  • Choucroute au boeuf
  • Courgettes farcies au porc et au boeuf
  • Gnocchis au sauté de boeuf
  • Raviolis aux épinards et au boeuf
  • Salade de boeuf thaïlandaise
  • Salade de concombre au museau de boeuf
  • Sandwich boeuf bouilli et lard
  • Sandwich boeuf rôti à l'estragon
  • Sauce aux anchois (pour poissons, veau, boeuf)
  • Sauce piquante (pour porc et boeuf)
  • Sauce piquante (pour porc, boeuf et oeufs)
  • Tranches de pain au porc, au boeuf ou aux crevettes


Calmars

Blancs de seiches en beignets

200 g de blanc de seiche, 1 oeuf, 20 g de farine, 3 c à soupe de lait, jus de citron.

Dans une poêle anti-adhésive, faire dégorger le blanc de seiche découpé en larges lamelles. Mettre un couvercle et surveiller la cuisson à petit feu; elle sera terminée lorsque toute l'eau sera évaporée. Battre oeuf, farine, lait, jus de citron. Tremper chaque lamelle de poisson dans le mélange et faire cuire à four très vif sur plaque huilée (10 minutes de chaque côté environ).

Calmars à la carthaginoise

Pour 4 personnes: 4 calmars ou seiches, 2 poivrons rouges, 2 tomates, 100 g d'oignons, 2 gousses d'ail, 1 dl d'huile d'olive, 150 g de riz, safran, thym, Cayenne, 1 citron.

Faire cuire les calmars dans de l'eau salée 1 heure. Hacher finement les oignons, les faire fondre dans de l'huile. Ajouter l'ail écrasé, les tomates pelées, safran, le riz, 3 dl d'eau de cuisson des calmars, sel, poivre, thym, laurier. Garnir les calmars du riz cuit et arroser de jus de citron.

Calmars à la chinoise (Chine)

Pour 4 personnes. Préparation: 45 mn. Attente: 1 h. Cuisson 20 mn. 800 g de blancs de calamars, 400 g de pois gourmands, 150 g de pousses de soja, 1 gousse d'ail, 1 c à soupe de graines de sésame, 1 morceau de gingembre frais de 2 cm, 6 cl de xérès sec (fino, par exemple), 6 c à soupe de sauce soja, 3 c à soupe d'huile d'arachide, poivre.

Déposez les rondelles de calamars dans une jatte. Arrosez les de la sauce soja. Parsemez les calmars de gingembre finement haché. Poivrez légèrement. Mélangez. Couvrez la jatte de film étirable. Placez-la au réfrigérateur. Laissez mariner 1 h au moins, en mélangeant 2 ou 3 fois à l'aide d'une cuillère en bois, pour que les calmars s'imprègnent du parfum des aromates. Coupez les plus gros pois en deux en les taillant en biais. Gardez les autres entiers. Plongez les germes de soja dans une casserole d'eau frémissante salée et laissez-les blanchir 3 mn. Rincez-les sous l'eau froide pour stopper la cuisson et laissez-les égoutter. Égouttez les calmars et réservez la marinade pour la cuisson. Chauffez l'huile d'arachide dans un wok. Faites-y revenir sur feu vif, les rondelles de calamars 5 mn. Retirez-les. Remplacez les par les pois et la gousse d'ail pelée et pressée. Mélangez 5 mn à feu doux. Ajoutez les pousses de soja. Faites revenir 2 mn de plus. Versez le xérès et la marinade. Ajoutez les calamars. Parsemez des graines de sésame. Laissez cuire sur feu vif 3 mn encore et servez aussitôt. A défaut d'un wok, on peut utiliser une grande poêle. Cette recette sera différente et tout aussi savoureuse si vous remplacez, les pois gourmands par de jeunes épinards.

Calmars à la livournaise

Pour 4 personnes: 500 g d'épinards, 1 kg de calmars ou de seiches, 100 g d'oignons, 2 gousses d'ail, 1 c de concentré de tomate, sel, poivre, 1 dl d'huile.

Cuire quelques minutes les épinards dans très peu d'eau. Les presser. Couper les calmars en morceaux. Faire dorer dans de l'huile l'oignon et l'ail écrasé, ajouter les calmars, le laisser parfumer puis verser du bouillon dans lequel on aura dilué le concentré de tomate. Au bout d'¼ heure ajouter les épinards et cuire très lentement.

Calmars à l'américaine

Faites revenir à l'huile dans une grande cocotte vos calmars. Lorsqu'ils sont bien saisis et un peu dorés réservez-les. Dans la même huile faites sauter 500 grammes d'oignons hachés; une fois dorés ajoutez une petite boite de purée de tomate, un petit verre de cognac, un morceau de sucre, une cuillerée de paprika doux, du poivre de Cayenne. Remettez les calmars dans la cocotte et laissez mijoter 2 heures à feu très doux. La sauce doit être réduite et très épaisse.

Calmars à l'américaine

Pour 6 personnes: 1 kg de calamars, 2 c à soupe d'huile, 30 g de beurre, un petit verre de cognac, 1 oignon, 1 échalote, 1 gousse d'ail, 1 c à soupe de farine, 1 petite boite de concentré de tomates, 2 dl de vin blanc sec, 1 bouquet garni, sel, poivre de Cayenne, 1 pincée de safran, 100 g de crème fraîche.

Faites revenir les calamars nettoyés et coupés en morceaux dans le mélange beurre-huile, pendant 10 mn. Retirez-les et faites revenir les oignons, l'échalote et l'ail hachés à leur place, sans les laisser colorer. Remettez les calamars, saupoudrez de farine, ajoutez le concentré de tomates et mouillez de vin blanc. Joignez le bouquet garni, l'assaisonnement et laissez mijoter 1 h. Au moment de servir, incorporez la crème fraîche.

Calmars à la mauricienne

Préparation: 20 minutes. Cuisson: 45 minutes. Pour 4 personnes: 1 kg de calmars nettoyés, 4 cuillères à soupe d'huile, 250 g de tomates pelées et hachées, 2 gousses d'ail émincées, 1 petit morceau de gingembre émietté, 1 bouquet garni, bouillon de poisson, 3 petits piments verts en lamelles, 1 cuillère à soupe de feuilles de coriandre ciselées, sel, poivre.

Coupez les calamars en morceaux de 2 cm. Salez, poivrez. Faites-les revenir 8 minutes dans l'huile très chaude, puis retirez-les. Dans la même huile faites dorer légèrement les oignons, puis l'ail et le gingembre. Laissez cuire jusqu'à ce que tous les ingrédients soient bien incorporés en humectant avec le bouillon. Remettez les calmars dans la sauteuse et laissez cuire 20 minutes jusqu'à ce que les calamars soient bien tendres. Servez ce plat très chaud, saupoudré de coriandre ciselé et de piments verts émincés. Accompagnez de riz pilaf.

Calmars à la napolitaine

800 g de calmars, 700 g de tomates, 100 g d'olives, 30 g de câpres, 2 gousses d'ail, 20 g de persil, 1 dl de vin rouge, huile, sel.

Dans une casserole faire dorer les olives dénoyautées et hachées dans de l'huile chaude avec l'ail entier et les câpres. Mouiller avec le vin rouge puis faire évaporer. Ajouter les tomates passées à la moulinette ainsi que les calmars. Retirer l'ail, saler et laisser mijoter 1 heure environ. Si la sauce réduit trop ajouter un peu d'eau. Parsemer de persil finement haché pour servir.

Calmars à la provençale

Nettoyez et coupez en dés 600 g de calmars. Ébouillantez-les, épongez-les, faites-les revenir en cocotte à l'huile chaude, avec 2 oignons émincés, 1 gousse d'ail écrasée. Ajoutez 500 g de tomates pelées et épépinées, 1 poivron émincé, bouquet garni, sel, poivre et Cayenne. Mouillez avec ½ verre de vin blanc. Laissez mijoter 1 h à feu doux. Ajoutez 50 g d'olives vertes dénoyautées, laissez cuire 15 mn. Servez avec du riz créole.

Calmars à la provençale

200 g de calmar (blanc de seiche, poulpes ou encornets), 1 gousse d'ail, 1 oignon, 1 bouquet garni, 2 tomates bien mûres (ou tomates au jus), safran, 1 cuillère à soupe d'un mélange de persil et de basilic (facultatif), 1 cuillère à café d'huile d'olive, sel, poivre.

Les poissons, une fois nettoyés, lavés, sont découpés en fines lamelles. Dans une poêle anti-adhésive légèrement huilée, jeter les lamelles de poisson bien sèches. Tourner à la cuillère de bois à feu vif. Puis baisser l'intensité du feu, recouvrir et laisser cuire jusqu'à évaporation complète de l'eau. Dans un faitout légèrement huilé, faire revenir ail et oignon réduits en purée. Quand le mélange est blondi, y incorporer les tomates pelées et épépinées, le bouquet garni, le safran. Saler, poivrer. Mouiller avec bouillon de légumes ou à défaut avec de l'eau. Laisser mijoter 10 minutes. Incorporer alors les calamars et laisser cuire ½ heure environ à feu doux.

Calmars à la romaine

500 g de petites seiches, tomates fraîches, basilic, huile d'olive, 1 kg de petits pois en boite.

Après avoir bien nettoyé les seiches, les faire revenir dans l'huile d'olive avec les oignons coupés en rondelles. Ajouter les tomates écrasées et 3 feuilles de basilic, saler, poivrer. Laisser mijoter. Lorsque les seiches sont presque cuites, ajouter les petits pois.

Calmars à l'espagnole

Pour 4 personnes: 800 g de calmars, 3 poivrons, 3 gousses d'ail, un oignon, 600 g de tomates, un demi-verre d'huile d'olive, un bouquet garni, du sel, du poivre.

Ouvrez les calmars, videz-les et nettoyez-les. Lavez-les à plusieurs eaux, égouttez-les et épongez-les. Enlevez les têtes de manière à ne garder que les tentacules. Coupez en languettes. Hachez les oignons. Pelez et concassez les tomates, Détaillez les poivrons en lanières, faites revenir le tout dans un sautoir contenant de l'huile chaude. Ajoutez-y l'ail écrasé et ensuite les calmars. Laissez cuire une dizaine de minutes. Ajoutez les tomates, le bouquet garni et assaisonnez. Continuez la cuisson à petit feu 1 heure environ. Pendant ce temps, faites cuire 250 g de riz à l'eau salée. Une pointe de poivre de Cayenne peut y être ajoutée. Vous pouvez l'aromatiser de deux verres à liqueur d'armagnac. On peut servir avec des croûtons frits.

Calmars aux olives

Pour 4 personnes: 8 calamars, 100 g d'olives vertes, 100 g d'olives noires, 50 g de mie de pain rassis, 25 g de pignons, 3 gousses d'ail, 1 oeuf, ½ bouquet de persil plat, 2 oignons, 2 grosses tomates, huile d'olive, 2 pincées d'herbes de Provence, 5 cl de vin blanc, 1 pointe de couteau de piment de Cayenne, sel, poivre.

Nettoyez les calamars. Hachez les tentacules au couteau. Mettez un oignon haché, avec les tentacules dans 2 c d'huile d'olive. Faites-les revenir 2 à 3 mn à feu doux. Ajoutez les tomates pelées et concassées. Salez, poivrez. Parfumez d'herbes de Provence. Poursuivez la cuisson 5 mn, toujours à feu doux. Préchauffez le four sur thermostat 6 (180°C). Dénoyautez et hachez les olives. Passez la mie de pain au robot-mixer afin de la réduire en chapelure. Faites-la revenir quelques instants dans une poêle bien chaude, à revêtement anti-adhésif. Faites également dorer les pignons de la même manière. Hachez le persil, l'ail. Réunissez tous ces ingrédients dans une terrine avec le hachis de calamars. Laissez tiédir, puis incorporez 1 oeuf. Assaisonnez de sel poivre et piment de Cayenne. Remplissez les poches de calamars de cette farce. Fermez-les avec de petits piques en bois. Huilez un plat à four. Disposez dans le fond un oignon émincé. Mettez les calamars par-dessus, bien serrés les uns contre les autres. Salez, poivrez. Arrosez de vin blanc et d'un filet d'huile d'olive. Couvrez le plat d'une feuille d'aluminium. Enfournez. Laissez cuire 40 mn. A mi-cuisson, retournez les calamars et arrosez-les du jus de cuisson. Servez chaud ou refroidi.

Calmars aux tomates

800 g de calmars ou de seiches, 2 tomates, 3 ou 4 gousses d'ail, 2 oignons, une demi-cuillerée à café de curry, 1 branche de persil ou de fenouil, 2 pincées de sucre, 3 c à soupe d'huile d'olive, sel et poivre de Cayenne.

Dans une cocotte, faites fondre les oignons hachés dans l'huile. Nettoyez les calmars. Lavez-les, puis coupez-les en lanières. Mettez-les dans la cocotte, couvrez. Au bout de 10 mn ajoutez les tomates épluchées, épépinées et concassées, l'ail coupé, sucre, sel, poivre et curry. Faites cuire à couvert 40 mn jusqu'à ce que les calmars soient tendres. Si nécessaire, ajoutez un peu d'eau ou de vin blanc sec. Pour servir, parsemez de fines herbes hachées. Accompagnez de croûtons aillés.

Calmars en salade

Pour 6 personnes: 700 g de calmars, 2 gros oignons doux d'Espagne, 2 poivrons, la moitié d'un petit concombre, 1 gros citron, 1 dl d'huile d'olive, 3 cuillerées raisonnable de vinaigre, 1 petit bulbe de fenouil, 3 oignons moyens ordinaires, 2 gousses d'ail, 6 belles tomates, 1 petit bouquet garni, ½ dl de vin blanc, 1 bouquet de persil, un peu de safran, sel et poivre.

Nettoyez les calmars, videz-les, lavez-les très soigneusement, épongez-les, nettoyez les tentacules, coupez les petites ventouses, coupez le tout en petites lanières, faites bouillir de l'eau salée, plongez-y les calmars pendant 10 minutes, puis égouttez-les et rincez-les à l'eau froide. Pelez les tomates; coupez-les en quatre, retirez les graines et exprimez leur eau de végétation, coupez-les en petits morceaux, épluchez les 3 oignons moyens, hachez-les, épluchez et écrasez les gousses d'ail. Faites chauffer la moitié de l'huile dans un petit sautoir, quand elle est bien chaude, jetez-y les oignons et laissez-les blondir, quand les oignons commencent à colorer, ajoutez l'ail écrase puis une minute après, les tomates, le bouquet garni, le vin blanc et le safran salez et poivrez, couvrez et laissez cuire 20 minutes à petit feu. Retirez le bouquet garni du sautoir, passez le mélange oignons-tomates, etc... au chinois, remettez-le dans la casserole avec les morceaux de calmars; laissez achever la cuisson à feu très doux. Pendant ce temps, coupez les oignons doux en rondelles et défaites-les en anneaux, coupez les poivrons en deux en retirant les graines, coupez-les en fines lanières, pelez le concombre, coupez-le en fines rondelles, saupoudrez-le de sel, laissez-le dégorger 10 minutes, puis égouttez-le, coupez en fines lamelles le bulbe de fenouil. Quand les calmars sont cuits, laissez-les refroidir complètement. Préparez la vinaigrette en mélangeant le reste d'huile, le vinaigre, du sel et du poivre. Versez tous les éléments dans un saladier à l'exception des oignons doux et des calmars, versez dans le saladier la moitié de la vinaigrette, mélangez, laissez macérer, coupez le citron et pressez-le lavez et hachez le persil. Quand les calmars sont refroidis, ajoutez-leur le jus du citron et le reste de vinaigrette, mettez au réfrigérateur afin de servir très frais. Au moment de servir, versez les calmars au centre du plat de service, disposez la salade concombre-poivrons-fenouil autour des calmars, recouvrez le tout avec les rondelles d'oignons doux; saupoudrez de persil haché, servez très frais.

Calmars farcis

Nettoyez 8 calmars. Hachez les tentacules, mélangez-les à une tasse de mie de pain gonflée dans du vin blanc et pressée, 4 échalotes, 2 gousses d'ail, une tranche de jambon cuit, 2 c à soupe de persil, le tout haché. Assaisonnez, remplissez les calamars, cousez. Faites mijoter 2 h en cocotte, avec un peu d'huile, 3 tomates concassées et 1 dl ½ de vin blanc sec.

Calmars farcis

Pour 6 personnes: 6 beaux calmars, 3 oignons, 6 cuillerées d'huile d'olive, 4 gousses d'ail, 1 bonne poignée de persil, 1 grand bol de mie de pain trempée dans du lait, 150 g de lard de poitrine fumé, sel et poivre. Pour la sauce: 2 échalotes, 1 oignon, 6 belles tomates, thym en poudre, 1 feuille et demie de laurier, 1 branche de persil, 3 cuillerées à soupe d'huile d'olive, 1 dl de vin blanc, sel et poivre.

Nettoyez soigneusement les calmars, videz-les sans déchirer la poche, lavez-les intérieurement très soigneusement, épongez-les. Hachez finement les tentacules. Faites chauffer 3 cuillerées d'huile d'olive dans un sautoir: jetez y les oignons et le lard hachés, laissez-les bien blondir. Ajoutez dans le sautoir la mie de pain, le persil haché et l'ail écrasé; salez et poivrez: mélangez bien à la cuillère de bois. Faites chauffer 3 cuillerées d'huile, jetez-y les tentacules hachés de calmars, laissez-les revenir de 6 à 8 minutes. Ajoutez le hachis de tentacules à la farce, mélangez bien. Garnissez les poches de calmars avec cette farce. Faites chauffer 2 cuillerées à soupe d'huile dans le sautoir, disposez-y côte à côte les calmars farcis, laissez cuire à feu moyen 45 minutes. Pendant ce temps, préparez la sauce, épluchez les 2 échalotes et l'oignon, hachez-les grossièrement, épluchez les tomates, coupez-les en quatre, retirez les graines et l'eau de végétation. Mettez dans une casserole 3 cuillerées d'huile d'olive, faites-la chauffer, ajoutez-y les échalotes et l'oignon hachés, laissez blondir ajoutez les quartiers de tomates, le thym, le laurier, le persil, du sel et du poivre. Dès que les tomates sont fondues, ajoutez le vin blanc, mélangez bien, couvrez, laissez mijoter 15 minutes. Passez la sauce au chinois. Versez la sauce sur les calmars 10 minutes avant la fin de la cuisson achevez celle-ci à feu doux. Disposez les calmars sur le plat de service chaud et servez aussitôt.

Calmars farcis

1 kg de calmars, 4 oeufs durs, 1 à 2 gousses d'ail, 1 c à café de moutarde, 1 verre de vin blanc, ¾ de verre d'huile d'olive, 2 verres eau, 1 citron coupé en rondelles, 6 brins de persil, chapelure, sel, poivre.

Vider les calmars par le haut sans les ouvrir en maintenant leur forme de cornet. Hacher têtes et pâtes et les faire revenir dans ¼ de verre d'huile. Quand elles deviennent roses, retirez-les et mettez-les en attente. Piler les jaunes d'oeufs durs avec l'ail, ajouter la moutarde, le persil haché et monter une rémoulade avec 2 verres d'huile. Ajouter les têtes et pattes et les blancs d'oeufs durs hachés. Assaisonner. Farcir les calmars, les coudre. Ranger les calmars dans une cocotte, les piquer légèrement avec une aiguille, les recouvrir avec l'eau et le vin blanc. Ajouter le laurier. Faire cuire à feu moyen pendant 30 mn. Les disposer ensuite dans un plat à gratin, garnir avec les rondelles de citron. Saupoudrer largement de chapelure. Faire gratiner 30 mn.

Calmars farcis

1 calamar de 600 g, 400 g de riz long, 100 g de gruyère râpé, 2 oeufs, 2 gousse d'ail, 2 oignons, 2 c à soupe de persil haché, 3 c à soupe d'huile d'olive, noix muscade, sel, poivre.

Hacher les tentacules. Dans une terrine mettre les gousses d'ail hachées, les oeufs, le gruyère et le persil, sel, poivre, muscade. Battre le tout. Faire revenir les tentacules jusqu'à ce qu'ils aient rendu toute leur eau. Verser alors 1 c à soupe d'huile et faire dorer les tentacules quelques minutes puis ajouter le contenu de la terrine. Faire cuire à feu très doux pendant 2 à 3 mn, jusqu'à ce que la farce ait la consistance d'oeufs brouillés, retirer du feu, incorporer 2 c à soupe de riz. Remplir le corps du calamar, le coudre. Mettre à feu doux, retourner avec une spatule sur toutes ses faces (sans le piquer) avec une fourchette. Lorsque le calamar a rendu toute son eau, ajouter les oignons et continuer la cuisson jusqu'à ce qu'il n'y ait plus se liquide. Verser le reste d'huile et laisser mijoter le tout quelques minutes, ajouter sel, poivre, verser 2,5 litre d'eau, couvrir et laisser mijoter 2 h à feu doux. 15 minutes avant la fin de la cuisson, allumer le four th 6. Mettre le riz dans un plat à four avec 1 c à soupe de jus de cuisson, calamar, mélanger, puis couvrir d'une feuille d'aluminium et mettre 15 mn au four. Lorsque le calamar est cuit, laisser tiédir quelques minutes puis couper en tranches de 1,5 cm. Retirer le riz, arroser avec quelques cuillerées de sauce aux calmars, mélanger. Poser le calmar dessus, servir le reste de sauce en saucière.

Calmars farcis (Evelyne)

Pour 6 personnes: 2 calamars, 100 g de riz cuit à l'eau, ½ boite de tomates au naturel ou 3 tomates fraîches, 6 anchois à l'huile, 2 gousses d' ail, 1 bouquet de persil, 6 cuillères à soupe d'huile d'olive, 50 g de chapelure, sel, poivre. Préparation 30 mn. Cuisson des calmars 30 mn.

Ôtez la pellicule qui recouvre les calmars, détachez les têtes et ôtez le bec. Nettoyez soigneusement la partie qui forme la poche et ôtez l'os. Hachez les tentacules, l'ail et le persil. Ajoutez le riz cuit, les tomates égrenées et coupées en morceaux, les anchois également coupés en morceaux et 2 cuillerées à soupe d'huile. Mélangez, salez et poivrez. Remplissez les 6 calmars de farce et cousez-les. Disposez-les dans un plat allant au four, arrosez du reste d'huile, saupoudrez de chapelure et laissez cuire 30 minutes environ à four chaud 200° (6 au thermostat). Ôtez les fils avec des ciseaux avant de servir.

Calmars farcis à l'italienne

4 seiches ou calmars (environ 600 g), 150 g de fromage blanc, 200 g d'épinards, 1 c à soupe de parmesan râpé, 2 oeufs entiers, 50 g d'huile, du céleri, une carotte et un oignons hachés, 1 c à soupe de concentré de tomate, sel, poivre.

Dépouiller la seiche, détacher la tête et retirer le cartilage intérieur. La laver sans l'ouvrir. Cuire les épinards, les passer au tamis ajouter le fromage blanc. Mélanger la purée obtenue avec les oeufs, le parmesan, le persil hachés. Remplir les seiches de cette préparation, les coudre. A part faire revenir dans de l'huile céleri, carotte et oignons hachés, ajouter le concentré de tomate, sel, poivre, mouiller avec ¼ litre d'eau. Après quelques instants placer les seiches dans cette sauce. Cuire lentement 1 heure. Servir avec une purée de pommes de terre.

Calmars frits

Pour 6 personnes: 1 kg de calamars, 2 tasses de farine, sel et poivre.

Nettoyez les calamars, retirez la membrane qui les entoure (en les plongeant dans l'eau bouillante, l'épluchage est facilité), coupez les calamars en morceaux, séchez-les. Roulez-les dans la farine et faites-les frire à grande friture. Égouttez soigneusement lorsque les morceaux de calamars sont dorés. Servez aussitôt avec du persil frit.

Variante: plongez les morceaux de calamars dans une pâte à frire faite avec 150 g de farine, 1 oeuf, une pincée de sel et 1 dl ¼ de bière, reposée pendant 1 h, et faites frire de la même façon.

Calmars froids au pastis

Pour 4 à 5 personnes. Hachez finement 2 beaux oignons ainsi qu'un très petit coeur de céleri. Faites-les fondre à l'huile d'olive. Quand ils commencent à dorer, ajoutez 3 gousses d'ail écrasées, puis, après 3 ou 4 minutes de cuisson, 4 belles tomates que vous aurez pelées, épépinées et coupées en menu morceaux, le zeste d'un citron, sel, poivre, une pincée de Cayenne, un bouquet garni, un petit bulbe de fenouil finement émincé. Mouillez avec un verre de vin blanc et le jus d'un demi-citron, laissez cuire 20 minutes à feu doux. Passez au chinois, la sauce doit être onctueuse. Rectifiez l'assaisonnement, ajoutez un morceau de sucre et 2 cuillerées à soupe de pastis. Remettez sur le feu et dès que la sauce bout, jetez-y 500 g de calmars coupés en fines lamelles. Laissez cuire 15 à 20 minutes à petit feu. Laissez refroidir dans la sauce. Servez très frais.

Calmars marinés aux épices

Pour 4 personnes: 1 kg de petits calmars, 2 oignons, 2 branches de céleri, 2 gousses d'ail, 150 g d'olives mélangées, 5 c à soupe d'huile d'olive, 2 c à soupe de vinaigre de vin vieux, 1 petit piment ou une pincée de piment de Cayenne, 1 c à café rase de graines de coriandre, 1 pointe de couteau de muscade, sel, poivre moulu.

Coupez les tentacules des calamars. Videz les poches. Rincez abondamment, épongez soigneusement. Découpez-les en rondelles ou en lanières. Pelez et émincez les oignons. Pelez les côtes de céleri au couteau économe pour éliminer les fils. Pelez et pressez les gousses d'ail. Dans une cocotte en fonte, faites chauffer l'huile d'olive, ajoutez les calmars juste pour les faire colorer. Ajoutez les oignons, l'ail et le céleri. Versez 10 cl d'eau bouillante, salez et poivrez. Couvrez et laissez cuire à petit feu pendant 30 mn. En fin de cuisson, les calamars doivent être très tendres. A ce moment, et hors du feu, ajoutez toutes les épices, arrosez de vinaigre et laissez refroidir. Cette recette est meilleure si elle est préparée à l'avance. Vous pouvez conserver les calamars au frais pendant 2 ou 3 jours.

Calmars poêlés au riz

Pour 4 personnes: 250 g de calmars nettoyés et coupés en morceaux, 3 c à soupe de farine, 500 g de tomates, 5 c à soupe d'huile d'olive, 1 bel oignon haché, 3 gousses d'ail écrasées, 10 olives noires, 10 olives vertes, sel, poivre, 250 g de riz.

Assaisonner les calmars de sel et poivre puis les passer rapidement dans la farine. Faire blondir l'oignon dans une poêle large (style poêle à paella) dans 3 cuillerées à soupe d'huile d'olive chaude. Ajouter les calmars et faire dorer 5 mn à feu vif, en remuant et en ajoutant le reste d'huile si nécessaire. Ajouter les tomates pelées et coupées en morceaux puis faire revenir 3 minutes. Ajouter le rie mélanger, ajouter ¼ de litre d'eau chaude, sel, poivre et l'ail. Mélanger et poursuivre la cuisson à feu moyen en remuant de temps à autre et si nécessaire, ajouter du liquide par petites quantités. En fin de cuisson ajouter les olives. Servir.

Calmars sauce paprika

2 kg de calamars, ½ verre d'huile d'olive, 2 verres de vin blanc, 1 c à soupe de concentré de tomate, 1 oignon, 6 gousses d'ail, 3 piments de Cayenne, 1 c à café de paprika, 1 verre d' eau, 1 bouquet garni, sel.

Faire revenir dans une poêle les calmars dans de l'huile froide 15 mn, retirer les calamars. Mettre ail, oignon, paprika, farine, vin blanc, eau, sel, piment de Cayenne, bouquet garni, tomate, laisser mijoter 10 mn et passer. Mettre les calamars dans cette sauce et cuire 20 mn. Servir chaud avec du riz pilaf.

Calmars sauce provençale

Nettoyez une douzaine de calmars et émincez-les (vous pouvez aussi utiliser des calmars surgelés). Faites-les blanchir 5 mn à l'eau bouillante salée, égouttez-les. Faites revenir à l'huile 2 oignons émincés, ajoutez les calmars 3 ou 4 tomates pelées et épépinées, et 2 poivrons nettoyés et coupés en lamelles. Mouillez de 2 dl de vin blanc sec, assaisonnez (sel, poivre, Cayenne). Couvrez et laissez mijoter pendant 45 mn. Saupoudrez de persil haché pour servir. Vous pouvez ajouter une poignée d'olives blanchies 10 mn avant la fin de la cuisson.

Calmars sautés

Pour 6 personnes: 2 kg de chipirons (ou calmars), 4 oignons, 2 poivrons verts, 3 tomates, 1 cuillerée à soupe de concentré de tomate, 10 gousses d'ail, 4 cuillerées à soupe d'huile d'olive, 1 piment d'Espelette (ou, à défaut 1 piment oiseau).

Nettoyer les chipirons. Épluchez, hachez les oignons et les gousses d'ail. Coupez les poivrons dans le sens de la longueur épépinez-les. Taillez-les en lanières. Émondez les tomates, coupez-les en dés. Faites revenir dans un faitout avec 2 cuillerées à soupe d'huile d'olive les oignons, les gousses d'ail et les poivrons verts. Ajoutez le concentré de tomate. Laissez cuire 10 mn. Dans une poêle faites sauter par petites quantités les chipirons dans 2 cuillerées à soupe d'huile d'olive pendant 2 mn. Mélangez le tout et laissez mijoter pendant 30 mn environ. Rectifiez l'assaisonnement. Ajoutez le piment d'Espelette coupé finement et les dés de tomates.

Calmars sautés au curry

Pour 4 personnes: 1 kg de calmars de 200 g, 100 g de petits pois, 1,5 dl de purée de tomate (Heinz ou Porni), 1 c à soupe de curry en poudre, 1 c à soupe de piment doux en poudre, 1 c à café de cumin en poudre, 1 à 2 pincées de Cayenne, 50 g d'oignons pelés, 2 gousses d'ail, ½ c à café de sucre semoule, 2 c à soupe d'huile d'olive.

Nettoyez les calmars, laissez les tentacules entiers et coupez les cornets en rondelles obliques de ½ cm, rincez les abondamment, égouttez et épongez. Si les petits pois sont frais, faites cuire à l'eau bouillante légèrement salée 7 à 8 mn; s'ils sont surgelés 2 mn suffisent. Hachez très finement l'oignon, pelez les gousses d'ail coupez-les en deux et retirez-en le germe. Versez 1 c à soupe d'huile dans une poêle anti-adhésive; jetez-y les calmars, faites les cuire à feu vif en tournant sans cesse avec une spatule jusqu'à ce qu'ils ne rendent plus d'eau pendant 3 à 4 mn environ. Poudrez de sel pendant la cuisson. Retirez-les de la poêle à l'aide d'une spatule souple et réservez-les dans un plat tenu au chaud. Versez l'huile restante dans la poêle, ajoutez les oignons, 1 c à soupe d'eau et le sucre; laissez cuire les oignons jusqu'à ce qu'ils soient blonds, légèrement caramélisés puis poudrez-les de curry de cumin de piment doux et de Cayenne. Laissez rôtir ces épices 1 mn, en les tournant sans cesse puis ajoutez les gousses d'ail passées en presse-ail, la purée de tomate et un peu de sel. Laissez réduire 3 mn à feu vif; ajoutez les petits pois, puis remettez les calmars dans la poêle; mélangez 10 secondes et servez aussitôt. Vous pouvez ajouter des feuilles de basilic, de coriandre ou de céleri ciselées. Accompagnez-le de riz créole ou pilaf.

Calmars sur canapés (Créole)

Préparation: 20 minutes. Cuisson: 40 minutes. Pour 4 personnes: 750 g de calamars, 200 g de tomates, 200 g de langoustines ou de scampi, 1 oignon moyen haché, 2 gousses d'ait écrasées, 1 morceau de gingembre frais émietté, 3 cuillères à soupe d'huile, 4 tranches de pain blanc, 2 cuillères à soupe de purée de tomate, 1 bouquet garni (thym et laurier), 1 cuillère à soupe de cognac, 1 cuillère à café de sel, 1 cuillère à café de poivre.

Préparez les calmars. Préparez la sauce: nettoyez les langoustines et faites-les revenir dans une cuillère à soupe d'huile jusqu'à ce qu'elles prennent une couleur rougeâtre. Mettez les langoustines avec leurs carapaces, les tomates l'oignon, l'ail et le gingembre dans un mixer et réduisez le tout en purée. Versez le mélange dans une poêle à fond épais, ajoutez-y la purée de tomate, le bouquet garni et le reste de l'huile. Salez, poivrez. Laissez mijoter 20 minutes en tournant souvent avec une spatule. En fin de cuisson, arrosez de cognac et passez la sauce au chinois. Mettez les calamars dans la sauce aux langoustines et faites chauffer 10 minutes. Pendant ce temps, faites frire les canapés. Disposez les calmars sur les canapés frits, nappez-les de la sauce et servez avec du riz nature bouilli.

Poulpes "Petite Marie": Vous pouvez remplacer les calamars par des poulpes. La cuisson se fait de la même manière. Accompagnez les poulpes de riz pilaf ou de riz sauté au beurre, arrosé de 3 cuillères à soupe de sauce et saupoudré de persil haché. Pour cette recette, les Mauriciens utilisent des crevettes d'eau douce au lieu des langoustines.

Encornets à l'ailloli

Pour 6 personnes: 1,500 kg d'encornets, 1,500 kg de pommes de terre à chair ferme, 1 paquet de court-bouillon. Ailloli: 2 jaunes d'oeufs, 6 ou 7 gousses d'ail, ½ litre d'huile d'olive, sel, poivre.

Demandez à votre poissonnier de vous nettoyer les encornets, lavez-les, coupez-les en lanières. Mettez-les dans une casserole, saupoudrez avec le court-bouillon, mouillez d'eau froide pour recouvrir largement les chairs. Faites cuire environ 30 minutes. Ne prolongez pas la cuisson lorsqu'ils seront tendres, ils durciraient. Faites cuire les pommes de terre à l'anglaise dans l'eau salée. Préparez l'ailloli. Écrasez finement l'ail au presse-ail ou au pilon, mettez les jaunes d'oeufs et montez l'ailloli, comme une mayonnaise ordinaire. Si vous trouvez votre sauce trop ferme, assouplissez la d'une cuillerée à café d'eau. Servez pommes de terre et encornets bien égouttés ensemble, présentez l'ailloli à part. Mais vous pouvez tout mélanger comme dans le Midi.

Encornets à la languedocienne

Pour 4 personnes: une douzaine d'encornets (calmars), 1 c à soupe d'huile, 2 oignons, 1 gousse d'ail, 2 tomates, ¼ litre de vin blanc, thym, laurier, sel, poivre, une pointe de couteau de safran. Pour lier la sauce: 3 gousses d'ail, 1 jaune d'oeuf, sel, poivre, 2 dl d'huile d'olive environ, un filet de citron.

Nettoyez les encornets, arrachez la tête et les tentacules, jetez le cartilage de l'intérieur, ainsi que la tête. Grattez soigneusement le corps pour retirer la membrane transparente qui l'entoure. Faites de même pour les tentacules (à moins que vous préfériez ne pas les utiliser). Coupez les corps en rondelles. Jetez les calmars dans l'huile chaude et laissez-les rendre leur eau. Quand ils commencent à dorer, ajoutez l'ail et les oignons finement hachés. Laissez prendre couleur. Ajoutez alors les tomates pelées, épépinées et concassées, le vin, les aromates et l'assaisonnement. Laissez mijoter 30 mn. Pendant ce temps, préparez la sauce: pilez les gousses d'ail dans un mortier quand elles sont réduites en purée fine, ajoutez le jaune d'oeuf, du sel et du poivre, mélangez bien. Versez ensuite l'huile en filet, en tournant et en montant la sauce comme une mayonnaise. Terminez par un filet de citron. Au moment de servir, liez la sauce des encornets avec 3 c à soupe de cette sauce ailloli préparée. Accompagnez ce plat de riz créole.

Encornets à l'espagnole

Pour 6 personnes: 1 kg de petits encornets prêts à l'emploi, 1 dl d'huile d'olive, 2 cuillerées à soupe d'oignons hachés, 2 gousses d'ail, sel, 2 feuilles de laurier, 250 g de riz long grain, ½ c à café de safran, 3 petits piments oiseau, 1 doigt d'écorce d'orange séchée, ¼ de litre de vin blanc sec, 3 c à soupe de concentré de tomate, 100 g d'olives noires.

Dans un plat à paella faites chauffer l'huile et fondre Les oignons sans laisser prendre couleur. Ajoutez les encornets coupés en morceaux, lavés, bien épongés. Faites-les revenir à feu assez vif et dès qu'ils sont fermes, versez le riz en pluie. Faites-le cuire en remuant pendant 5 minutes. Saupoudrez avec le safran, ajoutez le laurier, l'ail et les piments écrasés, le concentré de tomate. Mouillez avec le vin et assez d'eau pour qu'elle recouvre la préparation d'un centimètre, ajoutez le morceau d'écorce d'orange. Salez, remuez, faites cuire à feu modéré jusqu'à ce que le riz ait absorbé tout le liquide. Goûtez. Si le riz est encore croquant ajoutez un peu d'eau bouillante et couvrez. Au moment de servir faites évaporer l'excès d'eau s'il y en a, dispersez les olives sur le riz et arrosez de 2 c d'huile d'olive. Cette préparation peut être préparée d'avance et réchauffée au four.

Encornets aux épinards

Pour 6 personnes: 1,2 kg d'encornets, 2 kg de pousses d'épinards, 5 cuillerées à soupe d'huile d'olive, 2 oignons émincés, 30 cl de vin blanc, 4 tomates, 1 bouquet de persil plat, sel, poivre.

Nettoyer les encornets. Découpez-les en lanières. Dans une cocotte, faites revenir à l'huile d'olive les oignons émincés. Ajoutez les encornets et laissez cuire pendant 5 minutes. Versez le vin blanc, puis mettez les tomates pelées, épépinées, concassées, et la moitié du persil haché. Salez, poivrez. Couvrez d'eau et laissez mijoter pendant 30 minutes. Faites blanchir les épinards, puis faites-les cuire rapidement dans une sauteuse anti-adhésive. Égouttez-les à fond avant de les ajouter en fin de cuisson aux encornets. Saupoudrez à nouveau de persil. Les encornets ainsi préparés peuvent être servis aussi bien chauds que froids.

Encornets en salade

Pour 6 personnes: 1,250 kg de petits encornets, 1 céleri en branches, 250 g d'olives noires, 2 oignons, 2 gousses d'ail, huile d'olive, ½ boite de poivrons rouges au naturel, vinaigre, sel, poivre, 1 sachet de court-bouillon en poudre. Préparation: 10 mn. Cuisson 25 mn.

Nettoyez les encornets en ôtant les cartilages et en détachant les petits tentacules. Lavez-les à plusieurs eaux pour ôter l'encre. Coupez-les en lanières, gardez les tentacules intacts. Mettez le tout dans une casserole, saupoudrez de court-bouillon en poudre et recouvrez d'eau froide. Amenez à ébullition, laissez cuire 20 à 25 mn environ. Égouttez-les. Épluchez le céleri, émincez-le, ainsi que les oignons et les poivrons, taillez-les en lanières. Dans un saladier, dressez les encornets, le céleri, les poivrons, les oignons et les olives noires. Dans un bol, faites une vinaigrette avec 9 c à soupe d'huile d'olive, 2 cuillerées à soupe de vinaigre, sel, poivre. Arrosez largement de sauce, parsemez d'ail haché et servez frais.

Encornets farcis

6 encornets (calamars, chipirons). Farce: 300 g de chair à saucisse, 2 oeufs, 1 c à soupe de persil haché, 2 gousses d'ail, sel, poivre. Sauce: 2 oignons, 2 c à soupe d'huile, 500 g de tomates, 1 gousse d'ail, un bouquet garni, 2 dl de vin blanc sec.

Nettoyez les encornets, séparez les poches des tentacules. Hachez les tentacules et mélangez-les avec la chair à saucisse, les oeufs battus, le persil haché, l'ail écrase et l'assaisonnement. Farcissez les encornets de cette préparation. D'autre part, faites fondre l'oignon haché à l'huile, ajoutez les tomates concassées, l'ail pilé, le bouquet garni. Salez, poivrez, mouillez de vin blanc. Laissez mijoter 30 mn. Faites dorer à l'huile les encornets farcis, puis mettez-les dans la sauce et terminez la cuisson au four 30 mn environ en arrosant souvent. Servez avec du riz créole.

Variante: vous pouvez remplacer la chair à saucisse par un mélange jambon cru-échalotes-mie de pain (trempée au préalable dans du vin blanc et pressée).

Encornets napolitaine

Pour 6 personnes: 2 kg d'encornets moyens, 800 g de tomates, 3 c à soupe de câpres, 4 gousses d'ail, 4 oignons moyens, 3 dl de vin rouge, 1 dl d'huile d'olive, sel, poivre, piment oiseau, 2 c à soupe de persil haché.

Nettoyez les encornets. Recueillez tout de suite la poche de matière jaune pâle, réservez-la. Vous l'ajouterez à la préparation en fin de cuisson. Fendez le cornet pour le nettoyer, enlevez la peau colorée, nettoyez la tête de ses yeux et de son bec corné, faites tomber les ventouses des tentacules. Dans une cocotte, mettez l'huile et les oignons hachés. Lorsqu'ils sont transparents ajoutez les câpres, les gousses d'ail entières et le vin. Faites bouillir pour évaporer presque tout le vin. Mettez les tomates, épluchées, épépinées, hachées, les encornets, salez, poivrez, ajoutez 3 petits piments langue d'oiseau écrasés. Faites mijoter à feu très modéré pendant 45 minutes à 1 heure en ajoutant quelques cuillerées à soupe d'eau s'il y a lieu, mais la sauce ne doit pas recouvrir les chairs. En fin de cuisson, retirez les gousses d'ail et ajoutez le corps jaune réservé. Donnez juste un bouillon et retirez du feu. Servez saupoudré de persil haché, accompagné de riz créole. Froide cette préparation est un savoureux hors-d'oeuvre.

Pâté de seiche ou de calmar

Prendre 1 kilo de seiches fraîches bien préparées. Jeter les têtes. Piler ou hacher fin les filets de seiches avec deux oignons et deux gousses d'ail. Ajouter deux oeufs battus, une cuillerée à soupe de nuoc-mam, 5 grammes de poivre blanc en poudre. Mélanger pour faire une pâte très homogène. Faire chauffer trois cuillerées à soupe d'huile dans une poêle et ajouter une partie des cuillerées de pâte en les aplatissant. Tenir le feu moyen. Retourner les boulettes au bout de dix minutes. Laisser cuire encore dix minutes. Les sortir et servir avec le nuoc-mam citronné et pimenté.

Poulpe

Faire chauffer l'huile, ajouter des oignons hachés et du poulpe, 1 tomate coupée en quartiers, sel, poivre, piment, 1 feuille de laurier. Cuire. Parsemer de persil, avant de servir.

Poulpe à la grecque

1 kg de poulpe, 1 oignon, 2 gousses d'ail, 1 dl d'huile, 1 clou de girofle, poivre, sel.

Couper le poulpe en morceaux, après l'avoir battu au rouleau à pâte pour l'attendrir. Le mettre dans un poêlon en terre et ajouter l'oignon émincé, l'ail écrasé, le clou de girofle, sel, poivre et quelques cuillerées d'eau froide. Couvrir le poêlon et souder le couvercle avec un mélange eau, farine et blanc oeuf. Puis laisser cuire à four modéré pendant 2 h. Se mange chaud ou froid.

Poulpe à la grecque

Faire chauffer de l'eau, la saler, la poivrer et y blanchir les morceaux de poulpe quelques minutes. Les retirer et les essuyer. Dans une cocotte, faire chauffer de l'huile d'olive, ajouter les morceaux de poulpe, 2 oignons émincés, 1 piment haché, saler, poivrer au Cayenne et au poivre du moulin, remuer le tout, puis ajouter 4 tomates pelées, épépinées et hachées. Laisser mijoter quelques minutes. Mouiller avec un verre de vin blanc sec, ajouter un bouquet garni très chargé en cerfeuil et en menthe ainsi qu'une gousse d'ail écrasée. Couvrir et cuire doucement 30 mn ou plus suivant la qualité du poulpe. Quelques minutes avant de servir, saupoudrer de persil et de menthe hachés. Retirer le bouquet garni. Servir avec du ris pilaf.

Poulpe à la mode de Gênes

Pour 4 personnes: 1 kg poulpes, 1 dl d'huile, 150 g d'oignons, 3 gousses d'ail, 150 g de champignons, 3 c de tomate concentré, 100 g d'olives noires, 4 croûtons, romarin, thym, sel, poivre.

Couper les poulpes et faire cuire 2 heures avec les champignons, les oignons émincés, l'ail écrasé, le concentré de tomate, l'huile, le thym, le romarin, sel, poivre. Servir avec cette sauce réduite, si nécessaire, de croûtons frits à l'huile.

Poulpe à la sétoise

Pour 4 personnes: un petit poulpe, 4 c d'huile d'olive, 2 oignons moyens, 3 gousses d'ail, 3 tomates, un bouquet garni, 4 c de vin blanc sec, 50 g d'olives noires, une cuillerée de persil haché, sel, poivre.

Nettoyez le poulpe. Faite-le dégorger une heure à l'eau froide. Égouttez-le, battez-le fortement pour l'attendrir et coupez-le en tronçons réguliers. Faites revenir le poulpe à l'huile avec les oignons et les gousses d'ail émincés. Laissez suer le tout quelques minutes. Ajoutez ensuite les tomates pelées, épépinées et concassées, le bouquet garni, du sel et du poivre. Faites mijoter le tout 5 minutes, puis mouillez avec le vin blanc. Couvrez et laissez encore mijoter 50 minutes. Dix minutes avant la fin de la cuisson ajoutez les olives dénoyautées. Dressez le poulpe dans un plat creux, arrosez-le avec le jus de cuisson, saupoudrez de persil haché.

Poulpe aux spaghettis

Pour 4 personnes: 400 g de spaghettis, 350 g de poulpe, 1 dl de vin rouge, 1 anchois, 4 cl huile, 1 petit oignon, 1 c à café de concentré de tomate, sel.

Faire revenir l'oignon en rondelles, quand il a pris couleur ajouter l'anchois salé sans arête, coupé en morceaux. Cuire 1 mn, ajouter les poulpes coupes en morceaux, le concentré de tomate, sel. Couvrir et cuire lentement. Lorsque les poulpes sont tendres, ajouter l'encre des poulpes et vin rouge. Lorsque le vin a réduit, diluer la sauce avec quelques gouttes d'eau chaude. Cuire les spaghettis, servir avec les poulpes.

Riz aux calamars

2 kg de calamars, 500 g de riz, 1 verre d'huile d'olive, 1 oignon, 2 kg de tomates, 5 gousses d'ail, 1 bouquet de persil, 1 feuille de laurier, 1 g de safran, sel, poivre.

Mettre les calamars dans l'huile froide, cuire doucement 20 mn, retirer les calamars, faire dorer l'oignon haché, les tomates pelées et épépinées. Laisser fondre, verser le riz, sel, poivre, eau et safran et les calmars. Cuire 1 mn. Avant de servir, saupoudrer d'ail et de persil. Couvrir, laisser reposer 5 mn hors du feu.

Salade d'encornet

Pour 4 personnes. 500 g de seiches à faire bouillir dans de l'eau avec su sel, 2 c à soupe de vinaigre, thym, laurier et un oignon en tranches.

Après 20 mn de cuisson, égoutter. Dans une poêle, faire chauffer 1 dl d'huile avec 2 gousses d'ail, que l'on retirera par la suite. Ajouter 2 c à soupe de vinaigre, des feuilles de menthe fraîches et du sel. Verser la sauce sur les seiches disposées dans un plat. Entourer d' un cordon de rondelles de concombre et laisser quelque temps au réfrigérateur avant de servir.

Salade de poulpe

1 poulpe de 1,5 kg environ, 1 feuille de laurier, 1 carotte, 1 oignon, 1 branche de persil, 1 branche de thym, 10 grains de poivre, le jus de 2 citrons, 4 c à soupe d'huile d'olive, 1 pincée de persil haché, sel, origan.

Nettoyer le poulpe, enlever la poche à encre et les peaux noires. Le tailler en tronçons et le mettre dans une casserole remplie d'eau chaude salée. Ajouter les aromates. Cuire à petit feu. En fin de cuisson, retirer les tronçons de poulpe et les mette dans un saladier. Mélanger le jus de citron, l'huile, l'origan, verser sur le poulpe et saupoudrer de persil. Mettre 2 heures au frais avant de servir.

Salade de poulpe

Pour 6 personnes: 1 poulpe de 1,5 kg, 2 branches de céleri, 2 oignons, 1 branche de thym, 2 feuilles de laurier, 1 gros poivron vert, 1 rouge, ½ concombre, 20 cl de vinaigre, 10 cl d'huile d'olive, gros sel, poivre en grains. La sauce: 10 cl d'huile d'olive, 2 citrons, 20 g de graines de sésame, 1 c à café de paprika, sel, poivre. Préparation: 20 minutes. Cuisson: 1 h 30.

Couper les tentacules au ras des yeux, vider le corps, rincez, battre la chair pour l'attendrir. Remplir un faitout d'eau, ajouter es oignons, le thym, le laurier, une côte de céleri, quelques grains de poivre et une poignée de gros sel, porter à ébullition, y plonger le poulpe, ajouter le vinaigre et cuire une heure et demie. Égoutter le poulpe. Laisser refroidir et couper en cubes. Éplucher, épépiner les poivrons et le concombre, les couper en fins bâtonnets, émincer la côte de céleri. Mélanger poulpe et légumes, arroser d'huile et du jus des citrons, saupoudrer de paprika et de sésame.

Seiche à la rouille

Couper la seiches en morceaux. Chauffer de l'huile dans une casserole, ajouter la seiche, cuire jusqu'à ce que tous les morceaux deviennent blancs. Flamber au cognac. Ajouter des carottes en rondelles fines, des oignons hachés, un peu d'ail et des tomates concassées, safran et poivre. Cuire 45 mn. Pour servir ajouter 2 c à soupe de mayonnaise.

Supions farcis

Pour 6 personnes: 1 kg de supions, 250 g de riz, 2 g de safran en poudre, 50 g de beurre, 0,7 litre de fumet de poisson. La vinaigrette: 5 cuillerées à soupe d'huile d'olive, 2 cuillerées à soupe de vinaigre de xérès, 100 g de pignons, 800 g de tomates, sel, poivre, thym.

Faire revenir le riz dans une sauteuse avec le beurre, mouiller avec le fumet de poisson, cuire à petits frémissements en remuant de temps en temps, ajouter le safran, mélanger. Les supions: les nettoyer, les trier un par un, garder les trop petits pour la sauce. Les farcir avec le riz, les mettre sur une plaque, les arroser d'huile d'olive, les saupoudrer de sel, de thym émietté et de poivre du moulin. Les faire cuire 2 à 3 minutes à four moyen (th 4-5, 130°C). La sauce: faire griller les pignons, hacher les supions réservés, les faire revenir une minute à la poêle dans un peu d'huile d'olive, éplucher les tomates, les épépiner, les couper en petits dés. Préparer la vinaigrette avec le vinaigre et l'huile, ajouter les supions et le concassé de tomates. Mettre les supions dans un saladier, verser la sauce, mélanger délicatement, parsemer de pignons grillés.

Tagliatelles aux calmars (Evelyne)

Pour 6 personnes: 600 g de tagliatelles, 1 kg de petit calamars nettoyés, 50 g de crevettes roses décortiquées, 250 g de champignons de Paris, 400 g de tomates, 1 citron, 1 cuillerée à soupe de persil haché, 1 petit verre de cognac, 2 dl de vin blanc sec, 1 petit piment oiseau, 3 gousses d'ail, 5 cuillerées à soupe d'huile d'olive, 1 cuillerée à soupe d'huile d'arachide, sel, poivre. Préparation 50 mn. Cuisson 15 mn.

Faites cuire les tagliatelles dans une grande quantité d'eau bouillante salée additionnée d'une cuillerée à soupe d'huile. Lorsque les pâtes sont cuites, égouttez-les, rincez-les sous l'eau froide, gardez-les en attente. Pelez, égrenez; concassez les tomates, réservez. Ôtez le bout terreux des champignons, lavez-les à l'eau citronnée, émincez-les, faites-les suer dans 2 cuillerées à soupe d'huile d'olive chaude. Lorsqu'ils ont rendu toute leur eau, couvrez, laissez cuire 5 mn. Faites chauffer dans une sauteuse 3 cuillerées à soupe d'huile d'olive, versez les calamars coupés en morceaux dans la sauteuse, ajoutez l'ail pilé et le piment, faites revenir vivement, mouillez avec le vin et le cognac, salez, poivrez, laissez réduire de moitié à bon feu. Ajoutez les tomates concassées, couvrez, cuisez 10 mn. Ajoutez les champignons. Les crevettes, puis les tagliatelles réchauffez couvert 2 mn. Servez immédiatement, parsemé de persil haché. Ne laissez pas cuire plus longtemps les calmars, ils durciraient.

Tielle

Pour 5 personnes: 500 g de pâte à pain du boulanger, 400 g de petits poulpes ou seiches, 500 g de tomates, 1 petit oignon, 3 gousses d'ail, persil, piment, sel, poivre.

Verser les poulpes dans une poêle avec oignon, ail et persil hachés très finement. Ajouter tomates, piment, sel et poivre. Laisser cuire 1 heure. A la fin de la cuisson, préparer la pâte à pain. La partager en deux boules. L'étaler dans un moule à tarte huilé. Verser la sauce sur la pâte et avec la deuxième boule recouvrir la sauce. Piquer ce couvercle avec une fourchette et le recouvrir d'huile d'olive. Faire cuire au four une demi-heure environ.

Autres recettes

  • Spaghettis aux calmars


Langoustines

Beignets de langoustines (Chine)

24 langoustines, 1754 g de lard en fines tranches, pâte à beignets, 1 sachet d'amandes moulues.

Décortiquez les langoustines et enveloppez-les dans de fines tranches de lard. Enrobez de pâte à beignets et jetez dans une friteuse jusqu'à coloration dorée. Dressez les beignets sur un plat et saupoudrez d'amandes douces moulues.

Beignets de langoustines

1 kg de langoustines fraîches ou 500 g de queues de langoustines. Les laver avant de les décortiquer elles ne doivent plus être mouillées une fois décortiquées. Délayer dans un grand saladier 300 g de farine, trois petits paquets de levure avec un verre d'eau. Ajouter un oeuf bien battu. Bien mélanger pour faire une pâte assez épaisse. Enrober les langoustines et les jeter une à une dans une friture bouillante. Au bout de 10 mn, elles seront cuites et croustillantes. Consommer avec de la sauce soja ou du nuoc-mam citronné et pimenté.

Beignets de queues de langoustines

Pâte à frire, 2 grosses langoustines par personne, mayonnaise, 1 citron, court-bouillon.

Faire cuire les langoustines dans un bon court-bouillon. Les laisser refroidir. Décortiquer les queues, les couper chacune en 2 tronçons. Les tremper dans la pâte à frire et faire frire à la friture chaude jusqu'à belle coloration. Égoutter, servir sur une serviette. Accompagner d'une mayonnaise citronnée.

Bisque de langoustines

Faire revenir des oignons à l'huile, ajouter des carapaces de langoustines, des tomates, 1 bouquet garni, sel, poivre. Arroser avec de l'armagnac et du Sauternes et un peu de fumet de poisson. Cuire à couvert. Passer au chinois et ajouter un peu de crème fraîche.

Bisque de langoustines

Pour 6 personnes: 18 langoustines crues, 2 oignons, 2 carottes, 1 branche de céleri, 1 gousse d'ail, 1 échalote, 1 bouquet garni, ½ bouteille de vin blanc sec, 2 jaunes d'oeufs, 200 g de crème fraîche épaisse, 1 c à café de concentré de tomates, 2 c à soupe d'huile, 1 pincée de piment doux, 1 c à soupe de whisky ou de cognac, sel, poivre.

Découpez tous les légumes en petits cubes. Dans une cocotte, chauffer l'huile d'olive à feu vif puis faites rissoler les langoustines. Lorsqu'elles sont colorées (au bout de 2 mn environ), flambez-les au whisky. Ensuite, retirez-les de la cocotte et mettez les légumes. Laissez étuver 5 mn, ajoutez le concentré de tomates, puis versez 1 litre ½ d'eau, le vin blanc, le sel, le poivre et le piment. Faites bouillir 15 mn. Pendant ce temps, décortiquez les langoustines. Pilez grossièrement les têtes et les carapaces et ajoutez-les à la soupe. Laissez cuire à petit feu pendant 30 mn. Dans une soupière, mélangez les jaunes d'oeufs avec la crème. Filtrez la soupe, faites-la réchauffer jusqu'à ébullition avec la chair des langoustines et versez-la dans la soupière, mélangez au fouet, dégustez aussitôt. Vous pouvez poudrer la surface de cerfeuil ou d'estragon.

Brochettes de langoustines et de coquilles Saint-Jacques

Par brochette: 5 grosses langoustines crues et 3 noix de coquilles Saint-Jacques avec leur corail, jus de citron, cognac, huile, thym, sel, poivre, Cayenne, beurre.

Défaites la chair contenue dans les queues de langoustines. Disposer ces queues de langoustines crues et les coquilles Saint-Jacques dans un plat creux. Assaisonnez-les de sel, poivre, une pincée de Cayenne, saupoudrez de thym. Puis arrosez avec le mélange suivant: 1 c de jus de citron avec 2 c d'huile et 2 c de cognac. Laissez macérer 1 h. Enfilez langoustines et noix de coquilles Saint-Jacques sur des brochettes, faites griller en les retournant fréquemment. D'autre part, versez la marinade dans une petite casserole, portez à ébullition. Hors du feu, incorporez le beurre frais coupé en menus morceaux (50 g de beurre pour 3 c environ de liquide). Battez bien ce mélange et nappez-en les brochettes bien chaudes au moment de servir.

Cigales à l'américaine en timbale

Pour 5 personnes: 15 cigales de mer, 250 g de tomates, 1 petit verre de cognac, 2 échalotes, ½ verre d'huile d'olive, 50 g de beurre, 20 g de farine, 1 cuillerée à soupe de concentré de tomate, estragon, cerfeuil. Pour le fumet de poisson: 500 g d'arêtes de poisson, 1 oignon, 1 bouquet de persil, 50 g de champignons, 1 citron, 1 verre de vin blanc, sel, poivre.

Préparez le fumet de poisson: coupez et pressez le citron, mettez les arêtes de poisson et les têtes des cigales dans une casserole; épluchez et hachez grossièrement l'oignon, le persil et les champignons; ajoutez-les dans la casserole avec le sel le poivre et le jus de citron; mouillez d'un verre de vin blanc et d'un litre d'eau, portez à ébullition, écumez et laissez cuire une bonne heure feu doux. Décortiquez les cigales; épluchez et épépinez les tomates; épluchez les échalotes, hachez tomates et échalotes: faites chauffer l'huile d olive dans une casserole, lorsqu'elle fume, jetez-y les cigales afin de les saisir, puis arrosez de cognac, flambez; ajoutez les tomates hachées, l'échalote et l'assaisonnement, mouillez avec le fumet, laissez cuire 15 minutes environ, retirez les cigales et conservez-les au chaud. Ajoutez à la cuisson le concentré de tomate faites réduire (évaporer) légèrement. Mélangez 20 grammes de beurre avec 20 grammes de farine pour faire du beurre manié, incorporez ce beurre à la sauce afin de la lier correctement; vérifiez l'assaisonnement. Hachez le cerfeuil et l'estragon. Mélangez 30 grammes de beurre à la sauce à l'aide d'un fouet jusqu'à ce qu'il fonde totalement, passez la sauce au tamis; ajoutez le cerfeuil et l'estragon. Dressez les cigales dans une timbale; nappez au dernier moment avec la sauce. On peut, si l'on veut, ajouter une gousse d'ail hachée au concentré de tomate et ne pas décortiquer les queues de cigales.

Cigales grillées à la sauce aux huîtres

Pour 5 personnes: 15 cigales de mer, 30 huîtres, 4 oeufs, 250 g de beurre, 1 citron, 1 bouquet de fines herbes, 1 verre d'huile, sel, poivre de Cayenne.

Faites fondre très lentement la totalité du beurre dans une casserole (le petit lait, sorte de mousse blanche) restera au fond du récipient. Préparez la sauce hollandaise: cassez les 4 oeufs en séparant les blancs des jaunes. Mettez les jaunes dans une casserole avec 1 cuillerée à soupe d'eau froide, faites chauffer à feu très doux, en fouettant continuellement, les jaunes épaississent peu à peu, ils sont cuits lorsqu'en soulevant le fouet, on peut faire un ruban; retirez alors la préparation du feu; incorporez petit à petit le beurre fondu tout en continuant de fouetter, ajoutez le jus de citron, le sel et le poivre de Cayenne. Ouvrez les huîtres détachez-les de leurs coquilles et mettez-les dans une casserole avec leur eau, portez a ébullition; écumez; retirez les huîtres et tenez-les au chaud; faites réduire l'eau de cuisson. Décortiquez les cigales en ne conservant que les queues; mettez-les dans un récipient, assaisonnez-les et arrosez-les d'huile; puis faites-les griller environ 3 minutes sur chaque face. Incorporez le jus de cuisson des huîtres à la sauce hollandaise; vérifiez l'assaisonnement. Nappez le fond d'un plat avec la sauce; disposez dessus les cigales grillées, puis entourez le tout avec les huîtres pochées. Saupoudrez avec les fines herbes hachées.

Cigales grillées au safran en brochettes

Pour 5 personnes: 15 cigales de mer, 3 g de safran, ½ verre d'huile, 100 g de beurre, 250 g de riz, 250 g de gros champignons, 1 oignon, 1 branche de thym, 2 feuilles de laurier, 1 bouquet de persil, sel, poivre.

Décortiquez les cigales en ne conservant que les queues, assaisonnez-les de sel, de poivre et d'une pincée de safran, ajoutez le thym et le laurier, arrosez d'huile, laissez mariner 2 heures environ. Mettez le reste d'huile à chauffer dans une cocotte, ajoutez en une fois le riz et l'oignon haché, tournez à la cuillère de bois, ajoutez le reste de safran; remuez, quand les grains de riz ont perdu leur transparence, ajoutez 2 fois le volume du riz d'eau bouillante. Salez et poivrez, couvrez et laissez cuire 16 minutes sans jamais soulever le couvercle. Sur des brochettes, enfilez alternativement, une cigale et un tête de champignon à raison de 3 cigales par brochette. Faites griller environ 3 à 4 minutes sur chaque face. Faites fondre très doucement le beurre, versez de beurre fondu dans une saucière. Étalez le riz sur le plat de service; défaites les brochettes sur le riz décorez avec le bouquet de persil. Servez en même temps la saucière de beurre fondu.

Gratin de langoustines

Faites cuire 5 mn au court-bouillon 2 douzaines de langoustines. Décortiquez-les, répartissez-les dans 4 petits plats à gratin individuels. D'autre part, faites fondre à l'huile 2 échalotes hachées menu, ajoutez 4 tomates pelées, épépinées et concassées, 1 bouquet garni du sel et du poivre. Mouillez avec 1 dl de vin blanc sec et 1 petit verre de cognac. Laissez mijoter 10 mn. Joignez 100 g de crème fraîche, versez cette sauce sur les langoustines et faites gratiner. Servez dans les petits plats.

Gratin de langoustines

Pour 4 personnes. Pocher une douzaine de langoustines fraîches ou surgelées pendant 10 mn dans un court-bouillon aromatisé. Les égoutter, les décortiquer et les ranger dans un plat allant au four. Faire sauter 100 g de champignons émincés dans 50 g de beurre avec 2 échalotes hachées. Ajouter 2 c à soupe de farine et mouiller avec un verre de vin blanc. Saler, poivrer, ajouter thym et laurier et laisser cuire 10 mn. D'autre part dans un bol battre ensemble un jaune d'oeuf, un verre de crème et 50 g de gruyère râpé. Ajouter le tout à la sauce. Verser le tout sur les langoustines. Saupoudrer de chapelure et faire gratiner à four vif.

Langoustines à la bordelaise

Couper 6 langoustines en deux dans le sens de la longueur. Les mettre dans beaucoup d'huile bien chaude, saler, poivrer, leur faire prendre couleur. Les retirer. Enlever le trop d'huile, en laisser un peu et ajouter 3 échalotes hachées et 1 verre de vin rouge. Laisser fondre doucement. Remettre les langoustines côté chair dans la sauce, flamber à l'armagnac.

Langoustines à la grecque

Décortiquer les langoustines mais laisser la tête et les pattes. Les mettre dans un plat, saler poivrer, arroser d'huile d'olive. Ajouter entre les langoustines des dés de tomates. Saupoudrer les tomates d'ail haché. Couper un crottin de chèvre en deux et le mettre sur les langoustines. Passer 10 mn à four chaud.

Langoustines à l'ail sur le gril

Pour 4 personnes: 24 à 32 langoustines crues (à défaut, des scampi). Marinade: 2 citrons, 1 dl d'huile d'olive, 4 gousses d'ail, sel, poivre.

Préparez la marinade avec les ingrédients indiqués, en hachant l'ail finement. Disposez les langoustines en couches superposées dans un plat rectangulaire, en arrosant chaque couche avec la marinade. Laisser au frais pendant 3 h. Enfilez les queues de langoustines sur des brochettes, posez-les sur le gril et cuisez 4 mn environ en arrosant de marinade et en retournant souvent. Servez avec une sauce tartare.

Langoustines à la pékinoise

Préparer des beignets de langoustine. Faire blondir dans une casserole avec de l'huile ou du beurre un oignon, deux gousses d'ail hachés fin, une cuillerée à soupe de farine. Ajouter deux morceaux de sucre, une cuillerée à soupe de sauce de soja, un verre et demi d'eau. Bien remuer. Laisser bouillir cinq minutes. Baisser le feu. Ajouter 10 grammes de fleurs jaunes de lis et 10 grammes de champignons noirs trempés d'avance, une grosse tomate coupée en quartiers. Laisser mijoter dix minutes. Mettre les beignets de langoustines dans un grand plat ovale. Verser toute la sauce ainsi préparée très chaude par dessus et servir.

Langoustines à la portugaise

24 langoustines, 12 tomates, 4 échalotes, 3 oignons, 2 branches de céleri, 2 carottes, sel, poivre en grains, 1 citron, du vinaigre, du thym, du laurier, du persil, ½ litre de vin blanc sec.

Faire cuire les langoustines dans un court-bouillon fait avec: eau oignons, échalotes, sel, poivre, céleri, filet de vinaigre. Faire réduire les échalotes hachées avec la vin blanc, ajouter les tomates pelées, poivre, thym, laurier, sel. Laisser réduire à petit feu. Dresser les langoustines sur un plat, napper de sauce, garnir de persil.

Langoustines à la purée de carottes et poivron

Pour 4 personnes: 20 langoustines, 60à g de carottes 350 g de poivron rouge, 3 c à soupe d'huile d'olive, 4 c à soupe de crème liquide, 1 c à café rase de chaque: paprika doux, piment doux, gingembre, 15 cl de vin rosé, 5 pointes de couteau de miel de romarin (compter une pointe de couteau par personne). Pour décorer: 4 sommités de romarin et de la ciboulette.

Cuire les carottes en rondelles 25 mn à l'eau bouillante salée. Enlever la peau du poivron en le passant à la flamme du gaz, il doit devenir tout noir, le passer ensuite sous l'eau froide, de cette façon il reste cru. Ajouter le poivrons épépiné et coupé en morceaux 3 à 4 mn avant la fin de la cuisson des carottes. Passer le tout au mixeur. Faire revenir dans une c à soupe d'huile d'olive cette purée et ajouter gingembre, paprika, et piment et 4 c à soupe de crème liquide, sel, poivre. Cuire les langoustines décortiquées (enlever le boyau noir en tirant légèrement sur la queue, il est nécessaire de l'enlever sinon les langoustines auraient mauvais goût) et piquées sur un petit pique en bois pour qu'elles restent droites 3 mn environ. Ajouter 15 cl de vin rosé, le miel de romarin ou éventuellement de bruyère (ne jamais utiliser du miel de châtaignier pour de la cuisine salée), un peu de crème liquide pour lier la sauce. Faire réduire et napper les langoustines et la purée.

Langoustines à la sauce tomate

Pour 4 à 6 personnes: 3 douzaines de langoustines, 2 litres de court-bouillon. Sauce: 3 échalotes, 3 c à soupe d'huile, 6 tomates, 2 gousses d'ail, 1 dl de vin blanc sec, un petit verre de cognac, sel, poivre, thym, laurier, persil.

Plongez les langoustines dans le court-bouillon bouillant, laissez cuire 5 mn. Égouttez-les. Vous pouvez ensuite retirer la tête et les décortiquer à volonté. D'autre part, préparez la sauce: faites fondre à l'huile les échalotes hachées. Ajoutez les tomates pelées et concassées et l'ail pilé; mouillez de vin blanc et de cognac, assaisonnez et joignez le bouquet garni. Laissez cuire à découvert à petit feu pendant 30 mn. Quand la sauce est prête, mettez-y les langoustines à réchauffer pendant quelques minutes. Saupoudrez de persil pour servir.

Langoustines à la sauge

Fendez en deux 12 belles langoustines crues dans le sens de la longueur. Arrosez-les de jus de citron et saupoudrez-les de sauge fraîche hachée (ou de sauge séchée). Posez-les sur le gril du barbecue ou du four, entourez-les de rondelles de citron et de feuilles de sauge, arrosez d'un filet d'huile et faites-les griller 5 à 5 mn en les retournant à mi-cuisson. Travaillez 50 g de beurre en pommade avec le jus de 1 citron, sel et poivre. Faites fondre ce beurre et versez-le sur les langoustines au moment de servir.

Langoustines à la tapenade

Pour 6 personnes: 36 langoustines, 600 g d'olives noires, 2 gousses d'ail, 6 anchois dessalés, 1 bouquet de basilic, 6 petites tomates, romarin, 2 citrons, huile d'olive, sel, poivre.

La tapenade: dénoyautez les olives, hachez-les très finement. Mettez-les à fondre à la poêle dans très peu d'huile d'olive avec l'ail écrasé et les anchois pilés. Remuez le tout, laissez cuire doucement 10 minutes. Décortiquez à cru les langoustine, épongez-les dans du papier absorbant. Dans une poêle très chaude, faites-les sauter vivement à l'huile d'olive. Déglacez le fond de la poêle avec le jus des citrons. Au centre de chaque assiette, disposez une quenelle de tapenade formée avec une cuillère et autour six langoustines, salez légèrement et donnez un tour de moulin de poivre. Arrosez du jus de cuisson, décorez de deux demi-tomates revenues à l'huile d'olive avec un brin de romarin et des feuilles de basilic.

Langoustines à la tomate

Pour 4 personnes: 600 g de langoustines décortiquées, 300 g de riz, 1 oignon, 300 g de tomates bien mûres, beurre, persil, huile, sel, poivre.

Épluchez et émincez l'oignon et faites-le dorer dans 50 g de beurre et une cuillerée d'huile. Quand il commence à dorer, ajoutez les tomates pelées et passées à la moulinette, une louche d'eau, sel, poivre. Laissez cuire doucement 10 minutes et ajoutez les queues de langoustines. Laissez encore mijoter 10 minutes. En même temps que vous ferez dorer l'oignon, faites cuire le riz dans une grande quantité d'eau bouillante salée. Il se trouvera cuit en même temps que les langoustines; égouttez le, mélangez-le à une grosse noix de beurre, versez-le sur le plat de service chaud, mettez dessus les langoustines bien rangées et nappez-les de leur jus de cuisson.

Langoustines à la valencienne

Pour 4 personnes: 200 g de queues de langoustines surgelées, 200 g de riz, 1 oignon haché, 1 bouquet garni, 20 g de beurre, 100 g de jambon cru, 3 ou 4 c de petits pois, 1 poivron rouge, sel, poivre.

Faites cuire les langoustines 3 à 4 mn dans très peu de court-bouillon. Faites revenir l'oignon haché avec le beurre, le jambon et ¾ du poivron coupé finement. Ajoutez le riz et son double volume d'eau, sel, poivre, bouquet garni. Laissez cuire, mi-couvert, de 17 à 20 mn. En fin de cuisson du riz, ajoutez-y les pois, langoustines en rondelles (sauf quelques unes pour le décor). Tassez dans un moule à savarin. Tenez-le au chaud. Démoulez sur un plat. Décorez avec quelques queues de langoustines et lanières de poivron.

Langoustines à l'estragon

Faire raidir les langoustines décortiquées tout doucement dans de l'huile d'olive, saler, poivrer. Ajouter un très gros bouquet d'estragon et du vin blanc, laisser réduire 10 mn. Mettre un peu d'eau dans une casserole, ajouter du beurre en fouettant, puis 1 ½ jus de citron vert, ne jamais faire bouillir. Verser les langoustines avec l'estragon dans un plat, entourer de beurre au citron.

Langoustines au curry

Pour 4 personnes: 1 kg de langoustines crues, 50 g de beurre, 1 petit verre de cognac, 4 échalotes, 200 g de crème fraîche liquide, 1 c à café de curry en poudre.

Décortiquez les langoustines, pelez et hachez les échalotes. Faites sauter les langoustines rapidement dans la matière grasse chaude 3 à 4 mn, pas plus la chair deviendrait cotonneuse et sèche. Arrosez de cognac et flambez. Retirez-les et, à leur place faites fondre échalotes sans les laisser brunir. Ajoutez la crème fraîche dans laquelle vous aurez délayé le curry. Laissez réduire un peu, remettez les langoustines dans cette sauce et servez.

Langoustines au gratin

Pour 4 personnes. Faites cuire 2 douzaines de langoustines au court-bouillon (10 mn, pas plus sinon la chair devient molle). Décortiquez-les, rangez-les dans un plat à gratin et gardez au chaud. Faites revenir 3 échalotes hachées dans 30 e de beurre et 2 c à soupe d'huile, ajoutez 4 tomates pelées et concassées, 1 dl de vin blanc et 1 petit verre de cognac. Joignez un bouquet garni (thym, laurier, persil), salez, poivrez, laissez cuire 20 Mn. Incorporez alors 100 g de crème fraîche, nappez les langoustines de sauce et faites gratiner.

Langoustines au gril

Pour 6 personnes: une trentaine de langoustines (comptez-en environ 6 par personne). Marinade: le jus de 2 citrons, 1 dl d'huile d'olive, 4 gousses d'ail hachées, poivre fraîchement moulu, sel.

Mélangez le jus des citrons, l'huile d'olive et les épices. Rangez régulièrement une couche de langoustines (vous pouvez éventuellement leur couper la tête) dans un plat rectangulaire, arrosez-les de marinade. Mettez une autre couche de langoustines, arrosez de marinade, etc. Couvrez d'un papier d'aluminium et laissez macérer au frais pendant 3 h, en remuant de temps en temps, pour que la marinade se répartisse régulièrement. Faites griller ensuite sur des braises douces. Les langoustines sont cuites quand elles sont bien raides. Servez avec une sauce mayonnaise aux herbes ou à la tomate, des poivrons marinés à l'huile, du jus de citron et des condiments à volonté. Vous pouvez préparer de la même manière des scampi.

Langoustines aux herbes

Faire un fumet: plonger des parures de poisson non gras dans de l'eau bouillante, ajouter 1 oignon piqué de 4 clous de girofle, thym, laurier, 1 échalote, ail, persil, sel, poivre, ½ bouteille de vin blanc. Laisser réduire 20 mn. Couper les langoustines en deux dans le sens de la longueur. Les faire revenir à la poêle 2 à 3 mn et les retourner. Les sortir et les tenir au chaud. Verser de l'armagnac très chaud pour déglacer et flamber. Mettre 2 louches de fumet et un hachis de ciboulette, estragon, persil, basilic. Laisser réduire 15 mn. Ajouter 2 c à soupe de crème fraîche. Napper les langoustines.

Langoustines aux herbes

Faire un fumet: plonger des parures de poisson non gras dans de l'eau bouillante, ajouter 1 oignon piqué de 4 clous de girofle, thym, laurier, 1 échalote, ail, persil, sel, poivre, ½ bouteille de vin blanc. Laisser réduire 20 mn. Couper les langoustines en deux dans le sens de la longueur. Les faire revenir à la poêle 2 à 3 mn et les retourner. Les sortir et les tenir au chaud. Verser de l'armagnac très chaud pour déglacer et flamber. Mettre 2 louches de fumet et un hachis de ciboulette, estragon, persil, basilic. Laisser réduire 15 mn. Ajouter 2 c à soupe de crème fraîche. Napper les langoustines.

Langoustines aux petits pois

Comptez par personne une tasse de petits pois extra-fins, 3 à 6 langoustines suivant leur taille, 4 ou 5 champignons de Paris, lavés, séchés, émincés et arrosés de jus de citron. Servez en coupes individuelles petits pois et champignons mélangés. Décorez de langoustines. Accompagnez d'une vinaigrette ou d'une mayonnaise au citron.

Langoustines cressonnière

Pour 4 personnes: 24 belles langoustines crues, 2 bottes de cresson, 2 bouquets de cerfeuil, 2 petits oignons, 2 carottes, ½ litre de vin blanc sec, 1 grand pot de crème double, 150 g de beurre, sel, poivre.

Décortiquer les langoustines à cru. Préparer un fumet avec le vin blanc et autant d'eau, les oignons coupés en deux, les carottes coupées en rondelles ainsi que les têtes et les carapaces des langoustines. Faire cuire à feu moyen pendant dix minutes puis ajoutez les queues de langoustines et les laisser pocher cinq minutes, les retirer et les conserver à l'entrée d'un four. Passer le fumet au chinois puis le remettre sur le feu et le faire réduire pendant ¼ d'heure. Peu avant de le retirer, le monter au fouet avec la moitié du beurre. Blanchir le cresson quelques minutes dans de l'eau bouillante salée. Le passer au mixeur puis le remettre dans une casserole avec la crème fraîche; porter à ébullition et laisser frémir pendant cinq minutes en remuant sans arrêt, en fin de cuisson, ajouter le reste du beurre. Au moment de servir, dresser la purée de cresson dans le plat de service, y disposer les langoustines et napper avec le fumet réduit.

Langoustines en robe de poireaux

Pour 4 personnes. Séparez la tête et la queue de 12 langoustines. Décortiquez ces dernières. Dans une casserole où chauffe 1 c à soupe d'huile, placez les têtes, les carapaces, 1 échalote hachée, 1 carotte en rondelles. Faites revenir 5 mn puis arrosez de 5 cl de cognac que vous laissez s'évaporer. Ajoutez 10 cl de vin blanc et couvrez d'eau. Faites cuire 20 mn à feu doux. Faites raidir 1 mn les langoustines dans une poêle chaude avec 1 c à soupe d'huile. Dans chaque poireau, coupez un tronçon de 6 cm entre blanc et vert. Faites cuire 10 mn à l'eau bouillante salée. Ôtez le centre des poireaux et remplacez-le par une langoustine salée et poivrée. Filtrez et faites réduire le fumet de langoustines pour en obtenir 1 c à soupe. Ajoutez 4 c à soupe de crème, du paprika et laissez épaissir sur feu doux. Réchauffez les poireaux au four et servez-les nappées de sauce.

Langoustines en salade au Xeres

Pour 4 personnes: 1 kg de langoustines, 1 petite botte d'asperges vertes très fines, 4 brins de ciboulette, 6 cuillères à soupe d'huile d'olive, 2 c à soupe de vinaigre de Xérès, 1 c à café de moutarde forte, sel, poivre à volonté, 1 salade frisée.

Cuisez les langoustines 3 à 4 minutes dans de l'eau bouillante salée puis plongez-les dans de l'eau froide. Coupez les queues en 2, suivant la taille, après les avoir préalablement décortiquées. Faites cuire les asperges pendant 5 minutes dans de l'eau bouillante salée, égouttez-les, gardez-en les pointes. Préparez ensuite une salade frisée (ne conservez que les parties blanches) et votre vinaigrette. Parsemez de ciboulette, mangez frais.

Langoustines poêlées

Décortiquer les langoustines en coupant la carapace par dessous. Aplatir les carapaces et les faire revenir dans de l'huile chaude dans une poêle 7 mn. Ajouter 2 gros oignons coupés, ½ poivron jaune et 2 échalotes émincés, 4 gousses d'ail écrasée, 1 grosse branche d'estragon, 4 carottes coupées en 2 dans le sens de la longueur, quelques feuilles de céleri, 1 grosse branche de persil, sel, poivre. Arroser de vin blanc sec. Laisser cuire à couvert 30 mn. Cuire le corps des langoustines au beurre dans une poêle, saler, poivrer. Passer du fond de sauce au chinois et le piler. Ajouter de la crème fraîche et faire réduire un peu. Napper les langoustines.

Marmite du pêcheur

Pour 10 personnes: 3 litres de moules, 10 coquilles Saint-Jacques, 1,5 kg de lotte, 10 langoustines, 1 boîte de crabe, 3 poireaux, 3 oignons, 3 branches de céleri, thym, laurier, 250 g de crème fraîche, 100 g de beurre, 1 oeuf, sel, poivre, cerfeuil.

Nettoyez et lavez les moules, mettez-les dans une grande marmite avec deux litres d'eau, sel, poivre, thym, laurier. Faites les bouillir cinq minutes, passez au chinois et conservez le bouillon. Décortiquez les moules, coupez la lotte en morceaux. Coupez oignons, poireaux, céleri en lamelles, faites-les revenir quinze minutes au beurre, ajoutez la lotte, mouillez avec le bouillon des moules. Laissez frémir vingt minutes. Ajoutez les moules, les langoustines, le crabe et les coquilles Saint-Jacques ouvertes au four et bien nettoyées. Le tout doit cuire quinze à dix-huit minutes. Mélangez le jaune d'oeuf et la crème dans une terrine, versez le bouillon de marmite, peu à peu. Versez cette sauce onctueuse sur le poisson et les crustacés. Parsemez de cerfeuil finement haché. Servez très chaud avec beaucoup de croûtons de pain doré au beurre.

Pintadeaux aux langoustines (Evelyne)

Pour 6 personnes: 2 pintadeaux de 1,100 kg, 750 g de langoustines, 1 dl de cognac, 1 dl de vin blanc sec, 1 bouquet garni, 3 tomates, 75 g de crème fraîche, 1 c à soupe de concentré de tomate, 2 c à soupe d'huile, 130 g de beurre, 30 g de farine, sel, poivre, Cayenne.

Avec des ciseaux épluchez à cru les langoustines. Réservez les queues épluchées. Dans une sauteuse faites revenir à l'huile les carapaces et les pattes écrasées au pilon. Déglacez avec ½ dl de cognac. Mouillez avec le vin blanc et 1 verre d'eau. Ajoutez les tomates épluchées et épépinées, le bouquet garni, sel, poivre, une pincée de Cayenne. Faites cuire à couvert 15 à 20 mn. Pilez à nouveau et passez cette sauce à la passoire fine. Dans une assiette malaxez 30 g de beurre avec 30 g de farine, incorporez peu à peu ce beurre manié à la sauce en remuant sans arrêt. Laissez reprendre l'ébullition. Colorez la sauce en lui ajoutant le concentré de tomate. Laissez en attente. Découpez les pintadeaux, faites revenir les morceaux dans une cocotte avec 50 g de beurre. Couvrez et laissez mijoter 20 mn. Réservez. Pendant ce temps, faites raidir les queues de langoustines dans le reste de beurre. Déglacez avec le reste de cognac, ajoutez la sauce américaine et la crème. Laissez cuire 5 mn, ôtez les langoustines, ajoutez-les aux pintadeaux. Faites réduire encore un peu la sauce, puis versez-la sur les pintadeaux. Couvrez et faites mijoter 5 mn. Servez les pintadeaux entourés des langoustines et nappés de sauce.

Potage de langoustines à la paysanne

Faire revenir 3 oignons coupés dans de l'huile. Quand l'oignon est fondu y mettre des fanes de radis ou du cresson et ajouter 2 louches de fumet de poisson. Laisser réduire 10 mn à découvert. Hacher le tout à la moulinette. Passer 1 grosse pomme de terre cuite à l'eau. Verser le tout sur la pomme de terre et ajouter un peu de crème fraîche et les langoustines décortiquées, ajouter éventuellement du bouillon si le potage est trop épais.

Queue de langouste rôtie

Pour 4 personnes: 1 grosse queue de langouste ou 4 petites, 150 g de riz sauvage, 100 g de gingembre, ½ bouteille de Gewürztraminer, 1 citron vert, 25 cl de crème liquide, 50 g de beurre.

Quand la langouste est à demi-décongelée, la couper en 8 morceaux ou en 2 si c'est une petite. Mettez à cuire le riz. Râpez Le gingembre et le citron vert. Dans une sauteuse, faites dorer au beurre les tronçons de langouste. Salez, poivrez. Ajoutez le Gewürztraminer, le gingembre et le citron vert. Laissez réduire de moitié. Ajoutez la crème et laissez cuire 10 mn. Servez la langouste avec le riz sauvage.

Quiche aux langoustines

Pour 6 personnes: Foncez un moule à tarte avec 250 g de pâte brisée. Piquez le fond avec une fourchette. Faites cuire une douzaine de langoustines au court-bouillon. Égouttez-les. Décortiquez-les. Pelez et émincez 2 carottes et 2 oignons. Faites-les mijoter 30 minutes dans un peu de beurre chaud avec les têtes, le thorax des langoustines et une cuillerée à soupe de cognac. Pilez et filtrez ce mélange. Battez-le avec 2 dl de crème et 3 oeufs. Versez sur la pâte. Décorez avec les queues de langoustines disposées en étoile. Faites cuire 20 à 25 minutes à four chaud.

Risotto de langoustines (Evelyne)

Pour 6 personnes: 18 belles langoustines, 200 g de morilles, 1 dl de vin blanc, ¼ de litre d'eau, 1 échalote, 1 gousse d'ail, 1 bouquet garni, 200 g de riz basmati, 4 c à soupe d'huile, 30 g de parmesan râpé, 130 g de beurre, 1 bouquet d'herbes: cerfeuil, estragon, ciboulette, sel, poivre. Préparation: 25 mn. Cuisson: 20 mn.

Lavez les morilles sous l'eau courante, épongez-les. Séparez à cru les coffres des queues des langoustines, décortiquez ces dernières. Avec les pinces, le vin blanc, l'eau, l'échalote, l'ail et le bouquet garni, préparez un fumet. Faites-le cuire jusqu'à réduction à 1,5 dl de liquide. Passez au chinois. Mesurez le riz en volume. Faites chauffer l'huile dans une sauteuse, versez le riz, remuez jusqu'à ce qu'il devienne laiteux. Mouillez-le avec deux fois et demie son volume d'eau chaude, salez, poivrez. Laissez cuire à feu doux et à couvert 20 minutes jusqu'à absorption complète du liquide. Ajoutez le parmesan. Faites revenir séparément et rapidement, dans du beurre, les morilles et les queues de langoustines. Réservez au chaud. Amenez le fumet à ébullition, montez au fouet avec 100 g de beurre. Saupoudrez des fines herbes hachées. Dressez le risotto dans un plat chaud, décorez de langoustines et de morilles, nappez de sauce.

Salade de langoustines

6 langoustines par personne. Court-bouillon: 1 litre ½ d'eau, sel, poivre en grains, 2 oignons, 2 carottes, thym, laurier, persil, 1 verre de vin blanc, un filet de vinaigre. Sauce: 2 jaunes d'oeufs, 1 c à café de paprika, 1 c à café de cognac, persil haché, sel, huile, 50 g de crème fraîche, 1 truffe à volonté.

Préparez le court-bouillon avec les ingrédients indiqués, faites-le cuire pendant 20 mn, puis plongez-y les langoustines. Laissez cuire à couvert pendant 10 mn. Égouttez les langoustines et laissez-les refroidir. Décortiquez-les et mettez les queues dans un saladier. D'autre part, mélangez les jaunes d'oeufs avec le paprika, le cognac et le persil haché. Ajoutez le sel et versez de l'huile peu à peu, en montant la sauce comme une mayonnaise. Ajoutez ensuite la crème fraîche et la truffe hachée à volonté. Nappez les langoustines de sauce, saupoudrez de persil haché et servez. Vous pouvez à volonté réserver quelques langoustines entières pour décorer les assiettes.

Soupe aux langoustines

Faire revenir des oignons coupés. Ajouter les fanes de radis, puis 2 louches de fumet. Faire réduire à découvert. Cuire 1 pomme de terre à l'eau. Passer les deux préparations au hachoir à main. Mettre le tout dans une casserole avec 2 c à soupe de crème fraîche et les langoustines décortiquées. Ajouter du fumet si nécessaire.

Tempura

Ce sont des beignets légers de langoustines, de champignons ou de calmars. Pour 10 personnes environ: 500 g de farine, 100 g de fécule, 2 dl d'huile, ½ paquet de levure Alsacienne, 1 c à café d'ajino-moto, 500 g de petits champignons, 300 g de queues de langoustines décortiquées.

Mélangez la farine et la fécule, ajoutez l'ajino-moto, une pincée de sel et la levure. Versez l'huile en battant la pâte et en ayant mis suffisamment d'eau pour avoir une pâte bien lisse et nappante. Laissez la reposer deux à trois heures. Trempez les petits champignons et les langoustines dans la pâte puis dans une grande friture bien chaude. Égouttez-les et posez-les au fur et à mesure sur du papier absorbant à l'entrée du four ils sont meilleurs un peu chauds.

Autres recettes

  • Artichauts soufflés aux langoustines
  • Homard ou langoustine à la nage
  • Pintadeau aux langoustines
  • Rôti de porc aux langoustines
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)


Fruits

Aumônières exotiques

Pour 10 aumônières ½ l de lait, 100 g de farine de sarrasin, 100 g de farine de froment, 3 oeufs, ½ verre de cidre brut, 2 pincées de cannelle, 1 pincée de sel, 1 de sucre en poudre, beurre. La garniture: 3 pommes, 4 bananes, 2 mangues, 1 dl de sirop d'épices, 2 cuillerées à soupe de cassonade, ½ cuillerée à café de cannelle en poudre. Préparation: 10 minutes. Cuisson: 25 minutes.

Mélanger intimement les 2 farines dans un saladier, avec sel, cannelle, sucre. Incorporer les oeufs, puis le lait, travailler le tout en pâte homogène. Ajouter le cidre. Faire des crêpes un peu épaisses avec cette préparation dans une poêle beurrée. Éplucher les pommes, les bananes et les mangues, les couper en petits cubes. Verser le sirop d'épices dans une poêle avec la cannelle, la cassonade, mélanger. Mettre sur feu vif, ajouter pommes et bananes, laisser cuire jusqu'à ce que les fruits se caramélisent, remuer. Ajouter les mangues. Répartir cette préparation au centre des crêpes, les fermer en aumônières à l'aide d'un brin de raphia.

Sirop d'épices: Faire fondre 250 g de sucre en poudre dans 250 g d'eau; ajouter 2 clous de girofle, 1 anis étoilé, 1 pincée de muscade et 1 bâton de vanille; laisser cuire 2 heures à feu doux et passer au chinois).

Beignets aux fleurs d'acacia

Pâte à beignets: 200 g de farine, 2 oeufs, 2 dl de bière, 25 g de beurre, selon goût: 1 peu de sucre ou 1 pincée de sel, 12 grappes d 'acacia, huile pour friture.

Choisir de belles grappes bien en fleurs. Dans une bassine d'eau, les rincer, les mettre à égoutter. Préparer la pâte à beignets avec la farine, les 2 jaunes d'oeufs, le beurre fondu, la bière, le sucre ou le sel. La laisser en attente 1 heure. Puis y incorporer les blancs d'oeufs battus en neige. Faire chauffer l'huile pour la friture. Tremper les grappes une à une dans la pâte. Les faire frire de part et d'autre. Lorsque les beignets sont dorés, les égoutter sur un papier absorbant. Lorsqu'on a choisi de confectionner des beignets sucrés on peut les saupoudrer de sucre pour les servir.

Beignets de potimarron

Pour 80 à 90 beignets: 2,5 kg de potimarron, 200 g de sucre semoule, 650 g de farine, 200 g de raisins de Corinthe ou bien des fruits confits, 1 verre à liqueur de porto, ou bien rhum, ou fleur d'oranger, un demi-cube de levure de boulanger, 3 oeufs, 1 citron, sucre glace, cannelle, huile.

Peler les potimarrons, les couper en gros cubes et les cuire dans l'eau salée pendant 25 minutes, sortir puis laisser égoutter. Passer au presse-purée, puis mettre dans un récipient. Creuser une fontaine, y râper le zeste de citron, mettre un peu de cannelle, et le porto. Délayer dans un demi-verre d'eau froide la levure du boulanger, verser dans la fontaine, ainsi que les oeufs. Ajouter la farine, le sucre et les raisins secs. Mélanger à la cuillère en bois. Laisser reposer une demi-heure. Dans une bassine à friture ou bien dans une poêle, mettre l'huile. Dès qu'elle est chaude y verser des petits tas de pâte avec une cuillère à soupe. Dès que les beignets sont dorés, retournez-les, et faire prendre couleur l'autre face. Les sortir, les laisser égoutter. Dresser sur le plat de service. Saupoudrer de sucre glace.

Beignets de semoule aux fruits

Jetez en pluie 80 g de semoule dans ½ litre de lait bouillant et cuisez environ 10 minutes. Hors du feu, ajoutez 75 g de sucre, une noix de beurre, 1 pincée de sel, le zeste râpé de ½ citron, 250 g de fruits (cerises, prunes ou mirabelles, etc.) dénoyautés et coupés en deux ou en quatre, puis pochés 5 minutes dans un sirop (1 dl d'eau, 125 g de sucre). Laissez refroidir, façonnez en petites croquettes que vous panerez successivement dans farine, oeuf battu et chapelure, et ferez frire. Servez chaud avec le sirop de cuisson des fruits additionné de gelée de framboises.

Brioche aux fruits

Pour 10 personnes: 375 g de farine, 190 g de beurre, 3 oeufs, 15 g de sucre, 5 g de sel, 10 g de levure de boulanger, 200 g de fruits confits variés, 4 cuillerées à soupe de confiture d'abricots, 1 cuillerée à soupe de rhum.

Prenez environ 90 g de farine; faites une fontaine au milieu dans laquelle vous verserez la levure délayée dans un verre à liqueur d'eau tiède. Mélangez bien à la farine, vous obtenez ainsi le levain que vous laissez reposer 4 à 5 heures. Quand il a doublé de volume, pétrissez à la main en ajoutant les oeufs, le reste de la farine, le sucre, le sel et le beurre amolli au bain-marie. Travaillez cette pâte (étirez-la et laissez-la retomber brusquement) en la battant bien jusqu'à ce qu'elle se décolle du fond de la terrine. Laissez reposer la pâte à couvert dans un endroit tiède pendant au moins 8 heures, afin qu'elle gonfle. Coupez les fruits confits en petits dés, mélangez-les à la confiture d'abricots et ajoutez le rhum, mélangez bien. Beurrez un gros moule à côtes, mettez-y la moitié de la pâte levée, puis par-dessus le mélange fruits-confiture, recouvrez avec le reste de la pâte: attendez 15 minutes avant d'enfourner. Recouvrez d'un papier sulfurisé et faites cuire à four moyen 1 heure environ, vérifiez la cuisson en piquant la pâte avec la lame d'un couteau.

Brochettes de litchis et fruits caramélisés

Préparation: 20 min. Cuisson: 10 min. Pour 4 personnes: 16 litchis, 1 melon, 1 mangue, 1 pomme, feuilles de menthe, 40 gr de beurre, 50 g de sucre vanillé.

Peler et dénoyauter les litchis. Couper le melon en 4, ôter la peau et les pépins, puis détailler en cubes. Couper les 2 joues de la mangue et les couper en gros cubes. Peler la pomme, enlever le cour et les pépins puis les couper en cubes. Faire fondre dans une poêle le beurre et ajouter le sucre puis les fruits. Faire cuire à feu moyen 3 à 4 min. Sortir de la poêle et laisser refroidir. Confectionner les brochettes en alternant les litchis, les feuilles de menthe et les fruits caramélisés.

Cake

Pour 8 personnes: 100 g de raisins de Corinthe, 100 g fruits confits, 1 petit verre de rhum, 175 g de beurre, 125 g de sucre, une pincée de sel, 3 gros oeufs, 250 g de farine, 1 sachet de levure en poudre.

Lavez les raisins et faites-les macérer avec les fruits confits avec le rhum (ceci peut être fait la veille). Battez les oeufs, le sucre et le sel. Quand la préparation est bien mousseuse joignez la farine tamisée avec la levure. Égouttez les fruits confits, versez le rhum de macération. Faites fondre le beurre, versez le sur les fruits, mélangez pour bien les enrober. Joignez-les à la pâte. Tapissez un moule à cake de 25 cm de longueur environ, de papier d'aluminium. Beurrez-le, versez-y la pâte par cuillerées (elle ne doit arriver qu'au deux-tiers du bord du moule, car elle gonfle en cuisant). Enfournez à four chaud (th 6, 225°C) pendant 10 mn, puis baissez le four (th 4, 180°C). La cuisson totale dure environ 1 h. Baissez éventuellement encore un peu le four pendant les 10 dernières minutes de cuisson, si le dessus du cake brunit trop. Vérifiez la cuisson. Démoulez. Le cake se conserve très bien enveloppé dans du papier d'aluminium.

Cake aux fruits

325 g de farine, une bonne pincée de sel, ¼ c à café de cannelle en poudre, ¼ c à café de noix de muscade râpée, ½ c à café de quatre-épices, 75 g de beurre, 180 g de sucre brun clair, 180 g de raisins de Corinthe lavés, 180 g de raisins sultanas lavés, 150 g de raisins épépinés, 30 g de zeste confit d'orange ou de citron, finement haché, 60 g de cerises confites coupées en 4, le zeste finement râpé de 1 citron, ¼ litre de lait, ¾ de c à soupe de bicarbonate de soude. Un moule carré de 17 cm ½.

Chemisez le moule et beurrez le papier. Tamisez ensemble la farine, le sel, la cannelle, la muscade et les quatre-épices. Ajoutez le beurre, en petites parcelles, puis le sucre brun. Mélangez tous les fruits avec le zeste râpé de citron et versez le tout dans la préparation. Creusez une fontaine au centre dans laquelle vous verserez le lait (moins 2 c à soupe que vous réservez). Mélangez. Faites tiédir le lait restant et versez-le sur le bicarbonate, puis incorporez celui-ci délicatement à la pâte, sans travailler davantage. Versez dans le moule préparé. Faites cuire 1 heure à four moyen (180°C), puis réduisez un peu la chaleur et laissez cuire 1 heure encore. Vérifiez la cuisson. Démoulez.

Cake aux fruits confits

Arrosez 100 g de pain rassis d'un verre et demi de lait bouillant. Au bout d une demi-heure, travaillez-le à la cuillère de bois avec 50 g de sucre fin, 2 c à café de sucre vanillé, 50 g de raisins secs, 100 g de fruits confits hachés, ½ c à café de cannelle, muscade et 2 c à soupe de madère. Versez dans un moule beurré et saupoudré de sucre, faites cuire 1 h ½ au bain-marie, à four doux. Accompagnez d'une crème anglaise à la vanille.

Cake dundée

180 g de beurre, 3 oeufs, 180 g de sucre brun foncé, 1 c à soupe de sherry ou de jus d'orange, 180 g de farine, ½ c à soupe de poudre à lever, ½ c à soupe de quatre-épices, une pincée de noix de muscade râpée, 225 g de raisins de Corinthe nettoyés, 225 g de sultanas nettoyés, 60 g d'amandes hachées, quelques amandes mondées pour la décoration du cake. Un moule de 17 cm de diamètre.

Chemisez le moule et beurrez-le. Allumez le four (moyen, 160°C). Mettez le beurre dans une terrine chauffée et écrasez-le avec le dos d'une cuillère en bois contre les parois de la terrine pour obtenir une crème légère. Ajoutez le sucre brun et mélangez bien. Battez les oeufs en omelette et ajoutez-les peu à peu à la pâte crémeuse en travaillant bien au fur et à mesure. Incorporez au mélange le sherry ou le jus d'orange. Tamisez la farine avec la poudre à lever, les quatre-épices et la muscade. Mélangez les fruits et versez dessus 1 c à soupe de la farine tamisée. Versez la farine en pluie dans la pâte, puis en dernier lieu les fruits secs. Ne travaillez plus. Versez dans le moule préparé, égalisez la surface, creusez légèrement le centre. Placez le moule pendant ¾ d'heure au milieu du four, puis ouvrez doucement celui-ci, posez les amandes séparées en deux autour du centre du cake et refermez doucement la porte. Continuez la cuisson pendant 1 heure à 1 h ¼. Laissez refroidir sur grille.

Cake russe

Battez 125 g de beurre en crème et ajoutez-y 200 g de fromage blanc gras. Ajoutez 250 g de sucre semoule et, alternativement, 4 oeufs et 250 g de farine. Travaillez jusqu'à obtention d'une pâte lisse à laquelle vous ajouterez 100 g de fruits confits hachés. Beurrez un moule à cake, versez-y la préparation et faites cuire à four modéré durant 45 minutes environ. Démoulez et garnissez le cake avec des demi-cerises confites.

Cassata

Préparez une crème: ½ litre de lait, 150 g de sucre et 4 jaunes d'oeufs. Hacher 150 g de fruits confits, les faire macérer dans 1 dl de kirsch. Faire griller 50 g de noisettes, les émonder et les concasser grossièrement. Quand la crème est froide, ajouter les noisettes, les fruits confits et le kirsch. Faire prendre en sorbetière au réfrigérateur.

Charlotte aux fruits de saison

Pour 8 personnes: 250 g de biscuits à la cuillère, 1 kg de fruits de saison: fraises, framboises et abricots, un grand verre de kirsch, de rhum ou de xérès, ½ litre de crème pâtissière bien sucrée et fortement vanillée, gelée de groseille, ½ litre de crème Chantilly.

Imbibez les biscuits avec du kirsch ou du rhum additionné d'un peu d'eau et de sucre ou avec du xérès. Lavez, équeutez les fraises et sucrez-les. Équeutez et sucrez les framboises, coupez les abricots en morceaux. Faites la crème pâtissière. Pendant qu'elle est encore chaude, préparez l'entremets. Beurrez un moule à charlotte. Placez au fond une couche de biscuits. Mettez une couche de fraises bien serrées. Recouvrez avec de la crème pâtissière. De nouveau, biscuits puis abricots sucrés et crème pâtissière. Continuez avec biscuits, framboises, gelée de groseilles et crème pâtissière. Terminez par les biscuits. Mettez une assiette sur le dessus avec un poids. Mettez au réfrigérateur pendant quelques heures. Au dernier moment, démoulez et recouvrez avec la crème Chantilly.

Charlotte aux fruits secs

Pour 4 personnes: 150 g de brioche rassise, 150 g de figues sèches, 150 g d'amandes, noix ou noisettes, 250 g de sucre roux, 3 oeufs, 1 dl de lait, vanille, cannelle, à volonté 20 biscuits à la cuillère, ½ dl d'un bon alcool, 50 g de sucre.

Faites tremper les brioches dans du lait tiède. Égouttez-les, conservez 1 dl de lait. Travaillez la brioche avec une fourchette. Incorporez les figues et les amandes ou les noix ou noisettes) passées à la moulinette. Ajoutez le sucre roux, les oeufs battus, le lait, 1 c à thé de vanille en poudre et une cuillerée à thé de cannelle. Malaxez le tout, versez le mélange dans un moule caramélisé ou garni de biscuits trempés dans de l'alcool sucré et faites cuire la charlotte au bain-marie sur le feu, pendant ¾ d'heure puis au four, thermostat 6, ¼ d'heure. Démoulez tiède. Servez avec une crème à la vanille ou de la crème fraîche.

Charlotte de pruneaux aux abricots secs

Pour 6 personnes: 18 biscuits à la cuillère, 100 g de pruneaux secs, 100 g d'abricots secs, 4 dl de lait, 8 jaunes d'oeufs, 120 g de sucre, 4 feuilles de gélatine, 3 dl de crème liquide, 5 cl d'armagnac.

Faites macérer pendant 1 heure, dans l'armagnac, les fruits secs coupés en petits morceaux. Préparez une crème anglaise avec les jaunes d'oeufs, le sucre et le lait. Laissez-la refroidir. Réservez ¼ litre de la crème anglaise pour la décoration. Dans le reste, ajoutez la gélatine préalablement trempée dans l'eau froide et essorée. Incorporez alors les fruits secs égouttés et la crème fouettée. Réservez. Garnissez de papier sulfurisé le fond du moule à charlotte. Tapissez les parois de biscuits à la cuillère la partie bombée vers l'extérieur. Versez jusqu'à la moitié du moule la crème. Disposez à nouveau une rangée de biscuits, versez le reste de la crème. Finissez par les biscuits. Placez la charlotte au frais pendant toute une nuit. Le lendemain, démoulez-la et posez-la sur un plat de service. Nappez de crème anglaise parsemez de fruits secs en morceaux. Servez frais. Vous pouvez aussi accompagner ce dessert d'un coulis de prunes ou de mirabelles.

Christmas cake

Préparation: 40 mn. Cuisson 2 h 30. Pour 8 personnes: 250 g de beurre, 250 g de vergeoise ou de sucre roux en poudre, 4 oeufs, 250 g de farine, 400 g de raisins de Corinthe, 100 g d'oranges (en écorce) confites, 50 g de cerises confites, 50 g d'amandes effilées, 1 cuillerée à café de 4 épices, 1 cuillerée à soupe de miel, 3 cuillerées à soupe de cognac. Glaçage: 1 kg de sucre glace tamisé, 4 blancs d'oeufs, 1 jus de citron.

D'une part, battre dans un saladier le beurre ramolli et le sucre puis ajouter les oeufs entiers un à un tout en continuant à battre. D'autre part, mélanger à la farine: raisins de Corinthe, oranges et cerises confites, amandes effilées, miel, 4 épices et cognac, remuer bien l'ensemble puis ajouter le précédent mélange au beurre et remuer à nouveau. Beurrer un moule de 20 cm de diamètre et le chemiser ainsi: garnir le fond d'une double couche de papier beurré, faire de même pour les bords en ayant soin de laisser dépasser le papier de 3 a 4 cm à l'extérieur puis lier le bord supérieur du papier avec une ficelle. Verser alors la pâte dans le moule et cuire deux heures et demie à four tiède (70°C, 3-4 du thermostat). Laisser refroidir puis entreposer le cake dans une boite hermétique pendant une dizaine de jours. Le jour-même, préparer un glaçage ainsi: battre les blancs en neige, leur ajouter le jus de citron et incorporer délicatement le sucre glace pour obtenir une pâte lisse. Enduire le cake de ce glaçage sur toute sa surface et sur un centimètre d'épaisseur. Égaliser à la spatule humide et à l'aide d'une poche munie d'une douille cannelée, faire des arabesques sur le gâteau. Poser éventuellement les éléments décoratifs de Noël.

Cocktail de fruits (Italie)

2 tasses de framboises, 3 c à soupe de Brandy d'abricots, jus de citron, 2 c à soupe de sucre semoule, 1 tasse de mûres, 1 tasse de cerises dénoyautées, 2 pommes, 2 bananes.

Placez dans un saladier les fruits et les ingrédients dans l'ordre suivant: d'abord les framboises partagées en deux parties. Coupez les pommes et les bananes en fines tranches. Ajoutez les mûres et les cerises dénoyautées. Arrosez de jus de citron, de brandy d'abricots et saupoudrez de sucre semoule. Ajoutez le reste de framboises. Fatiguez la salade de fruits et portez-la au réfrigérateur pendant une bonne heure. Servez dans des coupes glacées. Vous pouvez également présenter ce cocktail de fruits avec de la crème fouettée.

Compote de fruits secs

200 g de pruneaux, 200 g de figues séchées, 200 g d'abricots secs, 200 g de raisins secs, 200 g de dattes, 100 g de sucre, 100 g d'amandes ou noix épluchées, 3 verres d'eau.

Lavez à grande eau tous les fruits. Laissez-les tremper quelques heures (sauf les dattes). Mettez à cuire dans un auto-cuiseur en y ajoutant les dattes, trois verres d'eau et 100 g de sucre. Fermez la cocotte et laissez cuire 15 minutes à partir de la mise en rotation de la soupape. Servez complètement refroidi, décoré avec les amandes ou les noix épluchées.

Compote rouge glacée

Pour 6 à 8 personnes: 500 g de fraises, 500 g de cerises, 250 g de framboises, 250 g de groseilles rouges, 3 oranges, 500 g de sucre, 1 cuillerée à soupe rase de Maïzena.

Faites chauffer le jus des oranges avec le sucre. Quand ce sirop est bouillant, jetez-y les fraises, les cerises dénoyautées, les framboises et les groseilles. Faites cuire doucement 20 mn environ. Passez au moulin-légumes. Remettez sur le feu. Ajoutez la Maïzena délayée dans ½ verre d'eau. Remuez bien jusqu'à ce que le mélange épaississe. Laissez refroidir. Versez dans un compotier. Vous pouvez décorer avec crème Chantilly et quelques fruits rouges frais, ou encore verser au centre d'un gâteau de semoule en couronne.

Confiture aux quatre fruits

La préparation s'étale sur 3 jours. 325 g de fraises, 325 g d'abricots dénoyautés, 325 g de chair de melon, 1 kg de sucre.

Le premier jour, pelez les tiges rhubarbe, coupez-les en petits morceaux. Coupez également la chair du melon en petits dés et ajoutez-les à la rhubarbe. Saupoudrez-les de sucre et laissez macérer toute une nuit. Le deuxième jour, faites chauffer le tout jusqu'à ébullition en remuant, maintenez-la pendant 15 mn. Ajoutez alors les abricots coupés en deux, quand le mélange bout de nouveau, laissez cuire 5 mn puis ajoutez les fraises. Portez encore à ébullition puis retirez du feu. Versez le tout dans une terrine et laissez reposer jusqu'au lendemain. Le troisième jour terminez la cuisson par 10 à 15 mn d'ébullition. Vérifiez la cuisson, mettez en pots. Laissez refroidir avant de couvrir.

Confiture de goyaves

Coupez 800 g de goyaves en morceaux. Couvrez à peine d'eau et laissez cuire 20 mn. Égouttez, passez à la Moulinette, pesez la purée obtenue (environ 400 g), ajoutez son poids en sucre et le jus de 1 citron. Faites cuire de 30 à 40 mn. Vérifiez la consistance et mettez en pots.

Confiture de papayes (Nouvelle-Calédonie)

Éplucher les papayes, ôter filaments et graines et couper en lamelles. Mettre dans un saladier avec du sucre. Laisser 24 heures. Le lendemain mettre à feu modéré, à cuire, en remuant. Lorsque le jus est épais et doré et les papayes transparentes la confiture est prête. Parfumer à la vanille et mettre en pots.

Confiture de papayes à l'orange

Épluchez et coupez en morceaux 500 g de papayes. Pesez la chair récupérée, ajoutez le même poids de sucre et une gousse de vanille et faites cuire pendant 30 mn. Pelez à vif 500 g d'oranges, coupez-les en rondelles, pesez la chair récupérée, ajoutez le même poids de sucre, 1 verre d'eau, 1 gousse de vanille et faites cuire pendant 30 mn également. Retirez alors les gousses de vanille, réunissez les deux confitures, continuez la cuisson 15 mn, vérifiez la consistance et mettez en pots.

Conserves de fruits séchés

Faire sécher ses 5 premières heures de 40°C à 50°C. Les 3 heures suivantes de 50°C à 70°C. Les abricots doivent être ébouillantés, coupés en deux et dénoyautés.

Coupe aurore

Pour 6 personnes: 2 bananes, 200 g de cerises, 200 g de fraises, 200 g de raisins frais, 2 abricots, une pomme, une poire, une orange, 200 g de sucre en poudre, une bouteille de champagne.

Pelez les fruits. Enlevez noyaux et pépins et coupez-les en tranches (sauf les cerises et les raisins). Versez tous les fruits dans une jatte avec le sucre. Arrosez-les de champagne. Laissez-les macérer 4 heures au réfrigérateur. Dressez les fruits au champagne dans des coupes. Servez bien glacé.

Coupe californienne

50 g d'oranges, 50 g de pamplemousses, 50 g d'ananas frais, yaourt nature, 50 g de fraises, sucre.

Couper oranges et pamplemousse (débarrassés de leur peau), ananas frais en cubes. Faire cuire les fraises, les réduire en sirop pulpeux, ajouter le sucre. Mélanger les fruits coupés avec le yaourt. Garnir une coupe. Verser la pulpe de fraises sur la coupe. Mettre au réfrigérateur (partie la plus froide) jusqu'au moment de servir.

Coupes d'automne

Par personne: une grosse orange, 3 figues, 2 noix, une douzaine de grains de raisin noir et blanc, du sucre en poudre, un citron, un peu d'alcool de votre choix: rhum, gin ou alcool de fruit.

Lavez et essuyez les figues et les oranges. Coupez une calotte dans le haut de ces dernières. Évidez la chair, coupez-la en gros dés, conservez la peau des oranges, laissez-les au frais. Mettez à macérer avec sucre, citron et alcool, la chair des oranges et les grains de raisin pendant au moins une demi-heure. Au moment de servir, placez chaque orange évidée dans une belle coupe, remplissez-les avec la salade et garnissez le sommet avec des rondelles de bananes et des demi-noix. Place les demi figues tout autour de chaque orange.

Coupes ukrainiennes

Faites tremper deux poignées de raisins secs sans pépins dans 1 dl de rhum. Au bout d'une heure, égouttez-les et mélangez-les à 100 g de cerneaux de noix concassés et aux quartiers d'une orange pelée à vif. Faites réduire sur le feu le rhum et 3 cuillères à soupe de miel puis versez sur les fruits et laissez refroidir. Mettez de la glace vanille dans des coupes, recouvrez-les des fruits préparés et servez frais.

Couscous doux

Préparer la semoule du couscous comme d'ordinaire en humectant trois fois, mais d'eau non salée ou peu salée. Avoir d'autre part des dattes dénoyautées, coupées en morceaux; que l'on mettra ramollir sur le couscous en train de cuire. Piler au mortier des amandes mondées, des raisins de Corinthe, des pistaches, du sucre en poudre, du chocolat râpé, de la cannelle, des écorces d'orange et broyer le tout. Incorporer ce tout à 125 g de beurre et ajouter au couscous cuit.

Crème à la goyave

Pour 6 personnes: 400 g de goyaves, 100 g de sucre, ¼ litre d'eau, 1 citron, 6 feuilles de gélatine, 50 g d'amandes, 2,5 dl de crème fraîche liquide, 6 demi-pêches.

Coupez en morceaux les goyaves pelées et épépinées. Faites chauffer l'eau avec le sucre et le zeste de ½ citron, et faites-y pocher les dés de goyaves pendant 5 à 10 mn. Réduisez en compote, joignez le jus du citron et la gélatine trempée à l'eau froide et égouttée. Remuez bien et mettez au frais. Lorsque la compote commence à durcir, ajoutez les amandes hachées et la crème fouettée en Chantilly. Répartissez la crème dans des coupes individuelles et faites prendre au frais. Garnissez de demi-pêches et d'amandes effilées à volonté. Vous pouvez aussi, pour cette recette, utiliser de la pulpe de fruits vendue en bouteille (préparation pour glace). La crème peut être versée dans un moule décoratif et servie démoulée.

Crème aux fruits confits

Travaillez 2 oeufs et 100 g de sucre. Ajoutez 60 g de farine. Mouillez de ½ litre de lait bouilli avec ½ gousse de vanille. Faites épaissir sur feu doux en remuant. Ajoutez 1 petit verre de rhum et 100 g de fruits confits. Laissez refroidir et servez avec des fruits au sirop ou de la crème Chantilly à volonté.

Crème caramel aux fruits confits

Pour 4 personnes: un demi litre de lait, 3 oeufs, deux jaunes d'oeufs, 225 g de sucre, un bâton de vanille, 200 g de fruits confits hachés, un peu d'angélique, quelques cerises confites.

Faites bouillir le lait avec la vanille. Mélangez ensemble les oeufs entiers, les jaunes, 125 g de sucre et les fruits confits hachés. Versez le lait bouillant sur ces ingrédients, tout en fouettant. Placez cet appareil dans un moule que vous mettrez au bain-marie. Faites cuire au four 30 minutes. Retirez du bain-marie et laissez refroidir. Démoulez sur un plat de service. Nappez avec du caramel fait avec 100 g de sucre et un peu d'eau. Garnissez avec les cerises confites et l'angélique. Les fruits confits peuvent macérer dans un peu de rhum avant d'être introduits dans l'appareil.

Crème de fruits aux flocons d'avoine

100 g d'abricots, 100 g de sucre, 1 litre de lait, 75 g de flocons d'avoine, beurre. Cuisson: un quart d'heure.

Faites cuire en compote les abricots bien mûrs et le sucre. D'autre part, dans un litre de lait bouillant, versez les flocons, laissez cuire 5 minutes en tournant sans arrêt. Mettez cette bouillie avec la compote. Versez cette préparation dans un plat creux beurré et mettez au four chaud ¼ d'heure. On prépare aussi des crèmes aux fraises, framboises, bananes, etc. Mais on ne cuit pas ces fruits. On les saupoudre simplement de sucre on les mélange à la bouillie et on continue à four chaud ¼ d'heure. Les fraises et framboises n'ayant pas la même consistance que les bananes ou les abricots (même cuits), soyez prudent dans leur emploi.

Crème glacée créole

Faites macérer pendant 2 h 200 g de raisins secs et 200 g de fruits confits hachés dans un verre de rhum avec une gousse de vanille. Au moment de servir répartissez dans 4 coupes individuelles 4 boules de glace à la vanille, les raisins et les fruits, ainsi que leur jus de macération. Arrosez à volonté de sauce au chocolat chaude, parfumée au rhum.

Crème renversée brésilienne

Mélanger des oeufs battus et du lait par partie égale. Parfumer à une essence de fruit. Cuire comme une crème renversée.

Crumble fruité au muesli

2 pommes, 2 poires, 1 grappe de raisin muscat, 80 g de farine, 6 noix, 80 g de beurre, 80 g de sucre, 80 g de muesli, 1 pincée de sel.

Beurrez un moule à manqué. Épluchez les pommes et les poires, coupez-les en petits morceaux, mettez-les dans le moule avec les grains de raisin et les cerneaux de noix que vous aurez concassés. Dans un grand bol, mélangez le sucre, la farine, le muesli, le sel et le beurre en petits morceaux. Répartissez, en vous frottant les mains, les miettes de cette pâte sur les fruits. Faites cuire dans le four préchauffé (th. 6, 160°C), pendant 40 mn. Servez tiède avec de la crème fraîche. Variation de fruits: Vous pouvez utiliser les pommes seules, ou encore remplacer les poires par des coings, précuits 30 mn dans de l'eau, puis épluchés et coupés en petits cubes. (tous les fruits au sirop peuvent se préparer à la condé).

Dessert aux fruits au sirop

Mélangez 3 oeufs battus avec 100 g de sucre, 250 g de farine et 1 sachet de levure en poudre. Égouttez une boite de 500 g de pêches et 1 boite de 300 g de fraises au sirop. Ajoutez 1 dl des jus mélangés à la pâte, puis 3 demi-pêches en morceaux et les fraises. Faites cuire le tout dans un moule à manqué caramélisé, 40 mn à four moyen. Imbibez le gâteau démoulé avec le reste des jus réduits et décorez de quartiers de pêches.

Diplomate

Pour 6 personnes: 150 g de raisins de Smyrne et de Corinthe, 100 g de fruits confits hachés, 1 dl de kirsch, 1 dl d'eau, 1 c à soupe de sucre, 35 biscuits à la cuillère, 1 pot de 250 g de marmelade d'abricots, 1 moule à charlotte (19 cm de diamètre dessus, 14 cm au fond). Pour décorer: fruits confits, raisins, marmelade d'abricots à volonté.

Faites tremper les raisins et les fruits confits dans la moitié du kirsch pendant 30 mn. Pendant ce temps, préparez un sirop léger avec l'eau et le sucre, ajoutez le reste de kirsch et laissez refroidir. Après macération; ajoutez également le kirsch où ont trempé les fruits. Tapissez le fond du moule de papier sulfurisé, coupez en biseaux les biscuits qui tapisseront le fond du moule, trempez-les rapidement dans le sirop et déposez-les dans le moule en formant une rosace et sans laisser d'espace libre entre les biscuits. Coupez à la hauteur du moule les biscuits destinés à recouvrir les parois; trempez-les dans le sirop et disposez-les légèrement chevauchés et côté bombé vers l'extérieur. Versez une couche de marmelade d'abricots pour recouvrir les biscuits du fond. Ajoutez une couche de raisins et de fruits confits macérés. Recouvrez d'une couche de biscuits et ainsi de suite en alternant jusqu'à ce que le moule soit rempli. Terminez par une couche de biscuits. Recouvrez la charlotte d'une assiette et d'un poids et mettez au réfrigérateur pendant 24 h. Démoulez la charlotte sur le plat de service. A volonté nappez-la d'une couche de confiture d'abricots légèrement fondus et décorez de fruits confits. Vous pouvez accompagner ce dessert d'une crème anglaise.

Ecorces d'agrumes confites

Pour 30 bâtonnets: 4 pamplemousses, sucre semoule (poids à déterminer selon celui des écorces), 100 g de sucre cristallisé.

A l'aide d'un couteau, prélever les écorces des pamplemousses sans les briser. Les mettre dans une casserole, les recouvrir d'eau froide, porter à ébullition pendant 5 minutes, les rafraîchir sous l'eau froide et renouveler cette opération de cuisson deux fois encore. Ensuite, bien égoutter les peaux, les peser puis les remettre dans une casserole avec leur poids de sucre et 1 dl d'eau. Porter à ébullition, puis cuire à feu doux pendant 40 minutes environ. Les écorces sont cuites quand elles deviennent transparentes. Bien les égoutter et laisser sécher sur une grille une nuit environ. Les tailler en bâtonnets puis les rouler dans le sucre cristallisé; réserver au frais.

Entremets mexicain

Pour 4 personnes: 150 g de riz, 1 litre de lait, 150 g de sucre, 1 jaune d'oeuf, 1 banane, 2 oranges, 2 c à soupe de Grand Marnier, vanille.

Lavez le riz. Faites-le cuire 2 minutes à l'eau bouillante, puis dans le lait à couvert 12 à 15 minutes à petit feu. Hors du feu, ajoutez le jaune d'oeuf et 80 g de sucre. Par ailleurs, mettez dans un mixeur la banane coupée en rondelles, les oranges épluchées à vif et coupées en morceaux, le sucre restant et le Grand Marnier. Mixez. Versez sur le riz encore bouillant pour qu'il soit très parfumé. Servez très frais.

Fromage blanc

Fouettez 300 g de fromage blanc avec 1 dl de crème fraîche. Ajoutez 50 g de sucre semoule et fouettez jusqu'à obtention d'un mélange mousseux. Incorporez encore le jus d'un demi-citron, une orange coupée en dés et des raisins égrenés. Servir très frais.

Fromage blanc aux fruits

250 g de fraises (ou de framboises, ou de pêches), 50 g de sucre, 1 petit verre de kirsch (facultatif), 250 g de fromage blanc, un peu de jus de citron, 75 g de sucre, 1 pincée de sel, 125 g de crème fraîche, quelques fraises pour garnir.

Lavez les fruits, équeutez-les et faites-les macérer avec le sucre et le kirsch (celui-ci peut à volonté être remplacé par du jus de citron). Égouttez très soigneusement le fromage blanc et mélangez-le avec le sucre, le sel et le jus de citron. Fouettez la crème. Incorporez-en délicatement la moitié au mélange, dont vous mettrez une couche dans chacune des coupes. Répartissez les fraises au-dessus et recouvrez de fromage. Garnissez du reste de crème, placé à la poche à douille, de quelques jolies fraises et de zeste râpé de citron.

Fromage blanc aux fruits confits

Coupez en petits morceaux 150 g de fruits confits assortis. Faites-les macérer 1 h dans 2 c à soupe de kirsch avec 50 g de raisins secs. Battez 400 g de fromage blanc avec 1 dl de lait et 1 dl de crème fraîche, 75 g de sucre glace et 1 sachet de sucre vanillé. Incorporez les fruits confits et les raisins égouttés. Répartissez dans 4 coupes parsemez d'amandes effilées grillées et servez frais.

Fromage blanc au fruits et au miel

Pour 4 personnes: 300 g de fromage blanc, 2 poires, 2 oranges, quelques feuilles de menthe fraîche, 6 c à soupe de miel.

Répartissez le fromage dans chaque assiette, puis les fruits coupés en tranches fines (les oranges pelées à vif et les poires pelées ou non à volonté). Décorez de quelques feuilles de menthe. Nappez de miel, servez frais.

Fruits à la Condé

Pour 4 personnes: 1 boite de fruits au sirop, 250 g de riz, ½ litre de lait, 1 gousse de vanille, 75 g de sucre, 1 pincée de sel, 2 jaunes d'oeufs, 30 g de beurre, angélique nu cerises confites.

Faites cuire le riz au lait. Hors du feu, incorporez-y le sucre, les jaunes d'oeufs et environ 30 g de beurre. Disposez le riz en dôme dans un plat creux ou dans des coupes individuelles. Déposez dessus les fruits au sirop égouttés. Terminez la décoration par des cerises ou des morceaux d'angélique confites. Faites bouillir un instant le sirop des fruits avec du sucre (cinq morceaux de sucre par verre de sirop). Versez sur les fruits. Laissez refroidir et même glacer, avant de servir.

Fruits confits

500 g de fruits préparés (épépinés, dénoyautés, éventuellement pelés). Sirop de sucre: 250 g de sucre fin, 3 dl d'eau. Sucre additionnel: 340 g pour les fruits au sirop, 440 g pour les fruits frais.

Coupez en tranches poires et pommes, divisez en quartiers oranges et mandarines, laissez entiers les petits fruits (prunes, cerises) tandis qu'abricots et grosses prunes seront partagés en deux et les tranches d'ananas en quatre. Si vous complétez votre assortiment de fruits frais par des fruits au sirop, donc précuits, égouttez ces derniers et conservez le sirop pour un dessert ultérieur. Le sirop de cuisson sera employé pour une macédoine de fruits ou encore parfumé et cuit en caramels. Mettez les fruits dans un panier métallique, pour faciliter les opérations successives de trempage, mais vous pouvez tout aussi bien utiliser une écumoire. Prévoyez un grand bol épais pour y verser fruits et sirop.

Premier jour: Faites fondre dans une casserole épaisse et profonde 250 g de sucre dans 3 dl d'eau. Amenez doucement à ébullition et laissez frémir pendant 2 à 3 minutes (le sirop doit être légèrement épaissi. Enlevez le récipient du feu et trempez-y le panier de fruits (ceux-ci doivent être complètement immergés dans le sirop). Laissez en contact 24 heures.

Deuxième jour: Égouttez les fruits, à volonté laissez-les dans le panier ou mettez-les dans le bol. Ajoutez au sirop 60 g de sucre, chauffez et amenez à ébullition pendant 1 minute. Versez ce sirop sur les fruits et laissez 24 heures en contact.

Troisième, quatrième et cinquième jour: Répétez trois fois l'opération du deuxième jour, chaque fois en ajoutant 60 g de sucre et laissant 24 heures fruits et sirop en contact.

Sixième jour: Égouttez les fruits, ajoutez au sirop 100 g de sucre, faites-le fondre puis bouillir. Versez-y les fruits et laissez-les 3 minutes dans le sirop frémissant. Versez le tout dans le bol et laissez reposer 48 heures. (Si vous utilisez des fruits frais, répétez une fois cette opération, soit ajoutez 100 g de sucre, cuisson de 3 minutes et trempage de 48 heures).

Huitième ou dixième jour: Égouttez et posez la passoire sur une assiette pour y recueillir les gouttes de sirop. Avec une pince, disposez les fruits sur un treillis posé sur une plaque de four et faites sécher les fruits à four très doux (environ 50°) pendant en environ 5 à 10 minutes. Laissez refroidir au four.

Fruits rafraîchis au fromage blanc

Préparation: 30 minutes. Pour 6 personnes: 1 kg de fruits mélangés: cerises, fraises, framboises, abricots, groseilles, prunes... selon la saison ou mélange de fruits au sirop, 30 à 50 g de sucre en poudre (selon le choix des fruits), 1 jus citron, 150 g de fromage blanc, 100 g de sucre en poudre, 2 blancs d'oeufs, 2 cuillerées à soupe de kirsch.

Éplucher les fruits, les dénoyauter si nécessaire, les couper en petits morceaux. Les mettre dans un grand compotier avec un peu de sucre en poudre, plus ou moins selon les fruits choisis et le jus de citron. Tenir au frais en réfrigérateur en couvrant le compotier afin que l'ensemble soit extrêmement frais. Fouetter le fromage blanc avec le sucre en poudre et le kirsch (facultatif). Mettre les blancs en neige très ferme. Mélanger délicatement les deux préparations. Verser cette mousse sur les fruits rafraîchis et servir bien glacé.

Gâteau aux blancs d'oeufs

Battez en neige ferme 6 blancs d'oeufs. Ajoutez délicatement 100 g de farine, 100 g de sucre, 2 tranches d'ananas au sirop en morceaux, 50 g d'amandes hachées, 100 g de raisins secs gonflés à l'eau tiède et 50 g de beurre fondu. Versez le mélange dans un moule à manqué beurré et fariné, faites cuire 50 mn au four à 180°C. Servez froid.

Gâteau de crêpes aux fruits secs

Pour 6 à 8 personnes: 100 g de figues sèches, 100 g de dattes sèches, 50 g de raisins secs, 100 g d'abricots secs, 100 g de pruneaux, 1 citron, 1 c à café de cannelle en poudre, 1 c à soupe de rhum, ½ litre d'eau, une vingtaine de crêpes, 8 c à soupe de miel.

Coupez tous les fruits secs en petits morceaux (excepté les raisins), mettez-les tous dans une casserole avec le jus de citron, la cannelle, le rhum et l'eau. Laissez cuire doucement à découvert jusqu'à évaporation presque complète du liquide (+ ou - 30 mn). Pendant ce temps, confectionnez les crêpes de la manière habituelle, gardez-les au chaud au fur et mesure. Empilez-les ensuite en mettant entre chaque crêpe un peu de compote de fruits secs. Pour terminer, nappez le gâteau de crêpes avec le miel fondu. Accompagnez à volonté de crème anglaise.

Gâteau de riz

1 litre de lait, 200 g de riz, 150 g de sucre en poudre, 3 oeufs battus en omelette, 60 g de beurre, 6 grosses bananes, 3 grosses pommes reinettes, 2 poignées de raisins de Corinthe, quelques fruits confits, 2 c à soupe de rhum, un peu de caramel.

Faire pocher le riz 3 mn à l'eau bouillante, l'égoutter. Le faire cuire ½ heure dans le lait bouillant. Prendre un moule à charlotte, garnir l'intérieur de caramel, y poser des rondelles de bananes. Incorporer au riz le reste des fruits, le sucre, les oeufs, le beurre, le rhum. Verser dans le moule. Faire cuire à feu doux pendant ¾ h. Démouler. Manger froid.

Gelée à l'anglaise

500 g de tiges de rhubarbe, 500 g de groseilles rouges, 500 g de groseilles à maquereau, 500 g de cassis, 500 g de framboises, 1,5 kg à 2 kg de sucre selon la quantité de jus obtenu.

Lavez les tiges de rhubarbe et coupez les en morceaux (inutile de les éplucher). Mettez-les dans une casserole, ajoutez 2 verres d'eau et faites cuire 15 mn à feu doux. Lavez les groseilles et les cassis sans les égrener. Mettez les dans un faitout avec les framboises. Ajoutez ¼ litre d'eau. Faites chauffer et maintenez l'ébullition 3 à 4 mn en pressant les fruits sans arrêt avec le dos de l'écumoire afin de faire crever les fruits. Versez les fruits (rhubarbe, groseille et cassis) dans un tamis. Laissez le jus s'écouler en remuant fréquemment la pulpe et en la pressant sur le tamis. Pesez le jus recueilli et versez-le dans la bassine avec son même poids de sucre. Faites bouillir à feu vif 15 mn, (si vous utilisez du sucre gélifiant, laissez cuire 6 à 7 mn à partir de la pleine ébullition). Vérifiez la prise de la gelée sur une assiette froide. Mettez en pots aussitôt, couvrez le lendemain.

Variante: on peut remplacer une des baies indiquées par des baies de sureau, des mûres ou des cerises anglaises.

Glace aux fruits frais

Pour 12 personnes: 250 g de pulpe d'ananas, 125 g de sucre glace, un jus de citron, 2 dl de crème fraîche fouettée. 250 g de fraises, 125 g de sucre glace, un jus de citron, 2 dl de crème fraîche fouettée. 250 g de pêches, 125 g de sucre glace, un jus de citron, 2 dl de crème fraîche fouettée. De la Chantilly et des fruits au choix pour la décoration.

Passez les fruits séparément à la moulinette. Mélangez à cette purée le sucre glace, le jus de citron et la crème fraîche fouettée. Faites prendre les trois glaces au freezer. Lorsqu'elles commencent à bien prendre, dressez-les par couches dans un moule et laissez durcir. Au moment de déguster, démoulez sur le plat de service et garnissez de fruits et de crème Chantilly. Lorsque les fruits sont passés à la moulinette, ajoutez-y le jus de citron immédiatement pour éviter que la purée obtenue ne noircisse. En décoration, quelques cerises au marasquin parfument agréablement la glace.

Gratin de fruits au sabayon

Pour 3 à 4 personnes: 200 g de groseilles, 150 g de framboises, 200 g de fraises, 1 ou 2 pêches. Sabayon: 4 oeufs, 100 g de sucre en poudre, 1,5 dl de pineau des Charente ou de champagne ou de Sauternes. Amandes effilées et sucre glace à volonté.

Nettoyez tous les fruits: égrenez les groseilles, lavez et équeutez les fraises, coupez-les en deux si elles sont grosses. Gardez les framboises entières. Pelez et coupez les pêches en tranches. Répartissez les fruits rouges dans des petits plats allant au four et à la table. Terminez en disposant harmonieusement les quartiers de pêches (ceci peut être fait à l'avance). Peu avant de servir, faites le sabayon. Fouettez énergiquement les jaunes d'oeufs et le sucre sur feu très doux en ajoutant progressivement le vin. Continuez à fouetter jusqu'à ce que la crème forme ruban et double de volume, versez-la sur les fruits, ils doivent être presque entièrement recouverts. Allumez le gril du four et placez la grille à mi-hauteur. Parsemez à volonté d'amandes effilées, placez les plats sur la grille et passez vivement sous le gril du four. Il suffit de quelques minutes pour que la crème prenne une couleur dorée. Ne quittez pas les gratins des yeux et retirez-les à la seconde où ils sont à point. Servez sans attendre en saupoudrant à volonté de sucre glace. Vous pouvez faire ces gratins tout au long de l'année avec tous les fruits de saison, y mettre des cassis, des mûres, des lamelles de poires, d'abricots ou de mangues, des rondelles de bananes ou de kiwis.

Macédoine de fruits

Pour 4 personnes: 2 pommes, 2 poires, 2 bananes, ½ citron, 1 boite de 1 litre d'ananas au sirop ou 1 ananas frais, quelques cerises confites, et quelques grains de raisin frais à volonté, ½ litre de jus d'ananas, 2 c à soupe de rhum ou autre alcool de votre choix (kirsch, marasquin, liqueur d'orange), 2 à 3 c à soupe de sucre à volonté.

Pelez pommes, poires et bananes et citronnez-les aussitôt pour que les fruits ne noircissent pas. Coupez l'ananas frais ou en boite en morceaux. Mélangez tous les fruits dans un grand saladier et arrosez de jus d'ananas et d'alcool. Sucrez à volonté (il faut moins de sucre si vous utilisez le jus de la boite d'ananas, un peu plus si le jus d'ananas est frais). Laissez macérer au frais jusqu'au moment de servir. (Si ce dessert est destiné à des enfants supprimez l'alcool). Comment la garnir: Avec des boules de glace à la vanille. De la crème Chantilly mise à la poche à douille. Du chocolat fondu avec de la crème (125 g de chocolat fondant, 100 g de crème fraîche), versé chaud sur la macédoine (chacun peut se servir à table). Du caramel liquide. De la meringue (2 blancs d'oeufs, 75 g de sucre glace, une pincée de sel) disposée en dôme et passée rapidement au four.

Macédoine de fruits frais (Colombie)

2 bananes, 1 jus de citron, 1 mangue, ½ noix de coco râpée, ½ tasse de sirop de maïs clair, cerises et fraises.

Pelez et coupez en rondelles les deux bananes. Trempez-les dans le jus de citron. Dans un plat à servir, arrangez alternativement les couches de bananes, les mangues et noix de coco jusqu'à épuisement de la moitié des fruits. Versez sur ceux-ci ¼ de tasse de sirop de maïs clair. Continuez avec le restant des fruits par couches superposées. Versez le restant du sirop. Mettez au frigo. Au moment de servir, saupoudrez avec le restant de noix de coco râpée et garnissez l'ensemble de cerises et de fraises.

Mendiant glacé sauce caramel

Pour 4 personnes: 250 g de sucre, 3 blancs d'oeufs, 300 g de crème fleurette, 200 g de mendiant (assortiment de fruits secs à acheter tout préparé chez votre épicier), 5 cl de rhum (ou d'un autre alcool).

Faites macérer les fruits secs dans l'alcool. Battez les blancs d'oeufs en neige ferme. Montez en Chantilly 300 g de crème fleurette. Réservez. Dans une casserole, mouillez 125 g de sucre avec une cuillerée à soupe d'eau et faites chauffer jusqu'au petit boulet, à 118°C. Ce degré de cuisson est atteint lorsqu'une goutte de caramel plongée dans de l'eau froide forme une boule. Versez le caramel sur les blancs d'oeufs montés en neige. Mélangez au batteur à petite vitesse jusqu'à refroidissement complet de la préparation. Incorporez ensuite, à la spatule, la Chantilly, puis le mendiant. Moulez la préparation dans des ramequins de 4 cm de haut et 6 à 8 cm de diamètre. Placez-les au moins 6 h au congélateur. Portez à ébullition 125 g de sucre et une cuillerée à soupe d'eau pour obtenir un caramel blond. Laissez-le refroidir et durcir puis, au moment de servir, mouillez-le d'eau chaude pour le liquéfier à nouveau. Démoulez chaque mendiant sur une assiette froide et entourez d'un cordon de sauce caramel parsemée de fruits secs.

Mendiants au rhum

½ litre de rhum, 250 g de raisins secs, une dizaine de pruneaux et d'abricots secs, 300 g de figues sèches, 250 g de cerneaux de noix.

La veille faites tremper les raisins, les pruneaux et les abricots dans de l'eau tiède. Le lendemain, égouttez-les, mettez-les dans un joli bocal, avec le reste des fruits. Couvrez de rhum et fermez hermétiquement. Attendez une dizaine de jours avant de consommer.

Meringue aux fruits

Pour 8 personnes. Les fonds de meringues noisettes: 3 blancs d'oeufs, 60 g de noisettes en poudre, 60 g de sucre semoule, 15 g de beurre. La crème de garniture: 1 dl de lait, 1 jaune d'oeuf, 10 g de farine, 25 g de sucre, 100 g de beurre. Le décor: 50 g de noix de coco râpée, 1 mangue, 16 fraises, 1 petite grappe de raisin, 2 kiwis, 1 cuillerée à entremets de nappage abricot.

Les fonds de meringue: à faire une nuit à l'avance. Battre les blancs d'oeufs en neige ferme, puis leur incorporer la poudre de noisettes, le sucre et le beurre fondu mais froid. Allumer le four à température moyenne, étaler une feuille de papier siliconé sur la plaque à pâtisserie du four, former 2 disques de 20 cm de diamètre à l'aide de la poche à douille, faire cuire 30 minutes; les laisser refroidir, puis les mettre au réfrigérateur toute la nuit afin de rendre le biscuit moelleux. La crème de garniture: Mettre dans un cul-de-poule, le jaune, le sucre et la farine, bien mélanger. Faire bouillir le lait, le verser sur le mélange en tournant, remettre le tout dans la casserole et refaire bouillir le tout. Travailler le beurre en pommade. En incorporer la moitié à la crème pâtissière puis le reste par petits morceaux en fouettant. Montage: Poser 1 cercle de 20 cm de diamètre et de 3,5 cm de haut sur un plat, tapisser l'intérieur du cercle d'une légère couche de crème à l'aide d'une spatule, placer le premier disque de meringue noisettes dans le fond, mettre la crème mousseline, bien l'étaler, la recouvrir du second disque à l'envers, mettre le tout au réfrigérateur pendant 2 heures. Décercler la meringue, saupoudrer le tour de noix de coco râpée et grillée. Éplucher les fruits, couper les kiwis et la mangue en fines tranches, les fraises en deux. Disposer harmonieusement les fruits sur le dessus du gâteau, napper avec l'abricot fondu.

Milk shake aux fruits

Pour 4 personnes: une petite boite de lait condensé, une douzaine de glaçons, 2 cuillères à soupe de sucre semoule, une poignée de fraises. Préparation: 7 à 8 minutes.

Nettoyez les fraises, lavez-les et égouttez-les. Mettez dans le bol du mixeur des glaçons, le sucre, le lait et les fraises. Mettez le mixeur en marche à la petite vitesse pendant quelques secondes, puis passez à grande vitesse jusqu'à ce que les morceaux de glace soient bien broyés. La préparation doit être bien mousseuse. Servez immédiatement dans des coupes. Pratiquez de la même manière pour des milk shakes aux cassis, aux framboises, aux abricots ou aux pêches. Dans ces deux derniers cas, il faut, bien sûr, enlever les noyaux. Pour le milk shake aux bananes, le fruit étant très crémeux, ajoutez un peu plus de glaçons et comptez une demi-banane par personne.

Mille-feuille aux fruits

Pour 6 personnes: 400 g de pâte feuilletée, 5 kiwis, 200 g de fruits confits variés, 100 g de cerises confites, 5 pommes préparées en compote. Crème pâtissière: 50 cl de lait, 1 gousse de vanille, 10 cl de crème liquide, 120 g de sucre en poudre, 6 jaunes d'oeufs, 15 g de farine, 15 g de maïzena, 20 g de beurre. Sucre glace pour décor.

Étalez la pâte feuilletée et coupez-la en 4 rectangles de 20 sur 25 environ. Piquez-les à la fourchette et laissez-les reposer 10 mn au réfrigérateur. Puis faites-les cuire 10 mn dans le four sur une plaque humidifiée, th 7 (210°C). Faites bouillir le lait avec la gousse de vanille. Dans une jatte, fouettez les jaunes d'oeufs et le sucre. Incorporez la farine et la Maïzena. Délayez avec le lait bouillant, la vanille ayant été au préalable retirée. Hors du feu le beurre et les fruits confits et lorsque la crème pâtissière est froide, ajoutez à la crème battue en Chantilly. Garnissez le premier rectangle de pâte feuilletée d'un tiers de la crème. Répartissez par-dessus quelques lamelles de kiwis et des cerises confites. Recouvrez du deuxième rectangle de feuilletage. Posez crème et fruits. Continuez ainsi le montage du mille-feuille. Recouvrez du dernier feuilletage. Poudrez le dessus de sucre glace, dessinez des croisillons. Servez avec la compote de pommes.

Omelette aux fruits confits

Battez 10 oeufs, 3 c à soupe de sucre, une pincée de sel, 3 c à soupe de fruits confits hachés. Faites fondre 100 g de beurre dans la poêle. Laissez prendre une belle teinte noisette. Faites l'omelette. Pliez-la. Faites-la glisser sur un plat de service. Saupoudrez abondamment de sucre glace, faites caraméliser le dessus soit à l'aide d'un tisonnier rougi, soit en passant l'omelette sous la voûte du four préalablement chauffée.

Omelette comme sous les tropiques

Pour 4 personnes: 8 oeufs, 2 bananes, 2 tranches d'ananas, noix de muscade, noix de coco râpée, sucre de canne, un verre de rhum.

Faites une omelette baveuse et non salée. Fourrez avec les bananes coupées en fines-rondelles et l'ananas en dés, ajoutez un peu de noix de muscade. Refermez l'omelette, saupoudrez largement de sucre de canne et d'une pincée de noix de coco râpée. Versez le rhum et flambez. Pour la décoration, vous pouvez caraméliser le sucre de canne en faisant des quadrillés au fer rouge.

Omelette macédoine

Pour 6 personnes: 6 oeufs, 2 petits verres de rhum, 350 g de fruits confits de toutes sortes, 3 jaunes d'oeufs, 50 g de sucre en poudre vanillé.

Battre 6 oeufs avec le fouet, ajouter un petit verre de rhum et 250 g de fruits confits hachés très menus. Faire l'omelette en chausson. Préparez pour l'arroser la crème suivante: battre 3 jaunes d'oeufs, le sucre vanillé et un petit verre de rhum, mettre le mélange sur un feu vif, faire mousser et verser sur l'omelette. Décorer l'omelette avec les fragments d'angélique et cerises confites.

Omelette soufflée

Battez les jaunes de 8 oeufs avec 2 c à soupe de lait et montez les blancs en neige très ferme. Mélangez et faites cuire doucement dans 20 g de beurre chaud, jusqu'à ce que le dessous soit doré. Faites saisir le dessus au gril, saupoudrez de sucre. Versez 200 g de fruits au sirop ou 100 g de fruits confits sur l'omelette et repliez-la.

Omelette soufflée aux fruits

Battez 3 jaunes d'oeufs avec 2 c à soupe de farine, 2 verres de lait, 1 c à soupe de sucre et 1 pincée de sel. Ajoutez les blancs battus en neige. Faites cuire l'omelette dans 20 g de beurre chaud. Fourrez-la du contenu égoutté d'une boite de ½ litre de cocktail de fruits. Repliez-la en deux et passez-la au gril. Faites une sauce avec le sirop réduit et ½ dl de rhum.

Pain aux fruits confits

1 dl de lait, 20 g de levure de boulanger, 180 g de beurre, 500 g de farine, une pincée de sel, 25 g de sucre, 250 g de fruits confits, 3 oeufs + 1 oeuf pour dorer.

Amenez le lait à ébullition et prélevez-en 1 c à soupe que vous laisserez tiédir pour y délayer la levure. Faites fondre le beurre dans le reste du Lait. Disposez la farine en fontaine dans une terrine. Au centre mettez le sel, le sucre et les oeufs. Pétrissez du bout des doigts en ajoutant peu à peu le beurre fondu. Joignez la levure délayée et pétrissez vigoureusement en étirant la pâte jusqu'à ce qu'elle se détache de la terrine. Incorporez-lui les fruits confits. Couvrez-la et laissez lever pendant 2 h environ elle doit doubler de volume. Mette-la dans un moule beurré. Dorez le dessus à l'oeuf et faites cuire 45 mn à four moyen.

Pain de Gênes aux fruits confits

Pâte: 150 g d'amandes (mondées ou moulues), 100 g de sucre, 175 g de beurre, 100 g de sucre, 4 gros oeufs, 1 pincée de sel, 65 g de farine ou de maïzena, 2 c à soupe de kirsch (facultatif). Garniture: fruits frais ou en boite (poires, pêches, abricots, cerises); sirop: 2 dl d'eau, 100 g de sucre, 1 c à soupe de jus de citron (ou la même quantité de sirop de fruits en boite et 50 g de sucre, 2 c à soupe de gelée de framboises.

Pilez les amandes avec 100 g de sucre. D'autre part, travaillez en crème le beurre ramolli, ajoutez-y 100 g de sucre, battez, puis incorporez le mélange amandes-sucre et, sans cesser de battre, les oeufs entiers, un à un, le sel, la farine et le kirsch. Versez cette pâte dans un moule rond à bord élevé (il existe des moules bombés à l'intérieur, ce qui permet d'obtenir, lorsqu'il est démoulé, un gâteau à cavité), beurré et tapissé d'un disque de papier également beurré. Cuisez à four modéré préchauffé, pendant 45 à 50 minutes. Laissez un peu tiédir avant de démouler sur grille ou le gâteau refroidira.

Si vous utilisez des fruits frais poires, par exemple, coupez-les en deux, évidez-les et faites-les pocher dans le sirop obtenu en faisant fondre le sucre dans l'eau, puis en le cuisant 3 minutes avec le jus de citron qui conserve aux fruits leur couleur. Si vous employez des fruits de conserve, égouttez-les et faites épaissir, avec 50 g de sucre, 2 dl du sirop de l'un des fruits ou de ceux-ci mélanges. Ajoutez au sirop la gelée de framboises et laissez refroidir. Disposez les fruits dans le gâteau creusé et nappez du sirop, ceci peu avant de servir pour que le gâteau ne soit pas trop humide.

Pain de riz aux fruits

Pour 6 personnes: 150 g de riz, 1 verre d'eau, ¾ litre de lait, ½ gousse de vanille, 100 g de sucre, 1 pincée de sel, 3 oeufs, 5àà g de fruits pochés au sirop, ou de fruits de conserve, kirsch à volonté.

Mettre le riz dans une passoire, le laver à l'eau courante. Le mettre dans une casserole avec un bon verre d'eau et la pincée de sel. Faire chauffer rapidement et laisser bouillir 2 ou 3 minutes. Pendant ce temps faites chauffer le lait avec le sucre et la vanille. Y verser le riz légèrement cuit à l'eau. Faire bouillir, puis laisser cuire sur feu doux et très régulier sans remuer. Le riz est à point lorsqu'il a absorbé tout le lait, il doit être en grains, mais moelleux. Le retirer du feu, ajouter les oeufs. Mettre dans un moule à charlotte beurré et saupoudré de sucre (papier au fond) une couche de riz, une couche de fruits. Cuire au bain-marie 45 mn. Démouler, tiède ou froid. Servir nappé avec le sirop des fruits.

Pain de perdu aux fruits confits

Pour 6 à 8 personnes: 500 g de pain rassis, 4 dl de lait, 100 g de crème fraîche, 4 oeufs, un petit verre de rhum, 150 g de sucre en poudre, une pincée de cannelle, le zeste d'une orange et d'un citron, 200 g de fruits confits mélangés, 50 g de raisins secs, beurre pour le plat.

Émiettez le pain, faites-le tremper dans le lait avec la crème, les oeufs battus et le rhum. Lorsque le pain est bien ramolli, ajoutez le sucre, la cannelle, le zeste râpe de l'orange et du citron. Joignez les fruits confits et les raisins. Beurrez un plat allant au four et à table, versez-y la préparation et faites cuire à four chaud pendant 40 mn. Servez de préférence tiède. Ce dessert ne se démoule pas. Vous pouvez faire tremper au préalable les raisins et les fruits confits dans le rhum.

Pain de perdu aux fruits frais

Pour 4 à 6 personnes: 25 morceaux de sucre, 3 c à soupe d'eau, 300 g de tranches de pain de mie rassis, 3 oeufs, ¼ litre de lait, 100 g de sucre, un petit verre de rhum, 300 g de fruits frais mélangés (pommes, ananas, poires, bananes...), 50 g de raisins secs.

Faites un caramel avec le sucre et l'eau: mettez les morceaux de sucre imbibés d'eau dans une casserole et faites chauffer, sans remuer, mais en inclinant la casserole dans tous les sens pour bien répartir la chaleur. Quand le sucre a la couleur du caramel blond, versez-le dans un moule à charlotte et inclinez-le dans tous les sens pour que toutes les parois soient enduites de caramel. Recouvrez le fond et les parois du moule avec une partie des tranches de pain, émiettez le reste dans les oeufs battus avec le lait, le sucre et le rhum. Laissez le pain s'imbiber, mélangez bien. Ajoutez les fruits coupés en morceaux et les raisins secs. Versez le tout dans un moule et faites cuire pendant 1 h à four chaud (220°C). Démoulez et décorez à volonté de fruits frais et de fruits confits. Vous pouvez accompagner ce dessert d'une crème anglaise parfumée à la vanille.

Papaye surprise

Préparer une gelée et remplacer l'eau nécessaire par du porto.

Colorer en vert. D'autre part, préparer des fruits dénoyautés, taillés en dés. Couper l'extrémité de la papaye en extrayant soigneusement les graines et remplir la cavité avec la gelée à laquelle ces fruits auront été incorporés. Refermer la papaye et mettre au frigidaire. Servir en tranches.

Papillotes de fruits

Pour 6 personnes: 2 poires, 2 pêches, 200 g de framboises, 4 c à soupe de miel d'acacia, 1 citron, 3 brins de menthe.

Découpez 6 carrés de papier d'aluminium de 20 cm de côté pour les papillotes. Pelez les poires, coupez-les en quatre, ôtez le coeur, coupez les quartiers en fines lamelles et répartissez-les sur les carrés d'aluminium. Coupez les pêches épluchées en lamelles d'environ ½ cm et ajoutez-les aux poires, répartissez par-dessus quelques framboises. Râpez le zeste du citron et posez-en quelques petits fragments sur les fruits. Nappez les fruits de miel, ajoutez quelques feuilles de menthe et fermez les papillotes en roulant les bords. Posez les papillotes sur le gril du barbecue et laissez-les cuire pendant 8 min.

Petits soufflés glacés aux fruits de la passion

Pour 4 personnes: 1 kg de fruits de la passion (grenadilles) ou 260 g de purée en flacon, 3 blancs d'oeufs, 160 g de sucre en poudre, 2 dl de crème fraîche liquide, ½ citron vert.

Si vous utilisez des fruits frais, évidez-les à l'aide d'une petite cuillère et passez la pulpe à travers un tamis fin pour éliminer les pépins. Battez les blancs d'oeufs en neige avec le sucre en plaçant la meringue dans un bol plongé dans un bain-marie bien chaud. Dès que les blancs sont fermes, retirez du feu et continuez de fouetter jusqu'à refroidissement. Battez également la crème fraîche en Chantilly, incorporez-la délicatement à la meringue refroidie. Joignez ensuite la pulpe des fruits de la passion additionnée du jus du ½ citron vert. Entourez le bord supérieur de 4 ramequins individuels de bandes de papier sulfurisé ou de papier d'aluminium de 4 cm de hauteur environ, fixez-les avec du papier adhésif. Versez la préparation dans les ramequins et mettez au réfrigérateur pendant 6 h au moins avant de servir. Retirez les bandelettes de papier et servez avec des petits biscuits secs.

Pudding au pain d'épices

250 g de pain d'épices, 20 g de beurre, 1 /4 de litre de lait, 2 oeufs, 125 g de raisins secs, 125 g d'écorces d'oranges confites, 1 zeste de citron, 1 ou 2 cuillerées à soupe de sucre en poudre, 1 verre à porto de rhum, 1 gousse de vanille.

Faites bouillir le lait avec la gousse de vanille. Laissez tiédir et incorporez-le peu à peu aux oeufs battus en omelette. Ajoutez une cuillerée à soupe de rhum. Retirez la gousse. Enduisez copieusement de beurre un moule à charlotte (16 cm de diamètre sur 9 cm de haut). Appliquez une partie des raisins secs contre les parois. Coupez le pain d'épices en tranches. Tassez, par couches, dans le moule: les tranches de pain d'épices trempées dans le mélange oeufs et lait, les écorces d'oranges coupées en dés, les raisins secs, un peu de zeste de citron râpé. Terminez par du pain d'épices. Versez dessus le reste d'oeufs au lait. Mettez le moule dans un auto-cuiseur. Versez dans le fond de celui-ci 2 ou 3 cm d'eau. Fermez hermétiquement et laissez cuire 30 minutes à partir de la mise en rotation de la soupape. Laissez refroidir avant de démouler le pudding. Saupoudrez-le de sucre en poudre. Arrosez avec le reste de rhum chaud et faites flamber.

Pudding aux fruits

500 g de mie de pain de campagne, 8 c à soupe de whisky, 250 g de raisins secs, 125 g de sucre, 250 g de moelle de boeuf, 125 g de fruits confits. Beurre pour le moule. Sauce: 4 jaunes d'oeufs, 75 g de sucre, 1 pincée de sel, ½ litre de madère.

Émiettez le pain, arrosez-le de scotch. Pétrissez-le comme une pâte. Passez la moelle à la moulinette. Incorporez-la au pain. Travaillez pour former une pâte homogène. Battez les oeufs et le sucre et incorporez-les à la préparation précédente. Ajoutez les raisins secs lavés et séchés, les fruits confits hachés. Beurrez généreusement un moule à cheminée. Remplissez-le de pâte, recouvrez-le d'une feuille de papier aluminium et mettez le dans un plat plus grand contenant de l'eau. Mettez le tout au four chaud et faites cuire pendant 1 h 30. Sauce: travaillez les jaunes d'oeufs avec le sucre et le sel pour obtenir une crème blanche et mousseuse. Mouillez de madère bouillant et faites épaissir sur feu très doux sans laisser bouillir.

Pudding d'avoine à la compote de fruits secs

Pour la compote: 100 g de pruneaux, 100 g d'abricots secs, 100 g de sucre. Cuisson: 10 minutes. Pour le pudding: 100 g de flocons d'avoine, 60 g de sucre, 1 litre de lait, 2 jaunes d'oeufs, 1 pincée de sel, le zeste d'un citron râpé. Cuisson: 15 minutes.

La compote. Lavez les fruits secs soigneusement. Mettez-les à tremper la veille en les couvrant tout juste d'eau. Le lendemain, faites-les cuire à four doux dans l'eau de trempage avec la moitié du sucre. Égouttez-les une fois cuits. Faites un sirop épais en laissant réduire le jus de cuisson avec le reste du sucre. Versez ensuite sur les fruits et mettez au frais. Le pudding. Mélangez les flocons d'avoine, le sucre, le sel, le zeste de citron, délayez le tout avec une partie du lait. Faites bouillir le restant du lait, ajoutez-y le mélange, faites cuire à feu doux pendant 15 minutes environ sans cesser de remuer avec une spatule de bois. Hors du feu incorporez les deux jaunes battus. Versez alors la masse dans un moule rincé à l'eau froide. Laissez refroidir et solidifier. On peut laisser ce pudding pendant une heure ou deux au réfrigérateur. Démoulez et servez avec la compote.

Pudding de pain

Pour 10 personnes: 1 litre de lait, 200 g de sucre, 2 sachets de sucre vanillé, 350 g de pain rassis, 5 oeufs, un petit verre de rhum ou autre alcool de votre choix, 100 g de raisins secs. Caramel: 125 g de sucre, 2 c à soupe d'eau, le jus de ½ citron.

Faites bouillir le lait avec le sucre et le sucre vanillé. Mettez-y à tremper le pain émiettée. Quand il est bien imbibé, vous pouvez passer le tout à la moulinette pour avoir une pâte plus fine. Ajoutez les oeufs battus et les raisins préalablement trempés dans le rhum. Mélangez bien le tout. Versez la préparation dans un moule à manqué à bord démontable, bien beurré, et faites cuire à four chaud préchauffé (th 5, 200°C) pendant 45 mn. Démoulez et laissez refroidir. D'autre part, faites fondre le sucre dans l'eau et le jus de citron, jusqu'à la couleur caramel clair, sans remuer le mélange mais en inclinant la casserole. Nappez le pudding de caramel.

Sabayon aux fruits d'été

Préparation: 20 mn. Cuisson: 20 mn. Réfrigération: 1 h. Pour 6 personnes: 9 pêches blanches mûres à point, 300 g de framboises, 150 g de sucre, un verre d'eau. Pour le sabayon: 6 jaunes d'oeufs, 200 g de sucre en poudre, 2 dl et demi de vin de Loupiac, une cuillerée à café de kirsch.

Pelez les pêches, coupez-les par la moitié et dénoyautez-les. Versez 150 g de sucre et le verre d'eau dans une sauteuse. Amenez à ébullition et placez-y les moitiés de pêches qui doivent être recouvertes par le sirop. Ajoutez au besoin un peu d'eau chaude. Laissez cuire jusqu'à ce que les pêches soient translucides sans cependant s'écraser, Égouttez-les délicatement puis laissez-les refroidir. Préparez le sabayon: versez les jaunes d'oeufs et le sucre dans une casserole, battez-les au fouet jusqu'à ce que vous obteniez une crème lisse et blanche. Délayez-la ensuite avec le vin et placez la casserole dans un bain-marie d'eau chaude sur feu moyen. Continuez de battre la crème au fouet tant qu'elle est mousseuse. Retirez du feu et incorporez le kirsch. Laissez le sabayon refroidit puis mettez-le une heure au réfrigérateur. Au moment de servir, coulez une couche de sabayon dans une large coupe en verre. Disposez les pêches dessus, côté bombé sur la crème. Nappez-les avec le reste de sabayon, décorez avec les framboises.

Salade de fruits

Pour 4 personnes: 2 mangues, 2 avocats, 2 grenades, 100 g de sucre, 1 petit verre de rhum, 1 citron.

Pelez les mangues et les avocats, coupez-les en tranches. Ouvrez les grenades, retirez les grains rouges comestibles. Mettez le tout dans un saladier, saupoudrez de sucre, arrosez de rhum et de jus de citron. Laissez macérer 1 h au frais. Servez frais. Vous pouvez saupoudrer la salade de noix de coco.

Salade de fruits antillaise

Pour 4 personnes: 4 tranches d'ananas, 2 bananes, 2 oranges, 1 noix de coco, 6 c à soupe de sucre de canne, ½ citron, un petit verre de rhum, une pincée de vanille en poudre.

Mélangez tous les fruits coupés en morceaux. Arrosez de citron et de rhum à la vanille. Mettez au frais 1 h.

Salade de fruits au naturel

Pour 4 personnes: 1 banane, 1 pomme, une douzaine de fraises, une douzaine de cerises, quelques raisins noirs, quelques raisins blancs, 2 oranges, 2 pêches, 100 g de sucre semoule, un citron. Préparation: 30 minutes + macération.

Pelez les raisins, coupez-les en deux et retirez-les pépins. Pelez les pêches, les oranges et les pommes et coupez-les en fins quartiers. Lavez les cerises et les fraises et équeutez-les. Épluchez la banane et coupez-la en rondelles. Disposez tous les fruits dans un saladier, arrosez-les avec le jus de citron et saupoudrez-les de sucre. Laissez-les macérer au frais, pendant deux heures au moins. On peut parfumer la macédoine en y ajoutant un clou de girofle ou un petit paquet de sucre vanillé. D'autres fruits de saison peuvent y être ajoutés, tels que melons, fraises des bois, framboises, poires, mandarines, etc.

Salade de fruits au Xeres

Pour 10 à 12 personnes. Préparation: 20 mn. Macération: 2 h. Cuisson du sirop: 10 mn. 1 kg de fraises, 1 kg de pêches jaunes, 500 g de framboises, 400 g de sucre, un verre et demi d'eau, une gousse de vanille, un citron, un quart de litre de xérès.

Lavez et équeutez les fraises. Arrosez-les de jus de citron. Plongez les pêches dans de l'eau bouillante pour les peler plus facilement. Enlevez le noyau et coupez-les en quartiers. Essuyez les framboises. Faites fondre le sucre dans une casserole avec l'eau et la vanille. Laissez refroidir ce sirop puis parfumez-la avec le xérès. Mélangez tous les fruits dans un saladier. Versez dessus le sirop au xérès. Portez au frais pendant deux heures.

Salade de fruits d'hiver

Épluchez deux pommes (des reinettes de préférence), coupez-les en petits dés, mettez les dans un saladier, arrosez-les d'une cuillère à soupe de citron. Ajoutez 100 g de dattes dénoyautées et grossièrement hachées, une poignée de raisins secs gonflés dans deux cuillères à soupe de kirsch, 3 cuillères de sucre en poudre. Égouttez le contenu d'une petite boite d'ananas en tranches, disposez-les sur un plat, répartissez la salade de fruits au centre des tranches, arrosez d'un peu de sirop d'ananas et servez bien frais.

Salade de fruits d'hiver

Pour 4 personnes: 2 pamplemousses, 2 oranges, 4 clémentines, 1 petite poignée de raisins de Smyrne, 3 cuillerées à soupe de marmelade d'oranges, 6 cuillerées à soupe de liqueur à l'orange (type Cointreau), 1 belle grappe de raisin frais.

Pelez oranges et pamplemousses à vif avec un couteau pointu, c'est-à-dire en enlevant la peau aussi bien que l'écorce. Puis coupez-les en tranches. Pelez les mandarines et coupez-les en quartiers. Dans un bol mettez la confiture d'oranges, délayez-la avec la liqueur: arrosez-en les fruits. Parsemez à la surface de la salade des raisins secs et des grains de raisin frais. Mettez au frais jusqu'au moment de servir.

Salade de fruits exotiques

Des tranches d'ananas, un pamplemousse et une orange pelés à vif, des bananes en rondelles, des lamelles de noix de coco, des figues fraîches coupées en dés. Le tout saupoudré de sucre et arrosé de rhum blanc.

Salade de fruits exotique

Pour 8 personnes: 1 petit ananas, 2 bananes, 2 oranges, 2 avocats, 2 goyaves, 2 litchis, 2 mangues, 1 jus de citron, 250 g de sucre en morceaux, 1 petit verre rhum, 1 verre d'eau.

Éplucher l'ananas et le couper en tranches. Peler les bananes et les couper en rondelles. Peler les autres fruits, enlever pépins et noyaux et les couper en quartiers. Faire fondre le sucre dans l'eau, ajouter le jus de citron. Disposer les fruits dans un saladier, arroser avec le sirop et le rhum. Mettre au frais avant de servir.

Salade de fruits exotique

Pour 6 personnes: 2 grosses mangues bien mûres, 4 bananes, 2 oranges, une boite de litchis (ou 12 litchis frais), 2 kiwis, 150 g de sucre de canne en poudre ou de sucre brun, un verre de rhum, cannelle ou gingembre en poudre.

Pelez les mangues, les bananes, et les oranges. Coupez les mangues en cubes, les bananes en rondelles et les oranges en quartiers. Mettez tous les fruits dans un saladier, saupoudrez-les de sucre et laissez macérer au frais en remuant de temps en temps. Au moment de servir, joignez les litchis et la moitié du jus de leur boite (s'ils sont frais, pelez et dénoyautez-les), puis les kiwis pelés et coupés en tranches. Saupoudrez d'une ou deux pincées de cannelle ou de gingembre râpé, mélangez bien et répartissez dans des coupes individuelles.

Salade de fruits secs

Pour 6 personnes: 300 g de pruneaux, 200 g de poires séchées, 150 g de pommes séchées, 200 g d'abricots secs, 300 g de sucre en poudre, 15 cl de vin blanc demi-sec, 8 cl de kirsch ou de rhum.

Faites tremper séparément à l'eau tiède les pruneaux, les poires, les pommes et les abricots, pendant 2 heures. Égouttez-les et mettez chaque sorte de fruit dans une casserole indépendante. Couvrez-les d'eau chaude, amenez à ébullition. Baissez ensuite le feu et laissez cuire à petits frémissements: 10 minutes pour les pruneaux, 25 minutes pour les abricots, de 40 minutes à 1 heure pour les poires et les pommes, selon leur qualité. Retirez les fruits quand ils sont cuits, avec une écumoire. Mélangez leur jus de cuisson dans une grande casserole, ajoutez le sucre et faites bouillir 3 minutes pour le dissoudre. Remettez alors tous les fruits dans ce sirop, amenez encore à ébullition, puis baissez le feu et laissez frémir 10 minutes. Égouttez de nouveau les fruits et disposez-les dans un compotier. Versez le vin blanc dans le sirop et faites-le réduire de moitié. Retirez la casserole du feu, ajoutez le kirsch ou le rhum, mélangez et nappez les fruits de ce sirop. Laissez refroidir. Servez très frais.

Salade de fruits secs

Pour 10 personnes: 500 g de pruneaux secs, 250 g de raisins secs, 500 g de figues sèches, 500 g d'abricots secs, 250 g de sucre en poudre, 7 cuillerées à dessert rases de thé.

Douze heures avant de préparer la salade, faire macérer les pruneaux, pendant 20 minutes, dans 3 cuillerées de thé infusées dans ½ litre d'eau. Dans une coupe, poser successivement 1 couche de pruneaux, 1 couche de sucre, 1 couche de raisins, 1 couche de figues, 1 couche de sucre, 1 couche d'abricots. Le récipient doit être plein aux ¾. Préparer un thé fort avec 4 cuillerées de thé infusées dans un litre d'eau pendant 20 minutes. Verser ce thé chaud sur les fruits, pour les immerger. Laisser refroidir.

Salade de melon aux oranges

Pour 6 personnes: 3 melons ou 1 sachet de billes de melon surgelées, 3 oranges + le jus d'une orange, le jus d'un citron, 1 verre de grenadine, 1 verre d'eau, 500 g de fraises, 200 g de sucre semoule.

Lavez les fraises sans les équeuter. Égouttez-les. Réservez-les au frais. Pelez au couteau économe les oranges non traitées. Découpez les zestes en très très fines lamelles. Faites-les confire pendant 10 minutes dans le mélange grenadine et eau bouillante. Laissez refroidir. Retirez les zestes à l'aide d'une écumoire. Avec une cuillère à soupe ou une cuillère à glace formez des boules dans les melons, coupés en deux dans le sens de la longueur et épépinés. Mélangez les melons, les fraises dans un saladier, avec les oranges et les zestes de citron. Présentez le sucre en poudre à part.

Salade exotique à la menthe

Pour 6 personnes: 3 pêches, 1 petit ananas, 1 mangue, 3 oranges, 1 citron, un petit verre de rhum (ou autre liqueur au choix), 2 c soupe de sucre, un bouquet de menthe.

Pelez les pêches et émincez-les, pelez l'ananas (retirez la partie centrale ligneuse) et la mangue, coupez-les en morceaux. Pelez les oranges à vif et coupez-les en tranches. Mélangez le tout dans un saladier, arrosez de jus de citron et de rhum, saupoudrez de sucre. Laissez macérer au frais pendant 1 h. Décorez avec les feuilles de menthe réservées.

Salade jamaïquaine

Pour 6 personnes: La moitié d'un petit ananas frais ou une demi boite d'ananas, 3 bananes, 3 pêches 3 poires, 250 g de framboises, 150 g de sucre, 10 cl de rhum.

Pelez l'ananas recueillez le jus coupez-le en petits dés. Pelez les bananes, coupez-les en rondelles. Pelez-les pêches et les poires, coupez-les en quartiers. Mettez tous ces fruits dans une jatte de cristal. Dans une petite casserole mélangez le sucre, un demi verre d'eau et le jus d'ananas. Faites bouillir 8 minutes. Ajoutez le rhum. Versez bouillant sur les fruits, mélangez, laissez refroidir. Versez alors sur le tout les framboises. Remuez très délicatement afin de ne pas les écraser. Faites rafraîchir 2 heures.

Salade jaune

Préparation: 15 mn 2 heures à l'avance. Pour 4 personnes: 2 pamplemousses, 3 bananes, ½ boite de mirabelles au sirop, 125 g de sucre en poudre, 1 verre à liqueur de rhum ou liqueur au choix, 1 jus de citron.

Couper les pamplemousses en deux sans abîmer la peau, les vider et couper la chair en morceaux. Couper les bananes en rondelles. Égoutter et dénoyauter les mirabelles. Mélanger tous ces fruits dans un saladier. Faire fondre le sucre dans un verre du sirop des mirabelles en chauffant légèrement. Retirer du feu, ajouter le rhum, et arroser la salade de fruits. Mettre la salade dans les peaux vides des pamplemousses et tenir au réfrigérateur pendant au moins 2 heures.

Salade Marie-Galante

Pour 8 personnes: une demi boite d'ananas au sirop, une demi boite d'arbouses, une demi boite de litchis, 2 bananes, 2 oranges, 2 avocats, 2 goyaves, 2 mangues pas trop mûres, 1 citron vert, 2 verres à liqueur de rhum ambré, 2 verres de sirop de canne, une demi cuillerée à café de cannelle.

Pelez les fruits. Dénoyautez les avocats et les mangues. Épépinez les goyaves. Ouvrez les boites d'ananas, d'arbouses et de litchis. Réservez le jus. Dans une jatte, déposez à votre gré, les fruits au sirop, les bananes coupées en rondelles, les oranges séparées en quartiers, les avocats, les goyaves et les mangues coupés en dés. Dans un saladier, mélangez le sirop de canne avec le rhum, les jus de citron et des fruits. Arrosez la préparation avec ce mélange. Ne remuez pas. Laissez macérer au réfrigérateur au minimum 2 heures avant l'emploi.

Salade vigneronne

Pour 6 personnes: une grappe de raisins noirs, une grappe de raisins blancs, 2 poires, 2 pommes, 2 bananes, citron, 75 g de sucre, 2 dl de porto.

Lavez et égrenez les raisins Pelez et épépinez les poires et les pommes coupez-les en dés. Pelez les bananes et coupez-les en rondelles. Arrosez ces fruits coupés de jus de citron et mélangez-les dans un saladier avec les raisins. Saupoudrez de sucre arrosez de porto et laissez macérer au frais pendant 2 h. On peut remplacer le porto par du vin blanc doux.

Savarin aux fruits

120 g de sucre, 100 g de farine, 45 g de beurre fondu, ½ paquet de levure, 2 c à soupe de lait, 4 oeufs, sel. Mélanger les jaunes et le sucre jusqu'à blanchiment. Ajouter la levure, le sel, le lait. Battre les blancs en neige les ajouter à la pâte. Cuire 40 mn au four th 4 ½. Imbibez le gâteau avec un sirop à l'orange (¼litre d'eau, 100 g de sucre, 1 dl de jus d'orange ou de liqueur d'orange et garnissez le centre d'une macédoine de fruits frais (pommes, poires, bananes, oranges) ou en boite. Décorez de crème Chantilly mise à la poche à douille.

Sorbet aux fruits exotiques

Peler 1 ananas, le couper en quatre et couper la pulpe en dés, en recueillant le jus. Couper 2 mangues en deux, les dénoyauter et lever la pulpe avec une cuillère. Peler 1 banane et la couper en rondelles. Passer tous ces éléments au mixeur avec le jus d'un citron, et mesurer le jus obtenu. Ajouter 75 g de sucre semoule par quart de litre de jus. Mélanger au fouet et incorporer le sucre vanillé et 1 pincée de cannelle. Verser cette préparation dans une sorbetière et faire fonctionner celle-ci pendant 1 h à 1 h 30. Lorsque le sorbet a commencé à prendre, débrancher la sorbetière et remettre le bac contenant le sorbet dans le congélateur. Servir dans des coupes préalablement givrées et surmontées de morceaux de fruits frais.

Sorbet aux litchis

Pour 4 personnes: 600 g de litchis frais (ou une grande boite de litchis au sirop), 200 g de sucre en poudre, 2 dl d'eau, 1 citron vert.

Faites fondre le sucre dans l'eau froide en remuant, portez le tout à ébullition, retirez du feu et laissez refroidir. Pelez et dénoyautez les litchis et passez-les au mixeur. Ajoutez la purée obtenue au sirop de sucre parfumez avec le jus du citron vert et faites prendre en sorbetière. Pour servir répartissez le sorbet dans 4 verres ou dans 4 coupes bien froids. Décorez à volonté de rondelles de citron vert. Vous pouvez ajouter au sorbet, quand il est presque pris 1 blanc d'oeuf fouetté en neige au bain-marie avec 50 g de sucre glace.

Tarte aux fruits secs

Pâte: 250 g de farine, 1 oeuf, 50 g de sucre une pincée de sel, 125 g de beurre. Garniture: 100 g de raisins secs, 200 g de dattes, 200 g de figues sèches, 50 g d'amandes effilées, 150 g de crème fraîche, 3 oeufs, 50 g de sucre, une pincée de sel.

Tamisez la farine. Battez les oeufs avec le sucre et le sel. Versez la farine d'un seul coup sur ce mélange pétrissez le tout en formant une sorte de sable grossier,. Incorporez ensuite le beurre ramolli en parcelles et travaillez la pâte jusqu'à ce qu'elle soit lisse. Abaissez la pâte au rouleau et foncez-en un moule à tarte beurré (si possible à bord démontable, la pâte est fragile). Sur ce fond de tarte, disposez les raisins secs, les dattes dénoyautées, les figues en morceaux et les amandes effilées. Battez la crème fraîche avec les oeufs, le sucre et le sel. Versez cette préparation sur les fruits et faites cuire à four chaud pendant 40 mn.

Tarte aux fruits secs

1 fond de tarte en pâte brisée ou sablée cuit à blanc pendant 10 mn après avoir été piqué à la fourchette. Garniture: 200 g de dattes dénoyautée, 200 g de cerneaux de noix, 100 g de figues sèches, 225 g de raisins secs, 2 c à soupe de jus de citron, 3 oeufs, 150 g de sucre.

Hachez les dattes, les noix et les figues, mélangez le tout avec les raisins, le jus de citron, les 3 oeufs battus et le sucre. Versez ce mélange sur le fond de tarte et faites cuire 30 mn à four chaud (200°C). Garnissez à volonté de cerneaux de noix.

Autres recettes

  • Ananas farci à la macédoine de fruits
  • Bûche aux fruits rouges
  • Beignets aux pommes et aux fruits
  • Brioche de Noël aux fruits confits et aux raisins
  • Briochin aux fruits
  • Cake aux fruits secs
  • Charlotte aux fruits rouges
  • Chaussons aux pommes et aux fruits secs
  • Comment bien répartir les fruits confits dans un cake
  • Confiture de quatre fruits
  • Crumble fruité au muesli
  • Crumble fruité au muesli
  • Dessert à deux fruits
  • Gelée d'amande aux fruits
  • Gâteau de riz aux fruits confits
  • Melon aux fruits rouges
  • Melon d'eau aux fruits
  • Melons farci à la macédoine de fruits
  • Pain aux fruits secs
  • Pamplemousse aux fruits
  • Pastèque aux fruits d'été
  • Petits pâtés aux pommes et aux fruits secs
  • Pâté de fruits au sésame
  • Pudding de semoule aux fruits confits
  • Riz aux fruits secs
  • Salade de fruits à la noix de coco
  • Salade de fruits aux avocats
  • Sauce fruitée
  • Semoule aux fruits frais
  • Semoule fruitée
  • Tarte aux poires et aux fruits confits


Crabe

Araignées de mer à la sauce aigre douce (Chine)

2 araignées de mer, 2 tiges de céleri, 1 carotte, 1 navet (ou betterave), 2 têtes d'ail, 1 racine de gingembre de la grosseur d'un pouce, 2 cuillerées à soupe d'huile, 1 cuillerée à soupe de vinaigre, 1 cuillerée à soupe de sauce tomate, ½ cuillerée à café de poivre moulu, ½ cuillerée à café de sel, 1 cuillerée à soupe de sucre, 1 cuillerée à soupe de d'alcool chinois, 1 petit bol de bouillon, (de préférence de fruits de mer), 1 blanc d'oeuf ou 1 cuillerée de farine de tapioca, ¼ de bol de farine de froment, de la graisse de porc ou huile de friture.

Préparation: Les araignées: Choisir des araignées de mer bien fraîches, de préférence celles qui portent des oeufs. Les laver soigneusement mais laisser intacts les oeufs de couleur jaunâtre. Couper le bout des pattes. Ensuite bien partager en 4 morceaux à peu près égaux, sauf les pinces qu'on met à part. Faire bouillir de l'eau dans une marmite. Plonger les morceaux d'araignée déjà coupés en même temps que les pinces, les laisser dans de l'eau en ébullition durant 4 à 5 minutes. Les retirer et les laisser égoutter à part. Fariner les morceaux d'araignée déjà refroidis, à l'exception des pinces qu'on garde tel que. Faire chauffer de l'huile dans une poêle, y faire sauter les morceaux d'araignée préalablement farinés en les retournant de temps en temps pour les faire dorer complètement. Placer ensuite les morceaux dorés dans un plat à part, les pinces disposées en longueur.

La sauce: Verser 3 c à soupe d'huile dans une casserole. Y faire revenir l'ail et le gingembre déjà hachés en tranches fines. Ajouter ensuite de la sauce tomate du vinaigre, du sel, de l'alcool chinois, du poivre moulu pour en faire une sauce aigre-douce légèrement piquante. Goûter de temps en temps ajouter du sel du sucre et du bouillon suivant son goût. Quand la sauce arrive à ébullition y verser un oeuf battu ou de la farine de tapioca déjà diluée dans de l'eau afin de la rendre visqueuse.

La garniture: Couper un navet (ou betterave) et une carotte en tranches rondes échancrées de différentes grosseurs. Enfoncer au milieu des rondelles ainsi préparées un piment rouge ou vert coupé en forme d'étoile. Bien couper les tiges de céleri en longueur.

Présentation: Disposer d'abord Hies pinces de crabe en longueur. Mettre ensuite les tiges de céleri au-dessus des pinces suivant la même disposition. Placer enfin les morceaux d'araignées bien dorés sur les tiges de céleri puis verser la sauce bouillante sur le tout en ayant soin de laisser apparaître les feuilles vertes de céleri et les extrémités des pinces d'araignées rouges. Avant de mettre le plat sur la table à manger ne pas oublier de disposer artistiquement les rondelles de navet (betterave), les étoiles des piments rouges et les rondelles des carottes oranges.

Artichauts au crabe

Pour 6 personnes: 6 gros artichauts, 4 tourteaux de 400 g, 1 sachet de court-bouillon, 1 citron, 1 gousse d'ail, 1 c à soupe d'échalote hachée, 1 c à soupe de ciboulette, 1 c à soupe de persil, 1 pointe de Cayenne, 1 bol de mayonnaise. Garniture: ½ poivron rouge, ½ poivron vert, ½ poivron jaune, 1 bol de vinaigrette, 6 tomates, salade de saison mélangée.

Cuire 40 minutes les artichauts à l'eau bouillante salée. Égoutter, éplucher et ne garder que les fonds. Plonger pendant 15 minutes les tourteaux vivants dans une grande quantité d'eau frémissante agrémentée du court-bouillon. Égoutter, laisser refroidir et décortiquer. Ajouter à la chair des crabes le jus d'un citron, le piment, l'ail écrasé, et la ciboulette, le persil et l'échalote hachés. Préparer une mayonnaise classique avec un jaune d'oeuf, ¼ de litre d'huile de tournesol, 1 cuillerée de moutarde, ½ jus de citron, sel, poivre. Mélanger délicatement à la chair des tourteaux. Remplir les fonds d'artichaut de cet appareil et décorer le dessus de losanges de poivrons de couleurs différentes. Servir les fonds d'artichauts à l'assiette, entourés d'un mélange de feuilles de salade et de quartiers de tomates, assaisonnés au dernier moment de vinaigrette.

Bisque aux touloulous (Créole)

Faire revenir au beurre carottes et oignons hachés, thym, laurier, deux ou trois piments forts. Ajouter une douzaine de touloulous bien nettoyés. Ce sont, précisons-le, de petits crabes. Lorsqu'ils sont rougis, arroser d'un verre de rhum blanc et flamber. Puis couvrir à hauteur de moitié eau, moitié vin blanc. Laisser frémir une demi-heure. Passer la cuisson. Y faire cuire 125 g de riz. Piler au mortier le contenu de la passoire (légumes et touloulous). Passer la purée obtenue au tamis fin. Passer également Le riz. Mélanger les deux purées obtenues. Mouiller de l'eau de cuisson du riz. Mettre le tout à plein feu, en remuant bien, dix minutes. Passer encore au chinois, ajouter de la crème fraîche sur des croûtons frits au beurre.

Bouchées au crabe

Travaillez le contenu d'une boite de crabe avec de la sauce béchamel liée avec un jaune d'oeuf. Mettez les bouchées dans un four chaud pendant quelques minutes, retirez-les, versez votre préparation et remettez quelques instants au four.

Bouchées au crabe et aux crevettes

Prenez un crabe cuit, décortiquez-le et coupez-le en petits morceaux. Faites revenir dans une casserole un gros morceau de beurre et placez-y deux échalotes finement hachées et une tomate pelée et coupée. Salez, poivrez et laissez mijoter une dizaine de minutes. Mouillez alors avec un grand verre de vin blanc sec et un demi-verre d'eau. Placez-y le crabe et prolongez la cuisson d'une dizaine de minutes. D'autre part, préparez une sauce béchamel, dans laquelle vous incorporez 50 g de crevettes. Mélangez les deux préparations et remplissez des tartelettes ou des bouchées avec cette farce. Servez bien chaud.

Bricks au crabe

Préparation: 30 mn. Cuisson: 25 mn. Pour 4 personnes: 8 feuilles de brick, 60 g de beurre. Pour la garniture: 1 boite de crabe (pattes et chair) de 185 g, 6 brins de persil ciselés, 400 g de poireaux, 1 oeuf entier, 1 pointe de Cayenne, sel, poivre.

Égouttez le crabe. Réservez les gros morceaux, émiettez la chair. Lavez les poireaux, et coupez-les en fines rondelles. Faites fondre 30 g de beurre dans une sauteuse. Ajoutez les poireaux, salez, poivrez. Laissez cuire en mélangeant jusqu'à ce que toute l'eau soit évaporée. Hors du feu, cassez l'oeuf et brouillez-le à la fourchette. Ajoutez Le crabe, le persil, sel, poivre et piment de Cayenne. Préchauffez votre four sur thermostat 6 (180 °C). Faites fondre le beurre restant. Posez une feuille de brick sur le plan de travail. Enduisez-la de beurre fondu. Repliez-la sur elle-même pour former une bande rectangulaire. Placez à une extrémité une cuillerée du mélange de poireaux et de crabe. Posez dessus un morceau de patte de crabe. Pliez la feuille en triangle. Procédez ainsi pour les autres. Placez-les sur une plaque beurrée. Laissez cuire au four pendant 15 mn environ. Servez chaud.

Calalou des Antilles

Faire revenir 250 grammes de jambon coupé en morceaux, mouiller et ajouter six crabes ou une demi-livre de crevettes épluchées, une poignée d'épinards et une demi-poignée d'oseille, une boite de gombos, sel, poivre et un peu de piment en mélangeant le tout ensemble. Faire cuire à feu-doux durant trois heures en ajoutant du beurre.

Chaussons au crabe (Créole)

Pâte feuilletée. Farce: 1 boite de crabe, 2 jaunes d'oeufs, 1 c à soupe d'eau froide, 125 g de beurre, un filet de citron, 1 c à soupe de whisky, sel, poivre, 1 oeuf pour dorer.

Découpez la pâte en disques de 12 cm de diamètre. Débarrassez le crabe de ses cartilages et émiettez-le. Fouettez les jaunes d'oeufs avec l'eau froide et placez le mélange au bain-marie en continuant à fouetter jusqu'à ce que la préparation épaississe et fasse ruban. Incorporez alors le beurre par parcelles en fouettant énergiquement. Quand tout le beurre est incorporé, joignez le citron, le whisky et l'assaisonnement (attention à la température du bain-marie, il ne doit pas être trop chaud pour ne pas coaguler les oeufs. Mélangez le crabe à une partie de cette sauce, la farce ne doit pas être trop liquide (le reste de sauce sera servi à part). Répartissez la farce sur les disques de pâte; repliez en chausson en soudant bien les bords à l'eau pour que la farce ne s'échappe pas en cuisant. Dorez le dessus des chaussons au jaune d'oeuf et faites cuire à four chaud 30 mn environ.

Cocktail de crabe

200 g de crabe en boite ou surgelé, un bol de mayonnaise, une cuillerée à café de sauce tomato ketchup, une cuillerée à soupe de whisky, deux citrons, trois cornichons, quelques feuilles de salade, deux oeufs durs.

Coupez la salade aux ciseaux et placez-la dans des coupes. Détaillez le crabe et mélangez-le avec la mayonnaise dans laquelle vous aurez ajouté ketchup et whisky. Garnissez avec des tranches d'oeufs durs, des petits morceaux de cornichons et servez bien frais avec du citron.

Coquille de crabe

Faites fondre dans 2 c à soupe d'huile 3 échalotes et quelques brins de persil et de basilic frais hachés. Ajoutez 400 g de tomates pelées, épépinées et concassées, du sel et du poivre. Laissez cuire 5 mn, puis joignez le contenu émietté d'une boite de crabe. Beurrez 4 ou 8 coquilles de saint-jacques, répartissez-y le mélange au crabe. Saupoudrez de chapelure et de persil haché, parsemez de beurre et faites gratiner 5 mn sous le gril du four.

Coquille de crabe

Pour 4 personnes: 2 crabes (tourteaux ou araignées) de 800 g environ, sel. Farce: une poignée de mie de pain, 2 c à soupe de lait, 1 c à soupe de crème fraîche, sel, poivre, 1 oignon, 1 gousse d'ail, 30 g de beurre, 1 tomate, 1 petit verre de cognac, 1 c à soupe de persil haché, 2 c à soupe de chapelure, 20 g de beurre.

Faites cuire les crabes à l'eau bouillante salée (20 mn). Égouttez-les, laissez-les refroidir, décortiquez-les entièrement en conservant le corail en même temps que la chair. Préparez la farce: malaxez la mie da pain avec le lait et la crème, assaisonnez. Pelez et hachez menu l'ail et l'oignon, faites-les fondre doucement dans le beurre, ajoutez la chair du crabe et le corail ainsi que la tomate coupée en petits dés. Laissez revenir pendant quelques minutes, arrosez de cognac et flambez, ajoutez la panade et le persil, mélangez bien. Répartissez cette préparation dans 4 coquilles vides. Saupoudrez de chapelure, parsemez de parcelles de beurre et faites gratiner 8 à 10 mn.

Coupes au crabe

Préparation: 30 mn. Pour 4 personnes: une petite boite de crabe, une laitue, un pamplemousse, un avocat mûr à point, un demi-citron, un petit coeur de céleri en branche, un demi-concombre. Pour la mayonnaise: un jaune d'oeuf, une cuillerée à café de moutarde, 2 dl d'huile, sel, poivre de Cayenne.

Égouttez le contenu de la boite de crabe, émiettez la chair en retirant les cartilages. Nettoyez et lavez la laitue. Gardez les plus belles feuilles entières et taillez le coeur en fines lanières. Pelez à vif les quartiers de pamplemousse. Partagez l'avocat en deux. Coupez-en la moitié en dés, arrosez-les de jus de citron. Réduisez l'autre moitié en purée en lui incorporant le reste du jus de citron. Émincez finement le céleri. Découpez le concombre en rondelles sans l'éplucher puis détaillez-les ensuite en triangles. Préparez une mayonnaise très ferme. Incorporez-lui ensuite la purée d'avocat et relevez-en l'assaisonnement d'une pointe de Cayenne. Garnissez quatre coupes en verre avec les feuilles de laitue entières. Disposez dessus en alternance: les lanières de laitue, le crabe émietté, les quartiers de pamplemousse, les dés d'avocat, le céleri émincé et les triangles de concombre. Nappez le tout de mayonnaise à l'avocat et présentez le reste en saucière. Servez très frais.

Crabe à la fu yung

Préparation: 25 minutes. Cuisson: 25 minutes. Pour 4 personnes: 250 g de chair de crabe, 8 oeufs, sel, poivre, 6 champignons noirs séchés, 250 g de pousses de bambou, 1 carotte coupée en allumettes, 1 oignon moyen haché, 60 g de ciboulette émincée, 6 cuillères à soupe d'huile.

Mettez les champignons dans de l'eau chaude, portez à ébullition, puis égouttez et coupez-en les pieds. Coupez les chapeaux en fines lamelles. Faites chauffer 4 cuillères à soupe d'huile dans une poêle, faites-y cuire à feu vif l'oignon et la carotte tout en remuant sans cesse. Assaisonnez une fois les légumes bien tendres, ajoutez la chair de crabe, les pousses de bambou et les champignons. Remuez encore. Incorporez les oeufs battus, 2 cuillères à soupe d'huile et la ciboulette. Mélangez jusqu'à ce que les oeufs soient cuits.

Crabe à l'américaine

Mettre de l'huile d'olive avec 2 échalotes, faire revenir, ajouter le crabe, sel et poivre, ½ gousse d'ail. Laisser cuire quelques minutes. Mouiller avec 1 verre de vin blanc et 1 verre à liqueur de cognac. Faire flamber. Ajouter 2 cuillerées de sauce tomate et un peu de jus de viande, un bouquet de persil, thym et laurier. Faire cuire 10 mn. Au moment de servir ajouter un peu de beurre et de jus de citron et du piment de Cayenne.

Crabe à la toulonnaise

4 beaux crabes tourteaux (ou 6 petits). Court-bouillon: 4 litres d'eau, ½ litre de vin blanc, 1 oignon, 2 clous de girofle, 6 grains de poivre, 4 piments séchés, 1 branche de céleri. Farce: 1 kg de moules, 1 gousse d'ail, 1 brin de fenouil, 1 citron, 2 oeufs durs, 150 g de crème fraîche. Pour gratiner: 50 g de gruyère râpé, 1 c à soupe d'huile.

Faites cuire les crabes pendant 20 mn dans le court-bouillon préparé avec les ingrédients indiqués. Laissez refroidir dans le liquide de cuisson, puis décortiquez-les. Mettez toute la chair retirée à part, pilez au mortier le corail et les parties crémeuses. Lavez soigneusement 3 carapaces. D'autre part, faites ouvrir les moules sur feu vif, décoquillez-les; ajoutez au corail pilé l'ail et le fenouil; arrosez d'un filet de citron. Mélangez cette préparation à la chair des crabes, ajoutez les moules, les oeufs durs hachés et liez le tout avec la crème assaisonnée. Remplissez les carapaces, saupoudrez de fromage râpé, arrosez d'un filet d'huile et faites gratiner 10 mn environ. Si les crabes sont gros, chaque convive se partage un crabe. S'ils sont petits, comptez 1 crabe par personne.

Variantes: vous pouvez lier la chair du crabe avec une sauce béchamel légère (au lieu de crème fraîche), faite avec 1 c à soupe de farine, 1 c à soupe de beurre et ½ litre de liquide (mélange de lait et de jus de cuisson des moules). Le fromage râpé peut être remplacé par de la chapelure et l'huile par du beurre.

Crabe à l'espagnole

Pour 4 personnes: 1 beau crabe (tourteau ou araignée), 2 gousses d'ail, 2 oignons, 3 tomates, 3 c à soupe d'huile d'olive, 1 c à soupe de persil, sel, poivre, 3 c à soupe de xérès sec, 3 c à soupe de cognac, 4 c à soupe de chapelure.

Faites cuire le crabe a l'eau salée pendant 20 mn. Laissez-le refroidir, puis décortiquez-le entièrement. D'autre part, pelez et hachez les oignons, l'ail et les tomates, faites-les frire à l'huile, ajoutez le persil et l'assaisonnement. Mouillez de xérès et de cognac, laissez réduire. Quand le mélange a épaissi, ajoutez le crabe et laissez cuire pendant quelques minutes en remuant; rectifiez l'assaisonnement, répartissez le mélange dans des coquilles Saint-Jacques vides, saupoudrez de chapelure, arrosez d'un filet d'huile et faites gratiner.

Crabe au gratin

Pour 4 personnes: 4 petits crabes vivants (tourteaux ou araignées). Court-bouillon: 3 litres d'eau, 1 carotte, 1 branche de céleri, 1 oignon, un bouquet garni, sel, poivre. Farce: 2 oeufs durs + 1 oeuf cru, 2 c à soupe de crème fraîche, 50 g de gruyère râpé.

Faites cuire le court-bouillon préparé avec les ingrédients indiques pendant 20 mn. Plongez-y les crabes et laissez cuire 15 mn. Laissez-les tiédir, puis décortiquez-les entièrement, y compris les pattes, en laissant les coffres entiers. Lavez ceux-ci. Mélangez la chair retirée aux 2 oeufs durs hachés, ajoutez l'oeuf entier battu, la crème et, éventuellement, un peu de vin blanc si le mélange est trop sec. Répartissez dans les carapaces réservées et passez au four 15 mn.

Crabe au jambon

Faire revenir 250 g de jambon en dés. Mouiller d'eau. Ajouter 6 crabes (sans carapace) ou 250 g de crevettes épluchées, une poignée d'oseille, une d'épinards, sel et poivre, un piment. Cuire à feu doux trois heures. Ajouter un morceau de beurre au moment de servir et accompagner de riz créole.

Crabe au vermicelle chinois

Prendre un crabe frais d'environ 1 kilo. Faire bouillir dans un demi-litre d'eau avec un oignon. Quand le crabe est cuit, sortir toute la chair, les oeufs et les viscères, les faire sauter avec de l'oignon et de l'ail hachés fin. Conserver le bouillon. Faire rissoler 30 grammes de vermicelle par personne (trempé d'avance) avec du saindoux dans une grande poêle. Remuer avec une cuillère pour qu'il n'accroche pas. Verser en même temps le bouillon de crabe pour que le vermicelle l'absorbe tout entier. Ajouter 10 grammes de champignons noirs et 10 grammes de champignons parfumés trempés d'avance et coupés en quartiers. Mêler avec le crabe. Couvrir et laisser cuire ensemble quelques minutes. Saler, poivrer abondamment et servir. Remarque: Bien couvert, le vermicelle n'adhère pas au fond de la casserole. A défaut de crabe frais on peut utiliser le crabe en boite. Dans ce cas il faut avoir du bouillon tout prêt pour arroser le vermicelle afin qu'il gonfle bien et qu'il n'accroche pas.

Crabe du pêcheur

Pour 4 personnes: 2 araignées de mer bien vivantes de 1 kg ou 4 plus petites. Court-bouillon: 4 litres d'eau, 1 oignon, 2 clous de girofle, 5 ou 6 grains de poivre, 4 ou 5 petits piments séchés, une petite poignée de gros sel de mer, thym, laurier, 1 branche de céleri. Sauce: 2 jaunes d'oeufs, 1 c à café de moutarde, le corail et les parties crémeuses des crabes, 1 gousse d'ail, sel, poivre, 2 dl ½ d'huile environ.

Préparez le court-bouillon avec les ingrédients indiqués, laissez-le cuire 15 mn. Plongez très rapidement les crabes vivants dans le liquide en ébullition. Comptez 20 mn de cuisson. Laissez refroidir dans le court-bouillon. Quand les crabes sont refroidis, retirer les chair. Mettez de côté le corail (rouge) et les parties crémeuses (brunes) qui serviront pour la sauce. Pour préparer la sauce, mélangez les jaunes d'oeufs, la moutarde, le corail et les parties crémeuses; ajoutez l'ail pilé et l'assaisonnement, puis versez l'huile peu à peu, comme pour monter une mayonnaise.

Crabe en cocotte

Préparation: 15 minutes. Cuisson: 40 minutes. Pour 4 personnes: 12 pinces de crabe fraîches, ¼ de litre de vin blanc, 2 cuillères à soupe d'huile, 2 gousses d'ail écrasées, 1 oignon finement haché, 1 botte de ciboulette ciselée, 1 cuillère à soupe de vinaigre, 1 morceau de gingembre émietté, 4 cuillères à soupe de purée de tomate sel et poivre, 1 pincée de piment vert haché.

Faites chauffer l'huile dans une cocotte à fond épais, faites-y sauter les pinces de crabe, le temps que les coquilles prennent une couleur rougeâtre. Ajoutez alors le vin, l'ail, le gingembre, le vinaigre et la purée de tomate. Baissez le feu et laissez mijoter 30 minutes à couvert. Remuez de temps en temps. Rectifiez l'assaisonnement. Au bout de ce temps, fendez les pinces et disposez-les sur un lit de riz. Nappez-les de la sauce et décorez avec la ciboulette.

Crabe en cocotte à la tomate

Pour 4 personnes: 2 crabes à cuire que vous ferez couper en deux par le poissonnier, 4 oignons, 3 gousses d'ail, 500 g de tomates, 1 carotte, 1 belle branche de céleri, 1 bouquet garni, ½ litre de vin blanc sec, 1 c à soupe rase de concentré de tomate, 1 pincée de poivre de Cayenne, sel, poivre, 2 c à soupe d'huile d'olive, 10 g de beurre.

Pelez les oignons et découpez-les en fines lamelles. Pelez les gousses d'ail et hachez-les grossièrement. Pelez les tomates, épépinez-les et découpez la pulpe en petits dés. Pelez au couteau économe la carotte et le céleri, lavez-les, émincez-les. Versez le vin blanc dans une petite casserole, portez-le à ébullition à feu doux puis faites-le flamber en approchant une allumette enflammée de la surface. Délayez ensuite le concentré de tomate dans le vin. Dans une cocotte ou une sauteuse faites chauffer le mélange de beurre et d'huile d'olive. Faites-y rissoler les morceaux de crabe sur feu très vif, puis, lorsqu'ils sont bien colorés, retirez-les et gardez en attente. A leur place, faites rissoler dans la cocotte les oignons, l'ail, la carotte et le céleri. Lorsque le mélange de légumes a pris une belle couleur blonde, ajoutez le bouquet garni et la pulpe de tomate. Remettez les morceaux de crabe à ce moment-là. Arrosez avec le vin blanc parfumé à la tomate, ajoutez le poivre, le sel et le poivre de Cayenne. Couvrez et laissez cuire à petit feu pendant 20 à 25 mn.

Crabe farci

2 crabes tourteaux de 600 g environ. Court-bouillon: 2 litres d'eau, 1 verre de vin blanc sec, 1 oignon, 1 clou de girofle, thym, laurier, persil, sel et poivre. Pour farcir: 2 échalotes, 1 gousse d'ail, 1 c à soupe de cerfeuil haché, 2 c à soupe d'huile, ½ citron.

Préparez le court-bouillon avec les ingrédients indiqués. Plongez-y les crabes vivants et laissez cuire 15 mn. Laissez refroidir dans le court-bouillon. Ouvrez les crabes, retirez les parties comestibles du coffre et des pattes, corail compris. Lavez les coffres. Dans un bol mélangez les chairs retirées, l'échalote, l'ail et le cerfeuil hachés, arrosez d'huile et de citron. Salez, poivrez. Garnissez les carapaces de ce mélange. Servez frais.

Variante: vous pouvez remplacer huile et citron par un peu de mayonnaise et le cerfeuil par quelques feuilles de menthe hachées.

Crabe farci à la bretonne

Pour 2 personnes: 2 crabes tourteaux de 700 à 800 g. Panade: une poignée de mie de pain, 2 c à soupe de lait, 1 c à soupe d'oignons hachés, une pointe d'ail haché, un petit verre de cognac, 1 c à soupe de persil haché, 1 dl de crème fraîche, sel, poivre. Pour gratiner: 2 c à soupe de chapelure, une noix de beurre.

Faites cuire les crabes à l'eau bouillante salée (15 à 17 mn). Égouttez-les, laissez tiédir et prélevez la chair et le corail sans abîmer les carapaces. D'autre part, préparez une panade en malaxant la mie de pain avec le lait et la crème fraîche, assaisonnez ce mélange qui doit, être souple, gardez en attente. Faites suer au beurre l'oignon et l'ail hachés, quand ils ont légèrement blondi, ajoutez la chair du crabe et le corail, laissez revenir pendant quelques minutes en remuant. Versez le cognac et flambez, ajoutez la panade préparée, le persil et la crème, remuez bien et assaisonnez. Farcissez les carapaces des tourteaux vidées et soigneusement lavées avec cette préparation. Saupoudrez de chapelure, parsemez de noisettes de beurre et faites gratiner sous le gril du four.

Crabe farci à la créole

Pour 2 personnes: 2 petits crabes tourteaux vivants. Court-bouillon: 4 litres d'eau, sel, poivre de Cayenne, un bouquet garni (thym, laurier, persil). Farce: 100 g de mie de pain, 2 dl de lait, 100 g de lard fumé, 1 oignon, 2 gousses d'ail, un bouquet de persil, 50 g de beurre, un petit verre de rhum. Pour gratiner: 2 c à soupe de chapelure, 30 g de beurre.

Préparez le court-bouillon avec les ingrédients indiqués. Plongez-y les crabes et laissez cuire 15 mn. Laissez-les refroidir dans le court-bouillon. Vous pouvez les cuire la veille. Préparez la farce: faites gonfler la mie de pain dans le lait. Coupez le lard en petits lardons après avoir ôté la couenne. Pelez et hachez l'oignon, l'ail et le persil. Faites chauffer le beurre dans une poêle et faites-y fondre les lardons et les oignons. Laissez cuire pendant quelques minutes en remuant à la cuillère en bois. Essorer la mie de pain et ajoutez-la dans la poêle. D'autre part, décortiquez les crabes. Les parties crémeuses et les oeufs peuvent être ajoutés à la farce. Joignez toute la chair recueillie dans la poêle, assaisonnez, laissez cuire de 5 à 6 mn en remuant. Lavez soigneusement les carapaces et remplissez-les avec la farce préparée. Parsemez de chapelure et mettez une noisette de beurre sur chaque crabe. Faites gratiner pendant quelques minutes sous le gril du four et servez aussitôt.

Crabe farci au gouda

Pour 4 personnes: 4 petits crabes, 4 biscottes, 2 dl de lait, 1 poivron, 160 g de gouda fruité, 2 gousses d'ail, 50 g de crème liquide, sel, poivre, curcuma, 4 épices, piment doux.

Ébouillanter les crabes 12 mn dans de l'eau salée. Laver le poivron, l'ouvrir en deux, épépiner, enduire la peau d'huile d'olive et passer 5 minutes sous le gril, le peler et le couper en petits morceaux. Faire tremper les biscottes dans le lait tiède. Vider le crabe et les pinces. Conserver la chair blanche. La partie brune est mise dans un saladier et mélangée avec les biscottes, le poivron, les épices, les gousses d'ail émincées, 80 g de gouda coupé en petits cubes et la crème fraîche. Élargir l'ouverture des crabes en cassant le dessus de la carapace friable. Les farcir du mélange préparé, mélangé à la chair réservée. Parsemer le dessus de 80 g de gouda râpé et faire gratiner au four 15 mn, th 6.

Crabe flambé

Pour 4 personnes: 1 grosse boite de crabe, 6 échalotes, 1 grand pot de crème fraîche, 1 dl de vin blanc sec, 10 cl de calvados, 1 c à soupe de tomato ketchup, 1 c à soupe de farine, persil haché, 1 pincée de Cayenne, beurre, sel, poivre.

Égouttez le crabe. Ajoutez le jus au vin blanc. Émiettez la chair et arrosez-la avec 3 c à soupe de calvados. Hachez finement Iles échalote, faites-les revenir au beurre à feu doux et laissez les très légèrement blondir. Saupoudrez de farine et laissez cuire 3 mn en remuant. Mouillez avec le vin blanc, laissez cuire 10 mn à petit feu puis ajoutez la crème et le ketchup. Assaisonnez avec sel, poivre et Cayenne. Mélangez le crabe à cette sauce, laissez 2 mn à feu doux puis saupoudrez-le de persil. Mettez-le dans un plat creux en métal. Faites chauffer le reste de calvados dans une petite casserole. Flambez devant les convives et versez en flammes sur le crabe. Servez.

Crabe matoutou (Martinique)

Pour 4 personnes: 4 crabes de 500 g chacun, 50 g de beurre, 150 g d'échine de porc hachée, 3 têtes de cives (à défaut 3 petits oignons), 100 g de pain de mie, ½ verre de vin blanc sec, 1 gousse d'ail, 1 petit piment, chapelure, sel, poivre. Court-bouillon: 1 verre de vinaigre, 1 carotte, 1 oignon, 3 clous de girofle, bouquet garni, sel, 10 grains de poivre. Ce plat peut être préparé avec du crabe surgelé ou en boite.

Faites cuire les crabes environ 10 mn au court-bouillon. Laissez tiédir dedans. Décortiquez les crabes. Retirez la chair des pattes, des pinces et des alvéoles formant le coffre du crabe. Trempez le pain de mie dans le vin blanc. Hachez les cives (ou les oignons), ail et piment. Faites blondir ainsi que le hachis de porc avec 30 g de beurre. Ajoutez alors la chair de crabe, le pain pressé et écrasé, sel, poivre. Emplissez les carapaces de farce. Saupoudrez de chapelure et de noisettes de beurre. Faites gratiner sous le grilloir ou dans le haut du four très chaud.

Crabe mauresque

1 oignon haché, 50 g de beurre, 2 c à café de curry, 1 c à café de purée de tomates, 1 verre de vin blanc sec, 1 boite de crabe, 200 g de riz long grain.

Faites dorer l'oignon haché dans le beurre. Ajoutez-y le curry et la purée de tomates. Laissez revenir le tout pendant quatre à cinq minutes à feu doux et en tournant continuellement à la cuillère en bois. Ajoutez le vin blanc, donnez un bouillon et ajoutez le contenu de la boite de crabe, soigneusement égoutté. Laissez mijoter doucement pendant dix minutes. Vérifiez l'assaisonnement. Cuisez le riz. Servez séparément le crabe dans sa sauce et le riz cuit.

Crabe nouvelle Orléans

Pour 6 personnes: 2 verres de mayonnaise bien relevée, 2 cuillerées à soupe de sauce Ketchup, sauce au Tabasco ou Worcestershire, 3 cuillerées d'huile d'olive, 1 cuillerée de vinaigre de vin, 2 cuillerées à soupe rases d'oignons hachés fins, 2 cuillerées de persil haché, 4 c à soupe de crème double, sel, poivre, poivre de Cayenne, 1 à 2 c à soupe d'olives noires ou d'olives farcies hachées, 500 g de crabe cuit émietté, 4 à 6 grosses tomates, laitue et oeufs durs.

Mélangez la sauce mayonnaise, les sauces Ketchup, Tabasco ou Worcestershire, l'huile d'olive, le vinaigre, l'oignon et le persil hachés, avec la crème, que vous aurez battue. Salez et poivrez (poivre noir et poivre de Cayenne). Ajoutez les olives, noires ou farcies, hachées. Gardez au froid pendant 1 à 2 heures avant de servir. Ajoutez la chair de crabe. Coupez les tomates par moitiés et mettez-les sur des assiettes, ou détaillez-les en rondelles que vous disposerez en rosace, garnissez-en le centre avec le mélange de crabe et de sauces. Décorez de quartiers d'oeufs durs, de laitue hachée et saupoudrez de persil.

Variantes: cette sauce composée est délicieuse avec d'autres fruits de mer, servis seuls ou mélangés: queues de langoustines, coquilles Saint-Jacques, grosses crevettes, moules. Vous pouvez aussi présenter ainsi du poisson blanc émietté, dressé dans des coquilles.

Crabe tartare

Pour 2 personnes: 2 crabes, 2 branches de céleri, 100 g de champignons de Paris, 1 branche d'aneth ou de fenouil, 1 citron. Pour la sauce tartare: 1 bol de mayonnaise, 1 c à café de moutarde, 1 petit oignon, ciboulette, cerfeuil, estragon, persil, poivre, sel.

Faites cuire les crabes à l'eau bouillante salée, ouvrez-les, videz-les de leur chair. Brisez la chair, ajoutez céleri et champignons émincés. Remplissez chaque crabe de cette farce, saupoudrez d'aneth ou de fenouil. Sauce tartare: incorporez l'oignon et les fines herbes hachées à la mayonnaise, ajoutez moutarde, sel, poivre. Présenter en saucière en accompagnement du crabe.

Crème de crabe et de carottes

Pour 4 personnes: 2 tourteaux, 300 g de carottes, 35 cl de crème fraîche épaisse, ciboulette, cerfeuil, sel, poivre du moulin, 1 pincée de piment de Cayenne.

Dans une grande cocotte, préparer un court-bouillon, y plonger les tourteaux. Dès que l'eau commence à frémir, laisser cuire 8 à 12 mn à découvert. Couper les carottes en petits carrés. Les mettre à cuire en démarrant à l'eau froide. Lorsque les tourteaux sont cuits, les décortiquer. Réserver une partie de la chair des pinces. Placer la chair et le corail dans une casserole avec la crème fraîche. Saler, poivrer selon les goûts. Ajouter une pincée de piment de Cayenne. Laisser cuire à petit feu pendant 10 à 15 mn. Pendant ce temps, mixer les carottes. Ajouter cette purée à la crème au crabe. Bien mélanger. Faire réchauffer le toue quelques minutes en tournant. Ajouter de la ciboulette ciselée et quelques feuilles de cerfeuil. Puis incorporer la chair des pinces réservée, coupée grossièrement en morceaux.

Crêpes au crabe

4 grandes crêpes, 40 g de beurre, 4 échalotes, 1 boite de crabe, 4 c à soupe de vin blanc sec, 2 dl de crème fraîche épaisse, ciboulette hachée, sel et poivre.

Préparez 4 grandes crêpes, ou 8 petites. Gardez-les au chaud. D'autre part, faites fondre dans la matière grasse les échalotes épluchées et hachées, sans laisser prendre couleur. Joignez la chair du crabe émiettée, laissez cuire quelques minutes, puis mouillez de vin blanc, laissez réduire, ajoutez la crème, la ciboulette hachée et l'assaisonnement. Laissez épaissir en remuant. Répartissez la préparation sur les crêpes bien chaudes et servez immédiatement.

Étrilles à la créole

Pour 6 personnes: un kilo d'étrilles vivantes, 4 oignons, 3 gousses d'ail, 350 g de riz, un dl d'huile d'olive, 2 têtes d'anis étoilé (badiane), ½ c à café de graines de fenouil, un petit bouquet garni, une dose de safran, 100 g de pignons de pin, une pincée de Cayenne, sel, poivre frais moulu.

Épluchez et hachez finement les oignons, écrasez les gousses d'ail. Lavez, égouttez les étrilles avec soin. Placez-les, pattes en l'air sur la planche à découper puis à l'aide d'un fort couteau, coupez-les en deux. Mesurez le riz. Chauffez l'huile dans une sauteuse, jetez-y les oignons et l'ail, laissez doucement blondir. Quand ils commencent à se colorer ajoutez les étrilles puis l'anis, les graines de fenouil et le bouquet garni. Faites revenir, à feu vif, en remuant à la cuillère de bois jusqu'à ce que les étrilles rougissent. Mouillez alors avec une quantité d'eau bouillante égale à trois fois le volume du riz. Ajoutez encore le safran, salez, amenez à ébullition. Lavez le riz jusqu'à ce que l'eau soit parfaitement limpide. Avec l'écumoire, retirez les étrilles et tenez-les au chaud. Enlevez le bouquet garni et l'anis étoilé, jetez le riz dans ce liquide bouillant. Après 10 minutes de cuisson, disposez les étrilles sur le riz sans remuer, et saupoudrez avec les pignons de pin. Laissez s'achever la cuisson. Servez très chaud après avoir relevé l'assaisonnement d'un peu de Cayenne.

Feuilles de brick farcies au tourteau

Pour 6 personnes: 6 feuilles de brick, 30 g de beurre. Pour la farce: 250 g de chair de tourteau décortiquée ou surgelée, 250 g de concombre, 150 g de crème liquide, 1 c à soupe de ciboulette ciselée, 6 feuilles de menthe ciselées, sel, poivre.

Préchauffez le four sur thermostat 7 (210°C). Coupez les feuilles de brick en deux. Badigeonnez-les de beurre fondu à l'aide d'un pinceau, formez des cônes avec les demi-cercles de brick. Retournez le bord des cônes vers l'extérieur, sur 1 cm. Posez-les sur une plaque à pâtisserie, glissez au four et faites cuire et dorer pendant 15 mn. Pelez le concombre, coupez-en 12 rondelles fines et râpez le reste. Mettez le concombre râpé dans un bol, ajoutez du sel et laissez mariner 15 mn. Rincez et épongez soigneusement. Battez la crème en Chantilly, incorporez-la à la chair de crabe émiettée. Ajoutez le concombre râpé, la ciboulette et la menthe ciselées. Poivrez. Mélangez délicatement. Au moment de servir, répartissez la préparation au crabe dans chaque cône. Posez-les sur le plat de service et décorez des rondelles de concombre réservées.

Flan au crabe (éveil)

Pour 4 personnes: Une boite de chair de crabe de 200 g, 4 oeufs, 1 dl de crème fraîche, 1 dl de lait, 1 cuillerée à café bombée de maïzena, paprika, sel, poivre moulu, 20 g de beurre pour le moule (petit moule à cake ou moule à charlotte).

Beurrez le moule avec le beurre fondu. Préchauffez le four, th 6, 180°. Faites bouillir le lait. Ouvrez la boite de crabe. Égouttez la chair. Dans un saladier, battez les oeufs en omelette, ajoutez la maïzena, le paprika, sel et poivre. Tout en mélangeant, ajoutez le lait peu à peu, puis la chair de crabe et la crème fraîche. Versez dans le moule beurré, posez celui-ci sur un plat à four contenant un peu d'eau et enfournez pour 45 mn. Laissez refroidir et démoulez sur un plat long. Servez découpé en tranches avec une mayonnaise au paprika et des avocats découpés en lamelles. Vous pouvez décorer avec des crevettes roses.

Frisée au crabe

Pour 4 personnes. Préparation: 15 mn. Cuisson: 10 mn. 1 frisée, 1 boite de crabe au naturel (185 g), 4 coeurs de palmier au naturel, 1 poivron rouge, 12 olives noires dénoyautées, 2 oeufs, 1 jaune, 2 c à café de moutarde forte, 10 cl d'huile, 1 citron vert, 1 c à soupe de rhum, sel, poivre.

Faites durcir 2 oeufs pendant 10 mn. Rafraîchissez-les, écalez-les et coupez-les en quartiers. Rincez la frisée. Égouttez le crabe. Ôtez les cartilages. Émincez le poivron et les coeurs de palmier. Réunissez ces ingrédients dans un saladier avec les olives. Dans un bol, mélangez le jaune d'oeuf, la moutarde et le jus de citron vert. Versez l'huile en filet. Salez. Poivrez Parfumez de rhum. Versez sur la salade et servez.

Mille-feuille au crabe

Pour 6 personnes: 6 feuilles de philo, 400 g de chair de crabe, 2 tomates, 1 oeuf battu, 1 c à soupe de graines de sésame, ½ bouquet de cerfeuil, ½ bouquet de coriandre, ½ bouquet de basilic, ½ bouquet de persil plat, 3 c à soupe d'huile d'olive. Sauce au curry: 15 g de beurre, 200 g d'échalotes, 10 g de citronnelle, 5 g de curry en poudre, 1 pointe de poudre de curcuma, 2 g de graines de coriandre, ½ feuille de laurier, 3 g de cardamome en poudre, 3 g de poivre blanc en poudre, 1 clou de girofle, 3 g de poudre de gingembre, 1 dl de vin blanc, 3 dl de fumet de poisson, 6 dl de crème liquide, 1 dl de lait de noix de coco, sel, poivre.

Coupez les feuilles de philo en deux et dorez-les à l'oeuf battu. Superposez-les. A l'aide d'un emporte-pièce, découpez trois cercles dans chaque moitié. Parsemez-les de graines de sésame. Recommencez l'opération autant de fois que nécessaire. Faites frire à la poêle chaque cercle. Épongez-les sur du papier absorbant. La sauce au curry. Dans une sauteuse, faites revenir au beurre, sans colorer, les échalotes hachées et la citronnelle. Incorporez les épices an remuant. Laissez refroidir à température ambiante. Replacez sur feu doux et versez le vin. Réduisez au deux tiers. Ajoutez le fumet de poisson et réduisez encore de deux tiers. Liez avec la crème en maintenant à feu doux jusqu'à épaississement. Enfin, allongez avec le lait de coco. Salez, poivrez, épicez d'une goutte de Tabasco si nécessaire. Hachez la chair du crabe. Réchauffez-la à peine avec la sauce au curry, ajoutez les tomates épluchées, épépinées et coupées en petits dés et la coriandre fraîche hachée. Mélangez bien. Goûtez, rectifiez l'assaisonnement. Superposez une feuille de philo, une couche de crabe et ainsi de suite. Finissez par une feuille de philo. Versez le reste de la sauce au curry dans l'assiette. Présentez avec de feuilles de basilic, de cerfeuil et de persil plat frites dans l'huile d'olive.

Mousse au crabe

Effeuillez le contenu égoutté d'une boite de crabe et passez-le à la Moulinette. Fouettez 100 g de crème fraîche et incorporez-lui 2 c à café de concentré de tomates, sel, poivre et une pincée de Chili en poudre. Ajoutez la purée de crabe. Préparez 2 dl de gelée (sachet) et parfumez-la avec 1 c à soupe de cognac. Nappez de gelée le fond et les parois de 4 ramequins, faites prendre. Remplissez de mousse au crabe et recouvrez du reste de gelée. Laissez 2 h au réfrigérateur avant de démouler. Servez avec une salade de laitue.

Pavés de crabe

2 dl de lait, 30 g de beurre, 40 g de farine, 50 g de gruyère, sel, poivre, 1 oeuf, 1 boite de crabe.

Dans une casserole, faites fondre le beurre, ajoutez la farine, faites un roux blond, tout en remuant versez le lait, ajoutez le gruyère. Effeuillez la chair du crabe en enlevant les cartilages. Mélangez, faites bouillir, versez sur une plaque beurrée. Laissez refroidir. Découpez en pavés, farinez, passez à l'oeuf battu et à la chapelure. Faites frire dans une poêle à feu doux. Servez très chaud.

Petits pois au crabe

Préparation: 20 mn. Pour 6 personnes: 1 boite 4/4 de petits pois extra fins, 1 boite de crabe, une mayonnaise. Décoration: 1 botte de radis, quelques cornichons, 100 g de crevettes roses.

Égoutter les petits pois. Les mélanger à l'aide d'une fourchette à la chair du crabe soigneusement décortiquée. Préparer la mayonnaise et l'ajouter au mélange. Goûter et assaisonner. Dans un grand bol ou un petit saladier à fond rond, tasser la préparation et mettre au frais. Démouler sur un plat et décorer avec crevettes, radis, rondelles de cornichons.

Potage au crabe

Pour 4 personnes: 2 douzaines de petits crabes, quelques oignons et carottes, persil, mie de pain, 1 litre de très bon consommé, sel et poivre.

Préparez un bouillon avec les oignons grossièrement hachés, du persil et quelques carottes détaillées en rondelles. Mouillez d'eau salée, laissez bouillir quelques minutes, puis jetez y les crabes. Faites-les cuire pendant 20 minutes et laissez-les refroidir dans leur jus de cuisson. Égouttez-les ne les épluchez pas, pilez-les dans un mortier en y joignant une poignée de mie de pain tendre. Mouillez cette pâte avec un peu de consommé puis passez à l'étamine. Délayez la pâte fine obtenue avec le consommé froid puis faites chauffer au bain-marie, après avoir rectifié l'assaisonnement si nécessaire.

Potage dieppois

Pour 6 personnes: 1 litre ½ de bouillon de poisson, 50 g de beurre, 125 g de champignons de Paris, 125 g de blancs de poireaux, 100 g de crevettes roses, 125 g de crabe en boite, 1 oeuf, 1 dl de crème fraîche, sel, poivre, ciboulette.

Épluchez les poireaux et les champignons, hachez-les en mirepoix. Faites-les suer au beurre. Mouillez avec le bouillon de poisson salé et poivré. Laissez cuire 20 minutes à feu moyen. Versez dans une soupière. Liez avec la crème et l'oeuf battu. Ajoutez les crevettes cuites et décortiquées. Disposez ensuite en surface les morceaux de crabe et saupoudrez de ciboulette hachée.

Quiche au crabe

Foncez un moule à tarte de 23 cm de diamètre de pâte brisée. Faites-le cuire à blanc 10 mn. D'autre part, faites cuire au court-bouillon 1 crabe de 1 kg (20 mn). Laissez-le refroidir dans le court-bouillon décortiquez-le et mélangez les chairs retirées avec 2 dl de crème fraîche liquide (fleurette) et 3 jaunes d'oeufs. Salez, poivrez, ajoutez une pincée de paprika et 1 c à soupe de persil haché. Incorporez les blancs d'oeufs en neige. Versez sur la tarte et faites cuire 25 mn à four moyen. Vous pouvez aussi battre les oeufs entiers avec la crème.

Salade bretonne

Pour 4 personnes: une laitue, une boite de crabe, 200 g de champignons de Paris, 2 oeufs, 10 petits bouquets de chou-fleur.

Nettoyez et lavez laitue, chou-fleur et champignons de Paris. Dans une grande coupe, installez les feuilles de laitue entières sur lesquelles vous placerez les champignons, le crabe, les oeufs durs, le chou-fleur. Accompagnez avec une mayonnaise à l'échalote et à l'estragon. Pour la réaliser, vous la monterez comme à l'habitude en incorporant, dès le départ, l'échalote pilée. Ce n'est qu'en dernier lieu que vous ajouterez l'estragon.

Salade de crabe

250 g de crabe frais ou en conserve, 500 g de tomates, 1 poivron rouge, 100 g d'olives noires, quelques feuilles de laitue. Sauce: le jus de 1 citron, sel, poivre, 5 c à soupe d'huile d'olive, fines herbes à volonté.

Débarrassez la chair du crabe de tous ses cartilages. Pelez et épépinez les tomates. Nettoyez le poivron, coupez-le en lanières. Disposez tous ces éléments avec les olives dans un saladier tapissé de feuilles de laitue. Préparez la sauce avec les ingrédients indiqués, versez-la sur la salade. Servez frais.

Salade de crabe tahitienne

Préparation: 20 mn. Pour 4 personnes: 12 pinces de crabe ou 1 boite de crabe au naturel, 1 gros avocat ou 2 petits, ½ ananas, 1 noix de coco avec son lait, quelques feuilles de laitue, ½ concombre, ¼ de botte de coriandre, 1 mangue, 5 cl d'huile de soja (ou de tournesol), 1 citron, sel, poivre.

Déterminer quatre faces à la mangue et les couper en prélevant le maximum de pulpe; hachurer l'intérieur avec la pointe d'un couteau et retourner la peau. Éplucher l'ananas et le découper en fines tranches. Casser la moly de coco en deux et en récupérer le lait. Râper un peu de pulpe fraîche pour en parsemer la salade une fois terminée. Cuire les pinces de crabe 5 à 6 minutes à l'eau bouillante salée puis les décortiquer. Couper l'avocat en fines tranches, les citronner aussitôt avec le jus d'un demi-citron. Éplucher le concombre et l'émincer finement. Laver les feuilles de laitue et les ciseler. Préparer une vinaigrette avec le jus d'un demi-citron, le lait de la noix de coco, l'huile, du sel, du poivre et de la coriandre finement hachée. Servir sur assiette en intercalant tous les ingrédients et le crabe. Arroser de vinaigrette et parsemer de noix de coco râpée. Couper le reste de pulpe de noix de coco en dés et les servir à l'apéritif. On peut remplacer les tranches d'ananas par des segments de pamplemousse dont on aura complètement retiré les peaux blanches.

Soufflé au crabe

Pour 4 personnes: 60 g de fécule de maïs, 4 dl de lait, 60 g de beurre, sel, poivre de Cayenne, 1 c à soupe rase de concentré de tomates, une petite boite de crabe, 4 oeufs.

Délayez la fécule dans la moitié du lait froid. Faites chauffer le beurre dans une casserole, ajoutez la fécule délayée et le reste du lait. Mélangez sur feu doux, assaisonnez, joignez le concentré de tomates et le crabe égoutté et émietté. Hors du feu, incorporez les jaunes d'oeufs, puis, délicatement, les blancs battus en neige. Versez la préparation dans un moule à soufflé beurré (aux deux tiers de la hauteur). Faites cuire 35 mn à four chaud (200°C). Servez immédiatement.

Soupe de crabe

Pour 6 personnes: 2 petits crabes tourteaux, 6 étrilles (petits crabes plats), 2 c à soupe d'huile, 3 tomates, 2 oignons, 3 gousses d'ail, thym, laurier, sel, poivre, ½ litre de fumet de poisson, 2 litres d'eau, ciboulette et petits croûtons à volonté.

Il faut pour cette recette vous procurer des crabes vivants. Si vous ne trouvez pas d'étrilles, mettez 3 petits crabes tourteaux. Faites-les cuire à l'huile (vous pouvez les plonger auparavant 2 mn dans l'eau bouillante). Lorsqu'ils deviennent rouges, ajoutez les tomates pelées et concassées, les oignons pelés et hachés ainsi que l'ail pilé. Joignez le bouquet garni et l'assaisonnement. Mouillez de fumet et d'eau. Laissez bouillir 1 h. Retirez alors les crabes, décortiquez-les et passez la chair à la Moulinette avec le bouillon et les légumes. Laissez cuire encore 15 mn puis liez avec la crème. Rectifiez l'assaisonnement et saupoudrez de ciboulette hachée à volonté. Servez avec des croûtons grillés frottés d'ail.

Soupe d'étrilles

Pour 4 personnes: 1 kg d'étrilles, 250 g de tomates, 30 g beurre manié avec 30 g de farine, 4 carottes, 4 oignons, 2 échalotes, 1 bulbe de fenouil, 1 gousse d'ail, 1 verre vin blanc, 1 c à café de Grand Marnier, 1 c à café de concentré de tomate, huile d'olive, thym, laurier, queues de persil, crème fraîche, pain.

Éplucher et hacher grossièrement les légumes. Laver, égoutter les étrilles. Faire chauffer de l'huile dans une cocotte. Y faire rissoler les étrilles. Ajouter les légumes. Faire cuire 5 minutes sans colorer. Flamber au Grand Marnier. Éteindre avec le vin blanc. Ajouter les tomates écrasées, le concentré, thym, laurier, queues de persil. Couvrir avec de l'eau. Après 20 minutes de cuisson, sortir les crabes. Piler les carapaces au mortier. Remettre à cuire 1 heure dans le bouillon. Lier avec le beurre manié. Passer à la moulinette. Servir très chaud en ajoutant au dernier moment un jet de Grand Marnier, des tranches de pain séchées au four et la crème.

Terrine de crabe

500 g de chair de crabe, 200 g de crevettes cuites et décortiquées, 500 g de filets de merlan, 3 oeufs, 100 g de crème fraîche, sel, poivre, 2 c à soupe rases de concentré de tomates, 30 g de beurre.

Réservez les plus beaux morceaux de crabe (pattes) pour garnir la terrine, retirez soigneusement tous les cartilages. Passez le reste du crabe au mixeur avec les crevettes et le merlan. A cette purée de poisson, ajoutez les jaunes d'oeufs battus et la crème fraîche fouettée. Assaisonnez et joignez le concentré de tomates. Incorporez pour terminer, délicatement, les blancs d'oeufs battus en neige. Beurrez le fond et les parois d'une terrine, remplissez-la alternativement de farce et de morceaux de crabe. Couvrez et faites cuire 45 mn à four chaud, au bain-marie. Laissez refroidir et mettez au réfrigérateur jusqu'au lendemain. Servez froid mais non glacé avec une mayonnaise au citron ou une sauce verte. Vous pouvez ajouter dans la farce 1 c à café de poivre rose. Si vous voulez être sûr de pouvoir couper de belles tranches dans votre terrine, vous pouvez ajouter 3 c à soupe de gelée liquide parfumée au citron quand la terrine est encore tiède.

Tourteaux à la quiberonnaise

Faites cuire au court-bouillon aromatisé 1 gros tourteau ou 2 plus petits. Laissez refroidir dans la cuisson. Sortez toute la chair des alvéoles, pinces et pattes. Écrasez un jaune d'oeuf dur avec de la moutarde, ajoutez la substance crémeuse jaune et rose recueillie à l'intérieur du crabe, le blanc d'oeuf dur haché avec ciboulette, persil ou cerfeuil et 1 échalote, 4 c à soupe de vinaigre. Ajoutez les chairs coupées en dés. Remplissez complètement la carapace avec ce mélange.

Tourteaux farcis sauce fines herbes

Pour 4 personnes: 4 tourteaux moyens, 1 verre à eau de riz longs grains, 2 poivrons doux marinés, 1 c à soupe de moutarde forte, 1 dl d'huile d'arachide, 1 trait de sauce Tabasco, persil et ciboulette, sel, poivre. Pour la cuisson des tourteaux: 1 poignée de gros sel, une dizaine de grains de poivre, un bouquet garni (persil, laurier et thym).

Cuisson des tourteaux. Mettez 3 litres d'eau dans un faitout avec du gros sel, poivre et bouquet garni. Portez à ébullition. Lavez et brossez les crabes et jetez-les encore vivants dans l'eau bouillante. Laissez-les cuire 10 mn environ (selon grosseur) puis laissez-les refroidir dans l'eau de cuisson. Cuisson du riz. Faites chauffer l'eau additionnée de sel dans une casserole. Jetez-y le riz lorsqu'elle bout. Remuez. Couvrez, laissez cuire 15 à 20 mn environ à feu moyen. Égouttez et laissez refroidir. Préparation des tourteaux. Retirez délicatement pinces, pattes et coffres des carapaces. Videz le corail et les parties crémeuses dans une terrine. Ôtez toute la chair se trouvant dans la carapace et dans les pinces effilochez-la à l'aide d'une fourchette. Mélangez-la au riz. Égouttez les poivrons et coupez-les en petits dés. La sauce. Travaillez le corail et les parties crémeuses à la fourchette avec la moutarde. Vous devez obtenir une pommade onctueuse. Ajoutez le Tabasco puis l'huile petit à petit, la ciboulette lavée et hachée, le sel, le poivre. Finition. Ajoutez les dés de poivrons à la préparation riz-crabe, versez la sauce et mélangez bien. Garnissez les carapaces avec cette préparation. Décorez avec du persil haché.

Tourteaux sauce gribiche

Pour 2 personnes: 2 tourteaux de 500 g chacun, une branche de thym, une feuille de laurier, un oeuf dur, 2 cornichons, un petit bouquet de fines herbes, 3 ou 4 feuilles de laitue, 2 dl de mayonnaise, une cuillerée à café de câpres, 2 tomates, une petite truffe (facultatif), gros sel et grains de poivre.

Placez les tourteaux dans une casserole d'eau froide avec le thym, le laurier, du gros sel et quelques grains de poivre écrasés. Amenez à ébullition et comptez alors 12 minutes de cuisson. Laissez les tourteaux refroidir. Pendant ce temps, hachez finement l'oeuf dur, les cornichons et les fines herbes. Détachez la carapace des tourteaux. Lavez chaque carapace à grande eau. Décortiquez la chair des pattes et du coffre. Tapissez les carapaces de feuilles de laitue et disposez dessus la chair du crabe. Incorporez les éléments hachés aux câpres et à la mayonnaise. Nappez les crabes de cette sauce gribiche. Décorez de quartiers de tomates et éventuellement de rondelles de truffes.

Autres recettes

  • Anguilles farcies au crabe
  • Artichauts au crabe
  • Artichauts au crabe
  • Avocats au crabe
  • Avocats farcis au crabe
  • Filets de merlan au crabe
  • Fonds d'artichaut farcis au crabe
  • Oeufs brouillés au crabe
  • Oeufs durs au crabe
  • Oeufs farcis au crabe
  • Salade de maïs au crabe
  • Salade de pamplemousses au crabe
  • Sandwich au crabe
  • Sauce au crabe
  • Sauce au yaourt à l'avocat (pour du crabe)
  • Terrine de lotte et de crabe au gingembre
  • Tomates farcies au crabe et aux crevettes
  • Tomates farcies au crabe
  • Tortillons au crabe
  • Vermicelle sauté au crabe


Gateaux

Baba

Proportions Pour deux babas de 8 personnes: 250 g de farine, 3 oeufs, 7 g de levure de boulanger, 75 g de beurre, 1 dl de lait, 2 cuillerées à café de sel, 2 cuillerées à café de sucre semoule.

Sortir le beurre du réfrigérateur 30 minutes à l'avance. Délayer la levure dans 2 cuillerées à soupe d'eau tiède, la verser dans le bol pétrisseur avec 1 cuillerée à soupe de lait, la farine et le sel. Mélanger à petite vitesse en ajoutant les oeufs entiers un à un, continuer à pétrir à vitesse moyenne pendant 8 minutes pour que la pâte, assez ferme au début, devienne lisse et élastique. L'assouplir en lui incorporant progressivement le lait restant puis le sucre et le beurre ramolli par petits morceaux à la fin. La pâte doit s'étirer facilement entre les doigts sans casser. La mettre dans le saladier et la laisser lever à température ambiante 15 minutes environ. La pâte ne doit pas lever trop longtemps, sinon les babas seront fragiles.

Beurrer copieusement les moules, y verser la pâte et la laisser gonfler 30 à 40 minutes, la pâte doit doubler de volume. Allumer le four à 200°C (th 6) un quart d'heure à l'avance. Faire cuire les babas 15 à 18 minutes. Vérifier la cuisson en piquant une lame d'un couteau; elle doit ressortir sèche. Démouler chaud. Si le baba a attaché, envelopper le moule d'un papier d'aluminium dès sa sortie du four. La vapeur qui se dégage aidera le baba à se décoller. Les babas se conservent 10 à 15 jours bien emballés dans le réfrigérateur. Pour congeler les gâteaux, les envelopper encore tièdes dans un emballage hermétique, ils se conseruent ainsi 2 mois. Avant utilisation, les laisser reprendre pendant 24 heures au réfrigérateur.

Baba au rhum

Pour 8 personnes. Pour le baba: 350 g de farine, 20 g de levure de boulanger, une pincée de sel, 2 dl de lait (tiède), 15 g, de sucre en poudre, 125 g de beurre, 4 oeufs entiers battus en omelette. Pour le sirop: 350 g de sucre, 6 cuillerées à soupe de rhum, le jus d'un citron, environ ½ litre d'eau. Pour la garniture: un peu de confiture d'abricot délayée avec un peu d'eau chaude, salade de fruits (fraîche ou en boite), crème fouettée, crème anglaise, etc.

Mettre la farine tamisée dans un grand bol. Au milieu, mettre le sel et la levure délayée avec le lait. Travailler la pâte à la main, elle doit être bien mélangée. Ramasser le tout en boule et, sur la surface, mettre le beurre ramolli et coupé en petits morceaux. Mettre un torchon sur la pâte et la tenir au chaud (sans courant d'air) pour qu'elle lève et double de volume (environ 30 minutes). Ajouter le sucre et pétrir pour mélanger pâte, beurre et sucre. Garnir au 1/3 un moule en couronne bien beurre. Cuire 30 minutes à four chaud. Laisser refroidir dix minutes et démouler sur une grille, elle-même posée sur un plat afin de pouvoir récupérer ultérieurement le sirop. Laisser le baba reposer toute la nuit. Le lendemain, à feu doux, chauffer le sucre et l'eau. Écumer. Hors du feu, ajouter le jus de citron puis le rhum. Verser le sirop chaud, peu à peu, sur le baba. Récupérer ce qui tombe dans l'assiette et le reverser sur le baba. Délayer la confiture d'abricot avec de l'eau chaude. Badigeonner le baba à l'aide d'un pinceau. Garnir, suivant le goût de la crème, de fruits, de macédoine de fruits que l'on peut à volonté faire macérer avec un peu de marasquin.

Baklava (Grèce)

Mesure 1 tasse = ¼ litre. Sirop: 2 tasses de sucre, 2 tasses d'eau, ½ tasse de miel, ½ citron (jus et zeste), 1 bâton de cannelle. Faire cuire les éléments du sirop pendant 10 mn à feu vif. Laisser refroidir. 1 livre de pâte à filo, 100 g de beurre salé en pommade, 50 g de beurre doux, 400 g de noix hachées (ou moitié noix, moitié amandes), 1 c à café de poudre de girofle, ½ c à café de noix muscade, 1 grosse c à soupe de cannelle, 3 grosse c à soupe de sucre.

Mélanger les beurres. Mélanger noix, clous de girofle, noix muscade, cannelle et sucre. Réserver. Mettre 7 feuilles de filo (beurrée chacune avec le beurre fondu) dans le fond du plat en une seule couche. Parsemer alors de mélange de noix. Puis une autre couche de 7 feuilles de filo, puis de noix. Finir par une couche de feuilles de filo. Mettre au réfrigérateur pour faire durcir le beurre. Couper en losanges mais pas la couche de filo inférieure. Mettre un clou de girofle dans chaque losange. Cuire à 130°C, pendant 3 ½ heures ou à 150°C pendant 1 ½ à 2 heures. Si le gâteau n'est pas assez cuit, il est pâteux. Répandre le sirop sur le gâteau à la sortie du four (une cuillerée à soupe à la fois sur chaque losange). Laisser une nuit pour que le gâteau absorbe le sirop.

Beignets de fleurs d'acacia

Des grappes de fleurs d'acacia, sucre fin, rhum ou cognac, huile à friture. Pâte à beignets: 125 g de beurre demi-sel, ½ sachet de sucre vanillé, 3 grosses c à soupe de sucre en poudre, 1 pincée des sel, 5 oeufs entiers 250 g de farine, ¼ de litre de lait.

Poudrez les grappes de fleurs de sucre fin, arrosez de rhum ou de cognac et laissez macérer 30 minutes. Préparez la pâte à beignets: mixez ensemble le beurre, le sucre, le sucre vanillé et le sel. Ajoutez les 5 oeufs entiers, puis la farine, et enfin le lait petit à petit, jusqu'à obtention d'une pâte pas trop liquide. Trempez les grappes entières dans de la pâte à frire, puis les plonger en pleine friture chaude. Égouttez et dressez sur une serviette ou du papier absorbant.

Biscuit au marc (Evelyne)

Pour 6 à 8 personnes: 5 oeufs, 200 g de sucre, 150 g de crème fraîche, 300 g de farine, 50 g de beurre, 1 sachet de levure chimique, 50 g de raisins secs, 3 c à soupe de marc de Bourgogne. Préparation 15 mn. Cuisson 40 mn.

Commencez par faire macérer les raisins dans le marc, 30 mn environ. Dans une terrine, travaillez au fouet les oeufs entiers et le sucre. Ajoutez la crème, mélangez encore. Incorporez la farine petit à petit, puis le beurre juste fondu et la levure, travaillez encore. Ajoutez les raisins et l'alcool. Beurrez et farinez légèrement un moule à manqué, garnissez-le de pâte et mettez à four moyen 200° th 5 - 6 pendant 35 à 40 mn. Vérifiez la cuisson à l'aide d'une lame de couteau qui doit ressortir sèche. Démoulez sur une grille. Laissez refroidir le gâteau. Accompagnez-le de confitures ou de miel.

Biscuit aux amandes caramélisées (Finlande)

100 g de beurre, 1 c à café de sel, 3 oeufs, 2 décilitres de sucre, 1 c à café de levure chimique, 3 décilitres de farine. Garniture: 1 sachet d'amandes effilées, 1 décilitre de sucre, 75 à 100 g de beurre, 1 c à soupe de farine, 2 c à soupe de crème ou de lait. Temps de cuisson: 20 mn + 10 à 15 mn.

Faire fondre le beurre, le laisser tiédir. Mélanger la levure chimique à la farine. Battre les oeufs et le sucre. Y ajouter le beurre, le sel et la farine en mélangeant bien. Verser la pâte dans un moule beurré (moule rond de préférence diamètre 25 cm) th 5, 20 mn. Pendant que le gâteau cuit préparer la garniture. Faire fondre le beurre dans une casserole, ajouter le reste de la garniture et laisser aller à l'ébullition. Retirer du feu et verser au bout des 20 premières minutes de cuisson sur le gâteau et cuire jusqu'à ce que la surface du gâteau ait une belle coloration dorée.

Biscuit de Savoie

Pour 6 personnes: 3 oeufs, 120 g de sucre en poudre, 45 g de farine, 45 g de fécule ou 120 g de farine seule, parfum.

Chauffer le four. Beurrer le moule et le poudrer de farine. Séparer les jaunes d'oeufs des blancs. Ajouter le sucre aux jaunes et travailler à la spatule jusqu'à ce que le mélange fasse le ruban. Parfumer à la vanille ou au zeste de citron. Battre les blancs d'oeufs en neige ferme. Joindre une partie de la fécule et de la farine aux jaunes, puis une portion des blancs, mélanger délicatement. Recommencer pour mélanger le tout en deux ou trois fois. Verser immédiatement dans le moule, faire cuire à four modéré environ 30 minutes. Piquer avec une aiguille à tricoter pour vérifier la cuisson. Démouler chaud sur une grille.

Biscuit de Savoie

Pour 6 personnes: 4 oeufs, 200 g de sucre en poudre, 100 g de farine, 1 zeste de citron.

Dans une jatte mélangez le sucre avec les jaunes d'oeuf. Ajoutez le zeste de citron et la farine petit à petit. Mélangez bien. Montez les blancs d'oeuf en neige très ferme et incorporez-les à la préparation délicatement. Remuez. Beurrez un moule. Versez-y la préparation et recouvrez le moule d'un papier beurré. Passez au four doux (150°C) 1 h. Démoulez froid.

Biscuit lorrain

3 oeufs, 125 g de sucre, 50 g de beurre, 6 c à soupe de lait; 250 g de farine, parfum, 1 paquet de levure chimique.

Chauffer le four. Mettre le beurre dans le moule, le faire fondre tout doucement. Casser les oeufs en séparant les blancs des jaunes. Travailler les jaunes avec le sucre jusqu'à ce que le mélange fasse le ruban. Y ajouter alors le beurre fondu, les 6 cuillerées de lait, un parfum, la farine, le paquet de levure. Bien mélanger. Battre les blancs en neige ferme, les joindre à la pâte, mélanger délicatement en les enrobant. A l'aide d'un pinceau, achever le beurrage du moule. Garnir le fond d'un papier sulfurisé beurre si l'on veut être sûr d'un démoulage impeccable. Verser la préparation dans le moule. Enfourner immédiatement dans un four modérément chaud. Cuire environ 40 minutes. Piquer le gâteau avec une aiguille à tricoter pour vérifier sa cuisson. Le gâteau est cuit lorsque l'aiguille sort nette. Démouler sur grille. Ne jamais enfourner le biscuit lorrain et, d'une manière générale, toutes les pâtes contenant de la levure chimique que dans un four bien à point, modérément chaud. Si le four est trop chaud, la croûte dorée se forme trop vite, la pression intérieure de gaz carbonique se développant après coup, fait éclater cette croûte et jaillir la pâte non cuite, le gâteau n'a pas bel aspect. Si le four est trop doux, la levure ne travaille pas bien, le gâteau manque de légèreté et garde goût de levure.

Le biscuit lorrain n'étant pas fragile peut, à la rigueur, être cuit sans four. Il devient alors le gâteau à la cocotte. Beurrer ou graisser fortement une cocotte, y mettre la pâte. Fermer la cocotte. Placer celle-ci sur feu doux (plaque de fourneau ou braises). Mettre des braises rouges sur le couvercle. Cuire de la sorte environ 20 à 25 minutes. Soulever le couvercle pour regarder où en est la cuisson. Lorsque le gâteau est bien doré, retirer les braises, laisser la cocotte fermée encore quelques minutes, 5 environ. Découvrir la cocotte et démouler 10 minutes après. Total 40 minutes de cuisson.

Biscuit roulé

Pour 6 personnes: 3 oeufs, 75 g de sucre, 75 g de farine, 25 g de beurre, parfum, 200 g de confiture.

Chauffer le four et beurrer un couvercle de boite à gâteaux 24 x 24 cm. Casser les oeufs, mettre les jaunes dans la terrine, les blancs dans le bol. Ajouter le sucre aux jaunes, travailler jusqu'à ce que la pâte fasse le ruban. Parfumer à la vanille de préférence. Battre les blancs en neige ferme. Faire fondre le beurre. Mélanger la farine aux jaunes, puis ajouter les blancs en coupant et soulevant la pâté pour ne pas chasser l'air contenu dans les blancs. Terminer en mélangeant le beurre fondu. Verser la pâte dans le couvercle servant de plaque et cuire à four chaud 7 à 8 minutes. Pendant la cuisson préparer un papier sulfurisé plus grand que le biscuit le beurrer et saupoudrer de sucre. Lorsque le gâteau est cuit, le démouler sur le papier très rapidement, le garnir de confiture, le rouler. Mettre sur le plat, laisser refroidir. Servir coupé en tranches biaisées, les extrémités ne se présentant pas. Les 25 g de beurre mis dans la pâte lui donnent du moelleux et facilitent le roulage. Si on désire un biscuit plus léger, supprimer le beurre, mais procéder aux opérations du démoulage et du roulage très rapidement, afin que le gâteau n'ait pas le temps de sécher. Pour que le gâteau garde sa souplesse plus longtemps on peut remettre quelques secondes le moule sur le gâteau afin que la vapeur d'eau retenue évite une cassure rapide.

Bolus

Pétrissez une pâte composée de 250 g de farine, 20 g de levure, un oeuf, une cuillerée à soupe de sucre et un peu de lait. Laissez-la reposer 20 minutes dans un endroit tiède. Lorsque la pâte est levée, étendez-la au rouleau et découpez-la en rectangles. Sur chaque morceau de pâte, étendez du beurre, saupoudrez de cassonade brune, une pincée de cannelle et quelques raisins secs. Roulez chaque bolus et laissez-le lever une bonne dizaine de minutes à nouveau. Faites cuire au four chaud une demi-heure sur une platine beurrée.

Brioche (Mamie)

300 g de farine, 3 oeufs, 5 c à soupe de sucre, 175 g de beurre, 20 g de levure dans 1/8 de litre de lait tiède. Laisser monter 1 nuit.

Brioche

Pour 6 personnes: 500 g de farine, 20 g de levure de boulanger, 3 oeufs, 10 g de sel, 50 g de sucre, 350 g de beurre, 1 dl d'eau tiède, dorure.

Délayer la levure avec l'eau tiède. Mettre la farine dans une terrine. Faire un petit levain au milieu en versant la levure délayée et en lui faisant absorber la farine nécessaire pour faire une pâte mollette. Mettre la terrine dans un endroit tiède et faire pousser le levain jusqu'à ce qu'il ait doublé de volume. Reprendre la terrine, y ajouter les oeufs, le sucre, le sel, un petit peu d'eau. Mélanger; puis pétrir à pleines mains en battant la pâte énergiquement pour lui donner beaucoup d'élasticité, il faut qu'elle se détache d'elle-même des doigts. Ajouter le beurre manié, mélanger et ne plus travailler. Laisser une nuit au frais. Mouler, puis laisser la pâte travailler jusqu'à ce qu'elle ait doublé à triplé de volume (temps de levage variable suivant la température). Dorer au moment d'enfourner cuire à four chaud; th 8 pendant 10 mn, puis th 6 20 mn. On ne peut pas faire de bonne brioche avec des proportions moindres que celles indiquées ci-dessus. Le travail de la levure est très influencé par la température ambiante. En été, diminuer légèrement la proportion de levure. La quantité d'eau à joindre à la pâte varie avec la qualité de la pâte. Lorsqu'on remue la pâte pour la mouler, elle tombe inévitablement puisqu'on chasse le gaze carbonique accumulé. Mettre en moule et laisser pousser de nouveau. Pour réussir la cuisson, il faut que la brioche montée à point soit enfournée immédiatement dans un four chaud. Si on laisse un travail excessif des levures se produire, la pâte perd de la qualité, elle est usée.

Brioche à l'anis

250 g de farine, 20 g de levure, 1 dl ¼ de lait tiède, 2 oeufs, 100 g de beurre, 1 c à soupe de sucre fin, 1 pincée de sel, 1 c à soupe d'anis, 100 g d'amandes hachées.

Formez une pâte en mélangeant les ingrédients suivants: la farine, la levure, le lait tiède, les oeufs entiers battus, le beurre ramolli, le sucre fin et le sel. Formez une boule et faites lever au chaud pendant une demi-heure. Incorporez l'anis et les amandes hachées. Déposez la pâte ainsi préparée dans un moule à brioche. Portez à four chaud pendant trois quarts d'heure. Démoulez à froid.

Brioche au beurre

Pour 6 personnes: 15 g de levure fraîche du boulanger, 1 tasse de lait, 250 g de farine, 175 g de beurre, 2 c à soupe de sucre, une pincée de sel, 3 oeufs.

Délayez la levure dans 3 c à soupe de lait tiédi, prélevé sur la quantité totale. Versez la farine en fontaine dans une terrine, versez la levure, au milieu, mélangez bien. Ajoutez le beurre ramolli mais non fondu, le sucre et le sel. Travaillez bien la pâte à la fourchette. Ajoutez les oeufs entiers, un à un. Terminez par le reste de lait. Vous devez avoir une pâte mollette. Couvrez-la et laissez lever dans un endroit tiède. Versez-la alors dans un moule à brioche beurré, en ne remplissant qu'à moitié. Laissez lever à nouveau jusqu'à ce que la pâte arrive au bord du moule. Enfournez à four chaud (th 5-6, 220°C) et laissez cuire 30 mn environ sans ouvrir la porte du four. Vérifiez la cuisson. Démoulez. Servez encore tiède, avec de la confiture.

Brioche de Noël aux fruits confits et aux raisins

Pour 8 personnes: 750 g de farine, une pincée de sel, 100 g de sucre, un sachet de sucre vanillé, 40 g de levure fraîche du boulanger, ¼ litre de lait, 1 oeuf entier + 2 jaunes, 150 g de beurre, 200 g de raisins secs, 200 g de citron et d'orange confits, 150 g d'amandes hachées, ½ c à café de cannelle, une pincée de gingembre en poudre, une pincée de cardamome. Pour dorer: 1 oeuf ou quelques cuillerées de lait. Pour garnir: sucre glace à volonté.

Mélangez la farine tamisée avec le sel, au sucre, au sucre vanillé et à la levure délayée dans 2 c à soupe de lait tiède. Ajoutez le reste du lait, les oeufs et le beurre ramolli. Roulez en boule et laissez lever 2 h au moins dans un endroit tiède. Ajoutez alors les raisins secs, les fruits confits et les épices. Formez avec les mains une brioche ovale que vous poserez sur la plaque du four, en formant un sillon au centre, ou une brioche en couronne. Laissez-la lever ainsi pendant une trentaine de minutes puis faites cuire pendant 1 h environ à four chaud préchauffé (200°C, th 5) en la badigeonnant de temps en temps avec du lait. Vérifiez la cuisson en plantant une aiguille au centre de la brioche, elle doit ressortir sèche, et saupoudrez volonté de sucre glace.

Brioche feuilletée

Cette pâte doit être préparée la veille en mélangeant dans une terrine 375 g de farine, 50 g de sucre, 3 oeufs, 150 g de crème fraîche, une pincée de sel, 20 g de levure de boulanger délayée dans de l'eau tiède. Le lendemain, travaillez ce mélange comme pour préparer une pâte feuilletée, en étalant la pâte en forme de rectangle et disposez dessus 100 g de beurre en petits morceaux. Pliez cette pâte pour en fermer le beurre, étendez-la puis pliez-la en trois, étendez dans l'autre sens puis pliez à nouveau. Refaites ce tour encore 2 fois. Enfin donnez à la pâte le forme d'un rectangle de 60 x 40 cm environ. Roulez ce rectangle dans le sens de la largeur et taillez des morceaux de 5 cm environ que vous disposerez dans un moule à manqué. Prévoyez un espace de 2 cm entre chaque escargot. Laissez lever jusqu'au bord du moule et faites cuire 30 mn ou four th 5/6.

Brioche marbrée

200 g de beurre, 250 g de sucre, 4 oeufs, 1 dl de crème fraîche, 300 g de farine, une pincée de sel, ½ sachet de levure en poudre, 1 citron non traité, 2 c à soupe de chocolat en poudre.

Travaillez le beurre en pommade avec le sucre, ajoutez les oeufs entiers et continuez à fouetter le mélange qui doit être mousseux. Joignez la crème puis incorporez la farine tamisée avec la levure. Divisez la pâte en deux parties égales. Ajoutez à l'une le zeste de citron finement râpé et à l'autre le chocolat. Versez la pâte dans un moule en couronne bien beurré en alternant cuillerée de pâte au citron et cuillerée de pâte chocolatée sans remplir le moule car la pâte va gonfler en cuisant. Faites cuire à four moyen 180°-200°C (th 4-5) pendant 50 mn. Démoulez et laissez refroidir sur grille.

Brioche pascale (Russie)

Pour 6 personnes. Préparation 40 mn, repos 2 h 30, cuisson 45 mn. 450 g de farine, 50 cl de lait, 1 sachet de levure de boulanger, 1 cuillerée à café de sucre, 5 jaunes d'oeuf, 150 g de beurre, 50 g d'amandes émincées, 100 g de fruits et d'écorces confits, 1 cuillerée à café de vanille en poudre, 150 g de sucre glace, 2 cuillerées à soupe de rhum, 1 dose de safran en poudre, 60 g de raisins secs de Smyrne, sel.

Délayez la levure dans un peu de lait tiède avec le sucre, laissez reposer 10 mn, puis incorporez la moitié de la farine. Mélangez, placez la préparation dans un bol recouvert d'un torchon et laissez reposer dans un endroit tiède. Mettez les raisins à tremper dans le rhum. Quand la pâte a doublé de volume, ajoutez le sucre glace, le sel, la vanille, les jaunes d'oeuf, le safran, le rhum avec les raisins. Une fois le mélange homogène, incorporez les fruits confits, les amandes et le beurre mou coupé en morceaux et enfin, le restant de farine et de lait. Pétrissez la pâte jusqu'à ce qu'elle soit lisse et brillante. Versez la préparation dans un moule à brioche beurré, recouvrez d'un torchon et laissez à nouveau lever de 30 mn à 1 h. Préchauffez le four th 7 (210°). Faites cuire la brioche de 45 mn à 1 h jusqu'à ce qu'elle soit bien dorée. A volonté, recouvrez la brioche de sucre glace dilué dans un blanc d'oeuf avec quelques gouttes de jus de citron.

Bûche de Noël (Marie-jeanne)

Biscuit: 1 paquet de sucre vanillé, 170 g de sucre, 180 g de farine, 4 oeufs, ½ jus de citron, ½ paquet de levure chimique. Cuisson th. 7 20 mn. Crème au beurre: 250 g de beurre, 200 g de sucre glace, 2 oeufs entiers + 1 jaune et éventuellement un peu de blanc. 2 barres de chocolat d'une plaque de 100 g de chocolat Suchard au lait, 1 peu de nescafé; 2 et ½ cuillères à soupe de marc de bourgogne.

Battre le sucre et les jaunes d'oeufs jusqu'à blanchiment ajouter ½ jus de citron et éventuellement 1 cuillère à soupe d'eau. Ajouter la levure, un peu de sel, le sucre vanillé, la farine et les blancs battus en neige. Mettre sur un papier huilé. Cuire au four préchauffé 10 mn. Faire cuire vers la partie supérieure du four. Faire mousser le beurre et le sucre glace, ajouter les oeufs un après l'autre en battant entre chaque. Incorporer le chocolat fondu avec le nescafé et le marc de bourgogne. Dresser la bûche.

Cake (Odile)

250 g de farine, 125 g de beurre, 125 g de sucre, 3 oeufs, ½ paquet de levure chimique, 2 bols de fruits (raisins, fruits confits) trempés dans 4 c à soupe de cognac pendant 1 nuit, sel.

Battre les oeufs et le sucre. Égoutter les fruits, verser le jus dans les oeufs, ajouter la farine. Verser le beurre fondu sur les fruits bien mélanger. Ajouter les fruits à la pâte. Verser dans un moule à cake chemisé de papier aluminium et beurré. Cuire au four préchauffé th 5/6. Couvrir de papier aluminium si le gâteau brunit trop.

Cake à l'anis

Pour 6 personnes: 250 g de farine, 125 g de miel, 125 g de sucre en poudre, 1 c à café de bicarbonate de soude, 25 cl d'eau, 1 c à soupe de poudre d'anis, 15 g de beurre.

Préchauffez le four à 150°C (th 5). Mettez l'eau à bouillir avec le miel et le bicarbonate. Tamisez la farine au-dessus d'une terrine. Creusez une fontaine, versez le sucre, la poudre d'anis et le mélange eau-miel-bicarbonate encore chaud. Travaillez la pâte, qui doit devenir homogène et liquide. Beurrez un moule à cake. Versez-y la pâte. Enfournez pendant 45 minutes.

Cake aux courgettes

Pour 6 personnes: 300 g de courgettes, 2 oeufs, 200 g de sucre en poudre, 2 dl d'huile, 350 g de farine, ½ c à café de bicarbonate de soude, un sachet de levure en poudre, 2 c à café de cannelle, 1 c à café de noix muscade, une pincée de sel, 1 citron, 125 g de noix. Beurre pour le moule.

Lavez, essuyez et râpez les courgettes sans les éplucher. Dans une terrine, battez les oeufs avec le sucre, jusqu'à ce que ce dernier soit complètement dissous. Incorporez les courgettes et l'huile, fouettez à nouveau. Incorporez peu à peu la farine, le bicarbonate, la levure, la épices le sel, le zeste de citron râpé et les noix moulues. Beurrez et farinez un moule à cake, versez-y la préparation et faites cuite 1 h à four moyen (180°C).

Cake aux fruits secs

Pour 6 personnes. Préparation: 30 mn. Macération: 2 h. Cuisson: 1 h. Attente: 48 h. Pour le cake: 200 g de pâte à pain (à commander chez votre boulanger), 125 g d'abricots secs, 125 g de figues sèches, 125 g de pruneaux dénoyautés, 50 g de raisins de Malaga, 50 g de raisins de Corinthe, 20 g de noisettes décortiquées, 20 d'amandes mondées, 50 g de cerneaux de noix, 5 cl de kirsch, 1 c à café de cannelle en poudre, noix de muscade râpée, 1 jaune d'oeuf. Pour le décor: 200 g de pâte d'amande verte, 1 mandarine confite, sucre glace.

Pour la salade d'oranges: 4 oranges, 100 g de sucre, 5 cl de kirsch. Rincez les raisins secs et séchez-les. Hachez grossièrement les noix, noisettes et amandes. Détaillez figues, pruneaux et abricots en lanières. Mélangez tous ces ingrédients dans une jatte. Arrosez de kirsch. Ajoutez la cannelle et râpez la noix de muscade. Laissez macérer 2 h. Incorporez les fruits secs à la pâte, malaxez l'ensemble. Formez un pain allongé, badigeonnez-le à l'oeuf et glissez-le sur la plaque du four. Faites cuire pendant 1 h sur th 6 (180 °C). Laissez refroidir le pain sur une grille. Dès que le pain est froid, enveloppez-le de papier aluminium et gardez-le 48 h à température ambiante.

Une fois ce temps passé préparez le décor: étalez la pâte d'amande sur du sucre glace et façonnez des feuilles de houx. Disposez-les sur le cake avec la mandarine confite coupée en lamelles. Confectionnez la salade d'oranges: pelez-les à vif, tranchez-les en rondelles en recueillant le jus. Saupoudrez-les de sucre et ajoutez le kirsch et le jus. Mélangez et mettez au frais. Servez le cake accompagné de la salade d'oranges.

Cake du Calvados (Evelyne)

Pour 6 personnes! 200 g de beurre, 200 g de sucre, 4 oeufs, 2 c à soupe de crème, 5 g de sel, cannelle en poudre, 250 g de farine, 1 verre à Bordeaux de rhum, 1 paquet de levure en poudre. Préparation: 20 mn. Cuisson: 1 h.

Travaillez à la spatule le beurre et le sucre jusqu'à obtention d'une pommade lisse. Ajoutez les jaunes d'oeufs, la crème, le sel, 1 pointe de noix muscade, 1 pincée de cannelle. Mélangez le tout. Battez les blancs en neige ferme, ajoutez-les au mélange en soulevant la masse à l'aide d'une spatule. Ajoutez la farine tamisée, le rhum et la levure. Travaillez bien le tout. Beurrez un moule à cake, saupoudrez-le de sucre en poudre, remplissez-le de pâte. Faites cuire 1 heure à four doux 150° (3-4 au thermostat). Notre conseil: ce cake coupé en tranches peut très bien se conserver plusieurs semaines dans une boite en fer.

Cake écossais

Cuisson: 1 heure 30. Pour 8 personnes: 200 g de raisins de Corinthe, 200 g de raisins de Smyrne, 100 g de raisins de Malaga, 75 g d'écorce d'orange et de citron confite, 100 g d'amandes blanches entières, 250 g de beurre, 250 g de sucre semoule, 5 oeufs, 3 cl d'eau-de-vie, 300 g de farine, 1 paquet de levure chimique, ½ cuillerée à café de cannelle, 1 pincée de noix de muscade râpée, ½ citron, 30 g de beurre pour le moule.

Lavez soigneusement les raisins secs; découpez en morceaux les raisins de Malaga, l'écorce de citron et d'orange confite et la moitié des amandes; râpez le zeste du demi-citron. Faites chauffer votre four à température douce. Dans une terrine, travaillez le beurre à la fourchette, puis ajoutez-lui le sucre en poudre, mélangez bien en battant afin d'obtenir une préparation très onctueuse. Cassez et battez les oeufs, un par un, pour les incorporer l'un après l'autre à la préparation précédente; arrosez avec de l'eau-de-vie et mélangez vigoureusement. Ajoutez la farine, la levure, les fruits (seules, les amandes entières seront réservées pour la décoration du cake) et les parfums: muscade, cannelle et zeste de citron, intégrez bien tous ces éléments à la pâte; si celle-ci est trop ferme, on peut lui ajouter 1 à 2 cuillerées de lait, mais elle ne doit pas devenir coulante. Beurrez, puis farinez un grand moule à manqué rond (28 à 30 cm de diamètre), versez-y la pâte. Disposez à sa surface les amandes entières, dirigez leur pointe vers le centre du gâteau. Mettez au four, la cuisson doit se faire très lentement, vérifiez-la en piquant une aiguille à tricoter de métal au centre du gâteau; si elle en ressort sèche, le cake est cuit. Retirez le cake du four, laissez refroidir, puis démoulez.

Chinois

Cette pâte doit être préparée la veille en mélangeant dans une terrine 375 g de farine, 50 g de sucre, 3 oeufs, 150 g de crème fraîche, une pincée de sel, 20 g de levure de boulanger délayée dans de l'eau tiède. Le lendemain, travaillez ce mélange comme pour préparer une pâte feuilletée, en étalant la pâte en forme de rectangle et disposez dessus 100 g de beurre en petits morceaux. Pliez cette pâte pour en fermer le beurre, étendez-la puis pliez-la en trois, étendez dans l'autre sens puis pliez à nouveau. Refaites ce tour encore 2 fois. Enfin donnez à la pâte le forme d'un rectangle de 60 x 40 cm environ. Roulez ce rectangle dans le sens de la largeur et taillez des morceaux de 5 cm environ que vous disposerez dans un moule à manqué. Prévoyez un espace de 2 cm entre chaque escargot. Laissez lever jusqu'au bord du moule et faites cuire 30 mn ou four th 5/6.

Pour la quantité de pâte donnée, il faut prévoir 100 g de raisins de Smyrne ou de fruits confits ou encore 50 g de chaque sorte qui seront mélangés. Ces fruits seront mis à tremper la veille dans un verre de rhum et répartis sur la pâte après le dernier tour lorsqu'on a donné à la pâte la forme d'un rectangle de 60 x 40 cm. Ils auront été au préalable, roulés dans la farine. Après la levée dans le moule et juste avant d'enfourner, verser sur le gâteau une migaine bien battue faite avec 1 oeuf entier, 2 c à soupe de crème et de beurre fondu. Décorer à la sortie du four avec une couche de sucre glace.

Choux

Pour une quinzaine de choux. ¼ de litre d'eau. 100 g de beurre, 1 c à soupe de sucre en poudre, une pincée de sel, 150 g de farine, 4 oeufs. Mettez l'eau, le beurre, le sucre et le sel dans une casserole, faites chauffer lentement. Quand le mélange entre en ébullition, retirez du feu et versez d'un seul coup toute la farine. Remuez vigoureusement pour incorporer la farine au liquide puis remettez sur feu doux en continuant de remuer pour dessécher la pâte. Quand elle forme une boule et se détache des parois de la casserole, incorporez les oeufs entiers un à un. Mettez la pâte par cuillerées à soupe sur la plaque du four beurrée en tas espacées. Faites cuire à four chaud (th 7) en plaçant la plaque dans le bas du four pendant 30 mn, sans ouvrir la porte du four.

Garnir de crème pâtissière: ¼ de litre de lait, 1 oeuf, 30 g de farine, 40 g de sucre. Mettre le lait à bouillir avec le parfum choisi. Travailler l'oeuf avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition.

Voici une recette pour glacer vos choux : 1 blanc d'oeufs, 60 g de sucre glace tamisé ou plus, 2 cuillerées à soupe de jus de citron. Battez les blancs d'oeufs en demi-neige. Ajoutez la moitié du sucre glace, battez encore. Ajoutez le reste du sucre et le jus de citron. Enduisez aussitôt les gâteaux, posés sur une grille. Laissez sécher.

Christmas pudding (Irlande)

Pour 8 personnes. Préparation: 45 mn. Cuisson: 3 h. 300 g de raisins de Smyrne, 300 9 de raisins de Corinthe, 150 g de raisins de Malaga, 175 g de zestes d'orange et de citron confits, 300 g de cassonade, 100 g de chapelure, 300 g de graisse de rognon de veau, 150 g de farine, 100 g d'amandes émincées, 3 oeufs, 10 cl de bière brune, 10 cl de cognac, de whisky ou de xérès, 1 c à soupe de cannelle, ½ c à café de gingembre, ½ c à café de muscade, ½ c à café de macis en poudre, sel.

Dans une terrine, mélangez les raisins, les épices, les amandes et l'alcool choisi. Mixez la graisse de rognon avec la cassonade, puis ajoutez en mélangeant à la main, les oeufs battus, les zestes, la farine et la bière. Travaillez la préparation jusqu'à ce qu'elle soit homogène. Ajoutez les raisins macérés, mélangez à nouveau. Versez la préparation dans un moule beurré, tassez-la. Recouvrez le moule d'un papier sulfurisé, ficelez le tout et enveloppez l'ensemble dans un torchon propre, noué bien serré. Faites cuire le pudding à la vapeur dans un autocuiseur 3 heures. Veillez à mettre assez d'eau. Laissez refroidir, et reposer, déballé au minimum 15 jours dans un endroit frais, mais pas forcément au réfrigérateur. Le jour même, réchauffez le pudding dans l'autocuiseur à la vapeur 1 heure. Démoulez sur un plat de service et faites-le flamber aussitôt devant vos amis avec 1 verre de whisky ou de cognac chaud. Servez-le soit avec une crème anglaise, soit avec un brandy butter.

Brandy butter. Fouettez 150 g de beurre mou avec 150 g de sucre glace, 10 cl de cognac et 1 c à soupe de zestes de citron confit, jusqu'à ce que la crème soit mousseuse. Vous pouvez conserver ce pudding plusieurs mois.

Christmas pudding

Préparation: 1 h. Cuisson: 5 h. Pour 6 personnes: 150 g de pruneaux, 100 g de fruits confits, 100 g de raisins de Malaga, 100 g de raisins de Smyrne, 100 g de raisins de Corinthe, une ou deux pommes crues, un citron, 50 g de mie de pain, 3 cuillerées à soupe de lait chaud, 180 g de beurre, 4 oeufs, 150 g de farine, 150 g de vergeoise brune (ou cassonade), 50 g d'amandes hachées, une cuillerée à café de 4 épices, un dl de rhum, sucre en poudre.

Cette recette se prépare la veille pour le lendemain. Dénoyautez et coupez en quatre les pruneaux. Coupez les fruits confits en petits morceaux. Enlevez les pépins des raisins de Malaga. Lavez et séchez les autres raisins. Pelez et râpez la pomme crue, il faut obtenir 100 g de chair. Levez le zeste du citron, râpez-le. Exprimez le jus de ce citron. Mettez la mie de pain à tremper dans le lait chaud. Faites fondre 160 g de beurre au bain-marie. Battez les oeufs. Mélangez tous ces ingrédients dans une terrine en les travaillant avec la cuillère en bois. Incorporez ensuite la farine puis la vergeoise, les amandes, les épices et la moitié du rhum. Allumez le four th 5 180°C. Versez la préparation dans un bol à pudding ou à défaut dans un moule à charlotte beurré. Recouvrez le moule d'une feuille d'aluminium et maintenez-la avec une ficelle. Placez le moule dans un bain-marie et enfournez. Comptez 4 heures de cuisson. Retirez ensuite le moule du four et laissez refroidir jusqu'au lendemain. Une heure avant de servir le pudding, remettez le moule dans un bain-marie, à four moyen th 5 180°, pendant une heure. Démoulez ensuite le pudding, saupoudrez-le de sucre, arrosez-le avec le reste de rhum chaud et flambez devant les convives.

Comment bien répartir les fruits confits dans un cake

Il faut faire fondre le beurre qui sert à préparer le cake, le verser sur les fruits confits, bien mélanger pour enrober les fruits et verser le tout dans la pâte. Les oeufs sont battus en mélange mousseux avec le sucre. Si les fruits ont trempé dans de l'alcool, verser celui-ci dans la pâte avant de mettre le beurre.

Comment faire des marbrures sur un gâteau mille-feuille

Pour faire ces jolis dessins réguliers à la surface d'un gâteau, rien de plus simple: la garniture peut se faire soit avec du fondant (chocolat ou coloré), soit avec de la purée épaisse de fruits (groseilles, oranges, abricots). Garnir d'abord le gâteau de fondant blanc, puis mettre la garniture. Cette garniture est mise dans une poche à douille à embout très fin, ou simplement dans un cornet de papier. Il faut tracer des lignes parallèles à la surface du gâteau, puis, avant que la garniture sèche, passer légèrement la pointe d'un couteau ou d'une aiguille à tricoter perpendiculairement aux lignes tracées, dans un sens, puis dans l'autre (de gauche à droite, puis de droite à gauche). Sur un gâteau rond, les premières lignes peuvent être concentriques on passe alors la pointe de couteau du centre vers l'extérieur, puis de l'extérieur vers le centre.

Comment glacer les gâteaux sans fondant

Voici une recette pour glacer vos mille-feuilles et vos quatre-quarts, il faut: 4 blancs d'oeufs, 250 g de sucre glace tamisé, 2 cuillerées à soupe de jus de citron.

Battez les blancs d'oeufs en demi-neige. Ajoutez la moitié du sucre glace, battez encore. Ajoutez le reste du sucre et le jus de citron. Enduisez aussitôt les gâteaux, posés sur une grille. Laissez sécher.

Cougnou ou pain de Jésus

Délayez 25 g de levure fraîche dans ¼ litre de lait tiède. Ajoutez 2 oeufs, 1 pincée de sel et 2 c à soupe de sucre. Joignez 500 g de farine en travaillant bien. Ajoutez 75 g de beurre et pétrissez. Roulez la pâte en boule et laissez lever 2 h. Travaillez à nouveau et divisez-la en deux parties. Avec l'une d'elle, façonnez une boule allongée que vous déposerez sur la plaque du four. Divisez l'autre moitié en deux, formez 2 boules plus rondes que vous accolerez à la première. Sur une de ces boules, enfoncez 2 raisins de Corinthe pour former les yeux, un plus gros pour former le nez et dorez le tout au jaune d'oeuf. Laissez lever à nouveau. Enfournez à four chaud et laissez cuire 40 mn.

Couronne farcie

Pâte: 600 g de farine, 30 g de levure fraîche, lait, 3 oeufs, 150 g de sucre, 100 g de beurre, une pincée de sel, zeste de citron, 1 c à soupe de rhum. Farce: 100 g de raisins secs, un petit verre de rhum, 150 g de cerneaux de noix, 50 g de pignons, 70 g d'orange et de cédrat confits, 1 c à soupe de chapelure, 50 g de beurre, 2 oeufs, sucre.

Délayez la levure dans un peu de lait tiède, travaillez-la avec 100 g de farine et laissez lever. Ajoutez le reste de farine, les oeufs, le sucre et le beurre. Salez, parfumez du zeste râpé de 1 citron, ajoutez suffisamment de lait pour avoir une pâte souple, aromatisez avec le rhum. Pendant que la pâte repose, faites gonfler les raisins secs dans un peu de rhum coupé d'eau, hachez les noix, l'orange et le cédrat confits, faites frire la chapelure dans un peu de beurre. Mettez le tout dans un bol, ajoutez les pignons, les oeufs, mélangez bien et sucrez au goût. Étalez la pâte au rouleau en un long rectangle, recouvrez-la de farce étalée au couteau sur toute la surface. Roulez la pâte, repliez-la en spirale sur elle-même, placez-la dans un moule rond, dorez le dessus au jaune d'oeuf. Préchauffez le four à 190°C (th 4-5) et faites cuire 45 mn environ. Retirez du moule faites refroidir sur grille, saupoudrez de sucre.

Cramique

Versez 500 g de farine en fontaine, au centre, mettez 30 g de levure fraîche délayée dans 3 c à soupe de lait tiède, mélangez avec un peu de farine pour former une petite boule de pâte que vous laisserez travailler ½ h. Ajoutez alors 2 c à soupe de sucre, une pincée de sel, 2 oeufs, 2 dl de lait et 100 g de beurre. Pétrissez longuement pour avoir une pâte élastique. Ajoutez 150 g de raisins secs. Versez dans un moule à cake. Enfournez à four chaud et laissez cuire 1 h.

Crème au beurre à la vanille

Cette crème sert à garnir biscuits et génoises. Pour 6 personnes: 100 g de beurre, 100 g de sucre en poudre fine ou sucre glace. Crème pâtissière: 2 jaunes d'oeufs, 2 dl de lait, 25 g de farine, ½ gousse de vanille.

Faire une crème pâtissière avec 2 jaunes d'oeufs, 2 dl de lait dans lequel aura bouilli la vanille, 25 g de farine, mais sans sucre. Travailler le beurre et le sucre (en poudre très fine) pour obtenir un mélange blanchi et léger. Joindre petit à petit au beurre la crème pâtissière presque froide, en travaillant très soigneusement. Laisser reposer au frais. Utiliser du sucre en poudre très fine afin d'obtenir un mélange onctueux et non granuleux. Laisser reposer la crème au frais ½ h au moins (mais ne pas la faire glacer.

Crème pâtissière

¼de litre de lait, 1 oeuf, 30 g de farine, 40 g de sucre. Mettre le lait à bouillir avec le parfum choisi. Travailler l'oeuf avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition.

Double tresse

1 dl de lait, 20 g de levure de boulanger, 180 g de beurre, 500 g de farine, une pincée de sel, 25 g de sucre, 3 oeufs + 1 oeuf pour dorer.

Amenez le lait à ébullition et prélevez-en 1 c à soupe que vous laisserez tiédir pour y délayer la levure. Faites fondre le beurre dans le reste du Lait. Disposez la farine en fontaine dans une terrine. Au centre mettez le sel, le sucre et les oeufs. Pétrissez du bout des doigts en ajoutant peu à peu le beurre fondu. Joignez la levure délayée et pétrissez vigoureusement en étirant la pâte jusqu'à ce qu'elle se détache de la terrine. Couvrez-la et laissez lever pendant 2 h environ elle doit doubler de volume. Divisez-la alors en 6 parties égales et roulez chaque part en boudin. Faites deux tresses de 3 boudins et superposez-les. Dorez le dessus à l'oeuf et faites cuire 45 mn à four moyen.

Farce pour brioche

75 g de beurre, 100 g de sucre, 1 paquet de sucre vanillé, 100 g de noisettes ou d'amandes, un peu de lait.

Faire fondre dans une casserole le beurre, le sucre, le lait puis incorporer les noisettes sur le feu. Laisser refroidir, puis étaler sur la brioche.

Fougasse

Pour 6 personnes. Levain: 20 g de levure de boulanger, 50 g de farine, 4 à 5 cuillerées à soupe d'eau tiède. Pâte: 500 g de farine, 150 g de sucre, 1 pincée de sel, 1 dl de lait, 200 g de beurre, 2 oeufs, 20 g d'anis en grains.

Préparez le levain en délayant la levure avec un peu d'eau tiède. Ajoutez 50 g de farine. Laissez reposer pendant au moins 1 heure dans un endroit tiède. Disposez la farine en fontaine, ajoutez le sucre, le sel, le lait et le levain. Travaillez la pâte, puis incorporez un à un les oeufs, puis le beurre ramolli. Ajoutez enfin l'anis, formez une boule et laissez reposer au moins 4 heures. Disposez sur une plaque beurrée en formant, au choix, une boule comme une miche ou une couronne. Glissez la fève. Dorez à l'oeuf. Cuisez à four chaud (th 6/7, 230°C) pendant 35 minutes environ. Décorez de fruits confits avant de servir.

Fougasse

Pour 6 personnes: 525 g de farine, 50 g de sucre, 4 oeufs, 15 g de levure de boulanger, 150 g de fruits confits, 100 g de beurre, 20 cl de lait, 1 petit verre de rhum.

Prendre 125 g de farine, mettre la levure et quelques cuillerées de lait tiède, bien mélanger, puis ajouter le reste du lait froid, pour faire une pâte souple. Laisser doubler de volume. Mettre le reste de la farine dans un saladier, ajouter le sel, incorporer le beurre en petits morceaux et légèrement ramolli. Bien mélanger. Ajouter le petit verre de rhum, le sucre et les oeufs battus. Bien mélanger. Eventuellement ajouter un peu d'oeuf si les oeufs étaient trop petits. Incorporer le levain à cette pâte, mélanger doucement et ajouter les fruits confits coupés en petits dés. (La pâte est un peu coulante. Faire une boule et y faire une incision en croix pour laisser échapper l'air. Laisser gonfler. Cuire 40 mn à 230°.

Frenchi pan (sister Evans)

Mesure: 1 tasse = 225 g. 2 tasses de sucre roux ou 1 tasse de sucre blanc et 1 tasse de sucre roux, 3 tasses de farine, 1 tasse d'eau chaude dans laquelle sera diluée 1 c à café de bicarbonate de soude, 1 c à café de cannelle, 1 c à café de sucre vanille, 1 c à café de levure chimique, 1 c à café de sel (facultatif), 2 oeufs battus, 1 tasse d'huile, 1 tasse de raisins ou de noisettes et 200 g de chocolat coupé en petits dés.

Battre les oeufs. Mélanger ensuite tous les autres ingrédients. Bien mélanger le tout. Huiler ou graisser une plaque à pâtisserie. Verser la préparation sur un papier sulfurisé. Mettre au four à 180°C durant 15 mn. Mettre le glaçage sur la frenchi pan immédiatement après la sortie du four. Glaçage: 1 tasse de sucre glace avec de l'eau.

Galette à l'anis

Pour 6 personnes. Préparation: 20 mn. Repos: 2 h. Cuisson: 20 mn. 1 sachet de levure de boulangerie en granulés (8 g), 4 c à soupe d'eau, 150 g de beurre, 1 oeuf, 1 c à soupe de sucre, une pincée de sel, 1 c à soupe d'anis vert entier, 200 g de farine, 1 fève, 1 jaune d'oeuf pour dorer. Pour garnir: sucre en poudre à volonté.

Délayez la levure dans l'eau tiède, laissez reposer pendant 15 mn (le temps de travailler la pâte). Travaillez le beurre ramolli avec l'oeuf entier, le sucre, le sel et l'anis. Ajoutez la farine et la levure, pétrissez bien jusqu'à ce que la pâte se détache des doigts. Roulez la pâte en boule, couvrez-la d'un linge et laissez-la lever dans un endroit tiède jusqu'à ce qu'elle ait doublé de volume (2 h environ). Glissez la fève dans la pâte, puis aplatissez-la en un disque de 1 cm d'épaisseur sur la plaque du four beurrée, en donnant à la galette une forme régulière. Quadrillez-la à la pointe du couteau, dorez à l'oeuf et faites cuire à four chaud pendant 20 mn. Saupoudrez à volonté de sucre pour servir, accompagnez de confiture au choix.

Galette bretonne

Pour 6 à 8 personnes: 250 g de farine, 125 g de sucre en poudre, 3 oeufs, 150 g de beurre demi-sel.

Disposez la farine en fontaine sur une planche à pâtisserie. Au centre mettez le sucre et les 3 jaunes d'oeuf. Avec le bout des doigts mélangez d'abord les jaunes d'oeuf et le sucre en absorbant la farine peu à peu et lorsque la pâte devient épaisse, pétrissez en incorporant le beurre coupé en morceaux. Ajoutez la fève. Formez une boule avec cette pâte. Déposez la dans un moule beurré de 20 cm de diamètre et étalez avec le dos de la main. Lissez la surface. Badigeonnez avec du blanc d'oeuf, décorez de losanges tracés à la fourchette. Faites cuire 50 minutes à four doux (th 5, 200°C).

Galette des rois à la mode bretonne

Pour 6 à 8 personnes: 125 g de farine, 60 g de sucre, 100 g de beurre, 3 jaunes d'oeufs, une pincée de vanille en poudre, 1 fève, 1 jaune d'oeuf pour dorer.

Tamisez la farine avec le sucre. Versez le tout en fontaine sur la planche à pâtisserie, mettez le beurre ramolli en parcelles au centre avec les jaunes d'oeufs et la vanille. Mélangez le tout en travaillant le plus rapidement possible. Roulez la pâte en boule et mettez au frais pendant 1 h. Aplatissez-la ensuite avec la main directement dans un moule beurré, sur 1,5 cm d'épaisseur, et glissez la fève dans la pâte. Dorez le dessus avec le jaune d'oeuf avec un pinceau de cuisine et dessinez des croisillons à la pointe du couteau ou des sillons avec les dents d'une fourchette. Faites cuire 30 mn environ à four assez chaud (200°C). Vérifiez la cuisson avant de sortir la galette du four. La galette sera encore meilleure si vous employez du beurre salé.

Galette fourrée niçoise

Pour 4 personnes. La galette: 250 g de farine, 125 g de beurre, 50 g de sucre en poudre, 4 oeufs, 15 g de levure de boulanger, 6 morceaux de sucre. La crème: 150 g de sucre, 4 jaunes d'oeufs, 60 g de farine, ¼ litre de lait, 1 c à café de vanille en poudre et d'écorce de citrons granulés, 100 g de crème fraîche.

Travaillez le beurre en crème, incorporez le sucre, une pincée de sel, la farine, peu à peu. Ajoutez les oeufs entiers un à un, en travaillant la pâte, puis la levure délayée dans 4 cuillerées de lait à peine tiède. Laissez lever la pâte 2 heures puis faites-la cuire dans une grande tourtière beurrée, à four pas trop chaud, 25 mn environ, après l'avoir saupoudrée de sucre concassé.

La crème: battez les jaunes d'oeufs et le sucre, incorporez la farine, la vanille, l'écorce de citron et le lait bouillant. Faites épaissir la crème sur feu doux, laissez-la refroidir, incorporez la crème, battue en Chantilly. Démoulez la galette, coupez-la en deux, fourrez-la de crème et posez-la sur le plat de service.

Galette perougienne

Pour 6 personnes: 200 g de farine, 200 g de beurre, 1 oeuf, 100 g de sucre semoule, zeste d'un citron, 1 pincée de sel, 10 g de levure de boulanger, 10 cl d'eau.

Mettez la levure à ramollir dans l'eau légèrement tiédie. Mélangez une partie du beurre (125 g) avec l'oeuf, le zeste, le sel, un peu de sucre (30 g), ajoutez la levure et l'eau puis versez petit à petit la farine en pétrissant. La pâte homogène est prête quand elle se détache toute seule de vos doigts. A température douce, laissez-la lever deux bonnes heures. Étendez la pâte en une feuille mince, au rouleau. Tracez un grand rond. Avec la pâte débordante, faites un bourrelet qui empêchera le beurre restant disposé en petites noix au-dessus de la galette de couler sur la plaque du four. Saupoudrez largement du sucre restant. Glissez à four très chaud. Au bout de huit à dix minutes, la galette dorée est prête. Si vous projetez un peu d'eau en pluie fine, elle aura un aspect glacé.

Galettes bretonnes

150 g de sucre, 250 g de farine, 60 g de beurre, 1 oeuf, ½ paquet de levure, 1 ou 2 c. à soupe de lait. Mélanger farine, sucre, levure, beurre, oeuf, lait, et pétrir jusqu'à ce que la pâte soit lisse et ferme (elle ne colle plus aux doigts). Cuire 10 à 15 mn à feu doux.

Gâteau

1 verre de farine, 1 verre de beurre, 1 verre de sucre, 1 verre de fécule, 3 oeufs, sel. Faire une pâte et mettre les fruits dessus avec un pudding vanillé.

Gâteau argenté

250 g de farine, 250 g de beurre, 250 g de sucre, 1 paquet de sucre vanillé, 125 g de raisins de Corinthe ou de Smyrne, 1 c à café de levure chimique, 1 pincée de sel, 6 blancs d'oeufs en neige.

Tourner le beurre en crème, ajouter le sucre. Tourner ½ heure. Ajouter le reste et en dernier les blancs en neige, la farine et la levure. Mettre dans une forme à) baba. Cuire à four doux préchauffé 200°C pendant 30 mn.

Gâteau au miel

Pour 6 à 8 personnes: 175 g de beurre, 90 g de sucre, 3 oeufs, 4 c à soupe de miel liquide, 250 g de farine, 1 c à café de cannelle en poudre, 1 c à café de gingembre moulu, une pincée de noix muscade râpée, le zeste râpé d'une orange non traitée.

Travaillez le beurre en pommade avec le sucre. Séparez les blancs d'oeufs des jaunes et ajoutez ceux-ci au mélange beurre sucre en battant vigoureusement. Ajoutez ensuite le miel, la farine tamisée, les épices et le zeste d'orange finement râpé. Travaillez le tout en mélange bien homogène. Battez les blancs d'oeufs en neige ferme et incorporez les délicatement à la pâte en la soulevant de bas en haut pour l'alléger. Beurrez largement un moule en couronne et versez-y la pâte, lissez légèrement la surface à la spatule et faites cuire à four moyen préchauffé, pendant 40 mn. Vérifiez la cuisson en plongeant une lame de couteau au centre du gâteau: elle doit ressortir sèche. Démoulez le gâteau cuit et laissez-le refroidir sur grille. Pour démouler plus facilement, utilisez de préférence un moule à revêtement anti-adhésif. Ce gâteau s'emporte facilement en pique-nique. Vous pouvez, bien sûr, le garnir de fruits frais ou le servir, avec une crème anglaise ou de la confiture, s'il ne doit pas être transporté.

Gâteau au miel

200 g de miel, 100 g de sucre, 1 c à café de grains d'anis, 1 c à café de bicarbonate, 2 dl d'eau, 250 g de farine, 100 g d'amandes hachées, 100 g de raisins secs, 100 g de pignons, 100 g d'écorce d'orange confite, 100 g de chocolat fondant, une pincée de cannelle. Pour décorer: fruits confits et pignons à volonté.

Faites fondre le sucre et le miel sur feu doux, ajoutez les grains d'anis, diluez avec de l'eau, incorporez progressivement la farine. D'autre part, mélangez amandes, raisins, pignons et écorces d'orange avec le chocolat fondu et la cannelle. Ajoutez le tout à la pâte et mélangez bien. Versez dans un moule à tarte beurré et faites cuire à four chaud préchauffé (190°C, th 6) pendant 1 h. Démoulez, décorez à volonté de fruits confits et de pignons.

Gâteau au pavot

Deux cents grammes de beurre fondu sont mélangés avec soixante grammes de sucre glace, auxquels s'ajoutent huit jaunes d'oeufs, deux cent quatre-vingts grammes de graines de pavot moulues, cent vingt grammes de poudre de noisettes, un zeste de citron, un peu de cannelle et une pointe de rhum. Les huit blancs d'oeufs sont battus en neige très ferme avec cent soixante grammes de sucre cristallisé, puis incorporés délicatement à la préparation. Le gâteau cuit une demi-heure, à four moyen. L'idéal sera de le servir le lendemain avec une crème anglaise.

Gâteau au potiron (Amérique)

Mesure 1 tasse = ¼ de litre. La valeur d'une grosse boite de conserve de 800 g de potiron cuit (au four de préférence), ajouter 3 c à café d'épices à tarte (noix muscade, girofle, gingembre, cannelle), et 4 oeufs légèrement battus, 1 grosse boite de lait concentré, ¼ de c à café de sel, 1 ½ tasse de sucre. Étaler dans un plat sur 2 cm d'épaisseur. Disposer du crumble par-dessus. Cuire 45 mn environ à 180°C.

Gâteau au potiron (Amérique)

Mesure: 1 tasse = ¼ de litre. 2 fond de tarte préparés de 22,5 cm de diamètre, 4 oeufs, 870 g de potiron cuit au four, 1 tasse ½ de sucre en poudre 1 c à café de sel, 2 c à café de cannelle, 1 c à café de gingembre, ½ c à café de poudre de girofle, 600 g de lait en poudre.

Battre les oeufs ajouter le reste des ingrédients dans l'ordre. Mettre dans les fonds de tarte. Cuire 15 mn à four préchauffé à 220°C, puis 45 à 50 mn à 180°C, une lame de couteau doit ressortir sèche.

Gâteau au potiron

Coupez en morceaux 800 g de chair de potiron et faites-les fondre dans 100 g de beurre. Ajoutez 200 g de sucre, 80 g d'amandes en poudre, 80 g de cédrat confit en petits dés, 80 g de raisins secs gonflés à l'eau tiède et le zeste de 1 citron râpé. Mélangez bien puis joignez 120 g de farine tamisée avec 1 sachet de levure en poudre. Incorporez 3 jaunes d'oeufs, puis les blancs en neige ferme. Versez le tout dans un moule à manqué bien beurré et faites cuire 1 h environ à four moyen préchauffé. Saupoudrez de sucre glace.

Gâteau au yaourt

Pour 4 à 6 personnes: 1 yaourt nature. Prenez un pot de yaourt comme mesure et comptez la même mesure en farine, en sucre et en huile, 2 oeufs, 1 sachet de levure en poudre, 1 citron non traité. Garniture: le zeste de 1 citron, 1 verre d'eau, 60 g de sucre.

Mettez le yaourt dans une terrine. Ajoutez la farine peu à peu en mélangeant bien au fouet. Versez ensuite le sucre en mélangeant toujours. Joignez les oeufs entiers. Incorporez-les parfaitement. Ajoutez l'huile et la levure en poudre, mélangez jusqu'à ce que vous obteniez une pâte homogène. Lavez soigneusement le citron et râpez finement le zeste au-dessus de la pâte, sans entamer la partie blanche qui est amère. Mélangez bien. Versez dans un moule à manqué beurré (moule rond de 20 cm de diamètre et de 5 cm de profondeur), faites cuire à four moyen préchauffé pendant 30 mn environ. Démoulez le gâteau, et laissez-le refroidir sur grille. Pour le décorer, levez le zeste d'un citron en lamelles. Faites chauffer le sucre pour faire un sirop léger et mettez-y les lamelles de zeste à pocher 5 mn. Égouttez-les et décorez-en le gâteau.

Gâteau aux biscuits de Reims

Pour 4 à 6 personnes: 250 g de biscuits roses de Reims, 4 oeufs, 125 g de beurre, 60 g de sucre, 100 g de poudre d'amandes, ½ verre à liqueur de marc de champagne. Pour la crème anglaise: 6 jaunes d'oeufs, 125 g de sucre en poudre, 1 gousse de vanille.

Dans le bol du mixeur, réduisez en poudre grossière les biscuits roses de Reims. La poudre obtenue, qui contient de petits éclats de gâteaux, peut être irrégulière. Battez dans un récipient les oeufs entiers avec un fouet. Puis ajoutez-y le beurre ramolli et mélangez bien. Ajoutez le sucre et la poudre d'amandes. Puis incorporez la poudre de biscuits et le marc de champagne. Beurrez un moule à cake. Versez la préparation et tassez-la soigneusement. Mettez au réfrigérateur pendant deux heures. Pendant ce temps, faites bouillir le lait avec une gousse de vanille fendue en deux. Laissez-la infuser 10 mn, puis retirez-la. Battez les Jaunes d'oeufs avec le sucre. Versez peu à peu le lait bouillant. Remettez le tout dans la casserole et faites épaissir à feu doux en remuant sans cesse. Ne laissez pas bouillir. Versez dans un récipient froid. Servez le gâteau frais avec la crème anglaise à part.

Gâteau aux carottes (Amérique)

Mesure 1 tasse = ¼ de litre. 2 tasses de farine, 2 tasses de sucre, 2 c à café de cannelle, 2 c à café de bicarbonate de soude, ½ c à café de sel, 1 tasses ½ d'huile, 3 tasses de carottes râpées.

Mélanger les ingrédients avec l'huile. Ajouter les oeufs un à un, mélanger avec les carottes. Mettre dans un plat beurré et fariné. Cuire à 180°C pendant 45 à 50 mn or jusqu'à ce qu'une lame de couteau ressorte sèche. Faire refroidir dans le moule. Recouvrir de glaçage fait avec: ½ tasse de beurre, 225 g de cream cheese, 200 g de sucre en poudre et 2 ½ c à café de vanille, mélanger le tout en crème. Vous pouvez parsemer de noix hachées.

Gâteau aux carottes (Amérique)

¼litre d'huile, 3 oeufs, ¼ litre de tranches d'ananas coupées en petits dés (éventuellement 2 tranches en plus), 1 c à café de cannelle, 350 g de sucre, ½ litre de carottes râpées, 400 g de farine, 1 c à café de bicarbonate de soude.

Mélanger l'huile avec le sucre, ajouter les oeufs, les carottes l'ananas. Passer ensemble deux fois la farine, la cannelle et le bicarbonate de soude, l'ajouter en battant. Ajouter la vanille et bien mélanger. Cuire dans un moule bien graissé et fariné à 165°C pendant 45 à 50 mn.

Gâteau aux carottes

Pour 6 personnes: 200 g de carottes, 200 g d'amandes émondées, 50 g d'amandes effilées, 50 g de farine, 4 oeufs, 180 g de sucre, 2 c à soupe de sucre glace, 1 citron non traité, 2 c à café de levure chimique, 1 c à café de cannelle, (on peut ajouter de la muscade et du clou de girofle).

Huilez un moule à manqué. Découpez un disque de papier sulfurisé de même diamètre. Tapissez-en le fond du moule et huilez-le aussi. Saupoudrez de sucre. Placez le moule au frais. Versez les amandes effilées dans une poêle, sans ajouter de corps gras. Faites-les dorer, en mélangeant constamment avec une cuillère en bois pour qu'elles ne brûlent pas. Réservez-les. Hachez les amandes entières émondées. Brossez le citron sous l'eau chaude même lorsqu'il s'agit d'un citron non traité, de manière à éliminer la pellicule de cire dont on recouvre les agrumes avant de les emballer. Séchez-le. Râpez-en finement le zeste et réservez-le. Râpez les carottes finement. Versez-les dans un saladier. Saupoudrez-les d'une cuillerée à café de sucre. Mélangez. Préchauffez le four th 6 (180°C). Fouettez les oeufs entiers avec le reste de sucre jusqu'à ce que le mélange double de volume. Incorporez les amandes hachées, les carottes râpées, éventuellement leur jus ainsi que le zeste du citron et la cannelle. Tamisez ensemble la farine et levure. Incorporez au mélange. Versez la pâte dans le moule et cuisez 45 mn. Le gâteau est cuit lorsqu'on y plonge la lame d'un couteau et qu'elle ressort sèche. Laisser refroidir 15 mn avant de démouler sur une grille. Saupoudrez du sucre glace quand il est tiède. Se mange tiède ou froid.

Gâteau aux épices

Faites fondre 150 g de miel et 30 g de beurre, ajoutez 2 c à soupe de sucre, 1 c à café de bicarbonate de soude, 2 oeufs battus, 200 g de farine, 30 g d'amandes grossièrement hachées, 1 c à café de cannelle en poudre, ½ c à café de clous de girofle écrasés et le zeste de 1 orange râpé. Versez dans un moule à manqué beurré et faites cuire à four moyen (175°C th 3) pendant 30 mn. Laissez refroidir avant de démouler.

Gâteau breton

Pour 8 à 10 personnes: 500 g de farine, 20 g de levure fraîche du boulanger (ou de la levure sèche), un peu d'eau, 350 g de sucre, 350 g de beurre salé, 1 jaune d'oeuf pour dorer, du sucre pour saupoudrer.

Mélangez la farine avec la levure délayée dans l'eau tiédie. Ajoutez le sucre et la moitié du beurre puis versez suffisamment d'eau pour avoir une pâte homogène que vous travaillerez vigoureusement. Roulez-la en boule et laissez lever 1 h ou 2 dans un endroit tiède. Étalez alors au rouleau en forme de rectangle, tartinez la moitié avec le reste de beurre et pliez le rectangle en trois comme pour une pâte feuilletée. Donnez un quart de tour à la pâte, étalez la au rouleau de nouveau. Recommencez 3 fois toujours comme si vous faisiez un feuilletage. Pour terminer, mettez la pâte dans un moule à tarte rond, beurré, faites des stries à la surface avec les dents d'une fourchette, dorez au jaune d'oeuf et saupoudrez de sucre. Faites cuire 30 mn à four bien chaud. Servez de préférence tiède, en petites portions car c'est un gâteau très riche en beurre. C'est un gâteau qui convient également très bien à un goûter, car il peut être réchauffé au four.

Gâteau breton

Pour 8 à 10 personnes: 250 g de beurre demi-sel, 250 g de sucre, 6 jaunes d'oeufs, 250 g de farine.

Sortez le beurre du réfrigérateur suffisamment tôt pour qu'il soit ramolli sans être fondu. Prélevez 1 jaune pour dorer le gâteau. Battez les autres avec le sucre en mélange mousseux. Incorporez le beurre en parcelles puis la farine. Pétrissez bien la pâte qui peut être mise en boule et aplatissez la avec la paume de la main dans un moule à manqué beurré de 25 cm de diamètre. Dorez le dessus au jaune d'oeuf avec un pinceau. Faites des stries légères avec les dents d'une fourchette et enfournez à four assez chaud préchauffé (th 5, 200°C). Laissez cuire 45 mn environ, en réduisant la chaleur du four à mi-cuisson. Laissez refroidir avant de démouler. Servez avec beurre, confiture ou compote de fruits.

Gâteau de Savoie (Evelyne)

Pour 10 personnes: 8 oeufs, 250 g de sucre en poudre, 100 g de farine tamisée, 50 g de fécule, 1 petit citron.

Mettre dans une terrine les jaunes d'oeufs et le sucre, battre jusqu'à blanchiment. Ajoutez la farine et la fécule, mélangez bien, râpez finement le zeste du citron et mélangez-le à la pâte. Battre les blancs en neige très ferme, l'ajouter au mélange. Verser dans un moule beurré, ne remplir qu'au ¾. Préchauffez le four 5 mn à four doux, puis enfournez le gâteau. Cuire une heure à four doux.

Gâteau marbré

Pour 4 personnes: 225 g de beurre, 200 g de sucre, 3 oeufs, 6 cuillerées à soupe de lait, 200 g de farine, 1 paquet de levure chimique, 1 paquet de sucre vanillé, 25 g de cacao, 100 g de chocolat à cuire, noix.

Mettez 125 g de beurre et le sucre à tiédir au bain-marie et travaillez le mélange afin d'obtenir une crème onctueuse. Ajoutez les jaunes d'oeufs, le lait, la farine et la levure. Battez les blancs en neige très ferme, mêlez-les doucement à la pâte. Divisez la pâte en deux: à l'une incorporez la vanille, à l'autre le cacao. Beurrez un moule à cake et mettez alternativement une couche blanche et une couche cacaotée. Cuire à four moyen 40 mn. Faites fondre le chocolat avec très peu d'eau, ajoutez le reste du beurre hors du feu et recouvrez le gâteau avec cette crème. Décorez avec des noix.

Gâteau marbré

125 g de beurre, 200 g de sucre, 6 cuillerées de lait, 250 g de farine, 3 oeufs, 1 paquet de levure chimique, 1 paquet de sucre vanillé, 25 g de cacao.

Chauffer le four. Mettre le beurre et le sucre dans la terrine, faire très légèrement tiédir le tout. Travailler vigoureusement à la spatule pour obtenir un mélange de consistance légère et crémeuse. Ajouter les jaunes d'oeufs, le lait, la farine, la levure. Battre les blancs en neige ferme, les joindre à la pâte. Diviser la pâte en deux parties. Parfumer l'une à la vanille. L'autre au cacao. Beurrer un moule à cake. Mettre les pâtes dans le moule en alternant: une cuillerée de l'une, une cuillerée de l'autre. Cuire à four modéré environ 40 minutes. Servir seul ou accompagné d'une crème à la vanille ou au chocolat.

Gâteau sablé de Bretagne

250 g de Maïzena, 250 g de beurre, 200 g de sucre en poudre, 1 sachet de sucre vanillé, 4 oeufs, 1 petit verre de rhum, 1 cuillerée à café rase de levure chimique.

Dans une terrine, mélangez les sucres et le beurre fondu refroidi. Travaillez longuement le mélange. Ajoutez les oeufs un à un et, par petites quantités, la Maïzena et la levure chimique mélangées, puis le rhum. Travaillez en une pâte lisse. Répartissez celle-ci dans un moule à manqué beurre et fariné. Faites cuire 50 minutes environ, à four moyen.

Génoise

125 g sucre en poudre, 80 g de beurre, 5 oeufs, 125 g de farine, parfum.

Chauffer le four. Casser les oeufs, les mettre dans la terrine au bain-marie tiède au départ avec le sucre en poudre. Fouetter vigoureusement sur feu doux, jusqu'à ce que le mélange soit très monté et très léger. Parfumer à votre goût. Joindre la farine tamisée. Faire ramollir le beurre très doucement dans une petite casserole et l'ajouter. Graisser le moule, le fariner. Verser la pâte dans le moule, cuire à four modéré 10 à 15 mn. Démouler immédiatement après cuisson, poser sur grille.

Génoise

Cousine du biscuit de Savoie, elle se prépare à chaud, avec très peu de beurre. C'est une base idéale pour des gâteaux fourrés très légers. Pour un moule de 22 cm: 4 oeufs, 125 g de farine + 10 g pour le moule, 125 g de sucre en poudre, 40 à 60 g de beurre + 20 g pour le moule, 1 pincée de sel.

Mettez le beurre à fondre dans une petite casserole pour qu'il soit liquide et tout juste tiède. Cassez les oeufs dans une terrine supportant la chaleur. Mélangez-les au fouet puis ajoutez le sucre en poudre et le sel. Posez ensuite la terrine sur une casserole d'eau chaude (80 °C environ) maintenue sur feu doux. Battez vivement le mélange au fouet, en ayant soin d'aller jusqu'au fond du récipient. Peu à peu la pâte va devenir onctueuse, blanchir et tripler de volume. Lorsque vous soulevez le fouet elle retombe doucement en se déroulant comme le ferait un ruban. Retirez la terrine du bain-marie, mais continuez à battre la pâte pendant quelques instants pour qu'elle refroidisse. Versez peu à peu la farine tamisée, en pluie très fine. Incorporez-la très délicatement. Terminez en ajoutant le beurre fondu, en prenant soin de ne pas verser le petit lait qui, en se séparant de la matière s'est placé au fond de la casserole. Versez la pâte dans un moule beurré et fariné. Lissez la surface à la spatule. Placez le moule sur une grille au milieu du four, préchauffé à th 6 (180 °C), pendant 25 à 30 minutes. Vérifiez la cuisson à l'aide d'une aiguille, qui doit ressortir sèche du gâteau. Laissez complètement refroidir la génoise dans son moule avant de la poser sur une grille pour la couper et la fourrer.

Règles d'or: l'augmentation du volume de la pâte est due à l'air qu'elle emmagasine pendant le fouettage du mélange d'oeufs et de sucre, comme des blancs en neige. Emprisonné dans des petites bulles, il se dilatera à la cuisson sous l'effet de la chaleur en faisant gonfler la génoise.

Légêre et fragile: La pâte à génoise est légère et fragile. Dès que vous aurez commencé à fouetter, allez jusqu'au bout sans vous arrêtez, puis mettez la génoise au four sans attendre. Tamisez deux fois la farine pour la rendre aérienne et fluide Elle peut être additionnée de cacao pour faire une génoise au chocolat. L'adjonction de beurre n'est pas indispensable. Il permet d'allonger le délai de conservation et donne du moelleux mais aussi plus de lourdeur. Le beurre doit être fondu à l'avance et clarifié avant d'être ajouté tout juste tiède à la farine.

Le travail de la pâte: C'est la seule pâte à biscuit qui s'élabore au fouet et à la chaleur. Il faut éviter la coagulation des oeufs et maintenir le bain-marie sur feu doux, sans jamais dépasser 80°C. Le fond de la bassine ne doit pas tremper dans l'eau. Versez la farine progressivement, en pluie fine, à travers un tamis. Incorporez-la très doucement, en soulevant délicatement le mélange, et cessez de travailler dès que la pâte et devenue homogène. A ce stade, la pâte doit être cuite sans attendre. Versez-la dans un moule le beurré et fariné. Lissez le dessus à la spatule et faites cuire dans le four préchauffé à th 6 (180C°) pendant 25 à 30 mn. Vérifiez la cuisson avec une aiguille. Laissez, refroidir la génoise dans son moule, elle se rétracte et se démoule aisément.

Un biscuit de base: Préparez la génoise de préférence la veille. Elle sera plus facile à couper. Elle se conserve, dans un sachet de congélation, trois jours au réfrigérateur et deux mois au congélateur. Servie nature, simplement escortée d'une crème anglaise, d'un coulis ou d'une compote de fruits, elle fait la joie des goûters d'enfants. Mais elle se garnit aussi de chantilly et de fraises, de crème de marrons ou do mousses aux fruits. Elle sert de base à l'omelette norvégienne. A la fin de l'année, elle s'allonge en forme de bûche...

Hetman

Le 1er jour que tu reçois Hetman: donne lui à manger 1 tasse de farine, 1 tasse de lait, ½ tasse de sucre; garde Hetman au réfrigérateur; remue tous les jours car il se sauve.

Le 8ème jour: idem que le 1er.

Le 15ème jour: sort 2 tasses, une pour toi, une pour une amie.

Dans le reste ajoute: 2 oeufs, 2 tasses de farine, 1 paquet de levure chimique, ½ tasse d' huile, 1 tasse de sucre, ½ c de cannelle, 1 tasse de raisins secs ou de pépites de chocolat, 1 tasse de noix râpées ou amandes ou noix de coco. A varier suivant le goût. Mélange le tout dans un moule et saupoudre de cannelle + sucre. (Marie-Denise ajoute 12 cl de lait.) Cuisson: 40 à 50 mn à 180°.

Kouglof

Préparation: 20 mn. Repos de la pâte: en moyenne 1 h en trois fois. Pour 6 personnes: 80 g de raisins secs, 250 g de farine, 125 g de beurre, 15 g de levure de boulanger, 3 oeufs, ½ c à café de sel, 60 g de sucre en poudre, 1 dl de lait, 50 g de sucre glace, 20 g de beurre pour le moule.

Rincez les raisins. Mettez-les dans-un bol et arrosez-les d'eau tiède; laissez gonfler 30 mn. Pendant ce temps, faites tiédir le lait et délayez la levure dans 2 c de ce lait tiède. Ajoutez suffisamment de farine pour obtenir une pâte souple, pas trop molle. Mettez cette pâte en boule dans une terrine et versez dessus le reste de la farine. Recouvrez d'un torchon et laissez reposer dans un endroit tiède (près d'un radiateur ou d'un four chauffé et éteint). Quand la surface du levain crevasse (après 15 à 20 mn), creusez un puits, cassez-y les oeufs, ajoutez le sel et le sucre, pétrissez à la main vigoureusement 5 mn. La pâte doit être lisse et élastique. Ajoutez le reste du lait, les raisins bien épongés et le beurre malaxé en pommade. Pétrissez énergiquement pour obtenir une pâte très lisse et qui n'attache plus à la terrine. Laissez reposer à nouveau, recouvert, dans un endroit tiède. La pâte doit doubler de volume. Beurrez alors le moule à kouglof et allongez la pâte au fond. Tassez-la. Elle doit emplir le moule à moitié. Laissez encore reposer pour que la pâte continue à monter. Allumez le four (th 5/6). Enfournez lorsque la pâte atteint le fond du moule et laissez cuire 40 mn sans ouvrir le four en cours de cuisson. Aussitôt sorti du four, retournez le kouglof sur une grille et démoulez. Saupoudrez de sucre glace.

Kouglof à la hongroise

400 g de farine, 15 g de levure, 1 oeuf entier, 80 g de beurre, 2 jaunes d'oeufs, 125 g de sucre, 125 g de raisins de Corinthe, 2 tasses à thé de lait, zeste de citron, ½ cuillerée à café de sel.

Préparez deux terrines, mettez dans l'une la moitié de la farine et e tasse de lait tiède dans lequel vous faites fondre la levure. Laissez lever. Battez les jaunes et l'oeuf entier avec le sucre, ajoutez la farine et le reste de lait, le zeste et le sel. Mélangez les deux préparations. Ajoutez le beurre ramolli et les raisins. Travaillez vigoureusement la pâte avec une spatule en bois. Graissez un moule à cheminée ou à défaut un moule à biscuit ou à brioche. Remplissez le moule à moitié. Placez le moule dans un endroit tiède. Faites lever la pâte. Quand la pâte aura rempli le moule, faites au four (th 5/6) 40 mn sans ouvrir le four en cours de cuisson. Aussitôt sorti du four, retournez le kouglof sur une grille et démoulez. Laissez refroidir. Saupoudrez de sucre glace.

Servir avec du beurre au cognac: à préparer 4 heures à l'avance. Pour ½ bol: 4 cuillerées à soupe de beurre, 120 g de sucre en poudre, 3 cuillerées à soupe de cognac, ½ cuillerée à café d'extrait de vanille. Laissez ramollir le beurre et battez-le soit avec une spatule de bois, soit avec un batteur électrique. Ajoutez le sucre cuillerée par cuillerée, tout en continuant à battre jusqu'à ce que le mélange soit mousseux et très blanc. Mettez au réfrigérateur 4 heures. Le beurre doit être bien consistant. Le beurre au cognac accompagne traditionnellement le pudding de Noël. On peut également le servir avec un kouglhof.

Kouglof sauce caramel

Pâte: 350 g de farine, 1,5 dl de lait, 20 g de levure du boulanger, une pincée de sel, 150 g de beurre + 25 g pour le moule, 4 oeufs, 60 de sucre, 50 g de raisins secs, 50 g d'amandes effilées, sucre glace. Sauce caramel: 250 g de sucre, 4 c à soupe d'eau, 200 g de crème fraîche.

Faites tout d'abord gonfler les raisins dans de l'eau tiède ou dans un peu de kirsch. Pendant ce temps préparez la pâte: délayez la levure dans 1 c à soupe de lait tiède et laissez-la reposer au chaud. Tamisez la farine avec le sel, creusez un puits au centre, mettez-y le beurre en parcelles, les oeufs entiers et le sucre. Travaillez la pâte en incorporant peu à peu les ingrédients, puis ajoutez la levure délayée dans le lait et le reste du lait. Continuez à travailler longuement la pâte en la soulevant jusqu'à ce qu'elle soit souple et élastique et se détache des mains. Égouttez et séchez les raisins, incorporez-les à la pâte ainsi que les amandes effilées. Beurrez largement un moule à kouglhopf (à défaut, utilisez un moule en couronne). Versez-y la pâte qui doit arriver aux deux tiers de la hauteur du moule. Couvrez d'un linge et laisser lever dans un endroit tiède. La pâte doit arriver au bord du moule. Enfournez le gâteau à four assez chaud (200°C) préchauffé et laissez cuire pendant 1 h environ. Vérifiez la cuisson en enfonçant une aiguille au centre, elle doit ressortir sèche. Démoulez le gâteau encore chaud et laissez-le refroidir sur grille. Faites fondre le sucre imbibé d'eau, sans remuer mais en inclinant la casserole de temps en temps, jusqu'à ce qu'il atteigne une couleur blonde. Retirez alors du feu et versez vivement 1 dl d'eau pour que le caramel reste liquide (attention aux éclaboussures). Laissez refroidir un peu, puis ajoutez peu à peu la crème fraîche. Pour servir: saupoudrez le gâteau de sucre glace et présentez la sauce caramel en saucière.

Martiniquais

Une génoise ronde. Crème: 3 jaunes d'oeufs, 150 g de sucre, 250 g de beurre, 70 g de noisettes grillées et hachées, 125 g de chocolat fondant. Pour décorer: une plaquette en pâte d'amandes.

La génoise étant cuite et refroidie, coupez-la en deux transversalement pour pouvoir la fourrer. Préparez la crème: travaillez les jaunes d'oeufs avec le sucre dans, une casserole placée au bain-marie. Quand le mélange est bien mousseux, retirez du bain-marie. Laissez refroidir un peu et incorporez le beurre ramolli en parcelles. Travaillez bien jusqu'à ce que la crème soit tout à fait lisse. Faites ramollir le chocolat au bain-marie (il ne doit pas être trop chaud), et ajoutez-le à la crème. Tartinez les deux moitiés de gâteau de crème. Reformez-le et recouvrez-le entièrement de crème. Faites ramollir la pâte d'amandes à l'entrée du four, étalez-la finement au rouleau et découpez à l'emporte-pièce des feuilles et des pastilles dont vous décorerez à volonté le gâteau.

Meringue

Les clés du succès: Choisissez un saladier assez grand pour fouetter à l'aise, même quand la meringue aura bien gonflé, et à fond bien rond, sans angle hors de portée du fouet. Il doit être parfaitement propre: la moindre trace de gras peut empêcher vos blancs de bien monter. Préparez les oeufs avec grand soin les blancs montent mieux lorsqu'ils sont à température ambiante. L'idéal est de sortir les oeufs du froid plusieurs heures à l'avance. Séparez-les sans faire tomber la moindre goutte de jaune dans le blanc: elle l'empêcherait de monter! Vous pouvez utiliser des blancs gardés au réfrigérateur depuis une semaine au plus. Si vous ne vous souvenez plus combien de blancs sont mêlés, il faut les peser; 1 blanc égale environ 30 g. Pour une neige parfaite, soulevez un peu le fouet tout en fouettant pour faire pénétrer le plus d'air possible. La neige est assez ferme quand on peut renverser complètement le saladier sans qu'elle tombe.

Pour 9 meringues dans des moules de 10 cm de diamètre. 150 g de blanc d'oeuf et 150 g de sucre semoule, un peu de sel. Battre jusqu'à ce que les blancs soient très fermes. Il faut garder les blancs d'oeuf au frigo 48 h avant de les utiliser. S'ils sont trop frais il y a des grains dans la pâte comme si le sucre n'avait pas fondu. On peu aussi utiliser des blancs congelés. Les congeler après une pause de 48 h au frigo. Cuire à th. 4 ½.

Meringue (qu'on ne rate jamais)

2 blancs d'oeufs, 6 à 8 c à soupe de sucre en poudre, 1 c à soupe de jus de citron, 1 pincée de sel.

Dans un saladier, mettez: les blancs d'oeufs, sucre, sel, jus de citron. Battez avec un fouet électrique jusqu'à ce que vous obteniez une crème très lisse et brillante qui tient aux branches du fouet. Enduisez de beurre la plaque du four et saupoudrez-la de farine. Dessus, déposez, en les espaçant, des noix de meringue à l'aide d'une cuillère à café ou d'une poche à douille. Faites cuire (ou plutôt dessécher) à four extrêmement doux (th 1 ou 2) 1 heure environ jusqu'à ce qu'elles soient légèrement dorées et sèches.

Meringue à la pistache

Pour 8 personnes. Les meringues aux amandes: 3 blancs d'oeufs, 80 g d'amandes en poudre, 60 g de sucre glace, 20 g de farine, 5 g de poudre de pistaches. La crème de garniture: 60 g de pistaches décortiquées, 50 g de sucre glace, 3 blancs d'oeufs, 100 g de sucre semoule, 100 g de beurre, 20 g d'eau.

Les fonds de meringues: Mettre les blancs dans une terrine, ajouter une pincée de sucre, et les battre en neige très ferme, puis leur incorporer les amandes en poudre, le sucre glace, la farine et la poudre de pistaches. Étaler une feuille de papier siliconé sur la plaque à pâtisserie. A l'aide de la poche à douille, faire 2 disques de 20 cm de diamètre, les faire cuire au four à 200°C pendant 15 minutes.

La crème garniture: Plonger les pistaches quelques minutes dans l'eau bouillante, puis les éplucher, les passer au mixer avec le sucre glace jusqu'à obtention d'une pâte. Mettre le sucre dans un poêlon avec l'eau, porter sur le feu et laisser cuire ce sirop jusqu'au petit boulé (116°C). Fouetter les blancs en neige ferme, verser le sirop bouillant sur les blancs en continuant à fouetter jusqu'à refroidissement complet, à très petite vitesse. Travailler le beurre en pommade en incorporant la pâte de pistaches, puis les blancs au sucre.

Montage: Poser un cercle en métal de 20 cm de diamètre sur un plat, tapisser l'intérieur du cercle avec un peu de crème, déposer un disque de meringue au fond, garnir avec les ¾ de la crème, recouvrir avec le second disque de meringue, puis avec la crème, lisser à la spatule. Pour le décor, passer une fourchette en zig-zag sur le dessus ou mieux, un peigne à décor. Mettre 2 heures au réfrigérateur. Au moment de servir, saupoudrer légèrement le dessus du gâteau de sucre glace, puis d'une pluie de pistaches hachées. Retirer délicatement le cercle.

Meringue française

On la cuit pour faire des coques sèches et croquantes qui fondent dans la bouche. On les teinte en ajoutant quelques gouttes de colorant alimentaire, on les parfume en y versant 1 ou 2 c à soupe de liqueur, d'extrait de café ou de vanille liquide, ou encore de la poudre d'amande ou de noisette. Ces ajouts se font en mélangeant doucement au fouet à main de bas en haut. On donne à ces meringues la taille et la forme voulues. Pour les très grosses tailles, augmentez le temps de cuisson de 15 à 30 mn. Elles se conservent deux semaines à l'air très sec dans une boite hermétique, ou trois mois au congélateur. On utilise aussi cette meringue crue à la place de la meringue italienne, à condition de ne pas la faire attendre.

Pour 20 à 25 coques: 4 blancs d'oeufs, 225 g de sucre en poudre, 1 c à café de Maïzena, 2 c à café de vinaigre de vin blanc, 1 pincée de sel.

Mettez les blancs et le sel dans un saladier. Fouettez lentement. Quand la mousse est translucide, fouettez plus vite. Quand la mousse est très blanche et épaisse, versez doucement la moitié du sucre, sans cesser de fouetter. Quand il est bien incorporé, versez le sucre restant. Fouettez jusqu'à obtenir une mousse très ferme et brillante. Versez le vinaigre. Saupoudrez la Maïzena tamisée sur toute la surface. Mélangez doucement au fouet à main en soulevant. C'est à ce moment de la fabrication que l'on fait les ajouts pour parfumer. Formez aussitôt des tas sur une plaque anti-adhésive. Cuisez pendant 1 h à four préchauffé sur th 3 (150 °). Les meringues doivent être blond très clair, sèches dessus et dessous. Laissez refroidir. Décollez avec une palette fine. A défaut de plaque anti-adhésive (type Téfal), couvrez une plaque ordinaire de papier cuisson sulfurisé. D'un four à l'autre, le réglage du thermostat peut varier: si la meringue blondi en moins de 20 mn, baissez aussitôt la température. Si elle fonce plus, baissez aussi. Si après 20 mn une fine croûte sèche n'est pas apparue en surface, augmentez un peu.

Meringue italienne

Sa préparation est un peu plus délicate que la meringue française. On ne la cuit pas. Crue et mousseuse, elle allège la crème pâtissière, la crème au beurre, les mousses, enrobe l'omelette norvégienne, recouvre tartes, gâteaux et entremets meringués. Appliquez-la en formant des dessins avec une poche à douille. Dorez-la ensuite rapidement sous le gril. Elle peut attendre 1 h au froid sec jusqu'au moment de l'emploi.

Pour une tarte de 6 personnes: 4 blancs d'oeufs, 250 g de sucre, 1 pincée de sel. Versez le sucre dans une casserole avec 1 dl d'eau. Posez sur feu doux et tournez doucement pour faire fondre le sucre. Nettoyez les parois à l'aide d'un pinceau mouillé. Continuez la cuisson à feu vif. Préparez un bol d'eau froide et de glaçons. De temps à autre plongez une goutte de sirop dans le bol. Prenez la goutte: elle doit former une boule malléable entre les doigts. Ôtez aussitôt du feu. Posez la casserole dans l'eau froide pour arrêter la cuisson. Laissez attendre hors de l'eau. Fouettez lentement les blancs et le sel. Quand ils pâlissent, fouettez plus vite jusqu'à ce que la mousse soit très ferme. Versez le sirop chaud en filet, en fouettant. La mousse raffermit et se satine. Fouettez, jusqu'à ce qu'elle soit froide. Pour engranger toutes les chances de réussite, l'idéal est de s'y mettre à deux: l'un monte les blancs, tandis que l'autre prépare le sirop. On peut ainsi verser le sirop bouillant dès qu'on l'ôte du feu, sans avoir à refroidir la casserole ni à le laisser attendre.

Meringue suisse

On la cuit comme la meringue française, mais on obtient une texture moins friable. On la consacre donc à la réalisation de petits sujets décoratifs: bonshommes de neige, champignons. Secs au toucher avec un coeur moelleux, ils se conservent jusqu'à trois semaines au sec dans une boite hermétique. 4 blancs d'oeufs, 250 g de sucre glace ou semoule. Mettez les blancs et le sucre dans un saladier. Faites-le tremper dans une casserole d'eau juste frémissante. Fouettez jusqu'à ce que la mousse devienne bien blanche, ferme et atteigne 50 °C. Ôtez le saladier de la casserole. Continuez à fouetter 10 mn à grande vitesse. Puis fouettez 10 mn à petite vitesse pour refroidir et raffermir la meringue. Formez des sujets sur une plaque anti-adhésive: bâtonnets, tête et pieds de champignons, rosettes, étoiles... Enfournez 15 mn à four préchauffé th 2-3 (130 °C). Maintenez le four entrouvert avec un bouchon de liège. Au bout de 15 mn au four, les sujets doivent rester blancs, sinon baissez la température. Si l'extérieur n'a pas durci, augmentez-la. Pour colorer, poudrez la meringue de cacao pur en poudre, juste avant d'enfourner. Pour la parfumer au chocolat, ajoutez 50 g de cacao pur en la fouettant à grande vitesse.

Mille-feuille

300 g de pâte feuilletée, du sucre fin travaillé dans très peu d'eau chaude. Découpez des rectangles sur une platine beurrée après les avoir piqués à l'aide d'une fourchette. Saupoudrez-les de sucre. Laissez-les au four environ un quart d'heure 220°C. Lorsqu'ils sont refroidis, tartinez de crème pâtissière et placez un second rectangle par-dessus. Recommencez une autre couche. Glacer le gâteau et laisser sécher.

Crème pâtissière à la vanille: ¼ de litre de lait, 1 oeuf, 30 g de farine, 40 g de sucre, 1 à 2 paquets de sucre vanillé au goût. Mettre le lait à bouillir avec la vanille. Travailler l'oeuf avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition.

Glaçage: Pour faire ces jolis dessins réguliers à la surface d'un gâteau, rien de plus simple: la garniture peut se faire soit avec du fondant (chocolat ou coloré), soit avec de la purée épaisse de fruits (groseilles, oranges, abricots). Garnir d'abord le gâteau de fondant blanc, puis mettre la garniture. Cette garniture est mise dans une poche à douille à embout très fin, ou simplement dans un cornet de papier. Il faut tracer des lignes parallèles à la surface du gâteau, puis, avant que la garniture sèche, passer légèrement la pointe d'un couteau ou d'une aiguille à tricoter perpendiculairement aux lignes tracées, dans un sens, puis dans l'autre (de gauche à droite, puis de droite à gauche). Sur un gâteau rond, les premières lignes peuvent être concentriques on passe alors la pointe de couteau du centre vers l'extérieur, puis de l'extérieur vers le centre.

Pâte feuilletée: 200 g de farine, 50 g pour le travail, 1 c à café de sel, 100 g d'eau, 200 g de beurre. Mettre la farine tamisée et le sel dans la terrine, faire la fontaine, y verser les ¾ de l'eau. Pétrir vivement du bout des doigts ou avec une fourchette, sans presque travailler la pâte pour ne lui donner aucune élasticité. La détrempe devra avoir la même consistance que le matière beurre, plutôt ferme que molle. Laisser reposer 20 minutes. Fariner légèrement la planche, étendre la détrempe sur 1 cm d'épaisseur. Mettre le beurre au milieu. Rabattre les quatre pans de la pâte pour l'enfermer. Étendre la pâte au rouleau en une bande longue, étroite, régulière, que l'on amincit jusqu'à ce qu'on commence à apercevoir le beurre. Plier la pâte en 3 en rabattant un des bouts sur le milieu de la pâte et l'autre bout par-dessus le premier. C'est ce qu'on appelle donner un tour. Mettre le morceau de pâte dans l'autre sens (mettre le côté plié toujours à droite). Laisser reposer la pâte au frais environ 20 minutes. Recommencer à l'allonger au rouleau, puis plier en 3, c'est le 2° tour. Laisser reposer la pâte au frais environ 20 minutes. Recommencer. Laisser reposer au frais 20 minutes entre chaque tours. Donner 6 tours. On peut donner plus de tours la pâte gagne en légèreté.

Fondant: Faites cuire 250 g sucre, 1 dl d'eau jusqu'au petit filet 114°C en écumant soigneusement pour garder le sucre propre. Versez sur un marbre et laissez refroidir. Après refroidissement, travaillez à la spatule en humectant la masse d'eau, jusqu'à ce que le mélange blanchisse et devienne solide. Il faudra le faire fondre ensuite pour l'utiliser.

Prendre au tableau de solubilité du sucre la quantité nécessaire de sucre et d'eau. Faire cuire avec les précautions indiquées à la cuisson. Cette cuisson se fera jusqu'au fort filet. Tourner toujours le sucre dans le même sens, sinon il devient, lorsqu'il est cuit granuleux et sableux. Le sirop sera ensuite versé sur un marbre. Lorsqu'il a perdu sa chaleur et que le dos du doigt pourra le supporter, travailler le sucre à l'aide d'un coupe-pâte, en ramenant toujours les bords vers le centre. Au bout de quelques minutes le sucre blanchira puis deviendra sableux. Des cet instant arrêter le travail au coupe-pâte, fraiser alors avec la paume de la main pour le mettre en pâte. Un fondant tourné trop chaud deviendra graineux et dur; tourné trop froid, le travail sera plus long. Le fondant terminé sera mis dans une terrine et couvert d'un linge humide. Il peut se conserver très longtemps.

Opera

Pour 6 personnes. Préparation: 1 h. Cuisson: 40 mn. Pour le biscuit: 4 oeufs + 4 blancs, 160 g de sucre en poudre, 160 g de poudre d'amandes, 40 g de farine, 50 g de beurre fondu, (+ 20 g pour le moule). Pour la ganache: 200 g de crème, 200 g de chocolat noir, 2 c à soupe de rhum. Pour la crème au café: 2 jaunes d'oeufs, 75 g de sucre en poudre, 100 g de beurre, 1 c à soupe d'extrait de café liquide. Pour le sirop: 75 g de sucre en poudre, 5 cl de rhum.

Préparez le biscuit: fouettez les oeufs et le sucre pendant 10 min au bain-marie. Laissez refroidir. Incorporez-y la poudre d'amandes la farine le beurre fondu puis les 4 blancs montés en neige. Versez dans un moule beurré. Cuire 40 mn dans le four préchauffé sur th 6 (200 °C). Démoulez et laissez refroidir.

Crème au calé: portez à ébullition 3 c à soupe d'eau avec le sucre. Versez bouillant sur les jaunes d'oeufs en mélangeant. Parfumez de café. Travaillez le beurre en pommade. Incorporez-y la préparation refroidie en fouettant.

Ganache: portez la crème à ébullition. Hors du feu faites-y fondre le chocolat. Laissez refroidir et ajoutez le rhum.

Préparez un sirop: portez à ébullition 75 cl d'eau avec le sucre ajoutez le rhum. Coupez le biscuit en 3 tranches. Imbibez la première de sirop refroidi puis recouvrez de crème au café. Recouvrez d'une deuxième tranche. Imbibez de sirop. Recouvrez de ganache puis du reste de crème au café. Ajoutez la troisième tranche. Imbibez de sirop. Masquez de ganache et saupoudrez de sucre glace.

Pain au beurre (Bretagne)

500 g de farine, 20 g de levure, 250 g de beurre, 2 verres d'eau tiède, 1 pincée de sel, 200 g de sucre, 1 oeuf.

Délayez la levure dans l'eau tiède. Ajoutez la farine et le sel. Battez pour mélanger et laissez reposer et lever au frais mais à l'abri des courants d'air. Étalez la pâte en forme de crêpe sur une planche farinée. Couvrez avec le quart du beurre que vous répandez le plus uniformément possible. Pliez en quatre. Laissez reposer 10 mn. Abaissez de nouveau la pâte et procédez comme pour la première fois. Laissez reposer de nouveau dix minutes. Vous devez donner 4 tours pour obtenir le résultat souhaitable. Beurrez un moule à manqué et disposez-y la pâte. Laissez reposer 20 mn encore, le temps qu'il faut pour préchauffer le four (th 6/7, 200/210°C°). Dorez à l'oeuf et enfournez pour 25 mn.

Pain au gingembre

Pour 6 personnes: 80 g de sucre roux (cassonade), 100 g de miel, 4 clous de girofle, 1 c à café de cannelle en poudre, 125 g de beurre, 350 g de farine, 1 oeuf, 2 c à café de levure en poudre, 1 c à café de sirop de gingembre, 2 morceaux de gingembre au sirop, 100 g de fruits confits hachés assortis.

Faites fondre le sucre avec le miel, ajoutez les clous de girofle pilés et la cannelle. Retirez du feu quand le mélange bout. Hors du feu, ajoutez le beurre par parcelles et laissez-le fondre entièrement. Incorporez alors la farine petit à petit, puis 1 oeuf battu, la levure et le sirop de gingembre. Joignez le gingembre au sirop haché en petits morceaux, et les fruits confits. Tapissez un moule à cake de papier d'aluminium. Versez-y la pâte et enfournez à four moyen préchauffé, de 30 à 40 mn. Vérifiez la cuisson en piquant la lame d'un couteau au centre du gâteau, elle doit ressortir sèche. Prolongez la cuisson si nécessaire. Si le dessus du gâteau brunit trop vite, protégez-le d'un papier d'aluminium. Quand le gâteau est cuit, démoulez-le et laissez refroidir sur grille.

Pain aux fruits secs

500 g de sultanines, 500 g de raisins de Corinthe, 500 g de figues sèches, 200 g de dattes, 50 g d'écorces d'oranges, 150 g d'écorces de citrons confits, 200 g d'amandes, 200 g de cerneaux de noix, 1 citron (jus et zeste râpé), 1/8 litre de rhum, 1 c à soupe de cannelle, 1 c à thé de girofle moulue, 1 c à thé d'anis pilé, 100 g de sucre, 400 g de farine, 30 g de levure fraîche, 1 oeuf, 40 g de beurre, 1 c à café de sel.

Mélanger tous les fruits au jus et au zeste râpé. Arroser de rhum et laisser reposer 1 nuit. Ajouter les épices et le sucre, et laisser macérer encore 2 à 4 h. Dans la farine, mélanger la levure avec 1/8 de lait et ½ c à thé de sucre et laisser monter. Mélanger la farine avec la levure montée, oeuf et beurre ramolli et le sel. Ajouter les fruits et travailler le tout. Dresser la pâte sur une plaque graissée et donner la forme d'un pain allongé. Cuire doucement à 180°C 45 à 55 mn.

Pain brioché

25 g de levure, 3 c à soupe d'eau, 100 g de sucre, 450 g de farine, 1 zeste de citron râpé, 3 oeufs, 175 g de beurre, 1 c à soupe de lait, 1 pincée de sel.

Mettre la levure dans une jatte avec l'eau tiède et ajouter 4 c à soupe de farine. Faire un levain. Couvrir et laisser monter 20 mn. Mettre dans la farine sel, sucre, zeste de citron, les oeufs entiers et le beurre en morceaux. Mélanger le tout. Ajouter le levain et pétrir 15 mn. Laisser lever 2 ou 3 h. Utiliser tel quel, ou fourrer de fruits secs, pruneaux, raisins. Cuire au four 180°C th 5/6, 25 mn pour des petits pains, et 40 mn pour un gros pain.

Pain de Noël

50 g de pâte à pain déjà levée, une pincée de sel, 500 g de farine, 1 dl de marsala ou de porto, 150 g de beurre, 150 g de sucre, un zeste d'orange, lait, 50 g raisins secs, 50 g de cédrat confit en petits morceaux, une pincée de graines d'anis, une poignée de pistaches, une poignée de pignons.

Travaillez la pâte à pain (du boulanger) avec une pincée de sel, la moitié de la farine et suffisamment d'eau tiède pour former une boule molle. Entourez la pâte d'un linge et laissez reposer une nuit et une matinée. Travaillez l'autre moitié de la farine avec une pincée de sel, le marsala, le beurre fondu, le sucre, le zeste d'orange râpé et de l'eau en quantité suffisante pour avoir une pâte souple. Unissez cette préparation à la pâte levée précédente, ajoutez un peu de lait si elle n'est pas assez souple. Travaillez longuement et incorporez les raisins secs préalablement gonflés à l'eau tiède, le cédrat, l'anis, les pistaches hachées et les pignons. Donnez à la pâte la forme d'une fleur. Beurrez et farinez la plaque du four et posez-y le gâteau. Entourez-le d'un carton pour qu'il ne se déforme pas. Couvrez d'un linge et laissez reposer 12 h. Incisez alors le dessus en forme de croix. Préchauffez le four à 190°C, th 4, et faites cuire 1 h environ.

Pain de Noël dresden

Pour deux pains: 100 g de raisins de Corinthe, 400 g de raisins secs, 1 c à soupe de rhum, 75 g d'écorces d'orange confites, 75 g de citrons confits, 200 g d'amandes émondées, 4 gouttes d'extrait d'amandes amère, 750 g de farine, 75 g de levure de boulanger, 1/8 à ¼ de litre de lait, 125 g de sucre, 1 c à café de sel, 350 g de beurre, zeste râpé de citrons e d'oranges, beurre pour tartiner, sucre glace pour saupoudrer.

Laisser macérer dans le rhum pendant une nuit les raisins. Mettre la farine avec la moitié du lait, 1 c à thé de sucre et la levure, poser dans un endroit chaud et laisser pousser. Travailler la farine, la levure, le beurre fondu, ajouter le sucre, les épices et reste du lait jusqu'à formation de bulles. Y incorporer les raisins, les écorces d'oranges, de citron et les amandes coupées grossièrement. Laisser monter jusqu'à que pâte double de volume. Partager en deux. Abaisser chaque moitié sur 4 à 5 cm d'épaisseur en forme d'un ovale. Rabattre dans le sens de la longueur en laissant déborder légèrement la partie inférieure. Entailler avec la main le long du pli. Poser sur une plaque graissée et cuire à 180°C pendant 50 à 70 mn.

Sortir du four et à l'état chaud tartiner avec du beurre fondu et saupoudrer de sucre glace. Laisser reposer 15 jours avant de consommer. Envelopper dans une feuille de papier aluminium pour une meilleure conservation.

Pain d'épice

850 g de miel, 225 g de sucre, 900 g de farine, 120 ml de lait, 1 c à soupe de cannelle, 2 c à café de noix de muscade, de macis, de quatre-épices et de sel, 1 c à soupe de bicarbonate de soude, le zeste de 2 citrons râpés.

Faire fondre à chaud le miel et le sucre dans le lait sans laisser bouillir. Mélanger farine, épices, bicarbonate et zestes. Verser le liquide chaud sur les ingrédients secs et mélanger. La pâte doit faire une boule lisse. Ajouter de la farine si la pâte est trop mouillée et collante. La mettre au frigo 2 ou 3 heurs ou jusqu'au lendemain. Sortir la pâte du frigo, attendre que la pâte soit assez molle pour l'étendre sur 6 mn. Ajouter peut-être un peu de farine, cuire.

Pain d'épice

500 g de farine, 300 g de miel, 150 g de sucre roux, 100 g de beurre, 2 sachets de levure, ½ à café de vanille en poudre, ¼ c à café de cannelle, 2 zestes d'oranges, 100 g raisins, 2 jaunes oeufs.

Fondre le miel avec le sucre et beurre. Mélanger farine, levure, zeste d'orange, vanille, cannelle. Verser le mélange fondu dans la farine et un peu d'eau si la pâte est trop épaisse. Beurrer des petits moules. Cuire 50 mn.

Pain d'épice

Pour un moule à cake de 25 cm de long: 500 g de farine, 250 g de sucre en poudre, 2 clous de girofle, 1 c à café de cannelle, 10 g d'anis en poudre, 1 c à soupe de bicarbonate de soude ou ½ sachet de levure en poudre, 5 c à soupe de miel liquide, ¼ litre de lait.

Mélangez la farine, le sucre et les épices. Joignez le bicarbonate, puis le miel. Versez ensuite le lait progressivement en délayant bien pour ne pas faire de grumeaux. Versez la pâte dans un moule à cake beurré, elle ne doit le remplir qu'au deux tiers. Faire cuire 1 h à four moyen préchauffé (180°C). Vous pouvez ajouter dans la pâte des fruits confits hachés.

Pain d'épice fécampois

Pour 6 personnes: 250 g de farine, 125 g de miel brun, 1 verre de lait, 1 c à café de bicarbonate de soude, 2 c à soupe de confiture de raisins, 250 g de raisins secs de Corinthe, 1 zeste d'orange râpé.

Dans une jatte, mélangez la farine, le miel, le lait et le bicarbonate de soude. Remuez bien la préparation et laissez reposer 2 heures. A ce moment, ajoutez la confiture, les raisins de Corinthe et le zeste d'orange. Beurrez un moule à cake et passez au four très doux (140°C) deux heures. Démoulez froid.

Pain perdu

4 dl de lait, 8 tranches de pain de mie rassis, 2 oeufs, 100 g de beurre, sucre glace, 1 cuillerée de sucre en poudre.

Battez les oeufs en omelette, ajoutez le lait et une cuillerée de sucre en poudre. Trempez chaque tranche de pain dans cette préparation, laissez bien le pain s'humecter. Faites dorer à la poêle dans le beurre bien chaud. Saupoudrez de sucre glace avant de servir.

Pain perdu

Pour 4 personnes: 16 tranches d'un petit pain de mie carré, 5 oeufs, un petit paquet de sucre vanillé, du beurre, 1 dl de lait, de la cassonade ou du sucre fin. Préparation: 5 minutes. Cuisson: 2 à 3 minutes de chaque côté.

Battez le lait, les oeufs et le sucre vanillé. Retirez les croûtes des tranches de pain et trempez ces tranches dans la préparation aux oeufs. Faites cuire dans une poêle contenant du beurre chaud et servez directement après avoir saupoudré de cassonade ou de sucre blanc. Vous pouvez remplacer le pain de mie par du pain aux raisins de Corinthe. De toute façon, cette recette vous donne l'occasion d'employer des restants de pain. Retirez les tranches de pain du mélange oeuf-lait, à l'aide d'une écumoire car, une fois mouillée, la mie est très fragile et se défait facilement.

Panettone

Pour 6 personnes: 10 g de levure fraîche du boulanger, 6 jaunes d'oeufs, 1 sachet de sucre vanillé, 1 citron, 1 orange, ½ c à café de sel, 80 g de sucre, 250 g de farine, 125 g de beurre, 75 g de fruits confits assortis, 75 g de raisins secs (Smyrne et Corinthe), 30 g de beurre pour la cuisson.

Délayez la levure dans une tasse d'eau tiède et laissez reposer 15 mn. Mélangez-la ensuite avec les 6 jaunes d'oeufs, le sucre vanille, les zestes râpés du citron et de l'orange, le sel et le sucre. Ajoutez la moitié de la farine puis, alternativement, le beurre ramolli en parcelles et le reste de la farine. Pétrissez la pâte 10 mn au moins, puis roulez-la en boule et mettez à couvert dans un endroit tiède, jusqu'à ce qu'elle ait doublé de volume. Pétrissez à nouveau en incorporant les fruits confits hachés menu et les raisins secs. Reformez la boule, tracez une croix sur le dessus, mettez-la dans un moule cylindrique beurré et laissez lever à nouveau. Enduisez alors le dessus de beurre fondu, mettez à four moyen (th 5, 190°C) pendant 10 mn, puis baissez un peu la chaleur et faites cuire de 30 à 40 mn en badigeonnant encore de beurre à mi-cuisson. Laissez refroidir. Le panettone peut être servi tel quel ou creusé et fourré de glace (cassata) aux fruits confits, de Chantilly, de crème pâtissière au chocolat, etc.

Panettone farci

Pour 10 personnes. Gâteau: 850 g de farine tamisée, 100 g de levure de bière, 6 oeufs, 160 g de beurre + 25 g pour le moule, 170 g de sucre semoule, 90 g de raisins de Corinthe, 100 g de fruits confits, 1 verre à vin de Grand Marnier. Pour la crème pâtissière: 50 cl de lait, 1 bâton de vanille, 1 zeste d'orange, 50 g de farine tamisée, 220 g de sucre en poudre, 6 jaunes d'oeufs. Pour le sabayon chaud: 6 jaunes d'oeufs, 150 g de sucre en poudre, 20 cl de marsala. Pour le chocolat chaud: 300 g de chocolat noir, 20 cl de lait bouilli, 2 jaunes d'oeufs.

Préparez le panettone 48 h environ à l'avance, le repos le rendant plus savoureux. Dans un bol, délayez 150 g de farine avec la levure de bière et assez d'eau tiède (34°C environ) pour obtenir en travaillant du bout des doigts un petit pain, le pâton. Fendez-le en croix sur 1,5 cm d'épaisseur pour favoriser la montée. Laissez reposer environ 3 h pour que la pâte lève bien. Après ce temps, répétez l'opération, dans une jatte plus grande en ajoutant 150 g de farine et laissez reposer encore 3 h, toujours à l'abri des courants d'air. Préchauffez le four th 6 10 mn avant la cuisson. Beurrez et farinez un moule d'à peu près 22 cm de diamètre et à bords hauts. Lorsque la pâte a doublé de volume pour la troisième fois, versez-la dans le moule en le remplissant aux trois quarts. Faites une entaille en croix sur le dessus de la pâte et enfournez pour 1 h. Si la pâte se colore trop, couvrez d'un papier sulfurisé beurré. Sortez le panettone du four. Laissez-le refroidir, démoulez sur une grille à pâtisserie puis laissez-le reposer 36 h.

Préparez la crème pâtissière au moins 2 h à l'avance: portez le lait à ébullition, éteignez et ajoutez la gousse de vanille fendue en deux et le zeste lavé. Laissez reposer. Mélangez dans une terrine la farine et le sucre, ajoutez les oeufs et mélangez. Délayez en versant lentement le lait chaud. Reversez dans la casserole et faites cuire, au bain-marie, à feu doux, tout en tournant pendant environ 30 mn jusqu'à ce que la crème épaississe. Passez au chinois et laissez refroidir à température ambiante avant de la garder au frais.

Chocolat chaud: faites fondre le chocolat au bain-marie, ajoutez le lait chaud en tournant à la cuillère pour obtenir un mélange homogène et crémeux, incorporez rapidement les deux jaunes et maintenez au chaud dans un bain-marie sans faire bouillir l'eau.

Sabayon chaud: versez le sucre et les jaunes d'oeufs dans une casserole à fond épais en cuivre ou en acier inoxydable, battez vivement au fouet jusqu'à obtenir un mélange lisse et onctueux. Versez alors le marsala en filet sans cesser de battre. Placez la casserole au bain-marie rempli aux deux tiers d'eau bouillante, posez sur feu doux et fouettez sans arrêt jusqu'à ce que la crème devienne moelleuse et ferme. Retirez du bain-marie. Coupez le panettone horizontalement en trois tranches régulières. Versez le Grand Marnier dans une assiette large et trempez chaque tranche des deux côtés dans la liqueur sauf le fond de celle de base. Couvrez la tranche de base de crème pâtissière, de paillettes de chocolat amer, de quelques fruits confits et posez la tranche du milieu. Couvrez-la des mêmes ingrédients et posez la dernière tranche pour reconstituer le panettone (si le gâteau n'est pas habillé de chocolat, humectez le dessus du chapeau avec de la liqueur). Servez avec le sabayon, le chocolat chaud, ou les deux.

Papet jurassien

Pour 6/8 personnes. Pour la pâte à brioche: 250 g de farine, 3 œufs, 150 g de beurre, 8 g de levure de boulanger, 2 cuillères à soupe de lait tiède, 10 g de sucre en poudre, 5 g de sel. Pour la crème à papet: 1 litre de lait, 200 g de sucre semoule, 2 œufs entiers, 2 jaunes d'œufs, 80 g de farine, 20 g de Maïzena, 2 gouttes de fleur d'oranger.

Délayer la levure émiettée dans le lait tiède.

Disposer dans une jatte la farine en fontaine et y incorporer la levure et le lait. Pétrir la pâte quelques minutes puis ajouter le sucre, le sel et les œufs. Pétrir de nouveau quelques minutes puis ajouter le beurre ramolli en trois fois en pétrissant la pâte jusqu'à ce que le beurre soit bien absorbé. La pâte doit se détacher parfaitement de la paume de la main.

Couvrir la boule de pâte d'un linge et laisser lever 1 h. Reprendre la pâte pour la pétrir et la laisser de nouveau lever 1 h.

Pendant ce temps, préparer la crème à papet. Faire chauffer le lait et mélanger dans une jatte les œufs entiers avec les jaunes et le sucre. Dès que le mélange blanchit, ajouter la farine, la Maïzena et la fleur d'oranger. Lisser la préparation avant de verser le lait chaud dessus. Reverser la préparation dans la casserole et à feu vif, en remuant, faire cuire afin d'obtenir une pâte homogène. Retirer du feu.

Tapisser un moule à tarte de pâte en l'aplatissant avec le poing. Piquer légèrement la pâte avec les dents d'une fourchette. Verser la crème à papet dessus et faire cuire au four (th. 8) 15 à 20 minutes. Laisser refroidir dans le moule avant de servir avec un vin de Paille.

Paris-brest aux fraises

Pour 8 personnes: ¼ litre de pâte à choux, 30 g d'amandes effilées, 200 g de belles fraises, 8 biscuits à la cuillère, 1 oeuf, sucre semoule. La crème pralinée: 125 g de beurre, 150 g de praliné amandes, 300 g de crème pâtissière. Sirop: 210 g de sucre en poudre, 1/8 lite d'eau, 6,5 cl de Cointreau.

Beurrer la plaque à pâtisserie. A l'aide de la poche à douille et de la douille de 12 mm, former un premier cercle sur la plaque de 24 cm de diamètre extérieur, en refaire un autre à l'intérieur de ce cercle et le coller au premier, puis un troisième au-dessus des deux autres et à cheval. Dorer le tout l'oeuf à l'aide d'un pinceau, saupoudrer d'amandes, puis de sucre semoule, cuire four 180° à 200°C maximum, 25 à 30 mn. Laisser refroidir.

Préparer la crème pâtissière. Travailler le beurre en pommade ajouter le praliné amandes puis dans un mini-batteur incorporer la crème pâtissière. Mettre le sucre dans une casserole avec l'eau, porter à ébullition, laisser refroidir et ajouter le Cointreau. A l'aide du couteau, découper un chapeau dans la couronne (le ¼ supérieur), garnir l'intérieur à l'aide de la douille cannelée. Tremper les biscuits dans le sirop, les déposer sur la crème et recouvrir à nouveau de crème Paris-Brest en faisant des rosaces sur l'intérieur et l'extérieur de la couronne. Recouvrir du couvercle de pâte. Décorer le dessus avec la même crème afin de disposer les fraises coupées en deux en envolée.

Pithiviers

Pour 6 personnes: 600 g de pâte feuilletée en 2 carrés de 300 g, 1 oeuf, 5 g de sucre glace. La crème pâtissière: ¼ litre de lait, ½ gousse de vanille, 75 g de sucre semoule, 25 g de Maïzena, 3 jaunes d'oeufs. La crème d'amandes: 125 g de poudre d'amandes blanches, 125 g de sucre glace, 125 g de beurre, 2 oeufs, 15 g de rhum, 150 g de crème pâtissière.

Faire la crème pâtissière en mélangeant les jaunes d'oeufs, la moitié du sucre et la Maïzena, porter à ébullition le lait avec le sucre restant et la vanille fendue et grattée, verser sur le mélange précédent, remettre dans la casserole et porter à ébullition 1 minute, verser dans un saladier laisser refroidir. Préparer la crème d'amandes. Travailler le beurre en pommade, lui ajouter le sucre glace tamisé et la poudre d'amandes, mettre dans le bol mélangeur, ajouter les oeufs un par un en laissant bien la masse monter et blanchir entre chaque oeuf. Incorporer le rhum au fouet dans la crème pâtissière, mélanger crème d'amandes et crème pâtissière délicatement à la spatule. Aplatir doucement au rouleau les deux carrés de feuilletage de façon à obtenir 2 carrés de 26 cm de côte et 3 mm d'épaisseur. Poser une feuille de papier siliconé sur la plaque à pâtisserie du four, poser un des carrés de feuilletage, faire une marque avec un cercle de 22 cm, faire une deuxième marque avec un cercle 18 cm, dorer à l'oeuf l'espace entre les deux cercles. Déposer la crème d'amandes sur une épaisseur de 2 cm environ, recouvrir avec le deuxième carré de feuilletage, bien appuyer avec le bout des doigts de manière a bien souder les deux épaisseurs de feuilletage. Poser le cercle de 22 cm et à l'aide d'un petit couteau pointu, découper autour du cercle en tournant autour d'un doigt de manière à former un contour dentelé; le couteau doit être incliné à 45°. Dorer le dessus du pithiviers à l'oeuf, mettre au réfrigérateur 20 minutes, puis inciser le dessus du gâteau en spirale (pointe du couteau incliné) en partant du centre vers les bords et en incisant bien le feuilletage. Mettre à four chaud, 240°C pendant trois ou quatre minutes, puis baisser progressivement le four à 200°C, puis à 180°C; compter environ 40 minutes de cuisson.

Plum-cake

Pour 8 personnes: 250 g de beurre, 250 g de sucre, une pincée de sel, 5 oeufs, 250 g de fruits confits, un verre de rhum, 250 g de farine.

Travaillez dans une terrine le beurre ramolli, le sel et le sucre. Lorsque le mélange devient mousseux, ajoutez-y les oeufs un par un. Incorporez les fruits confits et ajoutez un peu de levure chimique. Ajoutez la farine, cuillerée par cuillerée et placez le tout dans un moule à cake beurré. Le moule doit être rempli aux trois quarts. Faites cuire au four doux durant une heure. Démoulez et faites refroidir durant une heure au moins.

Polonaise

Pour 8 personnes: 180 g de pâte à baba, 50 g de fruits confits, 50 g de bigarreaux confits, 20 g d'amandes effilées, 50 g de sucre glace. La meringue italienne: 4 blancs d'oeufs, 250 g de sucre semoule. Sirop: 2 c à soupe de Grand-Marnier, 1 dl d'eau, 100 g de sucre. La crème pâtissière: 1 dl de lait, 1 jaune d'oeuf, 30 g de sucre semoule, 10 g de farine, ¼ de gousse de vanille, 1 cuillerée à entremets de Grand-Marnier.

Faire cuire le baba dans le moule à brioche, le laisser refroidir. Préparer la crème pâtissière en mélangeant le jaune d'oeuf, le sucre et la farine, faire bouillir le lait avec la vanille fendue; verser sur le mélange précédent en fouettant, remettre dans la casserole puis sur le feu, porter à ébullition retirer du feu et ajouter le Grand-Marnier. Couper le baba horizontalement en 3 tranches d'égale épaisseur. Poser la tranche de base dans le moule à manqué, étaler du sirop sur cette tranche à l'aide d'un pinceau, puis reconstituer le baba en intercalant à partir de la première tranche une couche de crème pâtissière, des fruits confits hachés et des bigarreaux entiers, du sirop, etc. Terminer par une tranche de baba dont l'intérieur a été passé au sirop. Mettre au réfrigérateur.

Monter les blancs en neige ferme en leur ajoutant 2 cuillerées à soupe de sucre pour les soutenir. Mettre le reste du sucre dans une casserole avec 4 cuillerées à soupe d'eau, faire cuire jusqu'au gros boulé (120°C). Verser rapidement ce sucre cuit sur les blancs en neige en le faisant couler entre les bords du bol et le fouet; fouetter à petite vitesse jusqu'à complet refroidissement. Allumer le four à 240°C (th 8). Enrober entièrement le baba à l'aide d'une spatule avec cette meringue en formant une couche bien régulière de 1 cm d'épaisseur. Parsemer d'amandes effilées et saupoudrer de sucre glace. Mettre au four pendant 10 minutes pour durcir la meringue et la colorer. Si la coloration est déjà obtenue, arrêter la cuisson et laisser le gâteau dans le four encore 5 minutes.

Pompe

Autrefois, elle était servie au réveillon avec les 12 autres desserts de Noël. Pour 8 personnes: 20 g de levure de boulanger, 2 dl de lait, 300 g de farine, 1 dl d'huile d'olive, une pincée de sel, 100 g de sucre, 2 oeufs, 1 zeste râpé d'orange, 1 jaune d'oeuf pour dorer.

Délayez la levure dans le lait tiédi. Mélangez avec 100 g de farine de façon à former une boule mollette que vous laisserez doubler de volume à couvert dans un endroit tiède. Ajoutez ensuite le reste de la farine, le sel, l'huile, le sucre et les oeufs entiers. Travaillez longuement cette pâte et parfumez avec le zeste d'orange. Formez une boule avec cette pâte et laissez-la lever toute la nuit. Roulez alors la pâte et dressez-la sur une tôle farinée et beurrée en forme de couronne. Faites des incisions assez profondes dans la couronne pour faciliter la montée de la pâte et laissez-la lever encore (1 à 2 h selon la chaleur de la pièce). Dorez la surface à l'oeuf battu et enfournez à four chaud préchauffé (225°C). Laissez cuire pendant 30 mn environ. Vérifiez la cuisson en piquant une aiguille fine qui doit ressortir sèche avant de sortir la pompe que vous laisserez refroidir sur grille.

Quatre-quarts

Pesez trois oeufs. Prenez le même poids en beurre, en sucre et en farine. Battez bien les jaunes d'oeufs avec le sucre et versez-y le beurre fondu, ensuite la farine par petites quantités et enfin le blanc des oeufs battus en neige. Ajoutez une pincée de sel. Versez dans une forme beurrée et faites cuire au four pendant trois quarts d'heure environ. Parfumez la pâte avec de la vanille ou du citron.

Saint-Honoré

Pour 6 personnes: 150 g de pâte feuilletée. La pâte à choux: 1/6 de litre d'eau de source, 1/6 de litre de lait, 55 g de beurre, ½ cuillerée à café de sel, ½ cuillerée à café de sucre, 70 g de farine 2 ou 3 oeufs selon leur grosseur. La crème à mille-feuille: 250 g de crème pâtissière, 60 g de crème Chantilly. Pour le sucre cuit: 250 g de sucre, 60 g de glucose, 8 cl d'eau, 260 g de chantilly. Préparation: 40 minutes. Cuisson: 35 minutes.

Abaisser la pâte feuilletée à 2 mm, y découper un disque de 22 cm, le poser sur une plaque revêtue de papier siliconé humide, la conserver au froid.

La pâte à choux: Verser l'eau et le lait dans une casserole, ajouter sel, sucre et beurre. Porter à ébullition puis verser la farine d'un seul coup dans la casserole, tourner vivement avec une spatule afin de rendre lisse et homogène la pâte qui va se détacher des bords et du fond de l'ustensile: lorsque cela se produit continuer de tourner vivement la pâte 2 à 3 mn afin de la dessécher un peu. La retirer du feu, la verser dans un grand bol, ajouter les oeufs un à un, en attendant que le premier soit parfaitement incorporé pour ajouter le suivant. Continuer de travailler ainsi la pâte en la tournant vivement avec la spatule jusqu'à ce que, lorsque vous la soulevez, elle retombe dans la casserole en formant un ruban, signe qu'elle est prête et qu'il est inutile de continuer plus longtemps. Faire glisser la pâte à choux dans une poche munie d'une douille lisse n° 9 et dresser la pâte à choux en couronne à 1 cm des bords du disque de pâte feuilletée, puis en appuyant sur la poche, dessiner une spirale fine et légère à l'intérieur. Saupoudrer la pâte feuilletée de sucre entre les deux pâtes à choux. Sur une seconde plaque, revêtue de papier siliconé, dresser avec la pâte à choux restante 24 petits choux de 2 cm de diamètre. Glisser les deux plaques au four et faire cuire à 180°C (thermostat 6), porte du four entrouverte dès la fin du premier tiers de la cuisson, 25 mn pour la base, 18 mn pour les petits choux. A l'aide d'une douille n° 5, faire des trous dans la couronne tous les 2 cm et percer également les petits choux à leur base. Les laisser refroidir.

La crème à mille-feuille: Préparer la crème pâtissière, la laisser refroidir, la lisser au fouet et incorporer délicatement 60 g de crème Chantilly. Garnir les choux et la couronne avec cette crème.

Le caramel: Dans une casserole mettre le sucre, le glucose et l'eau. Faire cuire jusqu'à ce que le sirop prenne une couleur dorée, puis plonger le fond de la casserole dans de l'eau froide pour arrêter la cuisson. Plonger le dessus des petits choux dans le caramel, les poser côté caramélisé sur une plaque anti-adhésive, ensuite replonger les petits choux du côté opposé dans le caramel en les faisant pivoter de manière que le caramel enrobe aussi les cotés et les poser aussitôt sur la couronne de pâte à choux serrés les uns contre les autres, laisser refroidir. Remplir le centre du gâteau de crème à mille-feuille restante puis de chantilly, dresser en zigzag avec une grosse douille fendue, et servir le saint-honoré le plus rapidement possible après sa confection.

Savarin (Evelyne)

120 g de sucre, 100 g de farine, 45 g de beurre fondu, ½ paquet de levure, 2 c à soupe de lait, 4 oeufs, sel. Sirop: 180 g de sucre ¼ ou 1/8 de litre d'eau, 1/10° ou 1/20° de litre de rhum. Mélanger les jaunes et le sucre jusqu'à blanchiment. Ajouter la levure, le sel, le lait. Battre les blancs en neige les ajouter à la pâte. Cuire 40 mn au four th 4 ½.

Savarin

Pour 6 personnes. Pâte: 125 g de farine, 2 oeufs, 2 c de lait, 7 g de levure de boulanger, 50 g de beurre, 5 g de sucre, 1 pincée de sel. Sirop: 250 g de sucre, ½ à ¾ de litre d'eau, zeste de citron ou orange, rhum à volonté (environ 2 dl). Garniture (facultative): 2 c à soupe de confiture d'abricots, fruits confits, amandes, crème Chantilly ou Saint-Honoré.

Faire chauffer une terrine. Y mettre la farine tamisée, les oeufs entiers et le lait tiède dans lequel on aura fait dissoudre la levure. Très bien travailler la pâte en la battant. Quand la pâte est lisse et bien élastique, la tenir au chaud, chaleur douce environ ¾ d'heure, jusqu'à ce qu'elle ait doublé de volume. Ajouter alors Le sel, le sucre et le beurre ramolli. Mélanger. Mettre la pâte dans un moule bien beurré, à mi-hauteur du moule au plus. Tenir à chaleur douce jusqu'à ce que le moule soit plein. Cuire alors à four chaud 15 minutes. Faire le sirop en cuisant le sucre, l'eau et le zeste de citron. L'aromatiser hors du feu avec du rhum ou du kirsch. Verser le sirop chaud sur le gâteau chaud. Pour une présentation très soignée, glacer le savarin avec de la confiture d'abricots. Le décorer avec des cerises confites, de l'angélique, des moitiés d'amandes émondées. Il est possible de mettre une crème Chantilly ou Saint-Honoré au milieu du Savarin.

On peut faire un sirop moins coûteux: faire infuser 2 cuillerées à café rases de thé, du zeste de citron ou d'orange avec un demi-litre d'eau bouillante. Passer, sucrer, aromatiser avec seulement 1 dl de rhum.

Savarin

Pour 8 à 10 personnes: 250 g de farine type 45, 25 g de miel d'acacia, 100 g de beurre, 25 g de levure de boulangerie, 8 g de fleur de sel, un demi-zeste de citron, une cuillerée à café de vanille en poudre, 8 oeufs. Pour le sirop: ½ litre d'eau, 250 g de sucre, ¼ de zeste de citron, ¼ de zeste d'orange, 5 cl de rhum agricole brun vieux, 1 gousse de vanille, 8 cl de jus d'ananas, 8 grains de poivre noir, ¼ de bâton de cannelle, 25 g de beurre. La garniture: 250 g de crème fleurette. Finition: 100 g de nappage d'abricot, 8 cl de rhum brun agricole. Un moule en couronne de 24 cm de diamètre. Préparation et cuisson: 30 minutes un jour à l'avance. Le jour même: 10 minutes de cuisson; 20 minutes de finition.

Dans la cuve d'un robot pétrisseur équipé de la feuille mettre la farine, la vanille, le miel, la levure émiettée, le zeste de citron haché et 3 oeufs. Faire tourner l'appareil à vitesse moyenne jusqu'à ce que la pâte se détache des bords de la cuve, ajouter 3 oeufs, travailler jusqu'à ce que la pâte se détache de nouveau des bords de la cuve, ajouter les 2 oeufs restants, travailler 10 min avant d'ajouter le beurre (à température ambiante) en petits cubes sans cesser de faire tourner l'appareil. Lorsque la pâte devenue très souple est homogène, la laisser lever une demi-heure. Beurrer le moule, glisser la pâte dans la poche et le remplir à demi. Laisser lever la pâte jusqu'à ce qu'elle atteigne les bords, faire cuire le baba au four à 200°C (thermostat 6-7) pendant 30 mn. Une fois démoulé, le gâteau doit rassir un jour afin de mieux s'imbiber de sirop.

Faire bouillir l'eau, le sucre, les zestes, la gousse de vanille fendue et grattée avec ses graines et le jus d'ananas, ajouter le rhum, laisser tiédir à 60°C. Poser le baba dans un moule à tarte ou à génoise légèrement plus grand et arroser 10 fois de suite. S'assurer qu'il est bien imbibé en le sondant avec un couteau, la lame ne doit rencontrer aucune résistance en s'enfonçant dans le gâteau, sinon continuer de l'arroser puis l'asperger de rhum. Faire chauffer le nappage, en badigeonner le baba. Fouetter la crème en chantilly, en garnir le baba à l'aide d'une poche. Servir frais avec un coulis d'abricot ou agrémenté d'un petit verre du rhum ayant servi à l'imbibage ou même de fruits frais en salade.

Savarin des tropiques

Pour 8 personnes: 300 g de farine, 150 g de beurre, 3 oeufs, 125 g de sucre, une douzaine de noix + 4 pour la garniture, 100 g de raisins secs macérés dans 1 verre de rhum, levure.

Travaillez les jaunes avec le sucre, ajoutez le beurre tiédi, puis les noix pilées, la farine et la levure, les raisins secs et le rhum. Incorporez rapidement les blancs battus très ferme. Beurrez un moule à savarin saupoudrez de sucre. Mettez à four doux, puis thermostat 5 ou 6. Cuisson de vingt-cinq à trente minutes. Accompagnez d'une crème Chantilly parfumée au rhum.

Stollen

Dans une terrine avec 500 g de farine. Y ajouter 60 g de levure dissoute dans du lait tiède avec ½ cuillerée de sucre. Faire une boule, la fariner, la tenir couverte et au chaud, à lever. Lorsque cette pâte a doublé de volume y ajouter 150 g de beurre liquide et 50 g de graisse de boeuf chaude, 100 g de sucre, une pincée de sel, un peu de lait, 100 g de raisins secs, autant d'amandes douces, l'écorce râpée de deux citrons, du gingembre et de la noix muscade. Battre la pâte jusqu'à ce qu'elle devienne souple. La laisser reposer une heure au chaud. Former un pain ovale qu'on laisse lever. A plusieurs reprises en aplatir la moitié au rouleau, et humecter au pinceau. Chaque fois le stollen se soulève. Le badigeonner alors de beurre liquide et le cuire au four à chaleur moyenne, une heure. Le rebadigeonner de beurre et sucrer.

Stollen

Malaxez 60 g de beurre avec 50 g de farine, 30 g de sucre et une pincée de sel, réservez ce mélange pour l'incorporer plus tard. Faites ensuite une pâte levain avec 130 g de farine, une tasse de lait tiède, 10 g de levure et un jaune d'oeuf. Laissez lever légèrement puis incorporez le premier mélange. Pétrissez vigoureusement et pour terminer, mélangez à la pâte 60 g de raisins de Corinthe, 30 g d'écorce d'orange confite et 30 g de noix et amandes hachées.

Vous ajouterez un parfum de votre choix: fleur d'oranger, noix de muscade, zeste de citron ou rhum. La pâte ainsi préparée doit lever une bonne heure. Vous donnerez à votre stollen sa forme particulière en appuyant à l'aide du rouleau dans le sens de la longueur en amincissant un peu plus vers un côté. Vous obtiendrez deux bourrelets de grosseur inégale. Rabattez le plus mince sur le plus gros comme pour un chausson. La cuisson se fait à four modéré pendant 30 minutes environ. A la sortie du four badigeonnez à deux reprises la surface du gâteau avec du bourre fondu et après refroidissement, saupoudrez de sucre glace.

Streuzel

1 kg de farine, 500 g de beurre, 200 g de sucre, 200 g d'amandes, 375 g de raisins secs, 125 g de fruits confits (citrons, oranges) 1 zeste de citron râpé, le jus d'un ½ citron, 1 peu de muscade râpée, 70 g de levure de boulanger, ¼ de litre de lait, 1 oeuf, 8 g de sel. Macérer les fruits confits dans un peu de rhum la veille. Faire une pâte et ajouter les fruits. Cuire 1 h à 180°.

Succès

Pour 6 à 8 personnes (deux fonds de 20 cm). Préparation 30 mn, cuisson 2 h environ. 200 g d'amandes râpées, 200 g de sucre, 6 blancs d'oeufs. Pour la crème mousseline: 25 cl de lait, 2 oeufs, 100 g de sucre, 25 g de farine, 150 g de beurre.

Mettez dans un saladier les amandes râpées et 100 g de sucre. Battez les blancs en neige. Lorsqu'ils commencent à prendre, ajoutez le reste de sucre. Battez jusqu'à ce que les blancs deviennent fermes. Ajoutez 2 ou 3 cuillerées à soupe de cette meringue dans le mélange sucre et poudre d'amandes. Versez le tout dans les blancs en neige et mêlez doucement. Recouvrez la plaque du four d'un papier sulfurisé beurré. Versez la pâte dans une poche à douille (2 cm) et dessinez deux cercles de 20 cm. Garnissez de pâte l'intérieur en formant une spirale continue. Saupoudrez de sucre glace. Mettez à four doux th 2 (120°) et laissez sécher pendant 2 heures environ. Surveillez la cuisson pour éviter toute coloration. Le succès doit rester bien blanc. Laissez refroidir et décollez du papier.

Préparez la mousseline. Comme pour une crème pâtissière, travaillez les oeufs entiers avec le sucre et la farine. Ajoutez le lait chaud. Faites épaissir sur feu doux jusqu'au premier bouillon. Ajoutez la moitié du beurre. Laissez refroidir en partie. Réduisez le reste du beurre en crème et ajoutez-le à la mousseline encore tiède. Battez bien pour la rendre légère. Mettez en place le gâteau. Égalisez les fonds et les bords du succès. Déposez un disque sur un plat à gâteau. Garnissez-le de crème à l'aide d'une douille cannelée. Pour obtenir une présentation régulière, disposez des petits tas de crème espacés les uns des autres. Placez le second disque sur la crème. Faites adhérer en pressant légèrement. Saupoudrez tout le succès de sucre glace, ou formez des rayures (placez des bandes de papier de 2 cm sur le gâteau et retirez-les ensuite avec précaution). Les fonds du succès se gardent au sec, pendant 15 jours dans une boite hermétique.

Succès praliné

Pour 6 à 8 personnes: Meringue: 100 g d'amandes en poudre, 100 g de sucre glace, 125 g de sucre semoule, 6 blancs d'oeufs. Crème: 3 jaunes d'oeufs, 100 g de sucre semoule, 250 g de beurre, 5 c à soupe de praline réduit en poudre fine et délayé dans 1 c à soupe d'eau. Décoration sucre glace à volonté et amandes effilées grillées.

Battez les blancs d'oeufs avec une pincée de sel. Ajoutez le mélange d'amandes en poudre sucre semoule et sucre glace. Beurrer 2 disques de papier aluminium, beurrez-les, mettez la meringue dans une poche à douille et former une spirale en commençant par le centre. Faites cuire ces 2 meringues à four doux (100°C) pendant 1 h. Mettez les jaunes d'oeufs et le sucre sans un bain-marie chaud. Travaillez ce mélange pour faire dissoudre le sucre. Laissez refroidir, incorporez le beurre ramolli. Joignez enfin le pralin ou 1 c à soupe d'extrait de café ou 2 c à soupe de cacao non sucré. Tartiner un socle de meringue, posez le deuxième par-dessus recouvrer entièrement de crème. Décorez les bords d'amandes effilées grillées. Saupoudrez de sucre glace et tracez des croisillons avec un couteau.

Tarte à la crème

300 g de pâte brisée, 75 g de sucre, 125 g de crème fraîche, 1 jaune d'oeuf, 30 g de beurre.

Foncez un moule à tarte beurré et fariné avec la pâte en la laissant dépasser largement au bord. Roulez-la sur elle-même pour former un bourrelet tout autour du moule. Saupoudrez le fond de tarte avec le sucre; battez la crème avec le jaune d'oeuf et versez-la sur le sucre. Parsemez de noisettes de beurre. Mettez au four chaud pendant 30 minutes environ, assez haut dans le four. Servez tiède ou froid.

Tarte au streuzel

Pour 8 personnes. Pâte: 300 g de farine, 100 g de beurre, 2 oeufs, 15 g de levure de boulanger, 1 pincée de sel, 40 g de sucre, 1 sachet de sucre vanillé, 1 petite tasse de lait. Garniture: 100 g de farine, 100 g de beurre, 80 g de sucre, 1 peu de cannelle ou de zeste de citron râpé.

Délayer la levure dans quelques cuillerées de lait tiède et une cuillerée à café de sucre. Laisser lever en lieu tiède 15 minutes. Mélanger la farine, le sel, le sucre, les oeufs entiers et quelques cuillerées de lait pour obtenir une pâte que l'on travaillera en la battant vigoureusement pendant une dizaine de minutes. Ajouter le beurre amolli ainsi que le levain et continuer à travailler jusqu'à ce que la pâte se détache de la main. La couvrir d'un linge et la laisser lever en lieu tiède jusqu'à ce qu'elle double de volume.

Préparer le streuzel: faire fondre à peine le beurre, mélanger avec la farine et le sucre, une forte pincée de cannelle ou une cuillerée à soupe de zeste de citron; effriter cette pâte qui doit être granuleuse. Travailler encore une fois la pâte briochée, l'abaisser à l'épaisseur de deux doigts, en garnir une tourtière beurrée, répartir le streuzel à la surface. Laisser lever une heure encore et cuire à four moyen (th 4/5, 190° à 200°C). On peut couper la tarte dans le sens de l'épaisseur et le garnir de crème pâtissière.

Tarte au sucre

Pour 6 à 8 personnes: 1 fond de tarte en pâte sablée, 500 g de cassonade blonde (vergeoise ou sucre roux), 3 oeufs entiers + 2 jaunes, 1 c à soupe de crème fraîche, 50 g de beurre.

Faites cuire le fond de tarte à blanc 10 mn. Mélangez la cassonade, les oeufs, la crème et le beurre fondu. Versez sur la tarte et faites cuire 40 mn à four moyen (175 °C). Vous pouvez faire également une tarte au sucre blanc un peu moins riche: mélangez alors 6 grosses c à soupe de sucre, 1 oeuf entier, 1 tasse de lait et une pincée de cannelle. Étalez cette préparation sur le fond de tarte, parsemez de beurre en parcelles et faites cuire comme précédemment.

Tarte au sucre

200 g de farine, 100 g de beurre, 1 oeuf, 2 c à soupe de lait, 10 g de levure de boulanger, 1 c à soupe de sucre, 1 pincée de sel. Pour la garniture: 125 g de sucre roux (vergeoise ou cassonade), 1 oeuf, ½ litre de lait, 40 g de beurre.

Préparer la pâte: délayer la levure dans le lait tiède (pas plus de 30°C). Dans une terrine assez grande, verser la farine, faire un puits, ajouter environ ¾ du beurre coupé en petits morceaux, travailler vivement du bout des doigts puis verser le sucre semoule, faire une fontaine, incorporer l'oeuf, le sel, la levure délayée dans le lait, travailler pour former une boule (si la pâte est trop sèche rajouter un peu de lait). Laisser reposer dans une atmosphère tiède pendant 2 heures. Beurrer un moule à tarte de 24 cm de diamètre avec le reste du beurre. Abaisser la pâte au rouleau et en garnir le moule, saupoudrer le fond de sucre roux ou de vergeoise ou de cassonade. Battre l'oeuf avec le lait et verser sur le sucre, répartir des noisettes de beurre à la surface de chaque tarte. Mettre à four chaud et faire cuire pendant 20 minutes environ.

Tarte au sucre

Pour 6 personnes: Pâte 125 g de farine, 100 g de beurre, 1 jaune d'oeuf, 10 g de sucre, 3 g de sel. Garniture 100 g de sucre semoule, 100 g de cassonade, 75 g de beurre, 2 oeufs, 1 dl de crème fraîche, 1 cuillerée à soupe de farine, 35 g d'amandes en poudre, moule à tarte de 26 cm de diamètre. Préparation: 5 minutes, 2 heures à l'avance; 15 minutes. Cuisson 30 minutes.

La pâte: Travailler le beurre en pommade. Mettre dans une terrine la farine, le sucre, le sel, mélanger, ajouter le beurre en pommade et le jaune d'oeuf. Mélanger à la main en ne travaillant pas trop la pâte, la mettre en boule et la laisser reposer au frais, recouverte d'un torchon.

La garniture: dans un bol, mélanger le sucre, la cassonade et les amandes. Dans un autre bol, fouetter les oeufs et la crème. Saupoudrer le plan de travail de farine, étaler la pâte en un disque de 30 cm de diamètre, en tapisser le moule beurré en faisant bien remonter les bords, piquer le fond à l'aide d'une fourchette. Étaler le mélange sucre-cassonade-amandes uniformément sur le fond de la tarte. Recouvrir du second mélange. Parsemer de noisettes de beurre. Mettre à cuire à four moyen (175 °C) pendant 30 minutes. Démouler à la sortie du four et faire refroidir sur une grille. Déguster tiède, accompagné d'un lait au caramel, ou d'une glace à la vanille.

Tarte flamande (Evelyne)

Pour 6 à 8 personnes: 2 oeufs, 80 g de vergeoise blonde, 130 g de farine, 3 cuillères à soupe de lait, 2 cuillères à soupe d'huile, ½ sachet de levure en poudre, 20 g de beurre, 2 pommes. Garniture 60 g de beurre, 60 g de vergeoise brune, 50 g de poudre de noix de coco, 1 oeuf entier. Préparation 15 mn. Cuisson 30 mn.

Battre les deux oeufs en omelette avec la vergeoise blonde, ajoutez la farine, le lait, l'huile et la levure. Travaillez pour obtenir une pâte sans grumeaux. Beurrez un plat à tarte. Versez-y la pâte. Disposez dessus les deux pommes coupées en fines lamelles. Faites cuire à four chaud 230° th 7 pendant 20 mn environ. Vérifiez la cuisson à l'aide d'une lame de couteau qui, piquée dans le gâteau, doit ressortir sèche. Sortez le gâteau du four. Battez ensemble les éléments de la garniture, versez le mélange sur le gâteau, remettez au four 10 mn environ jusqu'à ce que le dessus soit doré.

Tartelettes aux violettes

Pour 5 personnes. Pâte: 125 g de farine, 60 g de beurre, 50 g de sucre, 1 pincée de sel, 1 jaune d'oeuf. Glaçage: 100 g de sucre glace, quelques gouttes d'essence de violettes. Garniture: violettes fraîches.

Pâte: faire une fontaine avec la farine ajouter le beurre coupé en noisettes, le sucre, le jaune d'oeuf, une pincée de sel et un peu d'eau (la quantité exacte est fonction du pouvoir absorbant de la farine). Pétrir le tout puis laisser reposer la pâte environ une demi-heure. Ce laps de temps écoulé l'étendre, au rouleau puis en garnir des petits moules à tartelettes préalablement beurrés. Piquer de quelques coups de fourchette et faire cuire à blanc pendant un quart d'heure.

Glaçage: préparer un bain-marie, verser le sucre glacé dans une petite casserole, le parfumer avec l'essence de violette et verser de l'eau en très petit filet jusqu'à obtention d'une pâte épaisse mais coulante. Verser le glaçage sur les fonds de tartelettes refroidis, décorer avec une violette, lorsque le glaçage est encore tiède.

Tresse de Noël

Faites chauffer 2 dl de lait avec 100 g de sucre, 120 g de beurre et une pincée de sel. Laissez refroidir. Délayez 30 g de levure dans 4 c à lait tiède, ajoutez 2 oeufs battus, puis 500 g de farine. Pétrissez la pâte 10 mn. Elle doit être élastique. Roulez-la en boule et laissez lever 2 h. Divisez-la en 3, roulez en boudins et tressez-les. Laissez lever, puis faites cuire 40 mn à four assez chaud.

Autres recettes

  • Gateaux salés
  • Pâte a tartes
  • Petits gateaux
  • Comment écrire sur un gâteau
  • Comment glacer un gâteau
  • Crêpes en gâteau
  • Gâteau à l'ananas
  • Gâteau à l'orange
  • Gâteau à la confiture de framboises
  • Gâteau à la crème fraîche
  • Gâteau à la noix de coco
  • Gâteau à la rhubarbe
  • Gâteau alexandra
  • Gâteau amandine
  • Gâteau au chocolat aux biscuits cuillère
  • Gâteau au chocolat de Marie
  • Gâteau au chocolat de Metz
  • Gâteau au chocolat et aux amandes
  • Gâteau au chocolat et aux pommes
  • Gâteau au chocolat montagnard
  • Gâteau au chocolat noir (Evelyne)
  • Gâteau au chocolat
  • Gâteau au fromage (Suisse)
  • Gâteau au fromage blanc
  • Gâteau au fromage blanc
  • Gâteau autrichien aux abricots
  • Gâteau aux abricots
  • Gâteau aux abricots
  • Gâteau aux amandes (Espagne)
  • Gâteau aux amandes au citron
  • Gâteau aux amandes fourré chocolat
  • Gâteau aux amandes
  • Gâteau aux blancs d'oeufs
  • Gâteau aux corn-flakes et au fromage blanc
  • Gâteau aux dattes et aux noisettes
  • Gâteau aux groseilles
  • Gâteau aux mirabelles
  • Gâteau aux myrtilles
  • Gâteau aux noisettes (Evelyne)
  • Gâteau aux noisettes et à la crème
  • Gâteau aux noisettes et au chocolat
  • Gâteau aux noisettes et aux amandes
  • Gâteau aux noisettes fraîches
  • Gâteau aux noisettes
  • Gâteau aux noix à l'abricot
  • Gâteau aux noix à la crème anglaise
  • Gâteau aux noix à la crème vanillée
  • Gâteau aux noix et au café
  • Gâteau aux noix fourré chocolat
  • Gâteau aux noix glaçage chocolat
  • Gâteau aux noix glacé
  • Gâteau aux noix sans cuisson
  • Gâteau aux noix
  • Gâteau aux pêches
  • Gâteau aux pignons
  • Gâteau aux poires
  • Gâteau aux pommes (Evelyne)
  • Gâteau aux pommes (Mamie)
  • Gâteau aux pommes et aux noix
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes ou aux poires
  • Gâteau aux pommes ou aux poires
  • Gâteau aux pommes râpées
  • Gâteau aux pommes
  • Gâteau aux pruneaux
  • Gâteau aux quetsches
  • Gâteau aux raisins
  • Gâteau aux reines-claudes
  • Gâteau basque
  • Gâteau brioché aux cerises
  • Gâteau brésilien au café
  • Gâteau caramélisé à l'ananas
  • Gâteau chocolat et amandes
  • Gâteau chocolat garni pralin
  • Gâteau congolais
  • Gâteau d'Agen
  • Gâteau d'anis
  • Gâteau d'épinards
  • Gâteau de bananes (Java)
  • Gâteau de crêpes aux fruits secs
  • Gâteau de crêpes aux pommes
  • Gâteau de crêpes
  • Gâteau de fête
  • Gâteau de Grenoble
  • Gâteau de la Saint-Jean
  • Gâteau de maman Guerard
  • Gâteau de marrons au chocolat
  • Gâteau de marrons
  • Gâteau de martoune
  • Gâteau de Noël
  • Gâteau de Pampelune
  • Gâteau de pommes
  • Gâteau de riz à l'abricot
  • Gâteau de riz à l'ananas
  • Gâteau de riz à l'orange
  • Gâteau de riz au caramel
  • Gâteau de riz au chocolat
  • Gâteau de riz aux fruits confits
  • Gâteau de riz aux pommes
  • Gâteau de riz laotien à la noix de coco
  • Gâteau de riz
  • Gâteau de riz
  • Gâteau de riz
  • Gâteau de Saint-Gall
  • Gâteau de Savoie aux marrons
  • Gâteau de semoule à la rhubarbe
  • Gâteau de semoule au caramel
  • Gâteau de semoule aux bananes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux pêches
  • Gâteau de semoule aux quetsches
  • Gâteau de semoule aux raisins
  • Gâteau de semoule
  • Gâteau de sienne
  • Gâteau de tante Alice
  • Gâteau des Marquises (îles Marquises)
  • Gâteau fourré au chocolat (Annie)
  • Gâteau fourré au chocolat
  • Gâteau ganache
  • Gâteau glacé au chocolat
  • Gâteau Ile de France
  • Gâteau malgache
  • Gâteau marbré au chocolat
  • Gâteau merveilleux au chocolat
  • Gâteau minute au chocolat
  • Gâteau moelleux au citron
  • Gâteau moelleux aux noix
  • Gâteau moka
  • Gâteau mousseline de pommes
  • Gâteau renversé à l'ananas
  • Gâteau renversé aux abricots
  • Gâteau roulé à l'ananas
  • Gâteau roulé aux cassis
  • Gâteau roulé
  • Gâteau roulé
  • Gâteau sans cuisson au café
  • Gâteau sans cuisson chocolat noisettes
  • Gâteau sicilien
  • Gâteau turc aux noix
  • Gâteau turc
  • Gâteau viennois au chocolat
  • Gâteau yaourt au chocolat
  • Gâteau-pudding au fromage blanc
  • Gâteaux à la noix de coco
  • Gâteaux congolais
  • Gâteaux roulés à la vapeur
  • Petits gâteaux à la semoule
  • Petits gâteaux au chocolat
  • Petits gâteaux aux figues
  • Petits gâteaux aux noix


Homard

Cocktail de homard

Faites cuire deux homards au court-bouillon pendant un quart d'heure. Retirez-les et laissez-les refroidir. Retirez la chair et coupez-la en petits morceaux. Ajoutez 150 g de crevettes décortiquées. D'autre part, mélangez une tasse de mayonnaise avec une tasse de crème fraîche. Ajoutez le jus d'un demi-citron et deux cuillerées à soupe de ketchup. Salez et poivrez. Versez un grand verre de cognac et mélangez à cette préparation homards et crevettes. Versez dans des coupes et mettez au réfrigérateur afin de pouvoir servir bien froid.

Crustacés cuits sur galets

Faire un trou dans le sol, y mettre des galets et faire dessus un feu pendant 3 heures pour chauffer les galets. Après ce temps balayer les cendres et mettre sur les galets du papier aluminium de plusieurs épaisseur, poser dessus tous les crustacés disponibles (homard, praires, clams etc...) et des épis de maïs. Recouvrir avec une couche d'algues de 15 à 20 cm d'épaisseur et poser dessus des serviettes éponges mouillées. Laisser cuire 1 h.

Homard à la cardinale

Pour 4 personnes: 2 homards de 700 à 800 g. Les cuire au court-bouillon 10 à 12 mn et les couper en deux dans le sens de la longueur. Lever les chairs, les hacher grossièrement et mélanger champignons et truffes coupés en petits morceaux; lier le tout avec de la sauce cardinale. Napper de sauce cardinale, verser un peu de beurre fondu et les glacer au four.

Homard à la diable

Pour 6 personnes: 3 homards moyens, du sel, du poivre, de l'huile, du persil, ½ dl de vinaigre, du poivre de Cayenne, une cuillerée à dessert d'extrait de viande, une cuillerée à soupe de concentré de tomate, une noisette de beurre, une cuillerée à soupe de farine, 2 c à dessert de moutarde forte, un citron, du thym, du laurier.

Faites cuire les homards dans de l'eau bouillante avec du thym, du laurier, du sel et du poivre de Cayenne. Laissez cuire 20 minutes. Égouttez-les et laissez-les refroidir. Coupez-les en deux dans le sens de la longueur, poivrez la surface, tartinez-la de moutarde, versez un filet d'huile et faites griller au four 15 minutes. Faites réduire le vinaigre, de moitié avec du sel et du poivre de Cayenne. Ajoutez un verre d'eau bouillante contenant l'extrait de viande dissous. Incorporez le concentré de tomate et laissez cuire 10 minutes. Liez la sauce avec le beurre et la farine mélangés et ajoutez le restant de la moutarde. Dressez les homards sur le plat de service garnis de tranches de citron que vous napperez légèrement de sauce. Servez le restant de sauce en saucière.

Homards à la mayonnaise d'avocat

Cuire 2 homards dans un fumet de poisson. Peler 2 avocats, les passer au hachoir pour en faire une purée. Fouetter de la crème, ajouter le hachis d'avocat, sel, poivre, un peu de vinaigre de xérès. Couper les homards en deux et servir avec la mayonnaise d'avocat.

Homards à l'américaine

Préparation: 1 heure. Cuisson: 30 minutes. Pour 4 personnes: 2 homards vivants de 800 à 900 g chacun, 5 tomates fraîches, 1 petit bouquet d'estragon, 2 échalotes, 1 oignon, ¼ de branche de céleri, 1 petite carotte, 2 gousses d'ail, 75 g de beurre, 1 dl d'huile d'olive, 1 cuillerée à café de concentré de tomate, 1 dl de cognac, 1/3 de litre de vin blanc sec, 1 grosse cuillerée à soupe de farine, poivre de Cayenne, sel, poivre.

Faites bouillir une casserole d'eau; plongez-y les tomates pendant 30 secondes, puis égouttez-les, pelez-les, coupez-les en deux et enlevez leurs graines, hachez la chair grossièrement. Préparez une mirepoix: épluchez les échalotes, l'oignon, le céleri, la carotte et l'ail, hachez l'ail et mettez-le à part, hachez tous les autres légumes finement, effeuillez l'estragon, hachez-le et mettez-le avec l'ail. Coupez les homards en tronçons, détachez d'abord les queues des coffres, puis, coupez les queues en quatre, aux articulations, détachez les pinces, brisez-les, fendez les coffres en deux dans toute leur longueur, retirez la poche qui se trouve à la tête, jetez-la, mettez de côté dans un bol, le corail et la jus des homards (parties verdâtres). Faites chauffer l'huile dans une cocotte, jetez-y les morceaux de homards. Lorsqu'ils sont bien rouges, ajoutez la mirepoix et mélangez bien, arrosez avec le cognac et flambez. Ajoutez alors le hachis de tomates, l'ail, l'estragon, le bouquet garni, et le vin blanc, ajoutez de l'eau afin que les morceaux de homards soient juste recouverts de liquide. Salez, poivrez, ajoutez une pincée de poivre de Cayenne, puis faites cuire à couvert et à feu moyen pendant une vingtaine de minutes. Ajoutez le beurre et la farine au corail et au jus des homards, malaxez bien le tout pour obtenir un beurre manié. Lorsque les homards sont cuits, égouttez les morceaux et mettez-les de côté dans une casserole, faites réduire leur jus de cuisson d'un bon tiers, puis ajoutez le beurre manié et le concentré de tomate. Faites bouillir 2 minutes sans cesser de remuer, passez cette sauce au chinois au-dessus des homards et portez le tout à ébullition. Disposez-les homards dans un légumier, nappez avec la sauce et servez aussitôt, bien chaud.

Homard à la normande

Découper deux petits homards en morceaux, pas trop gros. Les jeter à mesure dans un sautoir contenant du beurre et de l'huile brûlante. Faire revenir jusqu'à coloration de la carapace. Ajouter une cuillerée d'échalotes hachée, puis une minute, après, une pointe d'ail écrasé. Verser 1 ½ verre de calvados. Faire flamber. Quand la flamme est éteinte, mouiller les homard avec 2 verres de cidre et de la purée de tomates. Saler, poivrer, laisser cuire 20 minutes. Retirer les morceaux et les mettre au chaud. Finir la sauce en la mettant, en plein feu avec 1 oeuf de glace de viande, persil et estragon hachés, ainsi que le liquide qui s'est écoulé du homard en le découpant et les parties crémeuses qui étaient dans le coffre des homards et qui seront maniées avec un morceau de beurre. Mélanger dans le sautoir, donner 2 ou 3 bouillons. Relever la sauce, puis verser sur les homards. Poudrer de persil. La sauce doit être assez courte.

Homard à l'armoricaine

Pour 4 personnes: 1 homard de 1,2 kg, carottes, céleri, poireaux, tomates (500 g), poivre de Cayenne, cognac, huile d'olive, 100 g de beurre, cerfeuil, maïzena.

Plonger le homard une minute dans l'eau bouillante salée, le tronçonner en morceaux et prélever le corail dans la carapace. Faire sauter les divers morceaux ainsi que les pinces dans l'huile d'olive. Flamber au cognac et conserver au chaud. Sauce armoricaine: faire une bémoise dans une sauteuse (céleri, carottes, poireaux découpés en dés et revenus dans l'huile d'olive). Ajouter les tomates concassées et 3 c à soupe de crème fraîche. Prendre 100 g de beurre et une c à café de maïzena, les malaxer avec le corail. Ajouter l'ensemble à la sauce et faire cuire 20 mn à feu vif. Remettre les morceaux de homard dans la sauce, laisser mijoter à feu doux 5 mn et ajouter une pointe de Cayenne. Disposer enfin dans un plat de service et parsemer de cerfeuil haché.

Homard au champagne

2 homards de 1,500 kg environ, 100 g de beurre, 2 c à soupe d'huile, 1 bouteille de champagne, 1 truffe (facultatif), sel, poivre. Pour lier la sauce: 200 g de crème fraîche, 2 jaunes d'oeufs.

Coupez les homards vivants en tronçons (vous pouvez au préalable les plonger dans l'eau bouillante pendant 2 ou 3 mn. Prélevez le corail et les parties crémeuses que vous réserverez pour lier la sauce. Faites sauter les morceaux de homard dans le mélange beurre-huile pendant 15 mn, sans cesser de remuer et en prenant garde à ce que la carapace ne brûle pas. Mouillez de champagne, ajoutez éventuellement une truffe hachée et joignez le corail et les parties crémeuses du homard, laissez mijoter une dizaines de minutes en laissant réduire un peu la sauce. Battez la crème avec les jaunes d'oeufs et ajoutez ce mélange pour achever la liaison. Servez aussitôt.

Homard au whisky

100 g de beurre, 1 oignon haché, 200 g de champignons, 1 tasse de riz long grain, 2 tasses d'eau chaude, 1 homard frais ou 2 boites, 1 c à café de concentré de tomate, 2 verres à liqueur de whisky, ¼ de litre de crème fraîche, sel, poivre.

Faites revenir dans la moitié du beurre la moitié de l'oignon haché et les champignons finement émincés. Ajoutez-y la tasse de riz et laissez revenir à nouveau pendant quelques minutes. Complétez avec deux tasses d'eau chaude et portez à ébullition. Couvrez alors la préparation et laissez cuire à feu doux pendant quinze minutes. Pendant ce temps, faites revenir dans une casserole le reste de l'oignon haché dans le reste du beurre. Ajoutez-y le homard frais cuit au court bouillon, ou les boites de homard et leur jus. Laissez mijoter cinq minutes et complétez avec une cuillerée à café de purée de tomates. Laissez à nouveau revenir pendant quelques instants, ajoutez le whisky et flambez. Retirez le homard de la casserole, ajoutez la crème fraîche au jus de cuisson et laissez réduire pendant dix minutes. Vérifiez l'assaisonnement. Servez séparément le riz et le homard nappé de sauce.

Homard au Xeres

Pour 2 personnes: 2 homards vivants de 500 g chacun, 50 g de beurre, 2 c à soupe d'huile, sel, poivre, 1 dl de xérès doux. Sauce: 1 c à café de farine, 25 g de beurre, le corail des homards, sel, poivre, 100 g de crème fraîche, 1 c à café de concentré de tomates.

Plongez les homards dans l'eau bouillante pendant 5 mn, puis coupez-les en deux dans le sens de la longueur. Retirez les parties crémeuses de l'intérieur et recueillez le jus. Faites revenir les homards dans le mélange beurre-huile en remuant, assaisonnez. Quand ils sont uniformément rouges, mouillez de xérès, couvrez et laissez cuire 15 mn. Pendant ce temps, pétrissez le beurre avec la farine et les parties crémeuses retirées des homards. Versez le jus de cuisson des homards sur ce mélange quand ils sont cuits, assaisonnez, faites épaissir sur feu doux, ajoutez la crème fraîche et le concentré de tomates. Nappez les homards de sauce et servez.

Homard aux pommes de terre et au caviar

Pour 4 personnes: 2 homards de 900 g, 4 pommes de terre (roseval), 2 stigmates de safran, 200 g de beurre, 100 g de crème montée en Chantilly, 80 g de caviar, 200 g de fumet de poisson, paprika, 2 cl de vodka.

Séparez les queues, les têtes et les pinces des homards. Plongez le tout dans de l'eau bouillante salée pendant 4 mn. Décortiquez les queues et les pinces, réservez. Concassez les 2 têtes et mettez les dans un plat avec 200 g de beurre pendant 1 heure à four chaud, pour obtenir un beurre de homard. Taillez les pommes de terre en rondelles de 2 mm d'épaisseur, faites-les cuire dans le fumet de poisson avec les stigmates de safran. Coupez les queues des homards en tronçons, passez-les dans le beurre de homard. Fouettez la crème avec 1 pincée de paprika et 2 cl de vodka. Ajoutez le caviar. Au centre d'une assiette, déposez dans un cercle de 8 cm de diamètre une couche de pommes de terre, puis les tronçons de homard, puis la crème au caviar. Renouvelez une fois le montage. Mettez les pinces sur les côtés. Passez sous le gril, ajoutez des petits traits de beurre de homard avant de servir.

Homard aux morilles

2 homards bretons bien vivants (femelles), de 650 à 750 g, ou 1 homard de 1,500 kg. Fumet de poisson: 500 g d'arêtes et de têtes de poissons, 1 oignon, quelques tiges de persil, sel, poivre, ¼ litre de vin blanc sec, ¼ litre d'eau, une noisette de beurre, une noisette de farine. Julienne de légumes: 1 blanc de poireau, 1 carotte, 1 morceau de céleri rave, 30 g de beurre, 50 g de morilles séchées. Pour la cuisson: beurre, huile, 1 petit verre d'armagnac, ¼ litre de vin blanc, sel, poivre, 2 dl de crème fraîche.

Pour préparer le fumet mettez les parures de poisson avec l'oignon émincé et l'assaisonnement dans une casserole. Couvrez d'eau et de vin blanc, amenez lentement à ébullition et laissez mijoter pendant 1 h 30. Passez alors au chinois, laissez réduire encore environ à ¼ litre. Liez alors le fumet en incorporant la noisette de beurre maniée avec la farine en fouettant au fouet à sauce. Pour préparer la julienne: émincez en julienne (c'est-à-dire en bâtonnets) le poireau, la carotte et le céleri, et faites fondre le tout très doucement dans le beurre sans laisser prendre couleur. Avant de commencer la cuisson du homard, lavez soigneusement les morilles, puis faites les gonfler 30 mn dans de l'eau froide. Coupez le homard vivant en tronçons. Prélevez les parties crémeuses de l'intérieur. Malaxez-les avec le même volume de beurre de façon à obtenir une pommade verte bien lisse. Gardez ce beurre de homard en attente. Faites sauter les morceaux de homard dans un mélange beurre-huile (50 g de beurre, 1 c à soupe d'huile) à feu pas trop vif, car si la carapace brûle un peu le homard prend un goût d'amertume et la recette est ratée. Remuez sans arrêt les morceaux pendant cette opération. Quand la carapace a uniformément rougi arrosez d'alcool et flambez, mouillez de vin blanc assaisonnez. Incorporez alors 2 c à soupe de julienne de légumes préparée. Laissez cuire assez vivement pendant 4 à 5 mn, le liquide doit réduite. Joignez à ce moment 2 dl de fumet de poisson préparé et la crème fraîche. Laissez mijoter 10 à 12 mn à petit feu. Pendant ce temps égouttez les morilles et mettez-les dans une casserole. Retirez ensuite les morceaux de homard sur le plat de service chauffé. Passez la sauce à travers un chinois au-dessus de la casserole ou sont les morilles en pressant bien. Laissez chauffer 5 mn. Incorporez alors le beurre de homard réservé en fouettant, ce beurre va rougir en cuisant et donner une couleur appétissante à la sauce. Quand tout est intimement lié, rectifiez l'assaisonnement et versez la sauce sur le homard.

Homard en salmis

Pour 6 personnes: 1 homard de 1,200 kg, 1 caneton de barbarie de 0,800 kg environ, ½ litre de bon vin rouge, 100 g de beurre, 1 échalote, 1 oignon, un bouquet garni, sel, poivre, 2 cuillerées à soupe d'huile d'olive, 5 cuillerées à soupe de cognac, 1 cuillerée à soupe de farine, 3 c à soupe de sang de canard ou de sang de porc.

Faites rôtir le caneton à four très vif 250°C (7-8 au thermostat) posé sur la grille de la lèchefrite, pendant 25 minutes au plus. Retirez-le, enlevez toute sa peau et dans un plat pour recueillir son jus, découpez-le en cubes sans os de 3 cm x 3 cm environ. La chair doit être rose, pas cuite, mais chaude et saignante. Réservez-la. Fragmentez la carcasse après avoir retiré l'excès de gras visible, faites-la rapidement dorer à la cocotte dans une petite cuillerée à soupe de beurre. Mouillez avec le vin et un verre d'eau, ajoutez le bouquet, l'échalote et l'oignon, salez, poivrez, couvrez, faites mijoter 25 à 30 minutes. Passez, pressez le résidu pour recueillir tous les sucs, laissez reposer retirez l'excès de graisse, réservez. Tuez le homard à l'eau bouillante et aussitôt découpez-le en morceaux sur une planche qui pourra recueillir son jus. Au fur et à mesure jetez les morceaux dans la poêle où chauffe l'huile. Videz la tête de sa crème après avoir retiré l'estomac, réservez jus et crème. Lorsque la coquille du homard est rouge, arrosez avec le cognac, flambez. Versez tout dans une cocotte, mouillez avec le jus de la carcasse du caneton, les jus réservés et la crème de la tête, donnez un tour de bouillon. Ajoutez la chair du caneton, couvrez, laissez frémir 10 minutes, puis liez la sauce avec 1 cuillerée à soupe de beurre manié avec une bonne cuillerée de farine, faites bouillir. La sauce, veloutée, doit juste baigner les chairs. Au moment de servir, ajoutez le sang délayé avec quelques cuillerées de sauce hors du feu. Donnez juste un tour de bouillon en agitant la casserole, servez.

Homard grillé à l'estragon

Pour 2 personnes: un beau homard vivant de 800 g environ, poivre, 30 g de beurre, un bouquet d'estragon, 2 dl de vin blanc, 1 petit verre de cognac, 2 jaunes d'oeufs, 200 g de crème fraîche.

Mettez le homard sur une planche à viande et coupez-le en deux. Conservez dans un bol le jus qui s'écoule et le corail. Jetez l'estomac, qui se trouve dans la tête. Poivrez le homard, parsemez-le de noisettes de beurre et de feuilles d'estragon et placez-le dans une cocotte (en fonte émaillée de préférence). Mettez sur feu doux et couvrez. Quand le beurre est fondu, arrosez de cognac chaud, flambez et mouillez de vin blanc. Laissez mijoter pendant 30 mn environ. Pilez les intérieurs réservés avec 3 ou 4 feuilles d'estragon haché. Quand le homard est cuit, versez son jus de cuisson sur le mélange. Incorporez les jaunes d'oeufs et faites épaissir au bain-marie. Ajoutez la crème, retirez du feu dès qu'elle est chaude. Mettez le homard dans un plat allant au four. Nappez-le de sauce et faites gratiner sous le gril. Servez très chaud. Un homard surgelé ne convient pas pour cette recette.

Homard grillé au beurre de crustacés

Préparation: 15 mn. Cuisson: 15 à 20 mn. Pour 4 personnes: 2 homards de 700 g environ chacun, 6 crevettes roses (ou le corail des têtes de homards), 1 carotte, 1 branche de céleri, 1 oignon, 200 g de beurre, 5 cl de vinaigre, 5 cl de vin blanc, 1 cuillerée à café de cognac, 1 citron, quelques brins de persil, thym, laurier, poivre noir en grains, poivre de Cayenne, sel, poivre.

Préparer un court-bouillon en aromatisant de l'eau avec la carotte et l'oignon épluchés, la branche de céleri, le persil, du poivre en grains, le vinaigre, le vin blanc, du thym et du laurier. Plonger les homards dans le court-bouillon frémissant, les cuire 15 minutes puis les laisser refroidir dedans. Ensuite, les égoutter puis les couper en deux dans le sens de la longueur. Beurre de crustacés: décortiquer les crevettes ou récupérer le corail des têtes de homards puis les mixer finement. Ajouter le beurre légèrement ramolli, le cognac, du poivre de Cayenne, du sel et du poivre. Beurrer légèrement l'intérieur des demi-homards avec cette préparation et les faire griller 2 à 3 minutes sur chaque face. Servir, tiède, accompagné du beurre de crustacés et de quartiers de citron. On peut remplacer le beurre de crustacés par un mélange d'ail haché finement, d'huile d'olive, d'herbes de Provence (ou de basilic), de sel et de poivre.

Homard grillé au Xeres

Pour 4 personnes: 2 petits homards de 700 g environ, sel, poivre, beurre, xérès, poivre de Cayenne, paprika, parmesan.

Plongez les homards vivants dans une abondante eau bouillante légèrement salée. Laissez-les bouillir une minute seulement. Égouttez-les fendez-les en deux dans le sens de la longueur, supprimez la poche à gravier et le boyau, réservez les homards au chaud. Faites chauffer 6 cuillerées de beurre dans une casserole, ajoutez 4 cuillerées à soupe de xérès, assaisonnez de poivre, de poivre de Cayenne et de paprika. Placez les demi-homards sur un plat allant au four enduisez-le largement de la préparation au xérès et laissez-les s'en imbiber pendant quelques minutes. Saupoudrez-les d'un peu de parmesan râpé et placez-les sous le gril bien rouge de votre four.

Homard grillé sauce à la crème

Pour 2 personnes: 1 homard vivant de 500 g environ, 30 g de beurre. Sauce: 100 g de crème fraîche liquide, 1 c à café de cognac, sel, poivre, 2 c à soupe d'estragon.

Ébouillantez le homard, coupez-le en deux dans le sens de la longueur, recueillez le liquide qui s'écoulera ainsi que les parties crémeuses (les vertes et les grises) et les oeufs s'il y en a. Arrosez de beurre fondu les deux moitiés du homard et passez 15 mn sous le grill du four. D'autre part, mélangez la crème fraîche et le cognac, ajoutez les parties crémeuses et le liquide du homard, assaisonnez et fouettez le tout sur feu doux. Ajoutez l'estragon haché quand le homard est cuit, servez-le aussitôt nappé de cette sauce.

Homard ou langoustine à la nage

Faites étuver au beurre une julienne de 80 g de carottes et de 100 g d'oignons. Mouillez avec ½ bouteille de vin blanc sec. Salez, poivrez, ajoutez un bouquet garni, plongez-y l'un après l'autre 4 petits homards vivants de 350 g ou 2 de 700 g ou 2 douzaines de belles langoustines. Cuisez-les à vive ébullition pendant 25 mn. Servez chaud dans le bouillon en accompagnant d'une saucière de beurre fondu ou de sauce hollandaise.

Soufflé de homard

Pour 2 personnes: 1 homard de 500 à 600 g, 5 cl de cognac, 10 cl de crème fraîche, 10 cl de sauce américaine. Pour l'appareil à soufflé: 50 g de beurre, 50 g de farine, ¼ de litre de lait, 5 oeufs, 50 g de fromage râpé, sel, poivre. Un moule à soufflé de 20 cm ou deux moules de 12 cm.

Faire cuire le homard 12 minutes dans un court-bouillon, puis le laisser refroidir, le décortiquer et couper la chair en gros cubes. Faire fondre une noix de beurre dans une poêle, ajouter les morceaux de homard, saler, poivrer et faire dorer 2 à 3 minutes, verser le cognac, flamber, puis, ajouter la crème et la sauce américaine, tourner, attendre l'ébullition et retirer du feu. Préparer le soufflé: Beurrer le moule à soufflé, le mettre 15 minutes au frais et le beurrer à nouveau. Allumer le four th 8. Casser les oeufs en séparant les blancs des jaunes. Faire fondre le beurre dans une casserole, ajouter la farine, puis le lait en filet tout en tournant la préparation, faire bouillir en continuant de tourner jusqu'à ce que la préparation épaississe, ajouter alors le fromage et les jaunes d'oeufs, mélanger et retirer du feu. Battre les blancs en neige ferme et les ajouter délicatement à la préparation. Mettre le homard dans le moule, verser dessus la préparation, glisser au four et laisser cuire 25 minutes pour un moule ou 15 minutes pour deux moules. Servir aussitôt.

Autres recettes

  • Canapés au homard
  • Terrine d'avocats sauce au homard


Jambon

Chaussons au jambon

Mélangez bien 2 petits suisses de 60 g, 125 g de farine, 60 g de beurre, sel. Abaissez au rouleau à ½ cm de haut. Coupez en rondelles avec les bords d'un verre; posez sur chacune un morceau de jambon ou de langue écarlate (2 tranches) et une lamelle de gruyère, assaisonnez de Cayenne. Fermez comme un chausson, badigeonnez de jaune d'oeuf dilué. Mettez sur une plaque beurrée 30 mn à four modéré.

Cornets de jambon à l'italienne

4 tranches de jambon cuit ou braisé, 400 g d'un mélange de carottes, de betteraves blanches, de pommes de terre, de haricots verts et de petits pois, 2 tomates, 8 olives, 1 petite boite d'anchois, 1 c à café de câpres, persil, 2 c à soupe d'un mélange de persil, d'estragon, de ciboulette et de cerfeuil frais, poivre, sel, ¼ de litre de mayonnaise.

Coupez en menus morceaux les carottes, les betteraves blanches, les pommes de terre et les haricots verts. Ajoutez les petits pois et faites cuire l'ensemble. Laissez refroidir et réalisez une salade avec ces ingrédients, en y incorporant des tranches de tomates, les herbes hachées finement ainsi que les câpres et les olives (vertes et noires) dénoyautées et de petits morceaux d'anchois. Assaisonnez et complétez avec une mayonnaise. Formez des cornets avec les tranches de jambon et fourrez-les. Décorez en l'ouverture de mayonnaise, verte ou tomatée, à l'aide d'une douille.

Crêpes au jambon

Confectionnez 8 crêpes moyennes, assez épaisses. Ajoutez à 2 dl de sauce Mornay, 125 g de champignons émincés et sautés au beurre. Tartinez chacune des crêpes de cette sauce et posez par-dessus une tranche de jambon cuit. Roulez la crêpe sur elle-même et disposez dans un plat allant au four. Arrosez de beurre fondu et saupoudrez de gruyère râpé. Faites gratiner durant 10 minutes.

Crêpes au jambon

Faites une pâte à crêpes salée et assez épaisse. Ajoutez-y 200 g de jambon coupé en dés. Coupez en morceaux 3 chicorées witloof nettoyées. Faites-les cuire 10 mn au beurre avec sel, poivre et noix muscade. Préparez les crêpes de la manière habituelle et farcissez-les de légumes.

Crêpes au jambon

Pour 6 personnes: 6 grandes crêpes. Sauce: 50 g de beurre 40 g de farine, ½ litre de lait, sel, poivre, noix muscade, 100 g de crème fraîche (facultatif), une petite boite de concentré de tomates, 2 c à soupe de ciboulette hachée, 200 g de jambon cuit.

Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant. Assaisonnez, joignez éventuellement la crème, le concentré de tomates, la ciboulette et le jambon coupé en petits morceaux. Farcissez les crêpes chaudes avec cette préparation. Repassez-les pendant quelques minutes à four chaud. Servez avec le reste de sauce. Ces crêpes peuvent être saupoudrées de fromage et gratinées.

Crêpes bretonnes

Pâte: (pour une trentaine de crêpes) 500 g de farine de blé noir (sarrasin), 150 g de farine de froment, 1 oeuf entier, 2 c à soupe d'huile, 2 c à café de sel, 1 litre ½ d'eau. Garniture: (pour une crêpe): ½ tranche de jambon, 1 oeuf, 1 c à soupe de gruyère râpé.

Versez la farine en fontaine dans une terrine, cassez l'oeuf au milieu, ajoutez l'huile et le sel. Délayez progressivement avec l'eau en battant la pâte qui doit être coulante. Laissez reposer 1 h. Faites des crêpes très fines sur une grande crêpière. Quand elle est cuite d'un côté, retournez-la. Cassez un oeuf dessus et étalez le blanc à la spatule sur la crêpe. Mettez tout autour de l'oeuf le jambon en lamelles puis saupoudrez de gruyère. Quand le blanc de l'oeuf est pris, repliez la crêpe pour faire un carré au milieu duquel le jaune d'oeuf apparait. Servez avec sel et poivre. Accompagnez de cidre.

Croissants au jambon

Pour 30 à 40 mini-croissants: 250 g de jambon de Paris, un oeuf dur, un oeuf entier cru, poivre, une cuillère à soupe de persil haché.

Découpez dans la pâte des triangles de 5 cm de côté environ. Au milieu de chacun d'eux, disposez une noix de farce faite avec le jambon haché (ou tout autre reste de viande cuite, veau ou porc), ajoutez l'oeuf dur haché, le persil, liez avec l'oeuf battu. Roulez les croissants en commençant par la base du triangle, pour que la pointe revienne sur le dessus. Placez sur une tôle, tournez les pointes des croissants vers l'intérieur. Dorez au pinceau avec du jaune d'oeuf. Faites cuire à four chaud 15 mn.

Croquettes de jambon

Mélangez 125 g de jambon, 2 fonds d'artichauts, quelques cuillerées de béchamel, poivre, 2 jaunes d'oeufs, cuire en remuant pour former une mousse compacte se détachant du récipient et laisser refroidir. Former des petites galettes et les passer dans l'oeuf battu (avec huile) et de la chapelure. Cuire à la poêle.

Farce pour sandwich

Pour 2 sandwichs: 160 g de jambon, 60 g d'olives noires dénoyautées, 50 g de beurre.

Hachez très finement le jambon et les olives. Dans une jatte mettez le beurre et incorporez le jambon et les olives. Remuez bien pour obtenir une pâte bien lisse.

Feuilletés comtois au jambon

Pour 4 personnes: pâte feuilletée surgelée, 250 g de comté, 6 tranches de jambon, 1 jaune d'œuf.

Découper six rectangles de pâte. Découper six gros bâtonnets de comté et enrouler ceux-ci dans les tranches de jambon puis dans les rectangles de pâte. Badigeonner les bords des feuilletés au jaune d'œuf en appuyant bien dessus pour les souder, dorer le dessus avec le reste du jaune d'œuf. Cuire à four chaud durant 20 minutes.

Flan au bacon

Pour 4 personnes: 6 oeufs, 100 g de bacon coupé en tranches très fines, 150 g d'oignon, 50 g de comté, 1 dl de lait, 1 dl de crème, 1 cuillerée à soupe d'huile, sel, poivre. Préparation: 10 minutes. Cuisson: 30 à 35 minutes.

Allumer le four (th 5). Réserver 4 tranches de bacon entières et hacher finement le reste. Peler et émincer les oignons. Verser l'huile dans une poêle, ajouter le bacon haché et le faire dorer, ajouter les oignons et laisser cuire 3 minutes à feu moyen. Râper le fromage. Casser les oeufs dans une terrine, les battre en omelette, ajouter le lait, la crème, le fromage et le contenu de la poêle, saler, poivrer et répartir dans 4 ramequins. Glisser au four, au bain-marie, et laisser cuire 15 à 20 minutes. Faire dorer les 4 tranches de bacon dans la poêle et les poser sur les flans juste avant de servir.

Flan au jambon

Pour 6 personnes: 4 cuillerées à soupe de farine, 4 oeufs calibre 55-60, 4 petits verres de lait ½ écrémé, 150 g de gruyère râpé, 150 g de jambon blanc, sel, poivre, muscade, 1 noisette de beurre.

Mettre la farine en puits dans une terrine. Ajouter les oeufs battus. Mélanger progressivement. Ajouter ensuite le lait, sel, poivre et un peu de muscade râpée. Beurrer un plat à tarte de 27 cm de diamètre. Y répartir le jambon et le gruyère. Verser dessus la préparation. Cuire à four chaud environ 30 minutes. Le flan est cuit quand la lame d'un couteau en ressort nette. On peut remplacer le jambon par des lardons ou des oignons étuvés.

Gâteau de crêpes gratiné

Pour 5 personnes: 12 crêpes fines (préparées avec: 200 g de farine, 3 oeufs, ½ litre de lait, 2 à 3 c à soupe d'huile, 1 pincée de sel, 150 g de gruyère, 200 g de jambon blanc maigre, 75 g de crème fraîche, beurre, un bol de sauce tomate.

Faites les crêpes avec une pâte que vous aurez eu soin de préparer une heure d'avance. Râpez le gruyère et hachez grossièrement le jambon. Dans un plat légèrement beurré (plat à soufflé, par exemple), posez une crêpe, recouvrez-la d'une couche de fromage râpé. Continuez par une couche de jambon haché, une deuxième crêpe, du fromage râpé, du jambon, et ainsi de suite, sans oublier de mettre un peu de crème fraîche toutes les 3 ou 4 couches. Sur la dernière crêpe, parsemez du fromage râpé et quelques petits morceaux de beurre. Mettez à four doux 25 mn. Posez délicatement le gâteau de crêpes sur un plat chaud. Nappez-le d'un peu de sauce tomate.

Gougère fourrée au jambon

Préparation: 25 mn. Cuisson: 40 mn. Pour 6 personnes: 25 cl d'eau, 80 g de beurre, 170 g de farine, 4 oeufs, 100 g de fromage de comté râpé, sel et poivre. Pour le garniture: 60 g de beurre, 60 g de farine, un demi-litre de lait, 100 g de fromage de comté râpé, 100 g de jambon cuit, une pointe de muscade.

Préparez une pâte à choux: faites bouillir l'eau avec le beurre coupé en petits morceaux et une pincée de sel. Tamisez la farine et jetez-la d'un seul coup dans le liquide bouillant. Baissez le feu et remuez la préparation à la cuillère de bois jusqu'à formation d'une boule de pâte compacte qui se détache bien de la casserole. Retirez du, laissez tiédir 5 minutes puis incorporez un oeuf; mélangez bien avant d'ajouter les autres, un par un. Terminez par le fromage râpé. Remplissez une grande poche à douille de cette préparation. Beurrez une tôle à pâtisserie tracez un cercle et avec la poche à douille, formez une couronne de pâte. Faites cuire à four moyen (th 6 200°C) pendant 25 minutes, sans ouvrir le four.

Pendant ce temps, préparez la garniture: mélangez dans une sauteuse la farine avec le beurre fondu, faites mousser sur feu doux et délayez avec le lait chaud. Laissez cuire environ 10 minutes en remuant avec une spatule pour obtenir une béchamel épaisse. Ajoutez alors le fromage râpé et le jambon préalablement coupé en petits dés. Assaisonnez de sel, de poivre et d'une pointe de muscade. Tenez cette préparation au chaud. La gougère une fois cuite et bien sèche, fendez-la par la moitié et fourrez-la avec la béchamel au jambon. Servez sans attendre. S'il reste de la garniture, présentez-la à part dans une petite coupe.

Jambon à la provençale

4 tranches épaisses de jambon, deux gousses d'ail, une cuillerée à soupe de persil haché, une cuillerée à soupe de vin blanc sec, 40 g de beurre, sel et poivre, chapelure.

Faites revenir les tranches de jambon dans du beurre. Saupoudrez-les de chapelure. Mouillez à couvert avec de l'eau bouillante et ajoutez l'ail et le persil hachés. Après quelques minutes de cuisson, incorporez le vin blanc, du beurre frais, rectifiez l'assaisonnement. Donnez deux minutes d'ébullition et servez.

Jambon au chablis

Dans une casserole, mettez 3 échalotes finement hachées, 250 g de champignons de Paris émincés et une pointe d'ail pilé. Ajoutez ½ litre de vin blanc de Chablis, 1 c à soupe de concentré, de tomates, laissez réduire de moitié. Ajoutez alors 3 c à soupe de crème fraîche. Faites réchauffer 4 tranches de jambon d'York dans cette sauce.

Jambon au foin sauce godart

Pour 15 à 20 personnes: 1 jambon demi-sel de 4 à 5 kg, du foin frai, 10 litres d'eau, 100 g de sel. Pour la sauce: 4 dl de champagne ou de vin blanc sec, 200 g de jambon coupé en petits dés, 2 dl de cuisson de champignons, un litre de sauce demi-glace (ou un litre de bouillon préparé avec des tablettes de concentré de boeuf), 100 g de beurre.

Tapissez le fond d'une grosse marmite avec un lit de foin. Placez le jambon dessus et couvrez-le d'eau froide. Salez et faites cuire doucement à frémissements 3 heures, à la cheminée si vous en avez la possibilité. Préparez la sauce Godart: Faites réduire de moitié le champagne ou le vin blanc sec. Ajoutez le jambon, la cuisson de champignons et la sauce demi-glace. Laissez cuire doucement pendant 10 minutes. Passez au chinois et faites encore réduire cette sauce d'un tiers. Montez-la ensuite au beurre avec un fouet. Présentez le jambon à demi découpé et décoré, selon les goûts, de radis, de champignons, etc...

Jambon au madère

Posez dans une poêle 4 tranches de jambon cuit. Mouillez de 1 verre à porto de madère et faites chauffer doucement pendant 10 mn. Retirez le jambon, gardez-le au chaud. Liez la sauce avec 150 g de crème fraîche, versez-la très chaude sur le jambon.

Jambon au porto et à l'estragon

Préparation et cuisson: 35 mn. Pour 4 personnes: 4 tranches épaisses de jambon d'York, 1 verre de porto, 4 ou 5 cuillerées à soupe de crème fraîche épaisse, 25 g de beurre, 10 g de farine, 20 feuilles d'estragon avec leur tige, sel, poivre.

Sur une large feuille d'aluminium enduite de beurre, déposez les tranches de jambon et les tiges d'estragon. Relevez les bords de la feuille. Versez le porto. Refermez soigneusement. Faites chauffer à four moyen (th 5/6) 10 minutes environ. Dans une casserole, faites chauffer la crème avec sel, poivre. Au dernier moment, ajoutez-y le porto de cuisson, la farine malaxée à la fourchette avec 1 noix de beurre. Laissez bouillir 2 minutes. Ajoutez les feuilles d'estragon hachées. Retirez les tiges d'estragon qui étaient sur le jambon. Versez dessus la sauce. Apportez aussitôt à table.

Jambon au vinaigre de framboise

Faire fondre du gras de jambon cru dans une poêle, y faire fondre des échalotes hachées, arroser de vinaigre de framboise, ajouter un peu de crème fraîche liquide. Poêler rapidement le jambon cru et napper de sauce.

Jambon basquaise

Faites revenir à l'huile 2 poivrons rouges épépinés et coupés en lamelles avec 1 oignon et 3 gousses d'ail hachés, ajoutez 800 g de tomates pelées, laissez cuire 25 mn. Assaisonnez. D'autre part, faites chauffer dans très peu d'huile 4 tranches épaisses de jambon de Bayonne et faites cuire, 4 oeufs sur le plat. Sur le plat de service chauffé, dressez la sauce, le jambon et les oeufs. Saupoudrez de persil haché, servez bien chaud.

Jambon braisé

Pour 10 à 15 personnes: 1 jambon du Morvan ou de montagne ou de campagne de 4 à 5 kg, 200 g de carottes et 150 g d'oignons revenus dans 4 c à soupe de beurre. Pour le mouillement: 1 bouteille de vin de Bourgogne (chablis), 2 l de fond de veau, 1 bouquet garni, poivre au goût. Pour la garniture de la sauce: 1 kg de champignons de Paris escalopés, 5 c à soupe de beurre, 1 filet de citron, sel, poivre, 4 ou 4 tomates selon grosseur, 1 litre de crème fraîche épaisse, 1 kg de petits pois extra-fins cuits, ½ litre de fine de Bourgogne.

Cuisson du jambon: Mettre le jambon à dessaler pendant 24 heures, l'éponger. Le cuire dans une grande bassine d'eau froide, sur feu modéré pendant 15 mn par 500 g de jambon. Le retirer, supprimer la couenne, le parer et le placer dans une brasière sur un lit de braisage: carottes, oignons légèrement revenus au beurre. Mouiller avec le vin de Bourgogne, puis le fond de veau. Ajouter un bouquet garni: thym, laurier, persil et assaisonner de poivre fraîchement moulu. Poursuivre et terminer la cuisson. Dans une casserole faire réduire le liquide après avoir retiré le jambon. Garniture de la sauce: Faire étuver les champignons dans 5 c à soupe de beurre. Ajouter le filet de citron, le sel, le poivre puis les tomates pelées, épépinées, la chair coupée en gros dés, mouiller avec la cuisson du jambon réduite, lier avec la crème fraîche et cuire 15 mn. Ajouter encore les petits pois et le demi-litre de fine de Bourgogne. Goûter la sauce et rectifier l'assaisonnement si nécessaire. Découper le jambon en tranches, les dresser sur un plat, napper de sauce, servir le reste de sauce en saucière.

Jambon californien

Prenez quatre belles tranches de jambon cru d'un demi-centimètre d'épaisseur environ, mettez-les dans une casserole et versez-y un quart de litre de vin blanc. Après le premier bouillon diminuez la flamme et laissez mijoter une vingtaine de minutes. Faites cuire ensemble 5 belles tomates pelées et vidées et 150 g de champignons dans un peu d'huile d olive. Ajoutez du sel, du poivre, du laurier et une pincée de basilic. Liez la sauce hors du feu avec un jaune d'oeuf. Roulez les tranches de jambon, placez-les sur le plat de service, nappez avec la sauce et servez.

Jambon cru au lille et au poivre vert

Poêler une tranche épaisse de jambon cru. Faire revenir des oignons jusqu'à transparence dans une autre poêle. Retirer le jambon, verser du Lillé (vin blanc du Sud-Ouest) ajouter les oignons cuits, de la crème et un peu de poivre vert. Mélanger. Verser sur le jambon.

Jambon de pays

Prendre le gras du jambon et le faire fondre. Y mettre à cuire 1 échalote hachée. Arroser de vinaigre de framboise et d'un peu de crème liquide. Faire réduire. Poêler une tranche de jambon dans une poêle chaude (aller-retour) et le recouvrir de la sauce.

Jambon en 'poulette'

Pour 4 personnes: 600 g de jambon en tranches épaisses, 1 kg d'épinards (frais ou en boite), 15 cl de crème fraîche, 4 tranches de pain de mie, 4 oeufs, 1 litre de bouillon de volaille, 100 g de gruyère râpé, 3 gousses d'ail, 30 g de beurre, sel, poivre.

Cuisez ou réchauffez les épinards. Frottez une poêle avec une demi-gousse d'ail et faites-y griller les tranches de pain de mie avec une bonne noix de beurre. Hachez les 3 gousses d'ail. Faites fondre 25 g de beurre. Faites un roux avec 1 cuillère de farine. Ajoutez la crème fraîche, l'ail haché, les épinards. Salez, poivrez et réservez à feu doux. Portez le bouillon à ébullition. Coupez le jambon en morceaux égaux. Placez les dans un récipient et arrosez de la moitié du bouillon chaud. Réservez à couvert. Préchauffez votre grill. Reportez le reste du bouillon à ébullition. Jetez-y les oeufs que vous aurez préalablement cassés dans un bol et laissez cuire 1 mn. Sur les assiettes, dressez successivement la tranche de pain de mie grillée, un lit d'épinards, les morceaux de jambon, l'oeuf mollet, recouvert d'épinards; parsemez de gruyère râpé. Ajoutez une pincée de muscade et passez sous le grill 1 mn. Servez aussitôt.

Jambon farci à la milanaise

Prenez deux escalopes de veau et hachez-les finement. Assaisonnez. Battez un oeuf et délayez-y 75 g de farine en allongeant avec une cuillerée à café de beurre et deux verres de lait. Ajoutez une pointe de muscade. Faites cuire quelques minutes en remuant et laissez refroidir. Mélangez cette préparation au veau haché en ajoutant une cuillerée à soupe de beurre, un oeuf entier et une cuillerée à soupe de crème épaisse. Travaillez convenablement à l'aide d'une cuillère en bois et faites pocher dans un peu d'eau bouillante. La pâte doit rester consistante. Coupez les tranches de jambon et entre chaque tranche disposez une épaisse couche de farce. Placez le jambon dans un plat graissé. Arrosez avec un peu de madère et laissez cuire quelques minutes. Servez bien chaud dans le plat de service.

Jambon Mornay au céleri

1 tranche de jambon de Paris par personne, 1 boite de céleris en branche, beurre, 70 g de gruyère râpé, 1 litre de sauce Mornay.

Passer les céleris à l'eau froide, égoutter, essuyer soigneusement dans un linge. Enrouler une tranche de jambon autour de chaque part de céleri. Disposer côte à côte dans un plat allant au four, bien beurré. Napper copieusement de sauce Mornay et saupoudrer de gruyère. Gratiner 15 mn à four chaud.

Jambon persille

2 ou 3 talons de jambon cuit, 250 g de jambon en tranches, 1 grande botte de gelée de viande, 2 c à soupe de madère, 5 c à soupe de persil haché, 3 gousses d'ail.

Faites fondre la gelée. Lorsqu'elle est liquide, mais encore froide, ajoutez-y le madère, le persil finement haché et les gousses d'ail hachées puis écrasées. Chemisez-en une grande terrine ou un saladier. Coupez les talons de jambon en morceaux et tassez les dans la terrine, en alternant avec des tranches. Versez dessus le reste de la gelée pour combler tous les vides et gardez au frais pendant 24 heures avant de consommer. Démoulez au moment de servir.

Jambon persille à la bourguignonne

1 jambon d'épaule demi-sel d'environ 3 kg. Court-bouillon: 3 litres d'eau, ½ litre de vin blanc sec de Mâcon, 1 oignon, 1 clou de girofle, thym, laurier, persil, 3 gousses d'ail, sel, poivre en grains, 3 tasses de persil haché, 3 c à soupe de vinaigre de vin blanc, 400 g de bonne gelée (en bloc ou en boite, on peut aussi utiliser de la gelée en sachet).

Préparez le court-bouillon avec l'eau, le vin blanc, l'oignon piqué du clou de girofle, le bouquet garni, l'ail, sel et poivre. Plongez y le jambon et laissez cuire 3 h à très petit feu. Égouttez-le, laissez refroidir, retirez la couenne et coupez le jambon en gros dés. D'autre part, faites macérer le persil avec 2 c à soupe de vinaigre. Faites fondre la gelée et ajoutez 1 c à soupe de vinaigre. Dans une terrine ou un saladier mettez une couche de dés de jambon, une couche de persil, etc..., remplissez la terrine en tassant bien et coulez pour terminer la gelée préparée. Mettez une assiette et un poids par-dessus pour laisser refroidir au frais.

Jambon provençal

Pour 4 personnes: 600 g de jambon en tranches de 1 cm, 2 courgettes, 6 tomates, 2 oignons, 2 gousses d'ail, 4 c à soupe d'huile d'olive, thym, origan, sel, poivre.

Épluchez et émincez les oignons, les courgettes, les tomates et les gousses d'ail. Dans un faitout, faites chauffer l'huile d'olive. Faites-y revenir les oignons. Ajoutez-y les courgettes, les tomates et les gousses d'ail hachées. Salez, poivrez, épicez. Couvrez et laissez cuire à feu doux 30 mn. En fin de cuisson et hors du feu, ajoutez le jambon coupé en dés réguliers. Servez chaud accompagné de pâtes fraîches. Suggestion: en été, vous pouvez également servir ce plat glacé saupoudré de basilic frais haché et accompagné d'un rosé de Provence ou d'un vin de Loire.

Jambon sauce madère

Pour 4 personnes: 4 tranches épaisses de jambon, 500 g de carottes nouvelles, 500 g de navets nouveaux, 200 g de branches de céleri, 200 g d'oignons grelots, 3 c à soupe de sucre, ½ l de bouillon de volaille, 60 g de beurre, sauce madère (en boite ou sachet) sel, poivre.

Pelez les oignons, les carottes et les navets. Ébouillantez-les dans 1,5 l d'eau salée et égouttez les. Dans une sauteuse large, faites revenir les carottes, navets et branches de céleri pendant 3 mn. Saupoudrez de sucre, sel et poivre. Versez le bouillon à hauteur. Couvrez et laissez cuire 20 mn. Ajoutez ensuite les oignons grelots et faites réduire à découvert pendant environ 30 mn, jusqu'à évaporation totale du liquide. La légumes doivent être caramélisés. En toute fin de cuisson, déposez les tranches de jambon sur les légumes. Couvrez et maintenez hors du feu 2 mn. Dans une petite casserole, faites chauffer la sauce madère. Dressez le jambon et la légumes sur les assiettes; arrosez de sauce madère et servez chaud. Accompagnez de pommes de terre paillasson (surgelées).

Jambon Trinidad

Pour 3 personnes: 6 tranches minces de jambon, 40 g de beurre, 30 g de farine, 2 verres d'eau (ou de bouillon), une c à café faible de vinaigre de vin, sel, poivre une petite c de moutarde blanche, 2 c à soupe de rhum. Préparation: 5 mn. Cuisson: 15 mn.

Roulez les tranches de jambon sur elles-mêmes, rangez-les sur un plat pouvant supporter de bain-marie. Posez le plat, couvert, sur une casserole d'eau bouillante. Pendant ce temps, faites un roux brun avec le beurre et la farine, mouillez avec l'eau (ou le bouillon), ajoutez le vinaigre, la moutarde, le rhum, sel et poivre. Laissez cuire 10 mn en tournant. Versez sur le jambon et servez.

Le jambon au torchon forestier

Pour 4 personnes: 600 g de jambon au torchon en tranches de 1 cm, 500 g de brocolis, sauce forestière, 600 g de champignons (pleurotes, pieds de mouton, girolles, chanterelles, ou simplement champignons de Paris), 1 gousse d'ail, ½ l de bouillon de volaille (en tablette.

Portez le bouillon à ébullition. Faites revenir les champignons à la poêle avec une noix de beurre et la gousse d'ail émincée. Plongez le jambon coupé en morceaux dans le bouillon chaud hors du feu et réservez à couvert. Lavez les brocolis, débarrassez les des tiges et feuilles abîmées et cuisez les à la vapeur 7 mn. Dans une casserole à part faites chauffer la sauce forestière à feu doux. Égouttez les morceaux de jambon et disposez-les sur les assiettes chaudes. Garnissez avec les champignons et les brocolis. Nappez de sauce forestière et servez bien chaud.

Mousse de jambon

Pour 8 à 10 personnes: 350 g de jambon cuit dégraissé, 250 g de crème fraîche, sel, poivre, 2 c à soupe de porto ou de cognac, ½ litre de gelée. Garniture: morceaux de blanc d'oeufs durs, de carottes, d'olives, de vert de poireau... Cressonnette.

Hachez finement le jambon. Fouettez la crème fermement avec le sel et le poivre. Mélangez-la au jambon, ajoutez le porto ou le cognac, la moitié de la gelée liquide. Versez le reste dans un moule en couronne bien froid et inclinez-le dans tous les sens pour que la gelée se solidifie sur les parois et sur le fond. Mettez-le au réfrigérateur pendant 30 mn, puis versez la mousse de jambon dans le moule en couronne et mettez de nouveau au réfrigérateur. Pour servir, démoulez. Décorez de morceaux de blanc d'oeuf, d'olives, de carottes. Nappez les éléments du décor d'un peu de gelée réservée et mise au pinceau. Garnissez le centre de la couronne de,verdure et le tour de radis ou de tomates. Cette mousse peut être préparée 48 h avant et conservée au frais.

Mousse de jambon au porto

Hachez le jambon très finement. Faites fondre la gelée, ajoutez le porto, la noix muscade et le poivre écrasé. Versez sur le jambon. Passez le tout au mixer pour obtenir une purée fine. Versez dans de petits moules en métal et faites prendre au réfrigérateur pendant 3 h au moins. Servir. Décorer le plat de feuilles de salade et accompagnez de toasts. Pour faciliter le démoulage, chemisez les petits moules de gelée: versez un peu de gelée liquide dans les moules que vous inclinerez dans tous les sens pour qu'elle se répartisse uniformément, mettez au réfrigérateur pour qu'elle durcisse, puis versez la préparation. Laissez prendre comme précédemment. Pour démouler, trempez le moule pendant quelques secondes dans de l'eau chaude.

Mousseline de jambon

Pour 6 personnes: 500 g de jambon, 60 g de farine, 75 g de beurre, ½ litre de lait, 75 g de gruyère ou de parmesan râpé, 1 verre de vermouth, 1 petit pot de crème fraîche épaisse, 4 jaunes d'oeufs et 6 blancs, sel, poivre, muscade. Préparation: 15 mn. Cuisson: 1 heure environ.

Préparer une sauce béchamel épaisse avec 60 g de beurre, la farine, le lait, une pointe de muscade, du sel et du poivre. Laisser refroidir. Hacher finement le jambon et le travailler avec le vermouth, la crème fraîche et 60 g de gruyère râpé. Mélanger le jambon et la sauce béchamel froide. Incorporer les jaunes d'oeufs un à un en travaillant vigoureusement la préparation à la spatule de bois. Battre les blancs en neige très ferme et les ajouter délicatement à la mousse. Beurrer un moule à charlotte ou des moules à baba individuels, les saupoudrer de fromage râpé et les remplir aux ¾ avec la mousse. Faire cuire au bain-marie, à four moyennement chaud. Lorsque la mousseline est cuite, elle se dégage des bords du moule. Démouler sur un plat chaud et servir avec éventuellement, à part une sauce tomate.

Variante: consommer froid avec une sauce mayonnaise verte additionnée d'une purée de fines herbes.

Pâté autrichien

100 g de beurre, 3 jaunes d'oeufs, 200 g de boeuf (cuit), 200 g de jambon cuit, 100 g de jambon fumé, 2 tranches de pain de mie (rassis, de préférence), chapelure, 1 dl de lait, sel et poivre.

Faites tiédir un bol et vous y placez le beurre coupé en morceaux. Faire ramollir en travaillant avec la spatule (le beurre doit prendre l'apparence et la consistance d'une crème). Dans un autre bol, vous mettez du lait tiède et vous y faites tremper la mie de pain grossièrement émiettée. Laissez-la bien s'imprégner et réduisez-la en une espèce de panade épaisse et homogène. Eventuellement, enlevez l'excédent de lait. Hachez ensemble la viande de boeuf, le jambon cuit et le jambon fumé. Ajoutez à ce hachis la mie de pain, le beurre en crème et les jaunes d'oeufs un à un. Travaillez bien le tout pour lier parfaitement. Salez et poivrez. Sur la table, vous étalez une étamine ou un torchon blanc. Beurrez le centre au pinceau et disposez-y le mélange. Formez un pain allongé et moulez bien uniformément le torchon. Ficelez les deux extrémités (attention ficelez soigneusement!). La farce doit être maintenue bien serrée à l'intérieur de l'étamine. Dans une grande marmite, vous faites bouillir de l'eau salée (vous pouvez y ajouter une gousse d'ail, un peu de safran et des grains de poivre). Immergez-y le pâté qui doit cuire à petite ébullition pendant une heure trente à deux heures. Lorsqu'il est cuit, vous l'égouttez soigneusement. Vous attendez qu'il soit légèrement refroidi avant d'enlever l'étamine. Servez avec une sauce aux câpres ou avec une sauce tartare. Suivant vos goûts, vous pouvez ajouter à la farce du pâté autrichien (mais dans ce cas, vous compterez une plus longue durée de cuisson): Des légumes crus tels que tomates, poivrons, pommes de terre, carottes, choux-fleurs, piments, etc. Des restes de viandes, de volailles, de la chair à saucisse. Des hachis faits d'ail, d'oignons, de persil, de cerfeuil. Des lamelles de champignons (préalablement blanchis).

Quenelle au lard fumé

Pour 3 personnes: 160 g de lard fumé, 4 petit pains, 200 g de jambon, 4 oeufs, 4 cuillerées de lait, 4 cuillerées de farine fine, sel.

Couper 60 g de lard en dés. Le faire fondre sur feu moyen. Couper les petits pains en cubes. Les mettre dans une terrine. Saler. Ajouter le lard fondu et le jambon coupé en petits morceaux. Battre les oeufs dans une écuelle. Y ajouter le lait et verser le mélange dans la terrine. Conserver au chaud une heure environ. Ajouter alors la farine. Mélanger bien et former les quenelles. Les jeter dans l'eau bouillante salée pendant 12 minutes. Disposer les quenelles dans un plat coupées en deux dans le sens de la longueur. Arroser avec les 100 g de lard restant que l'on aura fait fondre.

Ramequins aux oeufs et au jambon

Pour 4 personnes. Coupez une tranche de jambon en petits dés. Faites fondre 50 g de beurre dans une casserole sur feu doux. Cassez-y 8 oeufs. Sans cesser de remuer avec une cuillère en bois. Ajoutez 2 c à soupe de concentré de tomate et le jambon. Mélangez et versez progressivement un verre de lait jusqu'à ce que la préparation prenne une consistance crémeuse. Salez, poivrez, versez dans des ramequins individuels et servez accompagné de tranches de pain de mie dorées au beurre dans la poêle.

Rissoles au jambon

Pour 4 personnes. Préparation: 15 mn + repos de la pâte. Cuisson: 12 mn. 300 g de pâte brisée, 100 g de jambon braisé, 2 échalotes, 100 de champignons de Paris, 3 c à soupe de crème fraîche, 2 jaunes d'oeuf, sel, poivre, 50 g de beurre, persil, huile à friture.

Préparez la pâte brisée. Laissez-la reposer pendant 1 h au frais. Abaissez la pâte et découpez-la en ronds, en la coupant autour d'un bol retourné. Lavez et nettoyez les champignons. Essuyez-les puis hachez-les finement au couteau ainsi que le jambon. Mettez ce hachis dans un bol avec les échalotes finement hachées, la crème, les jaunes d'oeufs et le beurre ramolli. Salez, poivrez. Malaxez le tout. Déposez au centre de chaque rond de pâte 2 c à soupe du mélange. Humectez le tour. Repliez la pâte en deux en superposant les bords que vous pincerez régulièrement pour les faire adhérer. Peu avant de servir, cuisez à grande friture chaude et servez avec une salade verte.

Roulades de jambon

Faites fondre à l'huile 2 oignons et 1 gousse d'ail hachés et 6 tomates concassées. Ajoutez 3 poivrons verts en morceaux, sel, poivre, thym, laurier. Laisser mijoter 45 mn, puis refroidir (ceci peut être fait d'avance). Farcissez 4 tranches de jambon de cette préparation. Servez le reste à part en même temps qu'une salade verte.

Roulades de jambon

4 tranches de jambon cuit. Farce: 100 g de riz cuit à l'eau et refroidi, 1 oeuf dur, 2 tomates, 1 poivron vert, quelques olives dénoyautées, sauce mayonnaise, feuilles de laitue à volonté.

Ôtez la couenne du jambon. Hachez l'oeuf dur, coupez les tomates en petits morceaux en les épépinant. Faites griller le poivron, pelez-le, épépinez-le et coupez-le en petits morceaux. Mélangez tous ces éléments au riz et aux olives hachées. Assaisonnez avec 1 ou 2 cuillerées de mayonnaise au citron. Farcissez les tranches de jambon de cette préparation, roulez-les et servez-les sur un lit de feuilles de laitue à volonté. Décorez le dessus des roulades de morceaux d'olives.

Roulades de jambon au gruyère

Pour 4 personnes. Coupez 4 fines tranches de gruyère que vous placez sur 4 tranches de jambon. Poivrez et roulez le jambon sur lui-même pour former une roulade maintenue à l'aide d'un petit bâtonnet. Faites chauffer 80 g de beurre dans une poêle. Délayez 2 c à soupe de moutarde dans 4 c à soupe crème fraîche. Mettez les roulades de jambon dans le beurre bien chaud et laissez cuire cinq minutes à feu vif en retournant les rouleaux à mi-cuisson. Versez dans la poêle le mélange crème-moutarde. Laissez faire un bouillon et servez aussitôt.

Roulades farcies au riz

Pour 6 personnes: 6 tranches de jambon cuit, 300 g de riz cuit à la créole et refroidi, 150 g de gruyère, 150 g de chorizo, 6 c à soupe de mayonnaise, une pincée de curry en poudre.

Mélangez le riz, le gruyère coupé en très petits dés et le chorizo coupé en petits morceaux. Ajoutez la mayonnaise additionnée de curry. Tartinez les tranches de jambon avec ce mélange. Roulez-les.

Roulé de jambon aux pruneaux

Faire mariner 24 h des pruneaux dans de l'armagnac. Faire revenir 3 oignons émincés. Ajouter 2 verres de vin blanc, 1 bouquet garni, du jus de marinade des pruneaux. Laisser réduire. Mettre 3 pruneaux dénoyautés dans une tranche de jambon de Bayonne épaisse. Farcir également des tranches de lard frais avec des pruneaux. Dans un plat à gratin mettre les roulades de jambon et de lard et le reste des pruneaux. Napper de la sauce passée au chinois. Couvrir d'un papier aluminium. Cuire 20 mn à four chaud.

Salade au jambon

Pour 6 personnes: 200 g de jambon coupé en cubes, un bulbe de fenouil, un poivron vert, une pomme acide, une demi-botte de cresson. Sauce: 2 cuillerées à soupe de vinaigre, 3 cuillerées à soupe d'huile, 2 cuillerées à soupe de crème, 2 cuillerées à soupe de roquefort écrasé, sel et poivre.

Dans un grand saladier, mettez le roquefort, travaillez-le à la cuillère de bois pour qu'il soit bien souple. Ajoutez le vinaigre, l'huile, la crème, sel et poivre, le fenouil débarrassé de ses feuilles fibreuses et coupé en petits morceaux. Laissez macérer au frais une petite heure. Ajoutez au moment de servir le jambon, le poivron en rondelles, la pomme coupée en cubes et les feuilles de cresson. Ne mélangez qu'au dernier moment.

Salmigondis

C'est à Bayonne qu'on le fait le mieux puisqu'il comporte du jambon du même nom. Si vous en avez les moyens mettez une tranche épaisse de jambon de Bayonne à revenir au fond de votre cocotte. Si vous trouvez que c'est du gâchis, demandez à votre charcutier de vous mettre de côté son prochain os (bien garni) de ce même jambon. Ou bien gardez le vôtre, si vous avez ramené un jambon entier de vos vacances et qu'il touche à sa fin maintenant. Quel que soit le morceau que vous mettrez, le fumet sera le même, inégalable. Ajoutez-y 3 ou 4 petits artichauts dont vous aurez coupé les feuilles, des oignons, haricots verts, carottes, fèves, poivrons doux, gousses d'ail et un bouquet garni. Après avoir fait revenir tout cela à l'huile pendant ½ heure, mouillez avec 2 verres de vin blanc. Laissez mijoter 1 heure et ajoutez 2 ou 3 laitues nouvelles et quelques petites tomates. Recouvrez, laissez encore mijoter 1 heure... et mettez-vous à table.

Soufflé au jambon

Faites tremper quatre biscottes dans un quart de litre de lait chaud, ajoutez-y une cuillerée de beurre et, à l'aide d'une fourchette, réduisez-les en bouillie. Incorporez 150 g de gruyère râpé et 150 g de jambon cuit coupé en dés. Ajoutez trois jaunes d'oeufs et trois blancs battus en neige bien ferme. Salez et poivrez. Beurrez un moule à cheminée. Saupoudrez-le de chapelure et remplissez-le avec votre préparation. Faites cuire au bain-marie une heure. Démoulez et recouvrez avec une sauce tomate.

Soufflé au jambon

Hachez 400 g de jambon de Paris le plus finement possible. Préparez un quart de litre de béchamel épaisse, laissez-la tiédir et ajoutez une pincée de poivre de Cayenne. Placez-y le jambon haché et un verre de crème fraîche. Incorporez trois jaunes d'oeufs et quatre blancs battus en neige bien ferme. Mettez votre préparation dans un moule beurré. La préparation ne doit pas dépasser les deux-tiers du moule. Mettez dans un four préalablement chauffé et faites cuire à chaleur moyenne pendant 25 minutes.

Soufflé au jambon

200 g de jambon, 4 oeufs, un quart de litre de lait, 80 g de beurre, 30 g de farine et une verre à liqueur de cognac.

Coupez 50 g de jambon en dés et versez par-dessus le cognac. Préparez un roux blanc avec 30 g de farine, 30 g de beurre et mouillez avec du lait chaud. Assaisonnez. Lorsque la béchamel est bien épaisse, incorporez le reste du jambon passé à la moulinette, ajoutez 50 g de beurre ramolli et continuez à battre la pâte. Ajoutez un à un les jaunes d'oeufs. Beurrez un moule à soufflé. Incorporez à votre préparation le jambon mariné dans le cognac et mélangez doucement de bas en haut les blancs battus en neige bien ferme. Faites cuire au four très doux une demi-heure.

Soufflé au jambon et au fromage

50 g de beurre, 50 g de farine, 5 oeufs, 100 g de gruyère râpé, 125 g de jambon, 4 dl de lait, sel et poivre.

Faites fondre le beurre dans une casserole, délayez-y la farine, mouillez avec le lait et laissez cuire quelques minutes en remuant. Assaisonnez et incorporez hors du feu les jaunes d'oeufs, le fromage râpé et le jambon haché très finement. Battez les blancs en neige bien ferme et incorporez-les à votre préparation tiédie. Beurrez un moule à soufflé, versez-y l'appareil et faites cuire au four moyen une demi-heure environ. Servez à la sortie du four.

Soufflé d'York au cognac

Pour 6 personnes: 175 g de jambon d'York, un verre de cognac, trois-quarts de litre de béchamel épaisse, 50 g de beurre, 4 oeufs, sel, poivre, muscade. Préparation: 20 mn. Cuisson: 25 à 30 mn. Macération: 2 h.

Coupez en dés 50 g de jambon d'York, pilez le reste, mettez les dés à macérer dans le cognac pendant 2 h. Incorporez dans la béchamel tiède, le jambon pilé, le beurre fondu en crème, les jaunes d'oeufs, les blancs battus en neige et en dernier lieu, les dés de jambon macérés et égouttés. Salez, poivrez, muscadez. Versez l'appareil dans une timbale à soufflé bien beurrée, faites cuire à four moyen environ 30 mn.

Soufflé jambon fromage à la crème

Pour 4 personnes: 4 jaunes et 5 blancs d'oeufs, 250 g de jambon cuit, 80 g de gruyère râpé (Comté ou Emmenthal, 200 g de crème, 1 verre de lait, 30 g de beurre, 20 g de farine, 1 pincée de noix de muscade, sel et poivre.

Hachez très finement le jambon. Par ailleurs, préparez une petite béchamel avec beurre, farine et lait. Ajoutez la crème, les jaunes d'oeufs un à un, puis le gruyère râpé et le jambon. Salez, poivrez, ajoutez la pincée de muscade. Mélangez bien afin de rendre la préparation très homogène. Lorsque votre four est à bonne température (moyen-doux), battez les blancs d'oeufs en neige très ferme et incorporez-les délicatement au mélange en le soulevant. Beurrez un moule à soufflé. Versez la préparation, qui ne doit remplir que les 2/3 du moule. Passez une lame de couteau mouillée tout autour du moule entre les bords et la préparation (cela lui permet de mieux monter). Mettez le moule assez bas dans le four. Cuire 30 mn environ.

Terrine de jambon aux brocolis

Pour 6 à 8 personnes: 500 g de jambon cuit, 100 g de lard de poitrine fumé, sel, 1 c à soupe de poivre rose, 3 oeufs entiers + 2 blancs, 200 g de crème fraîche, 300 g de choux brocolis, bardes de lard.

Passez le jambon au mixeur avec le lard. Salez (peu) et ajoutez le poivre rose. Incorporez les oeufs entiers, puis, délicatement les blancs battus en neige et la crème. Nettoyez les brocolis et divisez-les en petits bouquets. Faites-les pocher 5 mn à l'eau frémissante salée. Tapissez une terrine de bardes de lard. Remplissez-la de farce et de petits bouquets de brocolis que vous disposerez verticalement. Couvrez la terrine et faites cuire 1 h 30 à four moyen (180°C, th 3) au bain-marie. Servez froid avec une sauce vinaigrette. Vous pouvez remplacer les brocolis par des bouquets de chou-fleur.

Terrine de jambon aux herbes

Pour 6 à 8 personnes: 400 g de jambon cuit (moitié en talon, moitié en tranches), 2 oeufs, 400 g de chair à saucisse, 150 g de lard gras, 150 g d'épinards, une poignée de basilic haché, une poignée de persil haché, sel, poivre, bardes de lard, 100 g de gelée.

Passez les talons de jambon au hachoir. Mélangez 2 oeufs battus à ce hachis. Partagez-le ensuite en deux moitiés. A la première, ajoutez la chair à saucisse et assaisonnez. A la deuxième, incorporez le lard gras haché, les épinards, le basilic et le persil hachés. Salez et poivrez les deux farces. Tapissez une terrine de bardes de lard, remplissez-la de farces (avec et sans herbes) et de tranches de jambon en couches alternées. Recouvrez de bardes et faites cuire 1 h 30 à four chaud au bain-marie. Au sortir du four, coulez la gelée dans la terrine. Attendez un jour avant de l'entamer.

Autres recettes

  • Artichauts farcis au jambon
  • Asperges au jambon
  • Asperges au jambon
  • Aubergines farcies au jambon
  • Bananes frites au jambon
  • Brocolis au jambon
  • Cake au jambon
  • Canapés au fromage blanc et au jambon
  • Champignons farcis au jambon
  • Chou au jambonneau
  • Chou-fleur au jambon
  • Céleri au jambon
  • Céleri en branches au jambon
  • Cornets de jambon
  • Couronne d'épinards au jambon
  • Crabe au jambon
  • Croque-monsieur de jambon et de mozzarella
  • Croquettes de maïs au jambon
  • Croûtes aux épinards et au jambon
  • Endives au jambon et aux tomates
  • Endives au jambon
  • Esturgeon au jambon
  • Fenouil gratiné au jambon
  • Feuilleton de veau et de jambon
  • Figues au jambon
  • Flan de carottes au jambon
  • Fèves au jambon
  • Girolles au jambon
  • Gnocchis au jambon
  • Gratin au jambon cru
  • Gratin d'aubergines au jambon
  • Gratin de brocolis au jambon
  • Gratin de chou-fleur au jambon
  • Gratin de céleri au jambon
  • Gratin de purée au jambon
  • Jambon en 'poulette'
  • Jambon sauce madère sur épinards
  • Jambon sauce madère
  • Jambonneau à la bernoise
  • Jambonneau au cidre
  • Jambonneau aux aromates
  • Jambonneau aux poireaux
  • Jambonneau dijonnaise
  • Jambonneau jardinière
  • Jambonneau persille
  • Jambonnettes de poulet
  • Laitues farcies au jambon
  • Lentilles au jambonneau fumé
  • Matefaim au jambon
  • Oeufs brouillés au jambon
  • Oeufs cocotte au jambon et à la tomate
  • Oeufs cocotte au jambon
  • Oeufs farcis au jambon
  • Oeufs sur le plat au jambon et aux tomates
  • Omelette au jambon cru et chorizo
  • Pain de pois et jambon au coulis de tomates
  • Pie de veau au jambon
  • Poireaux au jambon
  • Pommes de terre au four et au jambon fumé
  • Pommes de terre farcies au jambon
  • Potage au potiron et au jambon
  • Potée de jambonneau au maïs
  • Pâté de campagne au jambon
  • Pâté de veau et jambon en croûte
  • Pâté en croûte au poulet et au jambon
  • Purée en pain, au jambon
  • Purée en pain, au jambon
  • Purée gratinée au jambon
  • Quiche aux épinards et au jambon
  • Raviolis au jambon et épinards
  • Reste de moules (farcies au jambon)
  • Roulades de jambon au céleri, sauce piquante
  • Roulades de jambon aux épinards
  • Rôti de porc farci jambon, orange et pistaches
  • Salade de carottes au jambon
  • Salade de concombre au jambon
  • Salade de haricots blancs au jambon
  • Salade de jambonneau
  • Salade de lentilles au jambon
  • Salade de riz, jambon, fromage
  • Salade frisée au jambon
  • Sandwich jambon et asperges
  • Soufflé d'épinards au jambon
  • Soufflé de chou-fleur au jambon
  • Soufflé de nouilles au jambon
  • Soupe au chou-fleur et au jambon
  • Soupe de pois cassés au jambon
  • Tarte au jambon et au chou
  • Tarte aux oignons et au jambon
  • Terrine au jambon
  • Tomates farcies au jambon
  • Truite au jambon en papillote


Langoustes

Cari de langoustes (Créole)

Pour 4 personnes: 6 queues de langoustes, 3 oignons, 4 gousses d'ail, 6 tomates, 1 piment, 1 morceau de gingembre, zeste de combat, ½ c à café de safran, persil, thym, sel, poivre, huile.

Fendre les queues de langoustes en 2. Hacher finement les oignons. Piler l'ail, le gingembre, le piment, le zeste de combat, le sel et le poivre. Couper les tomates en petits morceaux. Faire roussir les oignons dans un peu d'huile. Ajouter les épices pilées. Mélanger. Ajouter le safran et le thym. Tourner. Mettre les tomates. Couvrir et laisser cuire 10 minutes en tournant de temps à autre. Ajouter les queues de langoustes. Mélanger. Mouiller d'un verre d'eau. Couvrir et laisser cuire 15 minutes. Parsemer le plat avant de servir.

Coquilles garnies

Faites revenir dans du beurre des crevettes, des morceaux de langoustes, quelques morceaux de poisson bouilli et des champignons. Faites une sauce béchamel et mélangez-la à votre préparation. Garnissez vos coquilles. Saupoudrez-les de fromage râpé, de chapelure et de beurre fondu. Faites gratiner.

Coupe de langouste à l'avocat

Pour 6 personnes: 200 g de riz, une langouste de 1,500 kg environ, cuite au court-bouillon ou un homard (c'est plus fin), 3 avocats bien mûrs, un petit verre de cognac ou de gin, 50 g de cacahuètes (facultatif), quelques feuilles de laitue, un bol de mayonnaise, une tasse de vinaigrette, 2 c à soupe de tomato Ketchup, poivre de Cayenne, sel et poivre.

Faites cuire le riz à la créole. Laissez-le refroidir en l'étalant sur un torchon. Coupez en dés la chair de la langouste. Retirez la partie crémeuse du coffre et mélangez-la avec le cognac. Ajoutez la mayonnaise ainsi que le Ketchup. Relevez cette sauce d'une pointe de poivre de Cayenne. Coupez les avocats en deux. Coupez la chair en petits dés. Assaisonnez le riz froid avec la vinaigrette. Ajoutez ensuite, très délicatement, dés de langouste, dés d'avocats, ainsi que le mélange à la mayonnaise. Garnissez une belle coupe en verre avec quelques feuilles de laitue. Disposez au centre la salade en dôme. Saupoudrez de cacahuètes hachées. Vous pouvez remplacer la langouste par du crabe. C'est moins coûteux mais moins raffiné.

Feuilleté de langouste aux asperges

Pour 6 personnes: 1 langouste cuite, 500 g d'asperges, 2 plaques de pâte feuilletée, 1 jaune d'oeuf. Pour la sauce: 2 c à soupe d'échalotes hachées, 1 tomate, 1 c à café d'estragon haché, 1 c de concentré de tomate, 5 cl de cognac, 25 cl de vin blanc, 50 cl de crème liquide.

Décortiquez la queue de langouste et gardez la tête pour la sauce. Mettez, les asperges à cuire et réservez-les au chaud. Concassez la carcasse et faites-la revenir au beurre, ajoutez l'échalote, le cognac, le vin blanc, la tomate, le concentré, la crème et l'estragon. Laissez cuire 25 mn et passez au chinois. Découpez des rectangles de 7x10 dans le feuilletage, badigeonnez au jaune d'oeuf et faites cuire au four. Découpez la queue de langouste en 12 médaillons. Ouvrez les feuilletés en 2. Posez les asperges, les médaillons, nappez de sauce et de pluches de cerfeuil, couvrez avec l'autre moitié du feuilleté.

Langouste à la diable

Pour 6 personnes: 3 langoustes, 2 sachets de court-bouillon, 100 g de beurre salé malaxé avec 1 gousse d'ail écrasé en miettes. 3 c à café de curry et 1 pincée de Cayenne, 1 verre de cognac. Pour la sauce: 3 jaunes d'oeufs, 2 c à café de moutarde, 1 c à café de Cayenne, 1 pincée de sucre, 3 dl d'huile, sel, 1 c à soupe de jus de citron.

Faire bouillir 6 litres de court-bouillon salé. Plonger 10 minutes les langoustes ficelées dans le court-bouillon. Laisser tiédir hors du feu. Fendre en 2 les langoustes, enlever estomac et intestins, retirer la chair puis la mélanger au beurre. Remettre les chairs dans leurs carapaces et les faire blondir au four à chaleur maximale. Au sortir du four, arroser les langoustes de cognac préalablement chauffé, puis les flamber. Préparer la sauce comme une mayonnaise, en respectant l'ordre indiqué. Se mange chaud ou froid.

Langouste à la bordelaise

Faites revenir à l'huile les queues de langouste, oignons, échalotes, sel et poivre. Faites-les sauter pendant 5 minutes. Flambez au cognac, mouillez avec du vin blanc sec. Laissez cuire quelques minutes, ajoutez un morceau de beurre et servez saupoudré de persil haché.

Langouste à l'américaine

Mettez les morceaux de la langouste tronçonnée dans une sauteuse ou vous aurez fait chauffer huile et beurre. Dans cette huile brûlante, faites raidir jusqu'à ce que la carapace soit bien rouge. Retirez l'huile, parsemez d'une cuillerée d'échalotes hachées. Mettez un gros pois d'ail écrasé. Mouillez d'un verre de cognac, flambez, ajoutez ½ litre vin blanc sec, 4 tomates pelées, épépinées, persil haché, une pointe de Cayenne. Cuisez à feu vif environ 20 minutes. Retirez les morceaux. Tenez-les au chaud. Faites réduire la cuisson avec une cuillerée à dessert d'extrait de viande, persil et estragon haché. Versez, sans passer, sur les morceaux, ajoutez 50 g de beurre. Saupoudrez de persil haché.

Langouste au champagne

Pour 4 personnes: 2 langoustes de 800 g (vivantes), 200 g de champignons, 60 g de jambon blanc, 100 g d'échalotes hachées, 4 dl de fumet de poisson, 1 cuillère d'estragon haché, 50 g de crème, 10 g de maïzena, sel, poivre de Cayenne.

Couper les langoustes en tronçons que vous placez dans une terrine (en terre). Après avoir épluché les champignons, les laver, les égoutter puis les hacher finement ainsi que le jambon. Adjoindre ce hachis dans la terrine avec les échalotes. Saupoudrer de sel et d'une pointe de Cayenne. Verser le champagne et laisser mariner deux heures au réfrigérateur. Égoutter le tout dans une passoire fine. Prendre un sautoir à revêtement spécial, y faire dorer sur chaque face les tronçons de langoustes, ajouter la mirepoix, remuer avec précaution. Déglacer avec le champagne, mouiller avec le fumet de poisson. Porter à ébullition et cuire à feu doux 20 minutes. Ce temps écoulé, enlever les tronçons de langoustes et les disposer sur un plat de service que vous maintenez au chaud. Parallèlement et hors du feu vif, fouetter crème et maïzena dans un bol. Lier la sauce en laissant épaissir lentement 7 à 8 minutes. Rectifier l'assaisonnement. Napper la langouste, saupoudrer d'estragon haché et servir immédiatement.

Langouste belle-vue

Pour 3 personnes: une langouste, 2 carottes, 2 oignons, 100 g d céleri blanc, du poivre en grains, du poivre de Cayenne, du sel, 2 c à soupe de vinaigre, 1 bouquet garni, un litre de gelée, 1 dl de crème, de la laitue, 3 demi-tomates, 3 têtes de champignons, de la mayonnaise, quelques lamelles de truffe, 1 citron, du persil.

Faites cuire la langouste au court-bouillon avec l'eau, les légumes, les poivres, le bouquet garni, le vinaigre et le sel. Après une demi-heure, laissez refroidir dans la cuisson. Retirez la carapace sans l'abîmer et détaillez la chair en médaillons. Posez ceux-ci sur une petite plaque et nappez-les avec les trois quarts de la gelée mélangée à la crème. Laissez prendre. Nappez la carcasse avec de la gelée. Lorsqu'elle est bien prise posez les médaillons dessus. Garnissez avec des lamelles de truffe. Mettez au réfrigérateur au moins 2 heures avant de servir. Dressez sur un lit de laitue et garnissez avec des demi-tomates remplies de mayonnaise et garnies avec des têtes de champignons pochés.

Langouste grillée

Pour 2 personnes: 1 langouste vivante de 800 g à 1 kg. Court-bouillon: ½ litre de vin blanc sec, ½ d'eau, 2 poireaux, 2 carottes, 2 oignons, thym, laurier, sel, poivre, 30 g de beurre. Sauce: 3 échalotes grises, 1 dl de vin blanc sec, 100 g de beurre, 3 jaunes d'oeufs, sel, poivre, 70 g de crème fraîche, 1 petite louche de cognac, 1 citron, persil.

Préparez un court-bouillon avec les ingrédients indiqués et laissez-le cuire pendant 1 h. Plongez-y la langouste et laissez frémir pendant 10 mn. Égouttez la langouste, coupez-la en deux. Ôtez l'estomac et les intestins, qui se trouvent dans la tête. Tartinez les deux moitiés de beurre et posez-les sur un gril, côté chair en dessous. Faites griller pendant 7 mn. Retournez et faites cuire encore de 5 à 10 mn, au maximum. Hachez les échalotes et faites-les réduire dans le vin blanc. Filtrez le jus. Réduisez le beurre en crème, incorporez-y le jus filtré, les jaunes d'oeuf battus, du sel et du poivre. Faites épaissir la crème fraîche, laissez chauffer, mais ne portez pas à ébullition car la crème tournerait. Quand la langouste est cuite, posez-la sur un plat chauffé. Mettez ce plat sur un réchaud de table. Arrosez de cognac chauffé et flambez. Accompagnez de la sauce chaude.

Langouste grillée à la coriandre (Créole)

Préparation: 15 minutes. Cuisson: 20 minutes. Pour 4 personnes: 4 langoustes de 250 g, 4 cuillères à soupe d'huile, 40 g de gingembre émietté, 100 g de beurre, 1 gros oignon haché finement, sel, poivre, 2 cuillères à soupe de feuilles de coriandre ciselées, jus de ½ citron, 1 botte de cresson.

Faites macérer le gingembre émietté dans l'huile. Fendez les langoustes en long et nettoyez-les. Assaisonnez les moitiés de langouste, enduisez-les du gingembre mariné et faites cuire au gril pendant 20 minutes. Pendant ce temps, mélangez dans un petit bol le beurre ramolli, l'oignon, la coriandre et le jus de citron. Assaisonnez. Quand les langoustes sont cuites, dressez-les sur un plat de service et nappez-les du mélange de beurre. Décorez le plat avec le cresson et servez aussitôt.

Langouste grillée à la sauce béarnaise

2 ou 4 langoustes selon grosseur. Sauce: 3 échalotes, 2 c à soupe d'estragon et de persil hachés, 1 dl de vinaigre, 2 jaunes d'oeufs, 2 c à soupe d'eau, sel, poivre, 150 g de beurre.

Mettez les échalotes hachées et les herbes dans le vinaigre, et laissez réduire jusqu'à ce qu'il ne reste plus que 1 c à soupe de liquide. Incorporez les oeufs, l'eau, le sel et le poivre, et portez le mélange au bain-marie chaud mais non bouillant en fouettant jusqu'à épaississement. Ajoutez le beurre en parcelles, puis le corail pilé des langoustes. Faites griller celles-ci, simplement assaisonnées de sel et de poivre, et servez avec la sauce préparée. Si vous craignez que la chair de la langouste soit trop sèche, vous pouvez la pré-cuire 10 mn au court-bouillon et terminer la cuisson au gril.

Langouste grillée à la sauce crème

2 ou 4 langoustes selon grosseur. Sauce: 100 g de crème fraîche épaisse, sel, poivre, persil, ciboulette, 1 petit verre de calvados.

Faites griller les langoustes. Faites chauffer doucement la crème avec l'assaisonnement, ajoutez les herbes hachées. Quelques minutes avant de servir, arrosez les de calvados et flambez. Nappez de crème, repassez 2 mn sous le gril et servez. Si vous craignez que la chair de la langouste soit trop sèche, vous pouvez la pré-cuire 10 mn au court-bouillon et terminer la cuisson au gril.

Langouste grillée à la sauce hollandaise

2 ou 4 langoustes selon grosseur. Sauce: 3 jaunes d'oeufs, 1 citron, sel, poivre, 200 g de beurre, 1 c à soupe de crème fraîche.

Préparez d'abord la sauce, délayez les jaunes d'oeufs avec le jus de citron, sel et poivre, Placez ce mélange dans un bain-marie chaud mais non bouillant et faites épaissir doucement en remuant. Hors du feu, incorporez le beurre par parcelles en fouettant, puis la crème. Goûtez pour vérifier l'assaisonnement. Coupez les langoustes en deux, faites-les griller sous le gril du four de 20 à 25 mn, nappez-les de sauce et repassez-les quelques instants sous le gril. Vous pouvez accompagner d'un riz créole et servir le reste de sauce à part. Si vous craignez que la chair de la langouste soit trop sèche, vous pouvez la pré-cuire 10 mn au court-bouillon et terminer la cuisson au gril.

Langouste grillée au basilic

Pour 2 personnes: 1 langouste de 1 kg (ou 2 de 500 g), 75 g de beurre, sel, poivre, une dizaine de feuilles de basilic, citron.

Ébouillantez la langouste, coupez-la en deux, arrosez la chair avec le quart du beurre fondu, assaisonnez. Faites griller pendant 15 mn en arrosant de temps en temps avec du beurre. Pendant ce temps pétrissez le reste du beurre avec les feuilles de basilic hachées, du sel et du poivre. Servez la langouste avec ce beurre parfumé et du citron à volonté. Si les langoustes sont plus petites, diminuez un peu le temps de cuisson, une dizaine de minutes suffisent pour des petites langoustes de 500 g. Vous pouvez faire la même recette avec du homard, le mode et le temps de cuisson sont les mêmes.

Langouste sauce espagnole

1 belle langouste, 50 g de beurre, sel, poivre. Pour la sauce: 2 tomates, 1 poivron rouge, 1 tranche de pain de mie, 1 dl d'huile d'olive, 2 cuillerée à café d'ail, 1 c de vinaigre, 1 c à café de paprika doux, 1 pincée de laurier en poudre, sel, poivre, Cayenne.

Coupez la langouste en deux dans le sens de la longueur, recueillez le jus qui coule et les oeufs. Salez et poivrez la langouste, enduisez-la de beurre et faites la griller. Préparer une sauce espagnole. Faites frire le pain, les tomates, le poivron dans de l'huile. Ajoutez toutes les épices. Laissez réduire. Pilez le tout dans un mortier, incorporez le reste d'huile, peu à peu pour avoir une sauce liée et bien nappante. Passez au tamis. Incorporez-y le jus et les oeufs de la langouste, nappez la langouste et servez.

Langouste thermidor

Pour 4 personnes: 4 petites langoustes cuites, ¾ de litre de sauce à la crème, 1 verre à liqueur de xérès sec, 1 c à café rase de moutarde forte, 1 pincée de poivre da Cayenne, 1 c à soupe de Worcestershire sauce. Sauce à la crème: 40 g de beurre, 40 g de farine, ½ litre de lait, 4 à 6 c de crème.

Coupez les langoustes dans le sens de la longueur. Enlevez la chair de la carapace et coupez-la en gros morceaux. Mettez les carapaces de côté. Faites chauffer la sauce à la crème, assaisonnez avec un peu de xérès, la moutarde, le poivre de Cayenne, la Worcestershire sauce, sans oublier le sel et le poivre et faites cuire doucement pendant 2 minutes. Ajoutez les morceaux de langoustes et réchauffez. Remplissez les carapaces de cette préparation, saupoudrez de parmesan et d'une pincée de paprika. Déposez quelques petits morceaux de beurre sur le dessus et passez sous le gril. Sauce à la crème: Préparez un demi-litre de béchamel (40 de beurre, 40 g de farine, ½ litre de lait. Quand elle est cuite, ajoutez 4 a 6 cuillerées à soupe de crème, sel et poivre noir.

Variante: Cette recette est excellente aussi avec de petits homards. Cassez les pinces et présentez-les à côté de la carapace, ou videz-en la chair pour la mêler à celle qui est assaisonnée.

Queue de langouste rôtie

Pour 4 personnes: 1 grosse queue de langouste ou 4 petites, 150 g de riz sauvage, 100 g de gingembre, ½ bouteille de Gewürztraminer, 1 citron vert, 25 cl de crème liquide, 50 g de beurre.

Quand la langouste est à demi-décongelée, la couper en 8 morceaux ou en 2 si c'est une petite. Mettez à cuire le riz. Râpez Le gingembre et le citron vert. Dans une sauteuse, faites dorer au beurre les tronçons de langouste. Salez, poivrez. Ajoutez le Gewürztraminer, le gingembre et le citron vert. Laissez réduire de moitié. Ajoutez la crème et laissez cuire 10 mn. Servez la langouste avec le riz sauvage.

Salade de langouste à la sauce verte

Pour 6 personnes: 3 avocats mûrs, 1 langouste cuite au court-bouillon, 1 bol de mayonnaise corsée, 4 cuillerées à soupe d'épinards en purée très épaisse, sel, poivre et poivre de Cayenne, le jus de 2 citrons, ½ concombre pelé, épépiné et coupé en morceaux, 2 oeufs durs coupés en morceaux, estragon, ciboulette et persil hachés pour garniture.

Faites une sauce verre, en mélangeant mayonnaise et épinards en purée. Assaisonnez avec sel, poivre, poivre de Cayenne, un peu de jus de citron et passez au tamis. Coupez la chair de la langouste, gardez une partie des oeufs de langouste, s'il y en a, pour la décoration du plat. Préparez les concombres et les oeufs durs. Fendez les avocats, extrayez-en la pulpe que vous couperez en petits morceaux. Faites attention de ne pas transpercer la peau des avocats avec votre couteau et raclez toute la pulpe avec une cuillère. Puis vous mettrez cette pulpe à mariner dans du jus de citron. Nettoyez au jus de citron l'intérieur des écorces des avocats et mettez-les de côté. Dans un saladier, mélangez la pulpe des avocats, le concombre, la langouste et le reste des oeufs de langouste. Ajoutez la sauce verte et remplissez de ce mélange les écorces des avocats. Passez au réfrigérateur et, au moment de servir, parsemez de persil, d'estragon et de ciboulette hachés.

Autres recettes

  • Queue de langouste rôtie
  • Terrine de sole aux queues de langouste


Lotte

Brochettes de lotte

Coupez 700 g de lotte en gros cubes. Salez, poivrez et faites-les macérer pendant 2 heures dans de l'huile d'olive aromatisée de thym, laurier, estragon et fenouil en poudre. Coupez 200 g de chorizo fort en rondelles de 2 cm d'épaisseur et 200 g de lard fumé en gros dés. Enfilez sur les brochettes: un cube de lard, un morceau de lotte, une feuille de laurier, un morceau de chorizo, etc. Faites griller pendant 20 minutes en retournant les brochettes à mi-cuisson. Servez accompagné de riz pilaf et d'une sauce tomate relevée d'une pointe d'ail.

Brochettes de lotte

Pour 4 personnes. Coupez en 24 morceaux réguliers 1 kg de lotte et poivrez-les. Enroulez chaque morceau d'une tranche de lard coupé très fin. Embrochez le tout sur 4 brochettes assez longues (6 morceaux par personnes). Faites-les griller durant 10 à 15 minutes en les retournant souvent pour qu'elles dorent sans brûler. Servez ces brochettes avec du citron.

Brochettes de lotte

Pour 6 personnes: 1,2 kg de lotte, 3 tomates, 3 citrons, 300 g de riz, 6 têtes de champignons, 2 échalotes, une cuillerée à soupe de curry, 1 dl de crème, un verre de vin blanc sec, du sel, du poivre, de l'huile, du persil. Cuisson: 15 mn.

Détaillez la lotte en petits cubes. Faites-les mariner un quart d'heure dans le jus de deux citrons, mélangé à 2 cuillerées à soupe d'huile. Hachez les échalotes et faites-les revenir dans une cuillerée à soupe d'huile. Mélangez-y le curry, mouillez avec le vin blanc et laissez réduire. Passez la sauce et liez-la avec la crème. Disposez les morceaux de lotte sur des brochettes en alternant avec des morceaux de tomate, des quartiers de citron et les têtes de champignons. Faites-les cuire au four. Servez-les avec le riz cuit à l'eau salée. Nappez de sauce curry.

Bullinada

Pour 6 personnes: 1 morceau de jambon de pays (ou un talon avec du gras), 1,7 kg de poisson blanc (lotte, merlan, rascasse), 1,5 kg de pommes de terre, 1 tête d'ail nouveau, 100 g de poudre d'amande, 100 g de farine, sel, poivre, 3 c à soupe d'huile d'olive, 1 branche de thym.

Épluchez et coupez les pommes de terre en rondelles fines. Débitez les poissons en filets. Réservez. Dans une cocotte en fonte, mettez à fondre le morceau de jambon coupé en petits dés. Retirez la cocotte du feu. Badigeonnez ses parois avec la graisse du jambon. Tapissez le fond de la cocotte de rondelles de pomme de terre, ajoutez quelques filets de poisson, puis quelques gousses d'ail. Saupoudrez légèrement de farine et d'amandes en poudre. Salez, poivrez, versez une cuillerée à soupe d'huile d'olive. Recommencez l'opération encore deux fois. Terminez par une couche de pommes de terre. Ajoutez une branche de thym frais. Mouillez d'eau à niveau. Couvrez. Posez sur feu vif pendant 14 à 17 mn.

Choucroute du pêcheur

Pour 6 personnes: 800 g de filets de poisson fumé, 800 g de lotte, 1,500 kg de choucroute crue, 2 ou 3 oignons, 10 baies de genièvre, 60 g de saindoux, 1 bouteille de riesling, 1 cuillerée à café de sucre, sel, poivre, 50 g de beurre, 2 dl de lait. Pour la sauce: 3 échalotes, 1 dl de vinaigre de vin, 2 dl de riesling, 1 morceau de sucre, sel, poivre, 4 jaunes d'oeufs, 200 g de crème fraîche.

Éplucher et hacher les oignons, faire chauffer le saindoux dans une cocotte, mettre les oignons à dorer, mouiller avec le vin blanc. Ajouter les baies, le sucre, saler, poivrer, faire bouillir 5 minutes. Laver la choucroute, l'essorer, l'éparpiller dans la cocotte, couvrir, faire cuire à couvert pendant 2 h 30. Faire pocher les filets de poisson fumé dans le lait additionné d'eau, dès l'ébullition, arrêter la cuisson. Disposer la lotte dans un plat allant au four, faire cuire à four chaud 20 minutes. Éplucher et hacher les échalotes. Les mettre dans une casserole avec le vinaigre, le vin blanc, le sucre, faire réduire de moitié. Dans un bol mélanger les jaunes d'oeufs et la crème fraîche, sel, poivre. Hors du feu, les verser dans les échalotes, laisser épaissir sur feu doux sans cesser de fouetter. Dresser la choucroute et les poissons sur le plat. Servir accompagné de pommes vapeur.

Darnes de lotte au poivre vert

4 darnes de lotte de 250 g chacune, 1 dl de cognac, 2 dl de porto, 1 dl de crème fraîche, jus de veau, 100 g de beurre, sel, huile, poivre blanc en grain.

Saler et rouler les darnes dans le poivre concassé. Les mettre à saisir dans da l'huile chaude sur les deux faces. Puis faire cuire à feu doux en retournant les tranches de façon à ce qu'elles cuisent uniformément. La cuisson terminée, retirer le poisson, jeter l'huile de cuisson, remettre 25 g de beurre, porter à feu vif, puis flamber avec le cognac. Déposer la lotte dans un plat bien chaud. Déglacer la sauce avec le porto et le jus de veau, puis ajouter le reste de beurre de façon à obtenir une préparation bien homogène. Pour finir incorporer la crème fraîche. Rectifier l'assaisonnement. Servir avec des pommes vapeur.

Filets de lotte

700 g de lotte, 100 g d'oignons, 100 g de carottes, 1 c à café de farine, 3 tomates, thym, laurier, ail, sel, poivre, 3 c de vin blanc sec, 3 c de crème fraîche.

Faites revenir doucement les carottes et les oignons hachés. Ajoutez la farine, mouillez avec un peu d'eau. Mettez les tomates et l'assaisonnement. Laissez mijoter ½ heure, versez le vin blanc et la crème fraîche. Mélangez soigneusement. Placez les filets de lotte dans un plat beurré, versez la sauce dessus, laissez cuire 20 mn à four chaud.

Filets de lotte au coulis de poivron rouge

Pour 2 personnes: 400 g de lotte, 100 g de poivron rouge, 10 g d'échalote, 1 c à soupe de Noilly Prat, ¼ dl de vin blanc, 0,75 dl de fumet de poisson en paquet, 0,50 dl de crème double, 15 g de beurre, ½ citron, sel, poivre.

A l'aide d'un couteau économe, éplucher les 100 g de poivron rouge. Détailler en morceaux et cuire 10 mn à l'eau bouillante salée. Rafraîchir, égoutter, puis passer au mixer, ou à défaut au moulin à légumes, pour obtenir une purée fine et lisse. Éplucher, hacher l'échalote et mettre dans une casserole, ajouter le vin blanc et le Noilly, puis faire réduire presque à sec. Incorporer le fumet de poisson, réduire de moitié, puis mouiller avec la crème. Porter à ébullition. Saler, poivrer. Incorporer au fouet, hors du feu, les 15 g de beurre et la purée de poivron rouge. Passer la sauce au chinois, rectifier l'assaisonnement, rajouter le jus de citron et réserver au chaud. Arroser le filet de lotte surgelé de jus de citron et faire mariner 2 h au réfrigérateur. Placer le filet de lotte dans un plat beurré allant au four, saler, et poivrer. Déposer une noix de beurre au dessus. Recouvrir, Temps de cuisson pour 400 g, 16 à 20 mn à 190°C. Finition: dresser les filets sur une assiette et répartir autour le coulis de poivron rouge.

Filets de lotte au paprika

Dorez au beurre, en sauteuse 2 gros oignons hachés; ajoutez-y 1 c à soupe de paprika doux puis 750 g de lotte (ou autres filets de poisson). Mouillez avec 1 dl de vin blanc sec, ajoutez 100 g de champignons émincés, salez et cuisez doucement pendant 15 minutes. Dressez le poisson sur un plat chauffé, additionnez la cuisson de 4 c à soupe de crème fraîche et nappez-en le poisson. Saupoudrez de persil.

Filets de lotte créole

Pour 4 personnes: 600 g de filets de petites lottes, 25 cl de crème épaisse, 5 cl de rhum, 2 tomates fraîches, 1 carotte, 1 gros oignon, 2 gousses d'ail, 1 cuillère à soupe de farine, 2 c à soupe d'huile d'olive, 1 branche de thym, 1 feuille de laurier, sel et poivre du moulin.

Faire revenir à l'huile d'olive l'oignon et la carotte hachés. Fariner. Mouiller de 3 dl d'eau tiède et porter à ébullition. Ajouter les tomates en quartiers, le thym, le laurier et l'ail haché. Saler. Laisser mijoter 10 mn puis passer cette sauce. Ajouter à la sauce le rhum et la crème fraîche. Disposer les filets de lotte dans un plat beurré. Assaisonner de sel et de poivre blanc. Verser la sauce par-dessus. Cuire dans un four thermostat 6 pendant 15 mn. Détailler les filets de lotte en médaillons. Dresser sur assiette. Accompagner de riz créole.

Foie de lotte

Faire revenir dans une poêle chauffée sans graisses des tranches de foie de lotte, saler, poivrer. Lorsque le foie est cuit, ôter du feu, ajouter de la persillade (ail et persil hachés), couvrir et laisser quelques minutes avant de consommer. La persillade ne doit pas cuire.

Gigot de lotte

Pour 4 personnes: 1 morceau de lotte de 700 g pris dans le milieu, 2 gousses d'ail finement coupées en lamelles, 8 filets d'anchois, 3 c à soupe d'huile d'olive.

Piquer la lotte avec les lamelles d'ail et la larder avec les filets d'anchois à l'aide d'un couteau long et pointu. Huiler régulièrement, saler légèrement à cause des anchois. Ficeler. Cuire au tour, thermostat 7, pendant 40 minutes, en arrosant régulièrement.

Gigot de lotte

Préparez d'abord un fumet de poisson avec les parures de la lotte plus des têtes et arêtes de poissons, 2 échalotes, 1 oignon, 1 citron, thym, laurier, sel, poivre, 3 dl d'eau et 3 dl de vin blanc sec. Faites chauffer jusqu'à ébullition, puis laissez cuire pendant 20 mn. Pendant ce temps, ficelez le morceau de lotte entier, comme un rôti, salez et enduisez-le de beurre. Faites-le cuire 15 mn à four chaud préchauffé. Filtrez le fumet de poisson, faites-le chauffer, laissez réduire de moitié puis ajoutez 100 g de crème fraîche et 1 c à soupe de poivre vert écrasé, pour faire la sauce dont vous napperez le gigot de lotte. Si la sauce est trop liquide, liez-la avec 1 c à soupe de beurre manié. Notez aussi que vous pouvez utiliser du poivre rose.

Gigot de lotte à la provençale

Préparation: 15 mn. Cuisson: 18 à 20 mn. Pour 4 personnes: 1 queue de lotte de 1,2 kg, 1 boite de tomates concassées, 5 gousses d'ail, 1 dl d'huile d'olive, 1 c à soupe d'herbes de Provence, 1 courgette, 2 carottes, 1,5 dl de vin rosé, aneth, sel, poivre.

Ebarber la queue de lotte et enlever la peau en la tirant du sommet à la queue. Faire revenir la lotte sur toutes ses faces dans 5 cl d'huile d'olive; la réserver. Verser 5 cl d'huile d'olive dans une sauteuse, ajouter les tomates concassées, les gousses d'ail finement émincées, les herbes de Provence, saler, poivrer et faire étuver doucement jusqu'à évaporation totale de l'eau de végétation. Ajouter la lotte dans la fondue de tomates ainsi que le vin rosé et continuer sa cuisson sur feu doux et à couvert pendant 5 à 6 minutes. Laver la courgette et éplucher les carottes; les tailler en fines lanières puis en longs filaments. Les cuire séparément à l'eau bouillante salée (2 minutes pour les courgettes et 4 minutes pour les carottes) puis les égoutter. Pour servir: verser la fondue de tomates au fond d'un plat, disposer la lotte dessus ainsi que les filaments de légumes. Décorer de brins d'aneth et servir chaud.

Gigot de lotte au poivre vert

Préparez d'abord un fumet de poisson avec les parures de la lotte plus des têtes et arêtes de poissons, 2 échalotes, 1 oignon, 1 citron, thym, laurier, sel, poivre, 3 dl d'eau et 3 dl de vin blanc sec. Faites chauffer jusqu'à ébullition, puis laissez cuire pendant 20 mn. Pendant ce temps, ficelez le morceau de lotte entier comme un rôti, salez et enduisez-le de beurre. Faites-le cuire 5 mn à four chaud préchauffé. Filtrez le fumet de poisson, faites-le chauffer, laissez réduire de moitié, ajoutez 100 g de crème fraîche et 1 c à soupe de poivre vert écrasé, pour faire la sauce dont vous napperez le gigot de lotte. Si la sauce est trop liquide, liez-la avec 1 c à soupe de beurre manié. Notez aussi que vous pouvez utiliser du poivre rose.

Gigot de lotte aux aubergines

Préparation: 15 mn. Cuisson: 25 mn. 1 queue de lotte de 1 kg, 1 tranche de lard de poitrine fumé, 3 aubergines, thym, laurier, basilic, 5 c à soupe de crème fraîche épaisse, 1 verre de vin blanc sec, 50 g de beurre, sel, poivre, 5 c à s d'huile d'olive.

Faites nettoyer et parer la queue de lotte par votre poissonnier. Essuyez-la soigneusement. Mettez le beurre à blondir dans une cocotte. Faites-y revenir la lotte à feu vif. Mouillez de vin blanc, salez et poivrez. Laissez cuire 15 minutes à feu doux. Pendant ce temps, détaillez le lard en tout petits dés. Coupez les aubergines en rondelles et faites-les dorer à l'huile d'olive, dans une grande poêle, avec les lardons, le thym, le laurier et le basilic. Salez et poivrez. Quand les aubergines sont bien dorées, sortez-les de la poêle et épongez-les sur du papier absorbant. Dès que la lotte est cuite, retirez-la de la cocotte. Liez le jus de cuisson avec la crème fraîche, remettez la lotte dans la cocotte, ajoutez les aubergines. Laissez cuire à nouveau, très doucement, durant 5 minutes. Servez la lotte entourée des légumes et des lardons.

Gigot de lotte aux lardons

Pour 6 personnes: 1 belle queue de lotte de 1,5 kg environ, 250 g de lard fumé, 6 tomates, 1 tête d'ail (rose de préférence), 1 branche de thym, huile d'olive, farine, sel, poivre.

Coupez le lard en lardons. Faites-les blanchir en les plongeant 5 mn dans l'eau bouillante puis égouttez-les. Faites chauffer l'huile d'olive dans une cocotte assez grande, puis jetez-y les lardons. Faites-les dorer de tous côtés. Retirez-les. Réservez-les. Parez la lotte, essuyez-la, ficelez-la comme un rôti. Farinez-la, puis faites-la revenir dans l'huile des lardons, salez, poivrez. Ajoutez les gousses d'ail non épluchées et les lardons. Épluchez les tomates, coupez-les en 4, ajoutez-les au poisson ainsi que le thym. Laissez cuire 15 mn environ en arrosant de temps en temps. Mettez la lotte bien égouttée sur un plat chaud, disposez tout autour les gousses d'ail et les lardons. Faites réduire la sauce, servez-la à part en saucière.

Lotte

800 g de lotte, 120 g de nouilles fraîches, 5 tomates, 1 carotte, 1 oignon, 3 gousses d'ail, 1 bouquet garni, 10 cl de vin blanc, 10 cl de crème, 20 g de beurre, 2 g de safran, sel, poivre.

Faire des entailles dans la lotte et la piquer avec les gousses d'ail coupées en deux. Assaisonnez de sel et de poivre et faire suer la lotte au beurre dans une casserole entourée de la carotte et de l'oignon coupés en quartiers. Couvrir et laisser mijoter 20 mn. Mouiller alors avec le vin blanc et cuire encore 25 mn en arrosant souvent. Ajouter la crème et faire repartir l'ébullition. Retirer la lotte et réserver sur un plat chaud. Passez le jus de cuisson et mettez-le dans une petite casserole. Rajouter alors le safran et les tomates concassées. Laisser bouillir afin d'obtenir une sauce légèrement liée. Rectifiez l'assaisonnement en sel et poivre. Cuire les nouilles, les mettre dans un plat et dresser la lotte au milieu et napper de la sauce.

Lotte à la catalane

Pour 5 ou 6 personnes: 1,5 kg de lotte coupée en morceaux, 1 sachet de fumet de poisson, 2 dl de vin blanc sec, 4 gros oignons, 2 tomates, 3 gousses d'ail, 1 petit poivron rouge, 6 brins de persil plat, 50 g d'amandes en poudre, 100 g de pignons de pin, 4 c à soupe d'huile d'olive, poivre de Cayenne, sel, poivre.

Pelez et hachez les oignons, faites-les cuire à feu doux avec 2 c d'huile pendant 20 mn, après les avoir salés et poivrés. Parez les morceaux de lotte en retirant la peau noire. Lavez-les, séchez-les. Préparez ½ litre de fumet avec le sachet, versez-le dans une sauteuse avec le vin blanc; mettez-y le poisson à pocher à frémissement, pendant 15 mn. Pendant ce temps coupez le poivron rouge en morceaux. Pelez et concassez grossièrement les tomates. Mixez ensemble tomates, poivron, persil, pignons, poudre d'amandes, 2 pointes de couteau de poivre de Cayenne et 2 c d'huile. Égouttez le poisson en recueillant le bouillon. Incorporez à la fondue d'oignons la préparation mixée. Délayez avec les 2/3 du bouillon. Laissez cuire encore pendant 2 mn. Mettez les morceaux de lotte à réchauffer dans cette sauce épaisse. Servez brûlant.

Lotte à la crème à la bretonne

Pour 8 à 10 personnes: 1,600 kg environ de lotte, 300 g de crevettes roses décortiquées, 500 g de petits oignons, 100 g de beurre, 4 c d'huile, 4 blancs de poireaux, 250 g de crème fraîche, 1 c de farine, 1 dl de vin blanc ou de cidre de très bonne qualité, sel, poivre en grains, noir et blanc.

Découpez la lotte en morceaux, faites-les à peine blondir dans le beurre et l'huile. Épluchez les oignons, nettoyez les poireaux, coupez le tout en fines rondelles, ajoutez-les dans la cocotte, laissez-les blondir, salez, poivrez de poivre concassé (il a plus de goût). Versez la farine, remuez sur feu doux, ajoutez le vin blanc ou le cidre, amenez à l'ébullition, cocotte découverte, puis fermez et laissez cuire à petit feu vingt minutes environ. Ajoutez les crevettes et la crème, mélangez et servez avec des pommes de terre bretonnes, cuites à la vapeur, ou des croûtons grillés et beurrés.

Lotte à la flamande

Faites fondre dans un mélange beurre-huile 4 oignons et 200 g de champignons de couche émincés. Posez par-dessus un morceau de lotte de 800 g dépouillée (on peut l'ébouillanter pour retirer facilement la peau). Assaisonnez, mouillez de 2 dl ½ de vin blanc sec et du jus de 2 citrons. Joignez un bouquet garni, parsemez de 30 g de beurre et faites cuire 15 à 20 mn au four.

Lotte à l'américaine

Pour 4 personnes: 1 kg de lotte, une boite de homard, une carotte, oignon, du sel, du poivre, un citron, un verre de cognac, deux verres de vin blanc, 2 dl de crème, une douzaine de fleurons, 50 g de beurre, 4 cuillerées à soupe d'huile, une petite boite de concentré de tomates. Cuisson: 25 minutes.

Faites sauter les morceaux de homard dans de l'huile fumante. Ajoutez-y l'oignon et la carotte coupés en dés. Faites flamber avec le cognac. Ajoutez le concentré de tomates et mouillez avec le vin blanc. Faites cuire à petit feu. Faites pocher la lotte dans de l'eau salée additionnée d'un jus de citron. Passez la sauce au chinois fin. Ajoutez-y la crème. Laissez réduire quelques minutes et incorporez le beurre frais, petit à petit. Dressez la lotte égouttée sur le plat de service. Nappez avec un peu de sauce et entourez de fleurons préalablement chauffés au four. Garnissez avec du persil haché et servez le reste de sauce en saucière.

Lotte à l'américaine

Faites raidir à l'huile d'olive 1 kg de lotte coupée en morceaux, arrosez d'un petit verre de cognac et flambez. Ajoutez 3 échalotes et 2 gousses d'ail hachées, assaisonnez (sel poivre de Cayenne et une pincée de safran), mouillez de ¼ litre de vin blanc sec, joignez une petite boite de concentré de tomates, mélangez bien. Laissez cuire doucement 25 mn. Liez alors la sauce avec 125 g de crème fraîche. Servez avec du riz créole.

Lotte à la muscade et aux oignons

Pour 4 personnes: 800 g de lotte, 4 gros oignons doux, 2 carottes, 100 g de beurre, 2 c d'huile, 3 c de moutarde, 1 verre de vin blanc, 1 verre de crème, sel, poivre, muscade, fines herbes croûtons frits.

Épluchez les oignons et les carottes coupez-les en rondelles. Faites-les dorer dans le beurre et l'huile, ajoutez la lotte en gros morceaux. Versez le vin blanc, laissez-le bouillir 2 minutes. Ajoutez la crème, sel, poivre, noix muscade râpée et la moutarde. Fermez la cocotte. Laissez cuire 15 minutes à partir de la mise en rotation de la soupape. Faites frire des canapés do pain, versez la lotte dans un plat, saupoudrez de fines herbes, garnissez avec des croûtons frits.

Lotte à la normande

Pour 4 personnes: 1 kg de lotte (baudroie), 2 c à soupe de farine, 75 g de beurre, sel, poivre, 2 échalotes, 1 litre (750 g) de moules, 250 g de champignons de couche, 20 g de beurre, 1 dl de vin blanc sec ou de cidre sec. Sauce: 40 g de beurre, 30 g de farine, ½ litre de jus de cuisson du poisson, 2 jaunes d'oeufs, 1 c à soupe de jus de citron, 2 c à soupe de crème fraîche. Pour garnir: une douzaine de croûtons frits.

Retirez l'arête centrale du poisson et coupez-le en morceaux (Si la lotte a encore sa peau, retirez-la). Roulez les morceaux de lotte dans la farine. Faites chauffer la moitié du beurre dans une poêle. Faites rissoler le poisson dans le beurre; salez, poivrez. Beurrez un plat avec le reste du beurre et tapissez-le d'échalotes hachées. Égouttez la lotte (c'est un poisson qui rend beaucoup d'eau en cuisant). Rangez-la dans le plat préparé, sur les échalotes. D'autre part, faites ouvrir les moules sur feu vif, décoquillez-les, recueillez le jus de cuisson. Ajoutez les moules décoquillées dans le plat. Nettoyez et émincez les champignons, faites les revenir rapidement dans une noix de beurre, en les assaisonnant, puis joignez-les à la préparation. Mouillez de vin et du jus de cuisson filtré des moules, enfournez à four chaud préchauffé (200°C), laissez cuire pendant 30 mn environ. La cuisson terminée, préparez la sauce: faites fondre le beurre, saupoudrez de farine et faites un roux blond, sur feu doux en remuant à la cuillère en bois. Mouillez avec le jus de cuisson du poisson et laissez cuire 10 mn. Joignez les jaunes d'oeufs battus avec le jus de citron et la crème. Rectifiez l'assaisonnement de la sauce et versez dans le plat. Décorez de croûtons frits. Accompagnez volonté de riz créole ou de pommes vapeur.

Lotte à la provençale

800 g de lotte, 50 g de beurre, 2 cuillerées à soupe de farine, 1 verre de vin blanc, 4 poireaux, quelques feuilles d'épinards, d'oseille, de céleri, persil et cerfeuil, 2 gousses d'ail, sel, poivre.

Hachez les légumes. Faites-les revenir dans autocuiseur avec le beurre. Saupoudrez avec la farine. Mélangez. Arrosez d'un verre de vin blanc sec. Mélangez encore jusqu'à ce que vous obteniez une purée. Désossez la lotte. Coupez-la en quatre morceaux et déposez ceux-ci sur la purée de légumes. Salez et poivrez bien. Fermez la cocotte. Laissez cuire 15 minutes à partir de la mise en rotation de la soupape. Pendant ce temps, faites dorer de fines tranches de pain à la poêle avec du beurre. Disposez-les dans le fond d'un plat creux. Mettez le poisson dessus et arrosez le tout de la sauce.

Lotte à la sauce rouge

1 kg de lotte ou du mérou coupé en tranches, 500 g de tomates, 1 c à soupe de paprika, 1 piment de Cayenne, 1 verre ½ d'huile d'olive, 6 gousses d'ail, 1 bouquet de feuilles ou de graines de coriandre pilées.

Verser l'huile dans une cocotte et garnir le fond de la moitié des tomates épépinées et coupées en rondelles. Ajouter les tranches de poisson, les gousses d'ail entières et le Cayenne. Saler, poivrer. Recouvrir le tout avec le reste de tomates en rondelles. Assaisonner de nouveau, sel, poivre, coriandre. Ajouter le reste de l'huile dans laquelle on aura délayé le paprika. Cuire à grand feu 5 mn, puis couvrir et mijoter 25 mn.

Lotte à l'hirondelle

Pour 4 personnes: 750 g de lotte, 3 ou 4 tomates fraîches, ½ litre de vin blanc sec, 1 verre d'huile d'olive, 2 cuillerées à soupe de cognac, 2 cuillerées à soupe de concentré de tomates, 1 bouquet garni, ail, échalotes, sel.

Couper la lotte en morceaux. La faire dorer farinée dans l'huile d'olive. Après l'avoir retirée, la flamber au cognac dans une casserole. Jeter l'ail et les échalotes hachées dans l'huile de préparation, ajouter les tomates, le concentré, le vin blanc, le bouquet garni, le sel et le poivre. Laisser cuire 30 minutes à feu doux. Passer la sauce au moulin à légumes. Y incorporer la lotte et laisser cuire de dix à quinze minutes. Accompagner de langoustines et du riz saupoudré de persil haché.

Lotte à l'oseille

Faites revenir 1 kg de lotte pelée et coupée en morceaux dans un mélange beurre-huile. Saupoudrez de 1 c à soupe de farine et laissez cuire quelques minutes en remuant. Salez, poivrez, ajoutez 2 gousses d'ail pilées, thym et laurier. Mouillez de 1 dl d'eau. Couvrez et laissez cuire 10 mn, le poisson doit rendre son jus. Si nécessaire, allongez la sauce avec un peu d'eau. Ajoutez alors 250 g d'oseille nettoyée et hachée. Laissez cuire encore 15 mn. Servez avec des pommes de terre persillées.

Lotte au céleri et au lard

Pour 6 personnes: 1 kg de lotte, 150 g de lard fumé, 3 cuillerées d'huile, 100 g de beurre, 500 g de céleri-rave, 500 g de pommes de terre, 1 verre à liqueur de cognac, 3 cuillerées de crème fraîche, 2 tranches de pain, sel, poivre.

Couper le lard fumé en dés et le faire revenir à l'huile dans une cocotte. Couper la lotte en tronçons, mettre ces derniers dans la cocotte, les faire dorer de tous cotés, les arroser avec le cognac et flamber. Saler, poivrer, couvrir et cuire une bonne demi-heure en surveillant. Si la lotte menace d'attacher, ajouter un peu de bouillon chaud ou d'eau. Éplucher le céleri et les pommes de terre; les cuire 30 minutes à l'eau bouillante salée. Les égoutter, les passer en purée, ajouter la crème, la moitié du beurre, un peu de sel et de poivre. Couper le pain en petits triangles et les faire dorer dans le reste du beurre. Dresser la purée au fond d'un plat creux chaud; poser, dessus, les morceaux de lotte et piquer les croûtons frits sur la purée entre les morceaux de poisson. Servir la sauce à part.

Lotte au coulis de légumes

Pour 4 personnes: 1 kg de lotte (baudroie), 40 g de beurre, 1 c à soupe d'huile, 2 carottes, 3 échalotes, 1 branche de céleri, 3 tomates, sel, poivre, 1 feuille de laurier, 1,5 dl de vin blanc sec, 100 g de crème fraîche.

Coupez le poisson en morceaux. Nettoyez tous les légumes. Râpez les carottes, mixez les échalotes et le céleri, concassez les tomates. Faites revenir les morceaux de lotte dans la matière grasse chaude, ajoutez tous les légumes préparés, assaisonnez, joignez le laurier, mouillez de vin. Couvrez et laissez cuire à feu doux 30 mn. En fin de cuisson, les légumes seront presque fondus. Liez à la crème et servez tel quel.

Lotte au curry

800 g de lotte, 2 oignons hachés, 1 gousse d'ail écrasée, 1 verre de vin blanc, 1 dl de crème fraîche, 40 g de beurre, 1 c à soupe de curry, 2 c à soupe d'huile, 1 pincée de gingembre.

Couper la lotte en gros dés, assaisonner, saupoudrer de farine. Faire blondir les oignons dans de l'huile chaude, ajouter l'ail, laisser légèrement colorer, puis égoutter les oignons, ajouter le beurre, faire raidir la lotte à feu vif dans ce beurre chaud. Remettre les oignons avec le poisson, saupoudrer de curry, ajouter le gingembre, mélanger puis arroser de vin blanc. Laisse cuire 15 mn. Égoutter la lotte. Disposer dans un plat chaud, ajouter la crème à la sauce, laisser bouillir 2 mn. Rectifier l'assaisonnement puis relever avec 1 pincée de poivre de Cayenne, napper le poisson.

Lotte au curry

150 g de lotte, oignon, ½ c à café d'huile, ½ c à café de curry, 1 jaune d'oeuf, 1 pointe de couteau de safran, sel, poivre, court-bouillon.

Faire pocher la lotte dans le court-bouillon. Faire dorer l'oignon dans l'huile, mouillez avec le court-bouillon, laissez cuire 10 à 15 mn. Délayer le jaune d'oeuf dans une ou deux cuillerées du mélange et l'ajouter pour faire épaissir la sauce. Saler, poivrer, ajouter le curry et le safran. Verser sur la tranche de poisson.

Lotte au fenouil

800 g de lotte environ, 2 échalotes, 4 pointes de couteau de fenouil, ¼ de litre de vin blanc sec, 100 g de crème fraîche, 50 g de beurre, sel, poivre.

Dans le beurre, faites revenir les échalotes hachées jusqu'à coloration. Versez dans une cocotte et ajoutez-y le poisson assaisonné de sel, de poivre et de fenouil. Mouillez avec le vin blanc sec. Couvrez et donnez quelques bouillons. Laissez mijoter pendant trente minutes environ. Cinq minutes avant la fin de la cuisson, liez avec la crème fraîche.

Lotte au muscadet

Faites dorer 800 g de lotte en morceaux dans 50 g de beurre après les avoir farinés. Assaisonnez, ajoutez une dizaine de petits oignons et 150 g de champignons de couche hachés. Mouillez de ¼ de litre de muscadet et joignez 1 bouquet garni. Couvrez et laissez mijoter 15 mn. Égouttez la lotte, laissez réduire la sauce et incorporez au fouet 30 g de beurre (ou si vous préférez, 1 c à soupe de crème fraîche).

Lotte au muscadet

Pour 4 personnes: 800 g de lotte, 200 g de champignons de couche, 200 g de crevettes décortiquées, 50 g de beurre, sel, poivre, 1 c à soupe de persil haché, 2 dl de Muscadet (ou autre vin blanc sec).

Coupez le poisson en quatre morceaux. Beurrez largement un plat allant au four. Mettez-y les tranches de poisson, les champignons émincés, les crevettes, assaisonnez, joignez le persil, mouillez de vin blanc et faites cuire à four chaud préchauffé 30 mn. Servez avec des pommes vapeur.

Variantes: la lotte est un poisson qui rend beaucoup d'eau en cuisant. Vous pouvez, en fin de cuisson, après avoir retiré le poisson, éliminer une partie du jus rendu et lier la sauce avec 100 g de crème fraîche.

Lotte au poivre vert

1 kg 200 de lotte (baudroie), 50 g de beurre, sel, 2 échalotes, 2 dl de vin blanc, 1 c à soupe de poivre vert, 100 g de crème fraîche.

Coupez la lotte en morceaux, faites-les revenir dans une cocotte avec la matière grasse, salez et laissez le poisson rendre son eau. Retirez-le et gardez-le au chaud. Dans le jus de cuisson, mettez les échalotes hachées menu, le vin blanc et le poivre vert grossièrement haché. Laissez réduire de moitié, puis ajoutez la crème fraîche. Remettez le poisson dans la sauce et laissez cuire doucement 10 mn. Servez avec du riz créole ou des pommes de terre vapeur. Notez aussi que vous pouvez utiliser du poivre rose.

Lotte au safran

Pour 4 à 6 personnes: 1 kg à 1,200 kg de lotte dépouillée, 50 g de beurre, 2 carottes, 1 oignon, 3 gousses d'ail, sel, poivre, 2 dl de vin blanc sec, 4 c à soupe de coulis de tomates, une capsule de safran, 3 c à soupe de crème fraîche. Accompagnement: 500 g de nouilles.

Coupez la lotte en morceaux et faites-les revenir dans la matière grasse chaude dans une cocotte pendant 10 mn. Ajoutez alors les carottes et les oignons pelés et émincés ainsi que l'ail haché. Assaisonnez, mouillez de vin blanc, couvrez et laissez mijoter 20 mn. Joignez ensuite le coulis de tomates et le safran, laissez cuire encore doucement pendant 15 mn. Liez la sauce du poisson avec la crème fraîche, rectifiez l'assaisonnement et versez le tout sur les nouilles cuites à l'eau salée. Servez bien chaud.

Lotte au safran

Pour 4 personnes: 1 kg de lotte, 50 g de beurre, 1 c à soupe d'huile, sel, poivre, une capsule de safran, 2 dl de vin blanc sec (ou moitié vin blanc, moitié fumet de poisson), 50 g de crème fraîche, persil haché à volonté.

Coupez le poisson en morceau, faites-les revenir dans le mélange beurre-huile en les retournant souvent. Salez, poivrez, saupoudrez de safran et mouillez de vin blanc. Laissez cuire pendant 15 mn. Retirez alors le poisson sur le plat de service et liez la sauce à la crème. Saupoudrez de persil et accompagnez d'épinards.

Lotte aux algues de mer

Pour 4 personnes: Une queue de lotte, des raisins de Smyrne trempés dans de l'armagnac, 2 courgettes, 4 pommes de terre, 1 grosse poignée de salicorne, safran, 1 verre de Pinot des Charente, sel, poivre, fumet de poisson.

Détailler la lotte en darnes. Bouillir à moitié les pommes de terres entières épluchées dans de l'eau salée. Faire blanchir les algues dans de l'eau vinaigrée. Mettre la lotte à dorer dans de l'huile, saler, poivrer, ajouter des rondelles de courgettes fines avec la peau, les raisins égouttés, les pommes de terre, les algues. Ajouter le verre de pinot, le safran et couvrir avec le fumet. Mijoter 15 mn à couvert.

Lotte aux anchois

Mettre dans une casserole 4 carottes coupées en bâtonnets, 5 oignons blancs coupés, 3 gousses d'ail écrasées, 4 poireaux coupés en deux, recouvrir de fumet et laisser cuire. Piquer la lotte de 6 filets d'anchois roulés, poivrer, la mettre dans une cocotte avec de l'huile très chaude pour éviter qu'elle perde de l'eau. Verser le jus et les légumes sur la lotte et cuire 20 mn.

Lotte aux champignons sauvages

Pour 4 personnes: 800 g de lotte, 50 g de beurre de homard, 4 échalotes, 2 dl de vin blanc sec, sel, poivre, 300 g de champignons des bois (girolles, pieds-de-mouton...), 30 g de beurre, 100 g de crème fraîche, persil haché à volonté.

Enduisez le poisson de beurre de homard. Pelez et hachez les échalotes, étalez-les dans un plat allant au four, posez la lotte par-dessus, mouillez de vin blanc, assaisonnez, enfournez à four chaud préchauffé et laissez cuire 30 mn en arrosant le poisson avec son jus da cuisson de temps en temps et en le retournant à mi-cuisson. D'autre part, nettoyez les champignons, faites-les sauter au beurre 15 mn environ, en assaisonnant. Quand la lotte est cuite, réservez-la sur le plat de service chauffé. Ajoutez la crème dans le jus de cuisson, laissez réduire un peu, joignez les champignons. Servez le tout avec le poisson, coupé en morceaux, saupoudrez de persil haché.

Lotte aux crevettes

Mettez 1 kg de lotte nettoyée dans un plat à gratin beurré. Salez, poivrez, parsemez de noisettes de beurre et faites cuire 30 mm à four chaud. Cinq minutes avant la fin de la cuisson, ajoutez 125 g de crevettes décortiquées. Dressez la lotte sur le plat de service et gardez au chaud. Mélangez à la cuisson 2 dl de crème fraîche épaisse, rectifiez l'assaisonnement, nappez le poisson et servez.

Lotte aux endives

800 g de lotte, 50 g de beurre, 1 c à soupe d'huile, sel, poivre, 2 dl de vin blanc sec, 1 c à soupe de vinaigre, 6 endives, 100 g de crème fraîche.

Coupez la lotte en morceaux, faites-les revenir dans un mélange beurre-huile, assaisonnez. Mouillez de vin blanc et de vinaigre, ajoutez les endives nettoyées, couvrez et laissez cuire doucement pendant 30 mn. Retirez le poisson et les légumes, liez la sauce avec la crème et servez le tout ensemble.

Lotte aux fines herbes

Coupez un kilo de lotte en morceaux pas trop gros, farinez-les et faites-les revenir dans un peu d'huile chaude, ajoutez une poignée de fines herbes hachées, une pointe de basilic, mouillez avec un verre de vin blanc, salez poivrez et laissez cuire doucement. A la fin de la cuisson retirez du feu, ajoutez 3 cuillerées de crème fraîche.

Lotte aux fruits de mer

Faites ouvrir 1 kg de moules sur feu vif avec 1 dl de vin blanc, 2 échalotes hachées, du sel et du poivre. Décoquillez-les et filtrez le jus de cuisson. D'autre part, nettoyez et émincez 250 g de champignons de couche. Faites-les revenir rapidement dans une noix de beurre avec un filet de citron. Ajoutez le jus de cuisson des champignons à celui des moules et faites-y pocher 800 g de lotte coupée en médaillons (5 mn environ). Égouttez-les faites réduire le jus de cuisson et liez-le avec 150 g de crème fraîche, ajoutez les champignons les moules et 150 g de crevettes cuites et décortiquées. Laissez chauffer pendant quelques minutes, remettez le poisson dans la sauce. Accompagnez de riz créole.

Lotte aux légumes

Chauffer de l'huile d'olive,; y faire fondre des oignons émincés, puis ajouter des poireaux, du céleri émincés, de la laitue coupée en lanières et des feuilles de blattes hachées, 1 verre de vin, sel, poivre, persil haché, thym. Cuire. Lorsque les légumes sont cuits, poser les morceaux de lotte dessus et les faire cuire 10 mn, en les retournant 1 ou 2 fois. Ajouter de l'aïoli aux légumes et au jus de cuisson et servir avec la lotte.

Lotte aux moules

Faites ouvrir 750 g (1 litre) de moules sur feu vif avec 2 oignons hachés et 2 dl de vin blanc sec. Égouttez-les, décoquillez-les, filtrez le jus de cuisson. Faites revenir au beurre 800 g de lotte coupée en morceaux avec sel, poivre et 1 gousse d'ail. Faites un roux blond avec 40 g de beurre et 30 g de farine, mouillez du jus des moules, ajoutez 200 g de crème fraîche. Joignez les morceaux de lotte et les moules. Rectifiez l'assaisonnement et saupoudrez de persil haché.

Lotte aux petits pois

4 personnes: Coupez en morceaux 800 g de lotte dépouillée. Faites cuire à grande eau bouillante salée 1 kg de petits pois frais écossés (ou 1 paquet de petits pois surgelés). Pelez 5 navets nouveaux et coupez les en morceaux. Faites revenir les morceaux de poisson dans 60 g de beurre fondu, saupoudrez de 2 c à soupe de paprika doux en poudre, ajoutez 60 g de raisins secs blonds et les navets. Mouillez de 1 dl de vin blanc sec et de ½ dl d'eau. Salez, poivrez, couvrez et laissez cuire 20 mn environ. Égouttez les petits pois cuits et joignez-les au plat de poisson.

Variante: les petits pois peuvent être cuits à la française.

Lotte aux poireaux

Pour 4 personnes: 800 g de lotte. Court-bouillon: ½ litre d'eau, 1 carotte, 1 oignon, 1 branche de céleri, 1 bouquet garni, sel, poivre, une capsule de safran. Accompagnement: 4 blancs de poireaux, 20 g de beurre, sel, poivre, Sauce: 100 g de fromage blanc.

Coupez la lotte en morceaux. Préparez le court-bouillon avec les ingrédients indiqués, faites-les cuire 20 mn. Nettoyez et émincez les poireaux, faites-les cuire dans du beurre 20 minutes également en salant et poivrant, remuez souvent pendant la cuisson et ajoutez un peu d'eau si nécessaire. Mettez le court-bouillon dans la partie inférieure d'un cuit-vapeur ou d'un couscoussier et posez les morceaux de lotte au-dessus, sur la grille. Faites cuire à la vapeur 10 mn. Gardez les morceaux de lotte au chaud. Passez le court-bouillon au mixer et liez-le avec le fromage blanc. Servez la lotte sur un lit de poireaux, nappez de sauce.

Lotte aux poireaux

Pour 4 personnes: 800 g de lotte. Court-bouillon: ½ litre d'eau, ½ litre de vin blanc sec, 2 oignons, 2 clous de girofle, sel, poivre, thym, laurier, 4 poireaux. Pour lier la sauce: 100 g de crème fraîche.

Préparez d'abord le court-bouillon avec les ingrédients indiqués: portez vin et eau à ébullition avec les oignons les aromates et l'assaisonnement, maintenez-la pendant 20 mn Pendant ce temps, nettoyez et émincez les poireaux, plongez-les dans le court-bouillon. Laissez cuire 5 mn. Coupez la lotte en morceaux, faites-les pocher 15 mn dans le même court-bouillon. Égouttez poisson et légumes, gardez au-chaud sur le plat de service. Filtre-le court-bouillon, laissez-le réduire, liez-le à la crème et nappez-en le poisson et les poireaux.

Lotte aux poivrons

Nettoyez 3 poivrons, coupez-les en lanières. Pelez 2 oignons et émincez-les. Faites fondre poivrons et oignons dans une cocotte à l'huile, retirez-tes et faites revenir à leur place 800 g de lotte coupée en morceaux. Assaisonnez, joignez 1 bouquet garni et quelques baies de genévrier, remettez les poivrons et les oignons, mouillez de 2 dl de vin blanc sec. Laissez mijoter 25 mn à couvert. Servez avec du riz créole.

Lotte aux raisins

1 kg de lotte, 250 g de raisins blancs, 250 g de raisins noirs, 10 cl de crème fraîche liquide, 3 échalotes, 30 g de beurre, 25 cl de Sauternes ou de Loustic, 12 cl de fumet de poisson, sel, poivre.

Laver et épépiner les raisins et les mettre dans de l'eau chaude 30 secondes, les égoutter. Dans une casserole mettre le vin à chauffer ajouter les échalotes hachées porter à ébullition et réduire au 2/3; ajouter alors la crème et bien mélanger puis réduire de moitié. Pocher la lotte coupée en darnes dans de l'eau bouillante additionnée de fumet pendant 6 mn à frémissement. Dans la réduction de Sauternes ajouter le beurre et bien battre pour que la sauce soit bien amalgamée. On peut la passer au chinois. Verser les raisins dans la sauce, mélanger délicatement. Servir.

Lotte bonne femme

800 g de lotte, 3 échalotes hachées, 2 verres de vin blanc sec, 200 g de champignons, sel, poivre, ¼ litre de crème fraîche, 50 g de beurre, 300 g de riz long grain.

Mettez dans une petite casserole la lotte, les échalotes hachées, le vin et les champignons lavés. Assaisonnez de sel et de poivre, couvrez d'un papier beurré et cuisez à feu doux ou à feu moyen pendant vingt minutes. Retirez alors la lotte, gardez-la au chaud et faites réduire la sauce de deux tiers. Ajoutez la crème fraîche à la sauce réduite et laissez à nouveau réduire de moitié. Retirez du feu et ajoutez à la sauce, en remuant légèrement, le beurre réparti en petites noisettes. Vérifiez l'assaisonnement. Cuisez le riz séparément. Recouvrez le riz du poisson et de sa sauce garnissez de branches de persil.

Lotte en matelote

750 g de lotte (8 tronçons), 100 g de beurre, 50 g de farine, 3 verres de vin blanc sec (ou vin rouge), 125 g de champignons, 10 petits oignons, 1 bouquet garni, sel, poivre.

Coupez la lotte en tronçons, salez, poivrez. Roulez-les dans la farine. Dans une Cocotte-minute, faites fondre 50 g de beurre. Faites-y dorer le poisson sur chaque face. Saupoudrez avec le reste de la farine. Mélangez. Mouillez avec le vin blanc sec, ajoutez oignons, champignons hachés et bouquet garni. Laissez mijoter 15 minutes. Ouvrez la Cocotte-minute et égouttez les morceaux de lotte. Tenez-les au chaud dans un plat creux. Faites évaporer le jus de cuisson à gros bouillons 5 minutes. Incorporez-lui ensuite 25 g de beurre. Couvrez-en la lotte. Vous pouvez décorer le plat de croûtons frits à la poêle.

Lotte en ratatouille

Faire un peu revenir 6 oignons blancs coupés en deux, ajouter 5 tomates coupées en quartiers, 3 gousses d'ail écrasées, sel, poivre. Dans une autre poêle faire revenir 1 poivron vert et 1 poivron rouge coupés en dés, 1 aubergine et 1 courgette coupées en rondelles, sel, poivre. Laisser fondre dans les 2 poêle à découvert 20 mn environ. Couper 6 tranches de lotte, les faire revenir dans un poêle à feu très chaud pour qu'elles ne perdent pas leur jus, les blondir, saler, poivrer. Mettre le contenu des 2 poêles dans une cocotte, poser les tranches de lotte dessus. Cuire à couvert 20 mn environ.

Lotte en terrine

Nettoyez et coupez en morceaux 200 g de chacun des légumes suivants: poireaux, oignons, fenouil, tomates. Disposez-les dans une terrine avec 1 verre de vin blanc sec, sel et poivre. Couvrez et faites cuire 20 mn au four. Placez alors 4 beaux morceaux de lotte entre les légumes, saupoudrez de 1 c à café de safran. Couvrez et remettez 20 mn au four.

Lotte en waterzooï

Beurrez largement une cocotte, mettez-y 2 poireaux, 1 branche de céleri et 2 carottes, le tout émincé, quelques queues de persil, du thym et du laurier. Posez 1 kg de lotte. Mouillez de ½ l de vin blanc et de ½ l d'eau, assaisonnez, portez à ébullition, laissez frémir 10 mn. Retirez le poisson, liez la sauce avec 100 g de crème fraîche. Ajoutez un filet de citron et du persil haché. Servez le poisson dans cette sauce avec les légumes de cuisson.

Lotte forestière

750 g de chair de lotte, 10 tranches fines de lard fumé, 7 têtes de champignons, ¾ de verre de vin blanc sec ou de cidre sec fermier, 2 citrons, sel, poivre.

Couper la chair de lotte en gros cubes (ne pas oublier que cette chair fond à la cuisson). Poivrer et saler peu en raison du lard. Couper de lard en petits morceaux suffisamment grands pour entourer chaque cube de lotte, maintenir avec un petit bâtonnet en bois. Dans un plat allant au four intercaler les cubes de lotte et les têtes de champignons. Arroser avec le vin blanc ou le cidre sec. Faire cuire à four moyen (th 6, 210°C), pendant 20 minutes environ. Décorer le plat avec des rondelles de citron. On peu faire revenir les têtes de champignons dans du beurre avant de les ajouter au poisson.

Marmite du pêcheur

12 moules, 500 g de lotte, 2 calamars nettoyés, 2 oignons hachés, 2 carottes émincées, 1 branche de céleri haché, 2 gousses d'ail écrasées, 1 boite de 400 g de tomates, 2 c à café de sucre, 4 c à soupe de jus de citron vert, 2 c à soupe de coriandre hachée, 15 cl de vin blanc sec, quelques gouttes de tabasco, 4 coquilles Saint-Jacques émincées, 3 petits rougets, coriandre hachée pour décorer.

Faites ouvrir les moules à sec. Coupez la lotte en morceaux de 2 cm et les calmars en lanières; coupez les tentacules en petits morceaux. Faites chauffer l'huile dans une cocotte, ajoutez les oignons, les carottes, le céleri, l'ail, et faites revenir 4 mn. Ajoutez le reste des ingrédients sauf le poisson, et portez à ébullition. Ajoutez le poisson sauf les moules, couvrez et laisser frémir 15 mn. Retirez le bouquet garni. Incorporez les moules, puis disposez sur un plat de service chaud, décorez de coriandre.

Médaillons de lotte façon américaine

Pour 4 personnes: 800 g à 1 kg de lotte, 3 cl d'huile d'olive, 2 cl de cognac, 2 cuillerées à soupe de crème fraîche, ¼ de botte d'estragon, poivre de Cayenne. Sauce américaine: 1 tourteau ou 600 g d'étrilles, ½ botte d'estragon, 1 carotte, 1 oignon, 2 cuillerées à soupe de concentré de tomates, ¼ de litre de vin blanc, 4 arêtes de sole, 5 cl de cognac, 40 g de beurre, 50 g de farine, 1 bouquet garni. Préparation: 40 mn. Cuisson: 40 mn.

Concasser le tourteau et le faire saisir au beurre, ajouter ensuite l'oignon et la carotte coupés en dés, faire suer (cuire sans coloration) puis ajouter la farine et flamber au cognac. Déglacer au vin blanc et porter à ébullition. Ajouter le bouquet garni, le concentré de tomates, l'estragon, les arêtes concassées; mouiller avec 1 litre et demi d'eau et faire cuire 30 minutes. Mixer ou piler les carapaces. Filtrer la sauce américaine ainsi obtenue et la réserver. Couper la lotte en tronçons, la saisir et la colorer à l'huile d'olive sur les deux faces; flamber au cognac, mouiller avec la sauce américaine et cuire 6 minutes. Ajouter la crème fraîche et porter à ébullition. Vérifier l'assaisonnement, ajouter le poivre de Cayenne et saupoudrer d'estragon haché. Servir aussitôt, éventuellement accompagné d'un riz pilaf. Pour simplifier, il est possible d'utiliser une sauce américaine prête à l'emploi. Dans ce cas, procédera à la cuisson de la lotte en suivant la recette puis réchauffer la sauce et l'améliorer avec un peu de cognac et de crème fraîche.

Pain de lotte (Mamie)

1 kg de lotte, 12 oeufs, 2 petites boites de concentré de tomate, sel. Cuire la lotte au cours-bouillon, avec un jus de citron. Faire une omelette avec les oeufs et la tomate. Dans un plat à gratin mettre une couche de poisson, une couche d'oeufs etc... Cuire au bain-marie environ 1 heure à 150°,180°C (th 6). Servir froid découpé en tranches avec une sauce au yaourt aux herbes.

Papillotes de lotte à la crème

Pour 6 personnes. Coupez 1,2 kg de lotte en morceaux. Retirez l'arête centrale et la peau. Salez et poivrez. Épluchez 1 bulbe de fenouil et 2 poireaux en petits bâtonnets. Faites fondre le beurre dans une sauteuse et déposez les légumes sur feux doux 5 minutes. Salez, poivrez et arrosez d'un verre de vin blanc sec. Laissez mijoter 5 minutes puis ajoutez la crème et les feuilles d'estragon ciselées. Laissez réduire la sauce pendant quelques minutes. Découpez 6 carrés d'aluminium et mettez un peu de légumes et de sauce sur chaque morceau. Posez un tronçon de lotte sur chacun d'eux puis recouvrez avec le reste de légumes crémeux. Fermez les papillotes sans trop serrer. Placez-les dans la plaque creuse du four et versez un verre d'eau dans la plaque. Laissez cuire 10 minutes à four très chaud (240° ou 8/9).

Pâté de lotte en croûte

Faire frissonner 2 filets de lotte dans du fumet avec des gambas. Mettre 1 poignée de riz à cuire. Cuire 3 carottes coupées en bâtonnets dans de l'eau. Faire revenir 3 échalotes à l'huile et ajouter 100 g de cèpes et 100 g de girolles, sel, poivre. Faire une sauce avec 3 oeufs battus en omelette, le riz cuit, 1 grosse poignée d'épinards, du persil haché, 2 c à soupe de crème fraîche, sel, poivre. Étaler la pâte feuilletée et la mettre dans la terrine. Mettre les bâtonnets de carottes dans le fond, couvrir avec les gambas. Verser la moitié des champignons, et la moitié de la sauce. Rouler les filets de lotte dans une grande tranche de saumon fumé, et les poser sur les champignons. Verser le reste des champignons et de sauce. Faire un couvercle de pâte, mouiller les bords avec de l'eau et souder. Couper le surplus. Faire une cheminée. Dorer la pâte avec de l'eau. Cuire 45 mn 0 four moyen. Servir avec la sauce au beurre qui suit. Sauce au beurre: mettre du beurre dans une casserole ajouter persil, cerfeuil, ciboulette, de la crème liquide et ½ jus de citron

Poisson en sauce (Chine)

1 kg de lotte ou de congre, 20 g de safran, 6 gousses d'ail écrasées, 2 c à soupe de pâte de crevettes salées (Màm Tôm), 1 oignon finement haché, 1 bol d'eau chaude, huile, quelques brins de ciboule hachés, 10 feuilles de menthe hachées.

Découper le poisson en cubes de 2 cm. Mélanger la moitié de l'oignon avec le safran, l'ail et la Màm Tôm. Mettre le poisson à macérer dans cette préparation pendant 2 à 3 h. Huiler une poêle et faire revenir l'autre moitié d'oignon. Ajouter de l'eau faire bouillir et y plonger le poisson. Cuire 5 à 6 mn, agrémenter de feuilles de menthe et de ciboule. Accompagner d'une salade de légumes à la vinaigrette.

Queue de lotte au saumon fumé

Préparation: 15 minutes. Pour 6 personnes. Cuisson: 20 minutes. 1 kg de queue de lotte, 400 g de saumon fumé traiteur, 2 c à soupe d'échalotes prêtes à l'emploi, 20 g de beurre, 2 c à soupe de crème fraîche épaisse, 2 dl de vin blanc sec, quelques pluches d'aneth, sel, poivre.

La veille, faire décongeler les queues de lotte dans un plat, dans le bas du réfrigérateur ainsi que le saumon fumé. Le jour même, couper la lotte en morceaux. Dans une cocotte, faire chauffer le beurre sans le laisser noircir y faire revenir les morceaux de lotte sur feu moyen. Ajouter les échalotes les faire dorer légèrement et mouiller avec le vin blanc. Saler et poivrer. Couvrir et laisser cuire 15 minutes. Ajouter la crème fraîche et le saumon fumé coupé en morceaux. Donner un bouillon. Dans les assiettes de service, déposer les morceaux de lotte et le saumon fumé, décorer de pluches d'aneth, servir avec des pommes vapeur ou des fonds d'artichauts cuits vapeur.

Ragoût de lotte

Faites revenir à l'huile 800 g de lotte et 1 oignon émincé. Ajoutez 3 gousses d'ail écrasées et une poignée de persil haché. Laissez dorer, saupoudrez de farine, mouillez de 2 dl de vin blanc sec, assaisonnez et laissez cuire 45 mn à couvert. Servez avec des croûtons.

Risotto au safran

1 oignon, 1 poivron rouge, 50 g de beurre, 250 g de riz, 500 g de lotte, 200 g de crevettes décortiquées, sel, poivre, 1 capsule de safran, 2 fois ½ le volume du riz en eau ou en fumet de poisson. Pour garnir: crevettes bouquet à volonté.

Pelez et hachez l'oignon, nettoyez le poivron et coupez-le en dés. Faites fondre l'oignon doucement dans la matière grasse chaude, ajoutez le riz et faites-le revenir en remuant sans arrêt. Quand les grains deviennent transparents, ajoutez les dés de poivrons, la lotte coupée en morceaux et les crevettes, salez, poivrez et ajoutez le safran. Mouillez d'une louche d'eau chaude ou de fumet et laissez cuire jusqu'à ce que le riz ait absorbé tout le liquide. Ajoutez une nouvelle louche de liquide et continuez ainsi jusqu'à cuisson complète du riz (15 mn environ). Décorez à volonté de crevettes bouquet. Servez bien chaud. Vous pouvez remplacer la lotte par un autre poisson cabillaud, lieu (moins coûteux).

Soupe à la lotte

Faites revenir au beurre 2 carottes, 1 poireau et 1 oignon émincés. Mouillez avec 1 litre ½ d'eau chaude. Faites bouillir avec sel, poivre, thym, persil, origan, 50 g de champignons émincés. Ajoutez 250 g de lotte coupée en gros dés. Quand le poisson est cuit, enlevez-le. Passez le bouillon. Faites un roux avec 100 g de beurre et 1 cuillerée de fécule. Ajoutez 1 boite de concentré de tomate. Laissez cuire 3 mn. Mouillez avec le bouillon du poisson. Tournez jusqu'à ébullition. Ajoutez le poisson. Versez 50 g de crème, servez.

Steaks de lotte au poivre vert

Pour 6 personnes: 6 tranches de lotte, 40 g de beurre, 1 petit pot de crème fraîche, 1 verre à liqueur de whisky, 1 c à café de poivre vert, farine, sel, cresson.

Fariner légèrement le poisson. Mettre le beurre à fondre dans une poêle, y faire dorer les tranches 5 minutes environ par face. Saler. Garder la lotte au chaud. Faire chauffer le whisky dans la poêle. Flamber. Ajouter le poivre vert et la crème, mélanger. Déposer le poisson dans la sauce. Laisser chauffer 2 à 3 minutes. Dresser la lotte sur un plat chaud. La napper avec la sauce. Décorer avec du cresson.

Terrine de lotte

800 g de lotte, un sachet de court-bouillon pour poisson, 4 oeufs, 1 citron, 1 boite de 70 g de concentré de tomates, persil ou basilic en saison, ciboulette, sel, poivre. Sauce: 2 yaourts, 1 citron, sel, poivre, herbes. Garniture: crevettes bouquet, oeufs durs, citron ou rondelles de tomates à volonté.

Laissez frémir le poisson 15 mn dans le court-bouillon. Battez les oeufs avec le jus de citron. Ajoutez la tomate, mélangez, versez le poisson découpé en tous petits morceaux. Versez le tout dans un moule à cake en Pyrex et faites cuire à four moyen (180°C) au bain-marie pendant 1 h. Laissez refroidir avant de démouler la terrine. Décorez à volonté de crevettes, de rondelles d'oeufs durs, d'herbes, de tomates, etc. Préparez la sauce en battant les yaourts avec le jus de citron, l'assaisonnement et les herbes. Servez la terrine froide mais non glacée avec cette sauce au yaourt.

Terrine de lotte et de crabe au gingembre

Pour 6 personnes: 200 g de chair de crabe cuite (frais ou en boite), 400 g de queue de lotte, 7 oeufs, 200 g de crème fraîche, 3 échalotes, 1 bouquet de fines herbes (persil, cerfeuil, coriandre), 1 citron vert, noix de muscade, 30 g de beurre, sel, poivre.

Préchauffez le four à 150° (thermostat 6). Épluchez les échalotes et pelez le gingembre. Broyez-les au mixeur avec le bouquet de fines herbes. Dans un saladier, battez les oeufs en omelette. Ajoutez la crème fraîche et mélangez. Ajoutez le crabe émietté, les herbes, les échalotes et le gingembre. Assaisonnez avec la muscade, le zeste râpé du citron, sel poivre. Mélangez. Dans un moule à cake beurré, versez la moitié de la préparation obtenue. Disposez la lotte coupée en 2 filets sur toute la longueur du moule. Recouvrez avec le reste de la préparation. Faites cuire la terrine à four doux (thermostat 5) au bain-marie pendant 1 h 30. Une fois cuite laissez la refroidir totalement puis mettez-la au frais jusqu'au moment de servir. Accompagnez de quartiers de citron.

Autres recettes

  • Colin, cabillaud ou lotte
  • Gigot de lotte aux aubergines
  • Rougets et lotte aux légumes
  • Soupe de lotte


Morue

Acras de morue

125 g de morue dessalée, ½ petit piment, 1 oignon, 2 gousses d'ail, quelques tiges de ciboulette, 250 g de farine, 2 oeufs, sel, poivre, 2 dl de lait, ½ c à calé de levure en poudre, 1 c à soupe de vinaigre.

Effeuillez la morue. Passez le piment, l'oignon, l'ail et la ciboulette au mixeur. Faites une fontaine avec la farine, cassez les oeufs au milieu, joignez le sel et le poivre, mouillez peu a peu avec le lait. Quand le mélange est lisse, joignez la morue, puis la levure délayée dans le vinaigre. Faites chauffer la friture. A l'aide d'une cuillère à dessert, prélevez des boulettes de pâte, laissez-les tomber dans la friture chaude. Dès qu'elles sont dorées, égouttez-les sur un papier absorbant. Servez avec l'apéritif.

Acras de morue

700 g de morue, 2 cubes de court-bouillon, 2 oignons, 5 gousses d'ail, persil, 2 c à café de harissa en tube (facultatif), 3 oeufs, 2 c à soupe d'huile, ¼ de litre de lait, 1 sachet de levure chimique, 300 g de farine.

Couper la morue en morceaux et faire dessaler 12 heures. Changer souvent l'eau. Faire la pâte à frire en mélangeant la farine avec la levure, du poivre, peu de sel, les oeufs, le lait. Mixer l'oignon, l'ail, le persil et ajouter à la pâte. Plonger la morue dans de l'eau bouillante contenant 1 oignon piqué d'un clou de girofle, 1 feuille de laurier, du thym et 2 cubes de court-bouillon, cuire 10 mn environ. Égouttez la morue, retirer la peau et les arêtes, effeuillez-la et réduisez-la en purée. Mélanger la morue à la pâte. Jetez par petites cuillerées dans l'huile chaude.

Acras de morue

Cuire la morue l'eau salée puis déchiqueter la chair à la fourchette et la faire dorer à l'huile avec un soupçon d'ail. Une fois froide la mélanger avec lait, farine, sel, jaunes d'oeufs, huile. Puis ajouter les blancs en neige. Faire des petites galettes plates et les jeter dans la friture.

Aïoli de morue à la provençale

Préparation 30 mn. Cuisson 25 mn. Pour 4 à 6 personnes: 700 g à 800 g de filets de morue salée, 300 g de bigorneaux, 300 g de bulots, 2 petites courgettes, 8 carottes, 6 poireaux, 800 g à 1 kg de pommes de terre de grosseur moyenne, 300 g de haricots verts, 3 branches de céleri, 3 oeufs entiers, 2 jaunes d'oeufs, ½ citron, 1 dl d'huile d'olive, 8 gousses d'ail, 3 branches de thym, 3 feuilles de laurier, sel, poivre.

La veille: mettre la morue à dessaler dans l'eau froide et la maintenir enroulée avec une ficelle de cuisine pour lui donner une meilleure présentation. Le jour même: équeuter les haricots verts, éplucher et laver tous les légumes. Couper les poireaux et les branches de céleri en tronçons et les courgettes en grosses rondelles; laisser les carottes entières si elles sont petites. Cuire séparément tous les légumes à l'eau bouillante salée; les conserver tièdes. Laver les bulots et les cuire 15 minutes à l'eau salée et poivrée, avec branche de thym et 1 feuille de laurier. Laver 2 fois les bigorneaux et les cuire 10 minutes à l'eau salée et poivrée avec du thym et du laurier. Les garder tous tièdes. Pocher la morue 5 à 6 minutes à frémissements à l'eau non salée, poivrée, avec du thym et du laurier. Aïoli: faire durcir les oeufs et les écaler. Écraser les gousses d'ail et les réduire en pommade: saler et poivrer, ajouter les 2 jaunes d'oeufs puis l'huile d'olive comme pour une mayonnaise ainsi que le jus du ½ citron. Dresser la morue dans un plat, l'entourer de tous les légumes tièdes ou chauds, des bigorneaux, des bulots et des oeufs durs. Présenter l'aïoli à part.

Beignets comme à Alger

Pour 6 personnes: 200 g de farine, sel, 2 oeufs, 1 verre d'eau tiède, 250 g de filets de morue, 2 citrons, sel, piment, friture.

Faites dessaler les filets de morue pendant 24 heures en renouvelant l'eau à plusieurs reprises. Préparez la pâle à beignets en travaillant ensemble au fouet, les différents ingrédients; versez l'eau peu à peu, la pâte doit être épaisse. Émiettez à la fourchette la chair de la morue et mélangez-la à la pâte; goûtez et salez si nécessaire; ajoutez du piment si vous en aimez le goût. Faites chauffer la friture; prenez la pâte avec une cuillère à soupe et faites-la tomber dans l'huile chaude, retournez les beignets pour qu'ils cuisent bien; égouttez-les sur du papier absorbant. Servez les arrosés de jus de citron.

Beignets de morue

450 g de morue séchée salée, 300 g de pommes de terre, 1 oignon, 6 oeufs, 1 petit verre de porto, du persil plat, une pincée de noix de muscade, sel, poivre, huile pour friture Préparation: 5 minutes, 24 heures à l'avance. 35 minutes, le jour même. Cuisson: 20 minutes.

Couper la morue en gros morceaux et la mettre dans une passoire, puis dans une bassine d'eau froide, la laisser dessaler 24 heures ou plus en changeant l'eau plusieurs fois, la rincer. Mettre la morue dans une casserole, la recouvrir largement d'eau froide, porter à ébullition, laisser frémir 10 minutes. L'égoutter, lui retirer peau et arêtes, la sécher dans un torchon, la déchiqueter à la fourchette. La mettre dans un saladier. Faire cuire les pommes de terre avec leur peau à l'eau, les éplucher, les réduire en purée, mélanger à la morue. Hacher l'oignon et le persil, les mettre dans le saladier. Ajouter le porto, la noix de muscade, du sel et du poivre. Séparer les blancs des jaunes d'oeufs, ajouter ces derniers à la préparation en fouettant jusqu'à obtention d'un mélange homogène. Fouetter les blancs à la fourchette sans les monter en neige, les incorporer à la préparation qui doit avoir une tenue de purée. Former des quenelles à l'aide de 2 cuillères à soupe et les laisser tomber dans l'huile de friture bien chaude. Une fois les beignets dorés, les retirer, les déposer sur du papier absorbant. Servir en entrée, avec une salade de haricots et d'oignons, ou à l'apéritif (faire des quenelles plus petites).

Brandade à la crème

Pour 4 personnes: 500 g de filets de morue, 4 dl d'huile d'olive et 2 dl de crème fraîche, 1 gousse d'ail, croûtons de pain frits à l'huile.

Faites pocher la morue dessalée 10 mn. Égouttez, enlevez peau et arêtes, effeuiller. Mettez dans une casserole à fond épais 2 dl d'huile d'olive, faites chauffer, mettez la morue, une gousse d'ail écrasée et travaillez le mélange jusqu'à ce qu'il soit réduit en pâte fine. Ajouter en travaillant le reste d'huile et la crème. Assaisonnez avec du poivre blanc, garnissez avec des croûtons.

Brandade aux pommes de terre rôties

Dans un plat à gratin mettre une couche de pommes de terre rôties, une couche de brandade de morue, recouvrir de pommes de terre rôties. Passer au four.

Brandade de morue

Pour 6 à 8 personnes: 1 kg de morue salée entière, ou 600 g de filets, ¼ litre d'huile d'olive, ¼ litre de lait, 2 gousses d'ail, poivre, noix muscade, 1 citron. Pour servir: croûtons frits et olives à volonté.

Coupez la morue entière en deux ou trois morceaux, faites-la tremper pendant 24 h en renouvelant l'eau de temps en temps. Mettez la peau noire au-dessus et isolez le fond du récipient rempli d'eau par une grille pour permettre au sel de s'échapper. Le plus pratique est de placer la morue dans une passoire. Si vous utilisez de la morue en filets, 12 h de dessalage suffisent. Après dessalage, couvrez d'eau froide, faites chauffer doucement jusqu'à 60°C environ, laissez pocher 10 mn (l'eau ne doit absolument pas bouillir, cela durcirait le poisson). Égouttez soigneusement, retirez la peau et toutes les arêtes, émiettez la chair dans une terrine à fond arrondi. D'autre part, faites tiédir séparément l'huile et le lait (ne chauffez pas trop, jusqu'à 40°c environ). Placez la terrine dans un bain-marie chaud et versez alternativement l'huile et le lait en filets tout en battant énergiquement le mélange. Vous pouvez très bien utiliser un mixer. Sinon, à la main, il faut compter environ 30 mn de malaxage. Peu à peu, la purée de poisson devient blanche et onctueuse. Terminez en ajoutant l'ail pilé, le poivre, la noix muscade et le jus de citron. Servez chaud avec des croûtons frits à l'huile et des olives noires à volonté. Vous pouvez servir le reste en beignets (boulettes de brandade enrobées de pâte à frire), ou froid dans des tomates creusées, avec des oeufs durs et des lamelles d'avocats citronnées ou sur des tranches de pain.

Brandade de morue nîmoise

Pour 6 personnes: 800 g de morue salée, 4 dl de lait, 4 dl d'huile d'olive, le jus d'un citron, 1 ou 2 gousses d'ail, sel, poivre, muscade, 2 pommes de terre (facultatif).

La veille, faites dessaler la morue placée dans une passoire, peau noire au-dessus, en renouvelant l'eau deux ou trois fois. Coupez-la en morceaux et mettez-la dans une casserole d'eau froide, portez à ébullition et laissez frémir 7 mn. Égouttez, effeuillez la morue en retirant peau et arêtes. Mettez-la dans une terrine placée au bain-marie chaud. D'autre part, faites tiédir séparément le lait et l'huile. Pilez la morue en ajoutant alternativement 1 cuillerée de lait et 1 cuillerée d'huile. Vous devez obtenir une préparation blanche et crémeuse (pour plus de rapidité vous pouvez utiliser un mixeur à la fin). Terminez en ajoutant le jus du citron, l'ail pilé et l'assaisonnement. Joignez à volonté les pommes de terre cuites et réduites en purée. Mettez la brandade dans un plat allant au four et faites gratiner sous le gril. Servez avec des croûtons frits ou des fleurons de pâte feuilletée.

Brouillade d'oeufs à la morue

Pour 5 à 6 personnes: 4 oeufs, 500 g de morue salée, 4 grosses pommes de terre, 5 ou 6 oignons, huile d'olive, sel, poivre, persil.

Dessalez la morue et effeuillez-la à cru. Dans une sauteuse faites cuire à l'huile les oignons émincés pour qu'ils deviennent transparents. Coupez les pommes de terre en fines allumettes et faites-les frire. Quand les oignons sont prêts ajoutez la morue effeuillée. Remuez avec une cuillère en bois et faites dorer. Assaisonnez et ajoutez alors les pommes de terre frites. Battez vivement les oeufs et versez-les dans le plat de cuisson. Laissez cuire jusqu'à ce que les oeufs soient pris mais encore moelleux. Saupoudrez de persil haché et servez aussitôt.

Croque-monsieur à la nîmoise

Pour 4 personnes: 8 tranches de pain de mie, 3 petites gousses d'ail, 4 grosses cuillerées de brandade de morue, 2 tomates, une vingtaine d'olives noires dénoyautées, 8 c d'huile d'olive.

Pilez finement l'ail avec l'huile d'olive. Badigeonnez les tranches de pain de mie sur leurs deux faces avec cette préparation. Posez une rondelle de tomate sur chaque tranche et quelques olives noires. Réunissez-les deux par deux en ajoutant au milieu de la brandade de morue. Appuyez légèrement de façon à coller les tranches en sandwich. Enveloppez-les de papier d'aluminium huilé; faites cuire à four chaud quinze minutes, puis cinq minutes à la position gril. Retournez-les une fois.

Effeuillée de morue

Dessaler la morue 24 heures en changeant l'eau 5 à 6 fois. Faire un court-bouillon avec thym, laurier et poivre en grains y faire pocher la morue 8 à 10 mn. L'émietter et la mettre dans un saladier. Faire revenir des poireaux émincés dans de l'huile d'olive. Dans un saladier mettre 2 jaunes d'oeufs, 1 grosse gousse d'ail hachée, un peu de piment oiseau écrasé, ¼ de jus de citron. Tourner au fouet et monter à l'huile d'olive comme une mayonnaise. Lorsque les poireaux sont cuits, ajouter un peu de crème fraîche. Mettre la morue froide dans la mayonnaise ainsi que les poireaux refroidis, 1 c à soupe de ciboulette, 150 g d'olives noires dénoyautées. Mettre dans un plat au frais. Servir avec des tranches de citron.

Estouffade de morue à l'ail

Pour 4 personnes. Préparation 25 minutes. Cuisson 30 minutes. 700 g de filets de morue salée, 600 g de pommes de terre, 2 oeufs, 1 dl de lait, 3 cuillerées à soupe d 'huile d'olive, 8 gousses d 'ail, 2 cuillerées à soupe de persil haché, thym, laurier. Sauce: 150 g de crème fraîche, 2 gousses d 'ail, 1 filet de jus de citron, sel, poivre.

La veille: mettre la morue à dessaler dans de l'eau froide; changer l'eau 2 ou 3 fois. Le jour même, faire bouillir le lait et préparer un court-bouillon avec 2 litres d'eau, le lait, du thym, du laurier et y faire pocher les filets de morue 8 minutes à frémissement. Cuire les pommes de terre en robe des champs puis les éplucher et écraser la pulpe. Faire durcir les oeufs, les écraser à la fourchette, les mélanger aux pommes de terre avec 2 cuillerées à soupe d'huile d'olive et du persil haché, déposer dans un plat à four. Blanchir les 8 gousses d'ail non épluchées, 2 minutes à l'eau bouillante; ensuite, les couper en deux et les faire revenir à la poêle dans 1 cuillerée à soupe d'huile d'olive. Égoutter la morue, la poser sur les pommes de terre ainsi que l'ail et passer au four à 210°C pendant 4 minutes. Sauce: éplucher 2 gousses d'ail, les faire blanchir 2 minutes puis les écraser finement. Faire réduire la crème fraîche sur feu doux, y ajouter l'ail écrasé, le jus de citron, un peu de sel et du poivre; faire réduire. Napper le plat avec cette sauce; servir.

Filets de morue marinés aux boulettes de pommes de terre

Pour 4 personnes: 4 tranches de morue fraîche d'environ 3 cm d'épaisseur, oignons dont un haché fin, fumet de poisson bien relevé, sel, poivre noir et de Cayenne, 4 grosses pommes de terre, 1 jaune d'oeuf, 10 cl de crème double, jus de ¼ de citron, 400 g de pommes de terre. Marinade: 4 cuillerées à soupe d'huile d'olive, 4 cuillerées à soupe de vin blanc sec, ½ gousse d'ail finement hachée, persil haché, 1 feuille de laurier pilée. Sauce blanche: 20 g de farine, 20 g de beurre, ¼ de litre de fumet de poisson. Garniture: 8 croûtons, 4 tranches de lard grillé.

Faites mariner les tranches de morue pendant au moins 4 heures en les retournant souvent dans la marinade. Mettez-les dans un plat à gratin bien beurré et saupoudrez d'oignon haché, arrosez de fumet de poisson, assaisonnez de sel et poivre. Couvrez, portez au four moyen ou sur le feu à douce chaleur, jusqu'à ce que le poisson soit cuit (10 à 15 minutes). Pendant ce temps, préparez la garniture: Avec une petite cuillère spéciale, creusez des pommes de terre pour y façonner de petites boules que vous jetterez dans l'eau bouillante salée pendant 15 minutes. Égouttez et tenez-les au chaud à la vapeur. Sauce: Préparez une sauce blanche, mouillée de fumet de poisson. Dès qu'elle est cuite, incorporez délicatement le jaune d'oeuf, la crème, le jus de citron, les pommes de terre et tenez au chaud, sans faire bouillir (la sauce tournerait). Détaillez en languettes les tranches de lard que vous aurez grillées, posez-les sur les darnes de poisson et saupoudrez de persil haché. Décorez de croûtons frits et servez la sauce séparément.

Fritos de morue

Effeuiller la morue bien dessalée et pochée. Arroser de jus de citron. Poivrer. Passer chaque morceau dans une pâte à frire épaisse. Cuire à friture très chaude. Servir avec une sauce très relevée (ketchup, barbecue, tartare, béarnaise etc...)

Gratin de morue

Préparation: 20 minutes. Cuisson: 40 minutes. 1 kilo de morue dessalée, 1 kg de pommes sautées, 200 g d'oignons émincés, 1 c à soupe de persil haché, ½ litre de vin blanc, ½ l de fumet de poisson, 50 g de beurre, 1 pincée de piment de Cayenne, sel, poivre.

Préchauffer le four th 6 (180°). Beurrer un plat à four, y déposer une couche de pommes sautées surgelées et une d'oignons émincés. Saler et poivrer. Déposer les morceaux de morue. Recouvrir d'oignons puis de pom'sautées. Saler et poivrer. Mouiller avec le vin blanc et le fumet de poisson. Si tout le liquide ne tient pas, le reste sera ajouté en cours de cuisson. Cuire au four pendant quarante minutes, th. 6 (180°).

Gratin de morue aux épinards

Faites pocher 10 mn à l'eau frémissantz 800 g de filets de morue dessalés. Égouttez-la et effeuillez-la. Faites fondre au beurre 1 kg d'épinards. Assaisonnez de sel, poivre et muscade. Dans un plat à gratin beurré, mettez une couche d'épinards, une couche de morue, etc... Nappez le tout de sauce béchamel et faites gratiner.

Gratin de morue aux girolles

Dessaler la morue, peau au-dessus. Chauffer de l'eau dans une cocotte y mettre la morue avec du thym, 1 oignon piqué de 4 clous de girofle, 2 feuilles de laurier, du persil. Cuire 10 mn. Chauffer de l'huile d'olive verser 250 g de girolles, sel, poivre, laisser cuire. Sortir la morue, enlever la peau et les arêtes. Mettre de l'ail et du persil dans les girolles cuites. Remuer, arrêter le feu, couvrir et laisser infuser les girolles. Dans une autre poêle, chauffer l'huile, faire fondre 1 oignon coupé fin. Frotter un morceau de pain de campagne écroûté avec beaucoup d'ail écrasé et le mettre à tremper dans de l'huile d'olive. Allumer le feu sous les girolles, y vider les oignons et la morue effeuillée, remuer, ajouter de crème fraîche (ni sel, ni poivre). Vider dans un plat à gratin. Essorer le pain et l'émietter sur le dessus du gratin. Mettre à four moyen 20 mn.

Le grand aïoli

Pour 10 personnes: 3 boites de filets de morue, 10 oeufs durs, 10 petits poulpes, 3 douzaines d'escargots, 10 pommes de terre, 10 petits artichauts de Provence, 1 kg de carottes, 2 oignons piqués de clous de girolle, 1 kg de petites courgettes, 1 kg de tomates ou 2 betteraves cuites, thym, laurier. Pour la sauce aïoli: 2 jaunes d'oeufs, 1 tête d'ail, ½ litre de très bonne huile d'olive, 1 citron, 250 g d'olives noires.

La veille, faites tremper les filets de morue à l'eau claire. Le lendemain, égouttez-les et enlevez les arêtes. Faites pocher la morue quinze minutes à l'eau frémissante avec thym et laurier. Cuisez les légumes séparément en commençant par les carottes. Les courgettes se cuisent entières non épluchées, quinze à dix huit minutes. Égouttez la morue et les légumes, conservez-les au chaud. Faites cuire les escargots à l'eau bouillante salée, très parfumée de fenouil. Ils sont cuits quand ils sortent facilement de leur coquille. Lavez et pochez les poulpes dans un court-bouillon bien aromatisé, vingt-cinq minutes environ. Pour la sauce épluchez les gousses d'ail, pilez-les dans un mortier en ajoutant sel et poivre. Incorporez, en mélangeant bien les deux jaunes d'oeufs. Versez l'huile d'olive. Ajoutez le jus de citron. Servez les légumes: pommes de terre au centre, carottes et courgettes disposées en étoile. Poisson, poulpes et, escargots sur un autre plat. Le tout décoré avec les oeufs durs et les olives.

Morue (Espagne)

Cuire la morue dessalée à l'eau chaude, une vingtaine de minutes. Faire griller des gros piments rouges puis les couper en lamelles. Dans l'huile d'olive faire revenir deux gros oignons hachés. Ajouter quatre tomates et une gousse d'ail, bouquet garni, sel et poivre. Cuire pour réduire les tomates en purée. Cuire à l'eau une douzaine de pommes de terre. Les peler. Les couper. Dans un plat disposer les pommes de terre. La morue par-dessus, puis une couche de piments. Arroser de la sauce tomates. Recommencer: pommes de terre, morue, piments, sauce. Terminer par de la panure et passer au four pour terminer la cuisson.

Morue (Espagne)

Pour 4 personnes: 800 g de morue dessalée, 400 g d'oignons, 600 g de pommes de terre, thym, laurier, ail, huile d'olive, sel, poivre, quelques olives noires.

Placez dans une sauteuse à haut bord les oignons émincés, les pommes de terre en rondelles, les filets de morue, par couches superposées. Assaisonnez de sel et poivre, parfumez au thym, laurier et ail. Huilez généreusement avec de l'huile d'olive. Faites cuire le tout à feu doux et au dernier moment, passez au four pour colorer. Garnissez avec quelques olives.

Morue à la braz

Effeuillez la chair de 600 g de morue dessalée et blanchie. Émincez 600 g de pommes de terre (en pommes chips) ainsi que 500 g d'oignons. Faites blondir à l'huile 1 gousse d'ail hachée puis les pommes de terre puis les oignons. Ajoutez la morue. Quand le poisson est tendre joignez 4 oeufs battus et assaisonnés et remuez. Servez dès que les oeufs sont pris.

Morue à la castillane

600 g de filets de morue, farine, huile, 6 grosses pommes de terre, 3 tomates, 2 gousses d'ail, 2 oignons, sel, poivre, thym, laurier, 3 c à soupe de persil haché, 1 verre de vin blanc sec.

Coupez la morue en carrés, passez-les dans la farine et faites-les frire à la poêle dans de l'huile, sans trop prolonger la cuisson, ce qui durcirait le poisson (+ ou - 4 mn de chaque côté). Quand tous les morceaux sont cuits, retirez-les et mettez-les dans une terrine. A leur place, faites dorer les pommes de terre coupées en tranches, disposez-les sur le poisson. Pelez, épépinez et concassez les tomates, mélangez-les à l'ail et aux oignons hachés, à l'assaisonnement et aux herbes. Ajoutez ce mélange dans la terrine. Déglacez la poêle avec le vin blanc, versez-le par-dessus et passez 20 mn à four moyen.

Morue à la cubaine

Dessaler, laver, apprêter de la morue. Préparer une sauce à l'huile avec oignons, ail écrasé, piments, persil. Faire chauffer, y ajouter les morceaux de morue, Couvrir de bouillon. Ajouter des pommes de terre et du safran, cuire. Au moment de servir lier la sauce avec de la chapelure.

Morue à la guadeloupéenne

Faire dessaler les filets de morue. Les fariner légèrement. Dans l'huile d'olive, mettre des oignons hachés, persil, ail et les filets. Ajouter des tomates fraîches coupées en quartier, du poivre. Cuire. Servir dans le plat de cuisson.

Morue à la marseillaise

600 g de filets de morue, 2 oignons, 3 c à soupe d'huile d'olive, 2 tomates, 1 kg de pommes de terre, 4 dl de vin blanc sec, sel, poivre, une capsule de safran, thym, laurier, persil, 100 g d'olives vertes.

Faites dessaler les filets de morue. Égouttez-les, séchez-les et coupez-les en morceaux. Pelez et émincez les oignons faites-les revenir dans l'huile chaude, ajoutez les tomates pelées et concassées, et les pommes de terre pelées et émincées. Joignez la morue, le vin blanc, l'assaisonnement et le bouquet garni. Couvrez et laissez cuire à feu doux 45 mn. Dix minutes avant la fin de la cuisson, joignez 100 g d'olives vertes dénoyautées. Servez dans le plat de cuisson.

Morue à la martiniquaise

Mariner pendant 3 h des morceaux de morue dessalée dans du jus de citron avec du thym, laurier, fenouil, poivre. Cuire le poisson égoutté dans une sauce: oignons fondus à l'huile, carottes râpées, concentré de tomates, bouquet garni. Saler, poivrer.

Morue à l'américaine

Faites dessaler 800 g de filets de morue. Faites revenir 2 oignons et 1 échalote hachés dans 3 c à soupe d'huile. Joignez 2 gousses d'ail écrasées, sel, poivre, et 1 boite de sauce tomate. Laissez cuire 5 mn, mouillez de 2 dl de vin blanc, puis de ½ dl de cognac. Ajoutez la morue coupée en morceaux et une pointe de Cayenne. Laissez cuire doucement pendant 20 mn en évitant l'ébullition.

Morue à la niçoise

400 g de morue, 4 pommes de terre, 100 g d'olives vertes, un gros oignon, 2 verres de vin blanc sec, 4 filets d'anchois, un grand verre d'huile, une cuillerée soupe de farine, 2 citrons et du persil.

Passez la morue dessalée dans la farine et faites-la dorer dans une poêle contenant de l'huile. Déchiquetez-la et mouillez-la avec le vin blanc. Versez cette préparation dans un plat allant au four et ajoutez-y les anchois coupés en petits morceaux. Coupez en fines tranches les pommes de terre, émincez l'oignon et dressez le tout sur la morue. Incorporez les olives dénoyautées et du persil haché. Rectifiez l'assaisonnement et faites cuire au four 25 mn environ. Servez avec un filet de citron.

Morue à la niçoise

1 kg de morue salée entière, 50 g d'huile d'olive, 3 oignons, 1 kg de tomates, 1 poivron, 2 poireaux, 4 gousses d'ail, bouquet garni, quelques feuilles de basilic, 500 g de pommes de terre, 200 g d'olives noires (petites niçoises de préférence), sel, poivre. Sauce: 4 anchois, ¼ de verre d'huile d'olive, 1 cuillerée à soupe de cognac.

Laissez dessaler la morue deux à trois jours dans beaucoup d'eau renouvelée souvent. Dépecez-la ensuite et ôtez-en les arêtes. Coupez-la en gros dés. Dans un autocuiseur, faites dorer les oignons et les poireaux hachés dans 50 g d'huile d'olive. Ajoutez-y les tomates pelées et coupées en quatre, l'ail écrasé, le poivron épépiné et coupé, le bouquet garni, le basilic, sel, poivre. Fermez l'autocuiseur. Laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Ouvrez, ajoutez-y la morue et assez d'eau pour couvrir le tout. Salez et poivrez. Fermez la cocotte et laissez cuire 20 minutes à partir de la mise en rotation de la soupape. Épluchez ensuite les pommes de terre. Coupez-les en rondelles épaisses. Ajoutez-les dans la cocotte ainsi que les olives noires. Refermez la cocotte et remettez à cuire une troisième fois 10 minutes. Sauce aromatique: Pilez 4 anchois. Mélangez avec ¼ de verre d'huile d'olive et un peu de cognac. Ajoutez au plat juste avant de servir.

Morue à la normande

Faites pocher 600 g de filets de morue dessalés 10 mn à l'eau frémissante. Égouttez le poisson, effeuillez-le et rangez-le dans un plat à gratin. D'autre part, faites ouvrir sur feu vif 500 g de moules, décortiquez-les, filtrez le jus, mettez les moules tout autour de la morue. Faites un roux blond avec une noix de beurre (30 g) et 1 c à soupe de farine, mouillez du jus de cuisson des moules et de 2 dl de lait, joignez 150 g de crème fraîche, assaisonnez, joignez un filet de jus de citron. Versez cette sauce sur la morue. Parsemez de chapelure et faites gratiner.

Morue à la paimpolaise

Faites dessaler 600 g de filets de morue ou 1 kg de morue entière séchée. Égouttez-la. Couvrez-la d'eau froide, portez à ébullition et laissez pocher 10 mn sans bouillir. Égouttez-la, et effeuillez-la. D'autre part, faites cuire 6 belles pommes de terre dans leur peau à l'eau froide salée 20 mn environ. Égouttez-les et coupez-les en rondelles. Pelez et émincez 3 oignons, faites-les fondre au beurre sans les laisser colorer. Dans un plat allant au four, disposez les pommes de terre, recouvrez avec la morue effeuillée puis avec les oignons. Arrosez de 150 g de crème fraîche liquide salée et poivrée. Passez à four chaud 20 mn.

Morue à la portugaise

Détailler en lamelles de la morue dessalée. Émincer des oignons. Couper des pommes de terre en rondelles. Dans une cocotte faire un lit d'oignon (avec une gousse d'ail hachée). Par-dessus, la morue puis les pommes de terre. Un peu de poivre. Couvrir presque complètement d'huile d'olives. Cuire à feu doux une demi heure.

Morue à la portugaise

Faire s'ouvrir des moules dans du porto. Rissoler à l'huile des morceaux de morue bien dessalée. Mélanger les moules décoquillées et le poisson. Faire une sauce avec des oignons émincés, de l'huile, farine, porto, cuisson des moules, sel, poivre. Napper le poisson de cette sauce. Gratiner 25 mn à four chaud.

Morue à la tomate

Pour 6 personnes: ½ morue ou 2 boites do filets, 2 oignons, 2 gousses d'ail, 1 bouquet garni, sel, poivre, ½ verre d'huile d'olive, huile pour friture, 150 g de farine.

Ôtez les arêtes et la peau. Coupez la morue en morceaux et faites-la dessaler 12 à 18 heures en renouvelant l'eau plusieurs fois. Si vous utilisez de la morue en filets, mettez-la à dessaler une matinée (4 heures). Dans une sauteuse faites fondre les oignons émincés dans de l'huile d'olive, ajoutez les tomates épluchées, égrenées et coupées en morceaux, l'ail et le bouquet garni. Faites cuire ce coulis 25 à 30 minutes. Épongez dans un linge les morceaux de morue, passez-les dans la farine et faites-les frire à la poêle dans l'huile chaude en les retournant à mi-cuisson. Selon l'épaisseur de la morue, comptez 6 à 10 minutes de cuisson. Égouttez les morceaux sur un papier absorbant pour ôter le trop-plein de gras et mettez-les dans la sauteuse avec le coulis de tomates. Faites chauffer ensemble quelques minutes et servez avec un riz créole.

Morue à la tomate et aux poireaux

Pour 4 personnes: 800 g de morue séchée salée, 1 kg de tomates bien mûres, 1 oignon, 2 gousses d'ail, thym, laurier, 1 morceau de sucre, sel, poivre, poivre de Cayenne, 2 c à soupe d'huile d'olive, 500 de poireaux, 50 g de beurre.

L a veille, préparer la morue. La disposer dans une passoire installée au-dessus d'un saladier rempli d'eau froide. Laisser dessaler la morue pendant une nuit ou 12 heures en changeant l'eau une fois, au bout de six heures. Le jour même, émincer le blanc des poireaux. Les mettre dans une sauteuse avec 15 cl d'eau. Ajouter le beurre en morceaux. Laisser cuire 7 0 10 mn. Verser l'huile d'olive dans une cocotte, lorsque l'huile est chaude, ajouter l'ail haché, l'oignon coupé en fines lamelles, le thym et le laurier. Incorporer ensuite les tomates pelées, épépinées et hachées grossièrement et le morceau de sucre. Laisser cuire environ 20 mn à découvert. Bien rincer la morue, la détailler en morceaux de 5 cm et la disposer dans une grande casserole d'eau froide (1 litre environ). Ajouter à ce moment 1 feuille de laurier et 1 branche de thym. Porter la cuisson à feu moyen. Lorsque l'eau frémit, écumer puis laisser cuire 15 mn à petits bouillons et à découvert. Quand la morue est cuite, l'incorporer égouttée à la purée de tomate, dans la sauteuse. Ajouter les poireaux. Assaisonner de poivre, sel et poivre de Cayenne. Faire chauffer 5 mn et servir.

Morue à la valenzianna (Espagne)

Faire cuire du riz dans une fois et demi son volume d'eau après l'avoir fait jaunir à l'huile d'olive. Cuire à l'eau de la morue dessalée. Faire une purée de tomates à l'oignon. Disposer dans un plat, par couches, le riz, la morue, la sauce et ainsi de suite. Arroser de beurre fondu. Poudrer de pain rassis émietté et passer au four.

Morue à l'indienne

Pour 6 personnes: 1 kg de morue salée, 5 c d'huile d'olive, 400 g de tomates, 300 g d'oignons, 2 c à café de curry, le lait d'un noix de coco, 1 yaourt, gingembre, 1 pincée de safran, 2 gousses d'ail, quelques olives noires.

Faire dessaler la morue, 24 heures. La sortir de l'eau, l'éponger, la fariner puis la faire saisir en cocotte dans l'huile chaude, ne pas laisser dorer. Mélanger oignons émincés et tomates écrasées à la fourchette, ajouter successivement le curry, le lait de la noix de coco, un verre d'eau, le yaourt, un peu de gingembre, une pincée de safran et l'ail écrasé. Bien mélanger le tout et faire cuire sur feu doux ½ h environ. Déposer ensuite les morceaux de morue dans la sauce et cuire encore 20 mn à feu doux. Au moment de servir décorer d'olives noires.

Morue à l'italienne

Dessaler la morue 24 heures. Faire pocher 500 g de morue 3 à 4 mn pour enlever plus facilement la peau et les arêtes. Faire chauffer de l'huile dans une cocotte ajouter 3 gros oignons coupés en quartiers, 4 carottes coupées, 1 couche de pommes de terre en morceaux, de la morue, 4 tomates en quartiers, 2 branches de céleri, le reste de la morue, 100 g d'olives vertes, 30 g de raisins secs, 30 g de pignons. Remuer un peu pour mélanger, ne pas saler, poivrer. Verser ½ litre de vin blanc. Couvrir. Laisser mijoter 1 h à feu doux.

Morue aux épinards

1,250 kg d'épinards, 2 oeufs, 500 g de filet de morue, un demi-litre de lait, 2 c à soupe de farine, 100 g de beurre, 50 g de gruyère râpé, 25 g de parmesan râpé, sel, poivre, muscade et des fleurons en pâte feuilletée.

Dessalez le poisson et pochez-le à l'eau bouillante. Lavez les épinards et faites-les cuire dans de l'eau bouillante salée une dizaine de minutes. Égouttez-les, pressez-les et hachez-les. Ajoutez-y une béchamel faite avec beurre, farine et lait. Assaisonnez de poivre moulu et de muscade râpée. Beurrez un plat allant au four et disposez-y une couche d'épinards une couche de filet de morue effeuillée et ainsi de suite. Terminez par une couche d'épinards. Saupoudrez de fromage râpé, de noisettes de beurre et parmesan. Décorez avec les fleurons chauffés rapidement.

Morue aux haricots

Pour 6 personnes: 600 g de filets de morue ou 1 kg de morue entière séchée, 400 g de haricots secs, 1 oignon, 1 clou de girofle, 2 gousses d'ail, 1 carotte, 1 bouquet garni, sel, poivre, 3 tomates, 1 gousse d'ail, 1 c soupe de graisse d'oie, persil haché à volonté.

Faites dessaler la morue 12 ou 24 h. Couvrez les haricots d'eau froide salée, portez à ébullition, laissez bouillir 15 mn (5 mn en autocuiseur). Égouttez-les, remettez-les dans la casserole, couvres d'eau bouillante, ajoutez l'oignon piqué de clou de girofle, l'ail, la carotte émincée, le bouquet garni et l'assaisonnement. Couvrez et laissez cuire 1 h 30 à 2 h selon l'âge des haricots (30 à 40 mn en autocuiseur). D'autre part, égouttez la morue dessalée, couvrez-la d'eau froide, portez à ébullition, laissez frémir 10 mn. Égouttez-la et effeuillez-la. Les haricots étant cuits. égouttez-les également, mélangez les haricots et la morue dans un plat allant au four, avec les tomates en quartiers. Saupoudrez d'ail écrasé, parsemez de petits morceaux de graisse d'oie, arrosez de quelques cuillerées de jus de cuisson des haricots et passez à four chaud de 20 à 30 mn.

Morue aux haricots rouges

Faire dessaler, puis fariner et frire des morceaux de morue. Les égoutter. Faire cuire des haricots rouges avec bouquet garni, ail, sel et poivre. Égoutter. Dans un plat creux, faire un lit de haricots. Poser dessus la morue. Sur chaque morceau de poisson disposer un hachis d'oignons, ail, piment rouge et persil. Passer au four.

Morue aux haricots rouges (Créole)

Pour 4 personnes. Préparation: 30 mn. Cuisson: 1 h 50. 600 g de filets de morue, 250 g de haricots rouges secs, 20 g de farine, 1 bouquet garni, 50 g de persil, 1 oignon, 4 gousses d'ail, 1 piment, 50 g de chapelure, ½ dl d'huile, sel.

Environ 12 heures avant la préparation de la recette mettre d'une part, la morue à dessaler dans un récipient rempli d'eau froide et d'autre part les haricots rouges à tremper dans un autre. Au moment de la mise en cuisson mettre les haricots rouges dans une casserole les recouvrir d'eau froide, ajouter le bouquet garni et cuire 1 h 30 environ sur feu moyen. Saler en fin de cuisson. Éplucher l'ail et l'oignon; les hacher ainsi que le persil et le piment. Mélanger la chapelure et l'huile. Découper le poisson en gros cubes. Les passer dans la farine puis dans la chapelure et enfin dans les condiments hachés. Lorsque les haricots sont cuits les égoutter, les mettre dans un plat à gratin et disposer dessus les cubes de poisson. Cuire dans un four à 210 °(th 7) pendant 15 à 20 minutes. Servir aussitôt.

Morue aux moules et au lard grillé

400 g de filets de morue, 6 pommes de terre fermes, 1 dl de lait bouilli et froid, 6 gousses d'ail, 1 pincée d'origan, 1 c à café de nigelle-poivrette, 1 pincée de muscade râpée, ½ feuille de laurier, 1 bouquet de persil simple, 1 litre de moules, 1 verre de gros-plant, 1 tomate mûre, 1 oignon moyen, 1 c à soupe d'huile d'olive, 12 tranches de poitrine fumée.

Faites dessaler la morue à l'eau pendant 8 à 12 h. Blanchissez l'ail (sauf une gousse) quelques minutes, égouttez-le. Versez l'huile dans une marmite. Faites chauffer avec l'oignon, la tomate coupée en quatre et la gousse d'ail réservée, écrasée et haché&e. Laissez cuire à feu moyen. Faites ouvrir les moules dans une marmite et arrosez-les de vin blanc. Décoquillez et gardez les moules au chaud. Laissez le jus reposer avant de filtrer. Disposez dans une vaste casserole l'origan, le laurier, la nigelle, les queues de persil et la muscade. Rangez dessus la morue coupée en deux ou trois morceaux, couvrez de lard et portez vivement à ébullition. Éteignez dès que l'ébullition est atteinte couvrez et laissez en attente 1 mn. Puis retirez la morue et tenez-la au chaud. A sa place, mettez des rondelles de pommes de terre à cuire jusqu'à ce qu'elles soient tendres sans se défaire. Effeuillez la morue pendant qu'elle est chaude. Écrasez l'ail blanchi. Mettez-le dans une marmite avec la dernière cuillerée d'huile et jetez dessus la morue. Posez sur feu doux et remuez de temps en temps pour obtenir une marmelade. Mouillez avec le jus des moules. Faites griller la poitrine fumée sous le gril du four, jusqu'à ce que la chair soit croustillante. Mettez les moules à réchauffer dans la compote de morue. Rangez les rondelles de pommes de terre dans un plat creux. Versez la morue au centre. Posez le lard autour, saupoudrez de persil haché.

Morue aux olives

Émietter de la morue bien dessalée et cuite. Laisser refroidir. Mélanger le poisson, des olives noires hachées, des anchois pilés, ail et câpres hachés. Arroser d'huile et de jus de citron, poivrer. Laisser un peu mariner avant de servir frais.

Morue en salade

Présenter la morue bien dessalée, cuite et refroidie avec des feuilles de laitue, des câpres et cornichons hachés, nappée de mayonnaise relevée. Saupoudrez de persil haché.

Morue en sauce aurore

Cuire la morue bien dessalée. L'effeuiller et la laisser mijoter, 5 mn dans une sauce aurore (béchamel avec concentré de tomate, sel, poivre).

Morue frite à la créole

Pour 4 personnes: 400 g de haricots rouges, 1 boite de filets de morue (ou 400 g de morue salée), 2 oignons, 1 clou de girofle, 2 gousses d'ail, thym, laurier, sel, poivre, 8 croûtons (demi-tranches de pain).

Faites tremper les haricots la veille. Dans une marmite, mettez les haricots, bien couverts d'eau froide avec un oignon piqué d'un clou de girofle, les 2 gousses d'ail, le bouquet garni, sel, poivre. Portez à ébullition et laissez cuire à petit feu. Faites tremper les filets de morue pendant 1 heure pour les dessaler. Séparez-les en 4 portions puis faites-les pocher 10 minutes à feu très doux. Laissez égoutter dans une passoire. Lorsque les haricots sont cuits, faites revenir dans une poêle avec 2 cuillerées à soupe d'huile le second oignon finement haché. Quand il est bien doré, versez dans la poêle une louche de haricots, remuez vivement et versez le tout dans la marmite des haricots. Mélangez en remuant bien. Rectifiez l'assaisonnement et laissez mijoter encore une demi-heure afin que le jus se réduise et que les haricots se fondent presque en une crème. Pendant ce temps, farinez les filets de morue et faites-les frire sur les deux faces jusqu'à ce qu'ils soient dorés et croquants. Faites aussi frire les croûtons. Servez chaud.

Potage à la morue

1 morceau de morue salée (environ 1 livre), 1 kg de pommes de terre, 4 poireaux blancs, 1 cuillerée d'huile.

Faire dessaler la morue deux heures au moins dans l'eau fraîche. Dans une marmite remplie d'eau froide, ajoutez les pommes de terre coupées en rondelles, les poireaux coupés en tronçons, la morue et, par-dessus, une cuillerée d'huile d'olive. Poivrez généreusement mais salez légèrement. Faites cuire à feu doux pendant une petite heure. Cette soupe étant très fluide vous pouvez l'enrichir de croûtons frits et frottés avec une gousse d'ail.

Poisson à l'alsacienne

Pour 4 personnes: 300 g de filets de morue, 300 g de filets de haddock, 1 kg de choucroute précuite, 50 g de saindoux, quelques graines de cumin, quelques baies de genévrier, 1 oignon, 2 clous de girofle, 2 dl de Riesling.

La veille, faites dessaler la morue. Le lendemain, égouttez-la et coupez-la en morceaux. Coupez le haddock en morceaux également. Mettez le poisson dans une casserole, couvrez d'eau et de lait (moitié-moitié), portez à ébullition et laissez frémir 10 mn. D'autre part, réchauffez doucement la choucroute avec les aromates et le vin blanc, pendant 30 mn. Servez le poisson égoutté sur la choucroute.

Reste de morue (coquilles)

Incorporer à la brandade une sauce béchamel bien assaisonnée. Garnir les coquilles. Saupoudrer de gruyère râpé et de chapelure, ajouter une noix de beurre. Faire gratiner au four.

Reste de morue (croquettes)

Façonner une croquette de 60/70 g de brandade en la roulant dans la farine. Passer ensuite la croquette dans un oeuf battu et de la chapelure très fine. Faire frire à feu vif. Égoutter et présenter avec une garniture de persil. Servir avec sauce tomate.

Reste de morue (gratin)

Mélanger un tiers d'épinards (préalablement blanchis et hachés) à deux tiers de brandade. Ajouter un peu de lait et du gruyère râpé. Beurrer un plat à gratin, garnir de chapelure et faire gratiner au four.

Reste de morue (omelette)

Battez 7 oeufs en omelette. Faites fondre du beurre dans la poêle. Versez-y les oeufs. Quand l'omelette est prise mais encore baveuse, étendez au centre un reste de brandade de morue légèrement tiédie (4 cuillerées à soupe environ). Terminez la cuisson tout en remuant constamment la poêle pour éviter que l'omelette n'attache. Repliez celle-ci. Décorez de morceaux d'olives noires. Servez sans attendre.

Reste de morue (soufflé)

Faire une sauce béchamel épaisse. Ajouter 250 g de brandade, 4 jaunes d'oeufs. Battre les 4 blancs en neige et les incorporer. Faire cuire dans un plat à soufflé bien beurré à four moyen 20 à 30 mn.

Reste de morue (toasts)

Tartiner des tranches de pain de mie de brandade de morue. Saupoudrez de gruyère râpé. Passer au four.

Rillettes de morue aux poireaux

Pour 6 personnes: 500 g de morue, 3 branches de thym, 3 feuilles de laurier, 5 grains de poivre, 3 blancs de poireaux, 8 cl d'huile d'olive, 40 cl de crème fraîche. Pour la sauce: 1 jaune d'oeuf, 1 pincée de poivre de Cayenne, 2 citrons, 1 gousse d'ail, 25 cl d'huile, 2 cuillères à soupe de crème fraîche, ciboulette hachée, olives noires dénoyautées.

Faites dessaler la morue toute une nuit. Faites bouillir un litre d'eau avec le laurier le thym et les grains de poivre. Laissez refroidir puis plongez dans le liquide froid la morue et portez le tout à ébullition. Faites pocher le poisson 8 mn, puis émiettez-le. Réservez au frais. A feu doux, faites fondre les poireaux émincés dans l'huile d'olive. Ajoutez la crème fraîche et laissez bouillir 15 secondes. Préparez la sauce: mélangez le jaune d'oeuf, le poivre de Cayenne, la moitié d'un jus de citron et l'ail haché. Montez au fouet électrique avec l'huile. Ajoutez la crème fraîche, la ciboulette, le reste de jus de citron, puis la morue, la fondue de poireaux, la sauce et la moitié des olives noires. Dressez dans une terrine, décorez avec les olives.

Rougail de morue (Créole)

500 g de morue, 3 oignons, 2 gousses d'ail, 3 à 4 tomates, oignons verts, thym, poivre, huile. Dessaler la morue en la faisant tremper dans l'eau pendant 2 heures. La faire pocher dans l'eau bouillante 10 minutes. Égoutter. Enlever les arêtes et la peau. Séparer la chair en petits morceaux. Couper les oignons en fines lamelles. Hacher les tomates. Piler l'ail et le poivre. Faire revenir la morue dans l'huile chaude. Y jeter les oignons, l'ail pilé. Mélanger 10 minutes. Ajouter les tomates et le thym. Tourner. Couvrir et laisser mijoter 20 minutes. Couper finement les oignons verts. Parsemer le plat avant de servir.

Stockfisch

Pour 4 personnes: 800 g de morue, 1,5 kg de tomates, 800 g de pommes de terre, 2 oignons, 3 poivrons mélangés, 3 gousses d'ail, 200 g de petites olives niçoises noires, 5 c à soupe d'huile d'olive, sel, poivre.

La veille mettez la morue à dessaler, lavez-la rapidement sous un filet d'eau froide, disposez-la dans un plat et couvrez d'eau. Laissez dessaler toute la nuit, videz l'eau ou puis laissez-la tremper une petite heure encore dans de l'eau fraîche avant de l'égoutter. Dans une cocotte en fonte de préférence, faites chauffer l'huile d'olive et mettez-y la morue à colorer. Pour qu'elle n'attache pas remuez constamment à la spatule. Quand elle a pris une belle couleur blonde et se détache facilement, ajoutez les oignons et l'ail pelés et hachés, laissez colorer, ajoutez les tomates pelées, épépinées et coupées en cubes, puis les poivrons en lanières, mouillez avec un verre d'eau, remuez, couvrez et laissez cuire à feu doux 1 h 30. Tout le temps que dure la cuisson, remuez souvent avec une cuillère en bois. Ajoutez de l'eau si nécessaire. Éplucher les pommes de terre et faites les cuire à l'eau ou à la vapeur pendant une dizaine de minutes. Ajoutez-les dans la cocotte une demi-heure avant la fin de la cuisson, ainsi que les olives. Pour dessaler la morue placez dans le fond du plat une grille, déposez-y la morue. Le sel se concentre dans le fond du plat, la où la morue généralement baigne. Si les morceaux sont encore couverts de leur peau, veillez également à placer celle-ci sur le dessus.

Taramasalata

Pour 4 à 6 personnes: 170 g de poutargue (oeufs de mulet ou de thon salés et pressés en forme de saucisson), 6 tranches de pain de mie, ¼ d'oignon d'Espagne émincé, 1 à 2 gousses d'ail écrasées, 4 cuillerées à soupe d'huile d'olive, 3 cuillerées de crème double, 1 cuillerée à café de gélatine, le jus d'un citron, 1 cuillerée à soupe de persil finement haché, olives vertes ou noires, pain grillé chaud.

Après l'avoir dépouillée mettez la poutargue dans un mortier. Enlevez la croûte des tranches de pain, trempez les dans de l'eau, pressez-les et ajoutez aux oeufs de poisson. Pilez le mélange jusqu'à ce qu'il forme une pâte bien lisse. Ajoutez l'oignon émincé et l'ail. Puis, incorporez peu à peu, alternativement, l'huile, le jus de citron et la crème, en tournant sans cesse. Il faut que la pâte soit lisse et de consistance uniforme. Écrasez à la passoire fine ou au tamis. (Si vous vous servez d'un batteur électrique, inutile de passer). Faites dissoudre la gélatine, incorporez-la au mélange. Dressez dans un saladier ou de petites coupes individuelles. Parsemez de persil haché et garnissez d'olives vertes ou noires. Servez avec des tranches de pain grillé chaud. On peut servir aussi ce mélange pour garnir des tiges de céleris de 4 à 6 cm de long. C'est un fort agréable hors d'oeuvre.

Variante: Cette préparation est aussi excellente, au lieu de poutargue, avec des laitances de morue fumées (boites de 170 g environ). On peut, à son goût, remplacer une partie de l'huile par une quantité égale de crème.

Tarte à l'effeuillée de morue

Pour 5 à 6 personnes. Pour la pâte: 300 g de farine, 125 g de beurre, sel. Pour la garniture: 200 g de filets de morue, 1 kg de tomates, 2 gros oignons, 2 gousses d'ail, 3 oeufs durs, quelques olives noires, huile d'olive, thym, sel, poivre.

La veille, mettre les filets de morue à dessaler dans l'eau froide. Préparer la pâte avec les ingrédients indiqués et juste assez d'eau pour obtenir une pâte lisse et souple, la mettre en boule et laisser reposer 1 h ou 2 au frais. Pendant ce temps, préparer le confit de tomates. Dans une grande poêle ou une sauteuse, faire revenir avec 5 c à soupe d'huile, les tomates coupées en morceaux et les 2 oignons pelés et débités en rondelles. Ajouter les 2 grosses gousses d'ail pressées au presse-ail, une branchette de thym, ½ feuille de laurier, saler, poivrer et laisser mijoter à petit feu 30 à 35 mn en remuant souvent le mélange. Cuire les 3 oeufs durs et les écaler. Pocher, sans bouillir, la morue dessalée, dans un court-bouillon (ou simplement à l'eau) bien épicé, mais non salé; l'égoutter et la réserver. Garnir un moule à tarte beurré avec la pâte étalée au rouleau. Piquer copieusement le fond à la fourchette et porter au four pour 25 mn environ (thermostat 6). Remplir alors la croûte avec le confit de tomates mélangé avec la morue effeuillée, garnir de rondelles d'oeufs durs et d'olives noires à volonté et servir chaud ou froid avec une salade de saison.

Zarzuela

Pour 4 personnes: 250 g de morue, 250 g de thon ou, à défaut, de saumon, 4 crevettes gambas ou scampi, un poivron vert, un poivron rouge, 250 g de riz, sel, poivre, safran, thym, laurier, 50 g de pois chiches, 2 tomates, quelques olives et de l'huile d'olive.

Faites cuire le riz à l'eau bouillante salée. Coupez les poissons en gros dés et placez-les sur des brochettes en alternant avec des morceaux de poivrons et des morceaux de tomates. Passez dans l'huile fumante et dressez sur le riz que vous aurez aromatisé de safran et auquel vous aurez ajouté des pois chiches. Décorez avec des olives et des morceaux de poivrons.

Autres recettes

  • Canapés au foie de morue
  • Gnocchis à la morue en gratin
  • Gratin de morue à la sauce aux poireaux
  • Gratin de morue au chou
  • Salade de pois chiches à la morue
  • Toasts au foie de morue


Pamplemousse

Cocktail tropical

Mélangez ¼ de jus de pamplemousse, ¼ de jus d'orange, ¼ de jus de citron et ¼ de jus d'ananas. Ajoutez 1 c à soupe de grenadine et du tonic au goût ou de l'eau de seltz.

Variantes avec alcool: remplacez jus de citron et jus d'ananas par ¼ gin et ¼ liqueur d'orange. Remplacez jus de citron et jus d'orange par du rhum blanc.

Confiture de pamplemousse à l'orange

4 pamplemousses, 1 kg d'oranges, 1 kg de sucre.

Épluchez les pamplemousses, débarrassez les quartiers des peaux blanches. Pressez les oranges, faites dissoudre le sucre dans le jus d'orange sur feu doux, quand liquide bout, ajoutez les morceaux de pamplemousses. Laissez cuire pendant 30 mn en remuant souvent. Vérifiez la cuisson et mettez en pots. Vous pouvez parfumer cette confiture avec 1 bâton de cannelle, 1 gousse de vanille ou 2 clous de girofle.

Crème au pamplemousse

1 verre à moutarde de jus de pamplemousse, ½ citron, 25 g de maïzena, 3 oeufs, 200 g de sucre en poudre, ¼ de litre d'eau, 150 g de crème fraîche.

Faites fondre le sucre dans l'eau chaude. Ajoutez le jus de pamplemousse, le jus d'un demi-citron, la maïzena délayée dans très peu d'eau froide et faites épaissir sur feu doux en tournant. Ajoutez, hors du feu les oeufs battus en omelette. Remettez sur le feu, remuez et retirez des les premiers bouillons. Battez la crème en cours de refroidissement. Avec la crème fraîche faites une Chantilly bien ferme que vous ajouterez à la préparation. Servez bien frais dans des coupes individuelles.

Glace au pamplemousse

Mélangez 200 g de fromage blanc maigre, 1 dl de jus de pamplemousse, 1 c à soupe de sucre en poudre (ou l'équivalent en édulcorant) et 2 blancs d'oeufs battus en neige, faites glacer en sorbetière. Servez dans des coupes ou des écorces de pamplemousse.

Gratin de pamplemousse

Pour 2 personnes: 1 pamplemousse, 1 oeuf, 3 c à soupe de sucre, 1 dl de lait.

Pelez le pamplemousse, coupez-le en tranches, répartissez-les dans 2 assiettes individuelles pouvant aller au four. D'autre part, battez l'oeuf entier avec le sucre et le lait. Répartissez ce mélange sur les fruits et passez à four chaud pour gratiner. Décorez à volonté dune cerise confite, servez tiède.

Gratin de pamplemousse

Pour 4 personnes: 2 pamplemousses roses, 2 pamplemousses jaunes, 2 c à dessert de miel, 40 g de beurre, 3 jaunes d'oeufs, 1 c à café de Cointreau, 15 g de cannelle.

Commencer par peler à vif les quatre pamplemousses. Sur feu doux, faire fondre le beurre dans une poêle. Y faire revenir les pamplemousses découpés en tranches de moyenne épaisseur, jusqu'à coloration légère, pendant deux minutes, en ajoutant le miel. Les saupoudrer ensuite de sucre et d'un peu de cannelle. Laisser encore cuire 2 mn. Les enlever de la poêle et les dresser sur le plat de service chaud. Les disposer en rosace. Faire réduire le jus puis le verser sur les pamplemousses. Dans un récipient, casser les jaunes d'oeufs, ajouter 2 c à soupe d'eau et le Cointreau. Placer au main-marie sur feu doux. Battre le mélange au fouet jusqu'à l'obtention d'une préparation épaisse et homogène. Ajouter encore une pincée de cannelle. Napper les pamplemousses de ce sabayon. Puis glisser au four sur la position gril, pendant quelques minutes. Servir dès la sortie du four.

Pamplemousse à la californienne

Pour 4 personnes: 2 pamplemousses, 2 oranges, 2 c à soupe de sucre, 4 c à café de noix hachées, un petit verre de liqueur d'orange, 4 c à soupe de crème Chantilly, 4 cerneaux de noix pour garnir à volonté.

Coupez les pamplemousses en deux, retirez la chair sans abîmer les écorces. Coupez-la en dés après avoir retiré toutes les parties blanches. Pelez les oranges à vif et coupez la chair en dés également. Mélangez les dés de fruits, le sucre et les noix. Arrosez de liqueur d'orange. Farcissez les écorces des pamplemousses. Décorez de crème Chantilly et de noix à volonté. Vous pouvez également décorer de fruits confits.

Pamplemousses à la cannelle

Pour 4 personnes: 2 pamplemousses, 50 g de beurre, 50 g de sucre en poudre, 1 c à soupe de cannelle en poudre, ½ c à café de jus de citron.

Coupez les pamplemousses en deux. Détachez la chair et les segments de quatre moitiés pour pouvoir les manger ensuite plus facilement. D'autre part, mélangez le beurre le sucre, la cannelle et le jus de citron, répartissez sur les pamplemousses et faites gratiner. Décorez à volonté de feuilles de menthe pour servir.

Pamplemousses à la liqueur

Préparation: 15 mn. Pour 6 personnes: 6 pamplemousses, 6 cuillerées à soupe de sucre. Garniture: 6 cerises fraîches ou confites selon la saison, 6 cuillerées à soupe de liqueur au choix: marasquin, Cointreau, Grand-Marnier.

Laver et brosser les pamplemousses. Les essuyer puis les couper en deux par le milieu. Avec un couteau spécial à lame recourbée, détacher la pulpe de l'écorce sans toutefois l'enlever complètement. Diviser ensuite la pulpe en petits triangles. Poser les demi-fruits ainsi préparés dans des coupes. Arroser de liqueur, saupoudrer de sucre; poser la cerise au milieu. Mettre au frais (réfrigérateur) jusqu'au moment de servir.

Pamplemousse à l'avocat

Pour 4 personnes: 2 pamplemousses, 2 avocats, jus de citron, 2 c à soupe de sucre, 4 c à soupe d'anisette.

Coupez les pamplemousses en deux retirez la chair. Pelez les avocats, retirez les noyaux, coupez la chair en dés et citronnez-la aussitôt. Mélangez les deux fruits, saupoudrez de sucre. Farcissez les écorces de pamplemousses, arrosez d'anisette et servez frais.

Pamplemousse au fromage blanc

Pour 6 personnes: 3 pamplemousses, 300 g de fromage blanc, 50 g de crème fraîche, 50 g de sucre, 1 grappe de raisin.

Coupez les pamplemousses en deux. Évidez-les, coupez la chair en petits dés en les pelant à vif. Réservez le jus qui aura coulé. D'autre part, mélangez le fromage blanc, la crème fraîche et le sucre ajoutez le jus de pamplemousse recueilli et les dés de pamplemousse. Farcissez les demi-fruits. Garnissez de grains de raisin et servez frais.

Pamplemousse au sherry

Coupez 2 pamplemousses en deux et libérez les quartiers. Arrosez de 4 c à soupe de sherry doux et saupoudrez de 4 c à soupe de sucre brun. Mettez au four très chaud durant 5 mn. Décorez de cerises confites et servez aussitôt.

Pamplemousse aux corn flakes

Pour 4 personnes: 2 pamplemousses, 4 c à soupe de sucre roux, 2 c à soupe de beurre, 1 tasse de corn flakes. Coupez les pamplemousses en deux. Détachez la pulpe des bords et divisez la chair en quartiers (mais laissez-la dans le fruit). D'autre part, travaillez le sucre avec le beurre en pommade, incorporez les corn flakes écrasés. Recouvrez les demi-pamplemousses de ce mélange et faites griller sous le gril du four jusqu'à ce que le dessus soit bien doré.

Pamplemousse aux fruits

Pour 4 personnes: 2 pamplemousses, 4 yaourts, 2 oranges, 1 c à soupe de kirsch, 4 c à soupe de sucre.

Coupez les pamplemousses en deux, retirez la chair et coupez-la en dés en les pelant à vif. Recueillez le jus qui aura coulé. Mélangez les yaourts aux dés et au jus de pamplemousse, ajoutez les oranges coupées en tranches et pelées à vif. Parfumez avec le kirsch, sucrez et farcissez les demi-fruits. Servez frais.

Pamplemousse cocktail

Préparation: 40 mn. Pour 6 personnes: 6 cerises confites, 5 ou 6 pamplemousses, sucre (facultatif).

A l'aide d'un couteau inoxydable bien aiguisé, épluchez les pamplemousses à vif sans laisser de peau blanche. Détachez la chair des tranches au couteau en suivant les lignes blanches des peaux. Recueillez Le jus en pressant les résidus. Distribuez les tranches dans des verres, ornez d'une cerise confite. Gardez au frais pour servir nature. En quelques minutes les tranches nageront dans leur jus. Présentez du sucre semoule en même temps.

Pamplemousse en soufflé

Préparation: 30 minutes. Cuisson: 20 minutes (th 6, 220°C). Pour 6 personnes: 6 pamplemousses roses, 50 g de beurre, 50 g de maïzena, 5 oeufs, 150 g de sucre semoule, 1 zeste d'orange râpé.

Laver et brosser les pamplemousses. Retirer une calotte aux 2/3 de la hauteur des fruits. Avec une petite cuillère vider la pulpe des fruits. Extraire le jus de la pulpe en pressant cette pulpe dans un moulin à légumes par exemple. Filtrer le jus. En mesurer environ 1/3 rd litre. Faire fondre le beurre dans une casserole, ajouter la maïzena. Retirer du feu pour mouiller avec le jus de pamplemousse. Faire épaissir sur feu doux sans cesser de remuer. Ajouter le sucre semoule et corser le parfum en incorporant du zeste râpé d'orange. La préparation doit être épaisse mais non compacte. Rectifier au besoin la consistance de la crème en ajoutant un peu de jus de pamplemousse. Incorporer les jaunes d'oeufs puis les blancs battus en neige ferme. Verser dans les écorces de pamplemousses. Poser celles-ci dans un plat allant au four (les placer sur un socle fait avec une feuille d'aluminium roulée pour assurer leur stabilité. Faire cuire 20 à 25 mn à four moyen. Servir aussitôt.

Pamplemousse farcis

Coupez 2 pamplemousses roses en deux. Mélangez la chair retirée à celle de 2 oranges en quartiers, 1 banane en rondelles, et 1 grappe de raisins noirs, saupoudrez de 4 c à soupe de sucre, arrosez d'un petit verre de kirsch à volonté et laissez macérer au frais. Farcissez les demi-fruits de cette préparation.

Pamplemousse grillé

Pour 6 personnes: 3 pamplemousses, 100 g de sucre semoule.

Laver et brosser les pamplemousses choisis gros et très mûrs. Les couper en deux et à l'aide d'un couteau spécial détacher la chair du fruit. Diviser sans la retirer de l'écorce cette pulpe en petits morceaux. Saupoudrer très largement de sucre semoule. Mettre les demi-fruits dans un plat à gratin, et mettre à griller au four. Si le four compte un grilloir par rayonnement ceci est préférable. Sinon mettre simplement à four très chaud. Surveiller la cuisson et servir les pamplemousses dès qu'ils sont dorés après les avoir arrosés de leur jus. On peut remplacer le sucre par du miel.

Pamplemousse meringue

Préparation: 12 mn et 5 mn au dernier moment. Cuisson: 10 mn. Pour 4 personnes: 4 beaux pamplemousses, 4 blancs d'oeufs, 8 c à soupe de rhum, 90 g de sucre en poudre.

Passez les pamplemousses sous l'eau froide, pour en nettoyer la peau, et essuyez-les. Enlevez le chapeau de chaque pamplemousse et à l'aide d'un couteau spécial à lame incurvée, enlevez la chair (réservez les écorces). Retirez toute trace de peau blanche, et coupez la chair en dés. Dans un bol, versez le rhum additionné de 50 g de sucre, et faites-y macérer les dés de pamplemousse. Au bout d'une heure environ retirez-les et égouttez-les très soigneusement. Au dernier moment, mélangez les blancs d'oeufs et le reste du sucre. Battez en neige ferme. Incorporez petit à petit les dés de pamplemousse aux blancs en neige. Mélangez doucement. Remplissez les écorces de pamplemousses avec cette préparation et mettez à four moyen environ 10 mn. Servez aussitôt.

Paniers de pamplemousse

4 pamplemousses, une orange, deux poires ou une petite boite de poires au sirop, une petite boite de mirabelles et quelques cerises au sirop, un verre de vin blanc sec.

Coupez les pamplemousses aux deux tiers de leur hauteur en y ménageant une anse. Videz les fruits délicatement et coupez la chair en cubes. Épluchez l'orange, partagez-la en quartiers et coupez ceux-ci en deux. Coupez également les autres fruits et arrosez-les de vin blanc. Laissez macérer une heure au moins. Remplissez les petits paniers de la préparation égouttée et servez bien frais. Le jus obtenu peut être bu glacé.

Sorbet au pamplemousse

100 g de sucre en poudre, 7 c à soupe de jus de pamplemousse, 2 c à soupe de lait cru, une c à soupe de crème fraîche, 2 c à soupe de jus de citron, une pincée de zeste de citron, une pincée de sel, un blanc d'oeuf.

Dans une terrine bien froide (préalablement mise un quart d'heure au réfrigérateur), mettez 80 de sucre, le jus de pamplemousse, la crème fraîche, le jus et le zeste de citron et le sel. Travaillez bien au fouet jusqu'à ce que le sucre soit dissout et le mélange bien homogène. Versez cette préparation dans le tiroir à glace. Mouillez le dessous du tiroir avec un peu d'eau froide. Remettez-le en place. Quand la préparation est à demi congelée, versez-la dans une terrine froide et battez au fouet quelques instants. Incorporez alors le blanc d'oeuf battu en neige terme avec le reste du sucre en poudre. Remettez la préparation dans le tiroir à place. Laissez congeler jusqu'à consistance demi ferme seulement. Servez dans des coupes froides. Décorez avec un morceau de zeste de pamplemousse.

Tarte au pamplemousse

Préparation: 45 minutes. Cuisson: 40 minutes (th 5 + 5 minutes th 8). Pour 6 à 8 personnes: pâte brisée: 200 g de farine, 100 g de beurre, ½ cuillerée à café de sel, ½ verre d'eau environ. Crème: 2 oeufs entiers, 100 g de sucre, le jus d'un demi-pamplemousse, 75 g de beurre, 75 g de poudre d'amandes. Garniture: 250 g de sucre, 1 verre d'eau, 1 pamplemousse et demi, 1 verre à liqueur de Cointreau.

Préparer la pâte brisée. Foncer un moule à tarte de 26 cm de diamètre. Mettre le moule ainsi préparé, en réfrigérateur pendant la préparation de la crème: travailler les jaunes d'oeufs avec le sucre, le beurre ramolli (à peine fondu), le jus du ½ pamplemousse et ¼ de cuillerée à café de zeste râpé finement. Incorporer ensuite la poudre d'amandes et enfin les blancs d'oeufs battus en neige très ferme. Verser la crème dans le fond de pâte crue et enfourner à mi-hauteur (th 5). Si la crème dore trop vite la couvrir d'une feuille d'aluminium en cours de cuisson. Laver et brosser soigneusement les pamplemousses. Les couper en demi-rondelles très minces. Préparer un sirop de sucre dans une casserole très large. Quand le sucre et l'eau ont bouilli pendant 2 minutes, mettre les morceaux de pamplemousse bien à plat pour ne pas les briser. Laisser cuire jusqu'à ce que la partie blanche de la peau soit translucide. Égoutter les fruits du sirop. Les disposer sur la tarte. La passer 5 minutes à four vif pour caraméliser. Faire réduire le sirop qui reste. Quand il est épais ajouter la liqueur d'orange. En napper la tarte à la sortie du four.

Tarte au pamplemousse

Pour 6 personnes. Garniture: 100 g de sucre en poudre, 2 oeufs, 75 g de beurre, 3 pamplemousses, 100 g de poudre d'amandes. Sirop: 100 g de sucre, 1 verre d'eau. Pâte brisée: 250 g de farine, 125 g de beurre, 1 pincée de sel, 1 cuillerée de sucre, 1 oeuf, un peu d'eau.

Préparer la pâte brisée ou l'acheter surgelée; l'étaler en formant un cercle correspondant au fond du moule à tarte. Mélanger les deux jaunes d'oeufs avec le sucre en poudre et le beurre ramolli en pommade; presser le jus de deux pamplemousses, râper un peu de zeste et incorporer jus et zeste au mélange jaunes d'oeufs/sucre/beurre; ajouter ensuite la poudre d'amandes puis, avec précaution, les deux blancs d'oeufs battus en neige très ferme. Verser ce mélange sur le fond de pâte brisée puis faire cuire 25 minutes environ à four moyen (210°C 5-6 du thermostat). Pendant ce temps couper le 3° pamplemousse en tranches et faire pocher ces dernières dans le sirop de sucre. Au sortir du four, décorer la tarte avec les tranches de pamplemousse pochées. On pourra arroser la tarte refroidie avec le sirop dans lequel les tranches de pamplemousse ont poché, mais il faudra, au préalable, faire épaissir ce sirop quelques minutes sur feu moyen.

Autres recettes

  • Pamplemousse salé
  • Cabillaud au pamplemousse
  • Confiture d'orange, pamplemousse, citron
  • Pamplemousse aux carottes
  • Salade d'avocats au pamplemousse
  • Sauce au jus de pamplemousse (pour salade)


Pamplemousse salé

Hors-d'oeuvre de jaffa

Pour 4 personnes: 2 pamplemousses, 1 petit concombre, gros sel, une dizaine de radis, 2 tranches de saumon fumé. Sauce: 1 pot de yaourt, 1 c à café de jus de citron, sel, une pincée de paprika.

Lavez le concombre, coupez-le en rondelles, saupoudrez de gros sel et laissez dégorger pendant 30 mn environ. Rincez-le ensuite et séchez-le. Coupez les pamplemousses en deux, détachez la chair sans abîmer l'écorce, éliminez toutes les parties blanches, coupez la chair retirée en petits dés. Émincez les radis et coupez le saumon en fines lanières. Mélangez tous ces éléments dans un saladier et arrosez de yaourt citronné et assaisonné.

Pamplemousses à la russe

Préparation: 30 mn. Cuisson: 15 mn. Pour 4 personnes: 2 pamplemousses, 1 demi citron, 1 petit pot d'oeufs de saumon, 100 g de crème fraîche, 2 pincées de raifort râpé (facultatif), sel, poivre.

Lavez, essuyez les pamplemousses et coupez-les par la moitié. A l'aide d'un couteau à pamplemousse, retirez les demi-quartiers de chair sans abîmer les écorces et mettez-les dans un saladier. Débarrasser les écorces des peaux qui cloisonnent les quartiers et réservez-les. Préparez la sauce. Pressez le jus du demi citron. Mélangez-le dans un bol avec la crème fraîche, du sel, du poivre et le raifort éventuellement. Ouvrez le pot d'oeufs de saumon et versez le contenu sur les quartiers de pamplemousses. Arrosez le tout de sauce à la crème et mélangez délicatement. Garnissez de cette préparation les écorces de pamplemousses. Servez frais.

Pamplemousses aux petits pois

Évidez des demi pamplemousses; réservez les chairs en enlevant les peaux blanches. Mélangez pamplemousses, crevettes et petits pois égouttés. Avec vinaigrette ou mayonnaise.

Pamplemousses farcis

4 petits pamplemousses. Garniture: environ 150 g de chair de volaille cuite au blanc (un reste) ou rôtie, 50 g de langue fumée (écarlate), ½ pomme fruit, ½ citron, 4 c à soupe de mayonnaise, poivre de Cayenne, 2 c à soupe de crème. Décor: 30 g d'amandes effilées, 4 cerises à l'eau-de-vie.

Tranchez la calotte des pamplemousses et, avec un couteau à fruits, arrondi si possible évidez-les de façon à enlever toute la chair sans percer l'écorce. Débarrassez la chair des membranes dures et pépins éventuels, et coupez-la en morceaux, ainsi que la demi-pomme, que vous arroserez de jus de citron, la langue et la volaille. Mélangez le tout intimement avec la mayonnaise additionnée de poivre de Cayenne et de crème. Rangez au réfrigérateur jusqu'au moment de servir. Faites rapidement griller les amandes à la poêle ou au four. Au dernier moment, remplissez les pamplemousses avec la farce bien froide et décorez d'amandes et de cerises.

Pamplemousses farcis

Coupez 2 pamplemousses en deux, retirez la choir en éliminant peaux et pépins. D'autre part, mélangez 200 g de fromage blanc maigre avec 3 petits oignons nouveaux hachés, 1 branche de céleri en petits dés et ½ poivron en lanières. Répartissez le mélange dans les demi-pamplemousses, garnissez de la choir retirée et servez frais avec des feuilles de salade verte.

Pamplemousses farcis aux crevettes

4 pamplemousses, 200 g de crevettes, 2 tomates, 2 cuillerées à soupe de ketchup, une cuillerée à café de sauce anglaise, un citron, 50 g de crème fraîche, sel, persil haché.

Coupez chaque pamplemousse au tiers de sa hauteur. Évidez chaque pamplemousse et retirez-en la chair que vous couperez en petits morceaux. Incorporez-y les tomates coupées en dés ainsi que les crevettes décortiquées. Versez la crème dans un saladier et mélangez-y le jus de citron, le ketchup et la sauce anglaise. Remuez cette sauce avec votre préparation et remplissez-en les pamplemousses évidés. Servez bien frais.

Pamplemousses farcis Florida

Pour 4 personnes: deux pamplemousses, 100 g de céleri-rave coupé en fine julienne, quatre cerises confites, une cuillerée à soupe de mayonnaise, quelques feuilles de laitue, une petite boite de crabe, une poignée de cacahuètes, du persil haché, quatre petits parasols, quatre olives noires.

Coupez les pamplemousses en deux horizontalement. Retirez-en la chair que vous couperez en gros dés. Ajoutez-y le céleri-rave. Dressez dans les pamplemousses vidés un fond de salade. Placez-y votre préparation que vous surmonterez du crabe émietté et que vous couvrirez de mayonnaise. Parsemez de cacahuètes et garnissez avec cerises, olives et persil haché. Piquez dans chaque pamplemousse un petit parasol. Servez bien frais.

Salade de pamplemousses (Palestine)

2 pamplemousses, 200 g de fromage blanc, 3 à 4 petits oignons hachés, 12 quartiers de mandarines, 2 pommes à dessert hachées, céleri coupé, poivron haché, 3 c à soupe d'huile, 1 c à soupe de vinaigre, ¼ c à café de sel, ½ c à café de sucre. Réalisez d'abord une vinaigrette. Dans un bocal, versez l'huile, le vinaigre, le sel et le sucre. Fermez et secouez vigoureusement. Coupez ensuite par moitié les pamplemousses. Enlevez la chair par sections ainsi que le milieu du fruit. Supprimez les pépins et la peau de chaque quartier. Mélangez le fromage blanc avec les petits oignons, et garnissez-en le fond de chaque moitié de pamplemousse. Mélangez les quartiers de pamplemousse, de mandarine, de pommes hachées, de céleri, de poivron et versez le tout dans la vinaigrette. Remplissez chaque demi-pamplemousse avec ce mélange. Servez très frais avec une salade.

Salade de pamplemousses au crabe

Pour 6 personnes: 3 pamplemousses, 1 grosse boite de crabe, 1 laitue, 100 g de crème fraîche, 2 c à soupe de coulis de tomates (ou de ketchup), 1 c à café de cognac, sel, poivre de Cayenne.

Pelez les pamplemousses à vif. Retirez toutes les membranes blanches. Débarrassez la chair du crabe de tous les cartilages. Mélangez chair de crabe émiettée et dés de pamplemousses. Dans le fond de six bols ou verres individuels, disposez quelques feuilles de laitue lavées et égouttées. Répartissez le mélange crabe-pamplemousse dans les bols. D'autre part, préparez la sauce: fouettez légèrement la crème, le coulis et le cognac, assaisonnez au goût. Répartissez cette sauce dans les bols au moment de servir. Il vaut mieux mettre très peu de sauce dans chaque bol et servir le reste à part. Vous pouvez ajouter à cette salade quelques haricots verts fins très peu cuits ou quelques pointes d asperges et remplacer la laitue par de la salade rouge de Trévise, en saison, ou encore mélanger salade verte et salade rouge.

Autres recettes

  • Pamplemousse
  • Cabillaud au pamplemousse
  • Confiture d'orange, pamplemousse, citron
  • Pamplemousse aux carottes
  • Salade d'avocats au pamplemousse
  • Sauce au jus de pamplemousse (pour salade)


Pois

Cabillaud aux petits pois

Préparation: 40 minutes. Cuisson: 50 minutes; 1 morceau de cabillaud de 1 kg environ, 2 kg de petits pois, 1 douzaine de petits oignons, 200 g de lard fumé, 400 g de tomates, 50 g de beurre, sel, poivre.

Choisir un morceau de cabillaud coupé dans un gros poisson et le faire préparer puis ficeler par le poissonnier comme s'il s'agissait d'un morceau de viande. Couper le lard fumé en dés; éplucher les petits oignons. Plonger un instant les tomates dans de l'eau chaude pour les peler plus facilement, les couper en morceaux en enlevant le plus possible de pépins. Écosser les petits pois. Faire fondre le beurre dans une cocotte et y faire revenir les lardons et les petits oignons sans les laisser colorer. Ajouter les tomates le cabillaud et les petits pois. Saler, poivrer et cuire environ 40 minutes à feu modéré en vérifiant que rien n'attache; si besoin est, ajouter une ou deux cuillerées d'eau chaude. Déficeler le morceau de poisson et le servir entouré des petits pois et autre garniture.

Les "petits trucs" de la cuisinière: Une très bonne astuce: utiliser une cocotte à couvercle creux ou remplacer le couvercle d'une casserole traditionnelle par une assiette creuse ou un plat rempli d'eau froide que l'on changera plusieurs fois pour la garder fraîche. La condensation ainsi provoquée à l'intérieur assurera une meilleure cuisson sans addition d'eau.

Gratin de petits pois aux asperges

Pour 4 à 5 personnes: 1 boite 4/4 petits pois extra-fins à l'étuvée, 70 g beurre, 70 g gruyère râpé, 2 petites bottes pointes d'asperges ou 1 botte petites asperges vertes, ¼ litre de lait, 2 c à soupe rases de farine, sel, poivre.

Si on utilise des asperges fraîches, les peler, les cuire 15 minutes à l'eau bouillante salée. Les égoutter sans abîmer les pointes. Égoutter les pois. Faire une béchamel au fromage avec 50 g de beurre, la farine, le lait, la moitie du gruyère, du sel, du poivre. Allumer le four à température moyenne. Ajouter les pois à la béchamel. Mélanger délicatement. Verser dans un plat à gratin. Ranger tout autour les asperges. (Si on utilise des asperges en boites, les égoutter et les ébouillanter 5 minutes à l'eau salée frémissante). Saupoudrer de râpé. Parsemer de petits morceaux de beurre. Faire gratiner 10 minutes. Servir dans le plat de cuisson.

Mange-tout à l'ancienne

Enlevez les fils des mange-tout, faites-les cuire à l'Anglaise, égouttez-les. Dans une cocotte, émincez 4 ou 5 oignons, faites-les cuire au beurre avec 150 g de lard de poitrine blanchie et coupée en petits dés. Ajoutez les mange-tout et un verre de bouillon de viande ou de légumes ou de jus de veau dégraissé. Couvrez, laissez mijoter 15 minutes.

Pain de pois et jambon au coulis de tomates

Pour 4 personnes: 500 g de petits pois écossés frais ou surgelés, 2 oignons, 25 g de beurre, 150 g de jambon cuit, 100 g de farine, 3 oeufs, sel, poivre. Coulis de tomates et fromage râpé à volonté.

Faites cuire les petits pois avec un peu d'eau salée et quelques cosses s'ils sont frais), jusqu'à ce qu'ils soient tendres. Égouttez-les et passez-les en purée. Faites revenir au beurre les oignons pelés et émincés. Hachez finement le jambon; incorporez les oignons et le jambon à la purée de pois. Ajoutez la farine et les jaunes d'oeufs, salez et poivrez. Battez les blancs d'oeufs en neige, incorporez-les à la préparation et versez le tout dans un moule à bord haut genre moule à charlotte). Faites cuire 1 h a four moyen et servez démoulé ou non, avec un coulis de tomates et du fromage râpé.

Panaché fermière

Pour 6 personnes: 1 kg de petits pois frais écossés, 50 g de beurre, un oignon vert, un petit coeur de laitue, 12 petites carottes, une branche de sarriette, un morceau de sucre, persil, cerfeuil. Sauce: 50 g de beurre, 40 g de farine, 1 dl de crème fraîche.

Mettez dans une casserole un litre d'eau, salez, portez à ébullition, ajoutez alors les petits pois, l'oignon, la laitue, les carottes entières et la sarriette. Laissez cuire 30 mn à petit feu. A mi-cuisson, ajoutez le morceau de sucre. Préparez un petit roux avec le beurre et la farine. Mouillez-le avec ¼ de litre de la cuisson des légumes, laissez cuire. Ajoutez la crème laissez encore 3 minutes à feu vif sans cesser de remuer. Égouttez les légumes, disposez-les dans un plat creux. Nappez-les avec la sauce. Au moment de servir saupoudrer abondamment le persil et de cerfeuil hachés.

Petits pois à la bonne femme

Faites cuire les petits pois à la Française, mais en ajoutant un verre de bouillon ou de jus de veau. Au moment de servir, mélangez avec des petits lardons frits au beurre et des pommes de terre noisette.

Petits pois à la crème

Faites cuire les petits pois à l'Anglaise, égouttez-les, mettez-les dans une cocotte avec 125 g de crème fraîche. Laissez réduire la crème de moitié. D'autre part, dans un bol, délayez 2 jaunes d'oeuf avec un peu de crème chaude. Versez dans la cocotte, mélangez et retirez du feu.

Petits pois à la crème

Préparation et cuisson: 10 mn. Pour 4 personnes: 1 grande boite de petits pois, 1 dl de crème fraîche, 1 jaune d'oeuf, sel, poivre, 30 g de beurre fin, 1 branche de persil.

Faites réchauffer les petits pois dans une casserole avec leur jus, au moment de servir mélanger dans un bol la crème fraîche et le jaune d'oeuf avec une pincée de sel et de poivre. Retirez du feu la casserole de petits pois, versez dedans le mélange d'oeuf et de crème. Mélangez. Ajoutez le beurre coupé en deux ou trois morceaux et le persil haché. Servez dans un légumier.

Variante: si vos petits pois doivent accompagner des escalopes, déglacer la poêle qui a servi à la cuisson de celles-ci avec deux cuillerée de porto et versez ce jus dans les petits pois.

Petits pois à la fermière

Prévoyez des petits pois à la Française. Avant de commencer la cuisson, faites dorer au beurre 500 g de carottes nouvelles coupées en bâtonnets de quelques centimètres. Quand les carottes sont bien dorées, ajoutez les petits pois, laitues, oignons et cuisez suivant la recette à la Française

Petits pois à la flamande

Faites revenir dans 50 g de beurre 250 g de jeunes carottes coupées en quatre. Quand elles sont toutes luisantes, arrosez-les d'un verre d'eau, couvrez et laissez mijoter ¼ d'heure. Ajoutez 500 g de petits pois écossés, sel, poivre, ½ morceau de sucre, 1 branche de thym émiettée et laissez encore cuire 20 à 40 mn à l'étouffé. Faites rissoler à part dans un peu d'huile 100 g de lard fumé en dés. Mélangez aux légumes au moment de servir. Ce plat printanier prend toute sa saveur lorsqu'il accompagne un rôti de veau.

Petits pois à la française

Mettez 1 kg de petits pois écossés dans une casserole à fond épais avec 2 coeurs de laitue ficelés, 8 petits oignons épluchés, 100 g de beurre, sel, poivre, 1 morceau de sucre, 1 dl d'eau, 1 bouquet de persil avec 1 branche de sarriette ou si vous l'aimez, un peu de menthe fraîche. Couvrez, mettez de l'eau sur le couvercle et faites cuire 20 à 45 minutes selon la grosseur des pois et leur tendreté en secouant la casserole de temps à autre pour qu'ils n'attachent pas. Au moment de servir, ajoutez quelques noisettes de beurre.

Petits pois à la française

Préparation 1 h. Cuisson 1 h. Pour 6 personnes: 3 kg de petits pois, 1 ½ litre de petits pois écossés, une laitue, une douzaine de petits oignons blancs, persil, cerfeuil, une carotte, 75 g de beurre, 1 morceau de sucre.

Épluchez les légumes. Dans une cocotte ou une casserole, mettez la moitié du beurre. Laissez fondre sans chauffer. Ajoutez les petits pois, coeur de laitue, petits oignons avec leur tige verte, carottes en rondelles, sel, sucre, quelques cuillerées d'eau. Couvrez soigneusement avec les feuilles de laitue restantes de façon à faire comme un matelas isolant sous lequel cuiront les petits pois. Posez une assiette contenant de l'eau et qui fermera hermétiquement le récipient de cuisson. Laissez cuire à petit feu en vérifiant de temps en temps pour que, les légumes n'attachent pas. Au besoin, ajoutez la valeur de quelques cuillerées d'eau. La cuisson sera plus ou moins longue suivant la qualité et la fraîcheur des légumes. Au moment de servir, mélangez la laitue avec les autres légumes et rajoutez le beurre.

Petits pois à la française

Pour 4 personnes: 1 kg ½ à 2 kg de petits pois frais, 70 g de beurre, 1 coeur de laitue, 1 botte d'oignons nouveau, 1 bouquet garni (thym, ou sarriette, laurier, persil), 1 morceau de sucre, sel, poivre, 1 dl d'eau, 1 c à soupe de farine.

Écossez les petits pois. Lavez et nettoyez la laitue et les petits oignons. Faites fondre 50 g de beurre dans une casserole à feu doux. Versez-y les petits pois. Liez les éléments du bouquet garni avec un fil. Mettez-les dans la casserole avec les feuilles de laitue et les oignons. Faites démarrer la cuisson à feu vif, en secouant la casserole de temps en temps. Lorsque les légumes changent de couleur (ils prennent une couleur bleutée), ajoutez l'eau, le sucre, le sel et le poivre. Couvrez avec une assiette creuse contenant un peu d'eau, ceci pour concentrer la vapeur à l'intérieur de la casserole. Laissez cuire doucement pendant 30 mn. Pendant ce temps, maniez 20 g de beurre avec la farine. Le mélange doit être homogène. Quand les petits pois sont cuits, liez la sauce hors du feu, avec le beurre manié. Au moment de servir, retirez le bouquet garni.

Petits pois à la languedocienne

Faites cuire les petits pois à la Française en ajoutant 125 g de lard de poitrine, blanchi 5 minutes à l'eau bouillante et coupé en petits dés.

Petits pois à l'alsacienne

Pour 4 personnes: 3 livres de petits pois frais, 125 g de beurre, 3 oignons nouveaux, 1 laitue, 2 cuillerées à café de sucre en poudre, 1 verre ½ de Lait Gloria, 2 jaunes d'oeufs, 1 branche de sarriette, sel, poivre, persil.

Dans le beurre fondu, versez les petits pois, salez et laissez étuver, ajoutez une louche d'eau bouillante, un bouquet composé de la sarriette et du persil, les oignons et la laitue. Couvrez et laissez cuire à petit feu 30 mn environ. Lorsqu'ils sont cuits, assaisonnez et ajoutez le sucre. Retirez le bouquet. Hors du feu, préparez une liaison avec le Lait Gloria et les jaunes d'oeufs, assaisonnez et faites chauffer sans bouillir. Versez cette sauce sur les petits pois au moment de servir.

Petits pois à la ménagère

Préparation et cuisson 15 mn. Pour 6 personnes: 1 c à soupe d'huile d'olive, 10 petits oignons, 1 gousse d'ail, restes de viande cuite (poulet, rôti...), 1 grande boite de petits pois, 1 bol de riz cuit, sel, poivre.

Dans un cocotte faites dorer à l'huile l'ail et les petits oignons coupés. Ajoutez ensuite les restes de viande cuite coupée en dés, puis le contenu de la boite de petits pois avec leur jus. Faites chauffer très doucement jusqu'à ébullition, enfin, ajouter le riz déjà cuit et servez.

Petits pois à la menthe

Faire cuire les petits pois à l'Anglaise avec quelques feuilles de menthe fraîche ou bien, au moment de servir, ajoutez dans la cocotte quelques feuilles de menthe blanchies 5 minutes à l'eau bouillante.

Petits pois à la menthe

Jetez-en une belle branche fraîche dans vos petits pois. Ajoutez quelques ciboules hachées et une noix de beurre au moment de servir.

Petits pois à la menthe ou à la sarriette

2 kg de petits pois frais ou 1 litre en boite, 4 c à soupe de sarriette ou 4 c à soupe de menthe poivrée, 100 g de beurre, sel, poivre.

Écossez les petits pois et faites-les cuire au court-bouillon. Lorsqu'ils deviennent tendre, jetez-les dans une passoire pour évacuer l'eau de cuisson. Versez-les ensuite dans un légumier avec la matière grasse, la menthe poivrée finement hachée ou la sarriette. Assaisonnez et mélangez. Si vous utilisez des petits pois en conserve (en boite ou surgelés) qui sont déjà cuits, il suffit de les réchauffer dans la matière grasse.

Petits pois à l'américaine

Faites cuire les petits pois à l'Anglaise ou à la Française. Au moment de servir, ajoutez une boite de grains de maïs. Pour ce genre de préparation utilisez des petits pois en boite, surgelés ou des petits pois à l'Anglaise. Ceux à la Française gui contiennent du beurre de cuisson, peuvent plus difficilement être servis froids.

Petits à la mode de Bayonne

Pour 6 personnes: 2 c à soupe d'huile d'olive, 1 échalote, 2 tomates, 2 poivrons doux, 1 grande boite de petits pois extra-fins, 1 épaisse tranche de jambon de Bayonne.

Dans une poêle, faites cuire 10 mn à feu doux, dans l'huile d'olive, l'échalote hachée, les tomates pelées et coupées en quartiers, les poivrons en lamelles. Au moment où les légumes sont tendres ajoutez le jambon de Bayonne coupé en cubes. Pendant ce temps, faites réchauffer les petits pois dans leur jus. Mélangez les deux préparations salez et servez.

Petits pois à l'anglaise

Préparation: 30 mn. Cuisson 30 à 45 mn. Pour 6 personnes: 3 kg de petits pois, c'est-à-dire environ 1 ½ litre de petits pois écossés. Une botte de petits oignons blancs, une cuillerée à café de gros sel, beurre, un sucre, poivre.

Jetez les petits pois et oignons dans l'eau bouillante salée et laissez cuire jusqu'à ce qu'ils soient tendres. Égouttez, remettez dans une cocotte avec beurre, sucre et poivre.

Petits pois à l'anglaise

Préparation: 40 mn. Cuisson: 20 à 25 mn. 1,750 kg de pois frais à écosser, 50 g de beurre, 2 morceaux de sucre, 1 branche de sauge ou de romarin, sel et poivre.

Choisissez des pois très frais et pas trop gros. Écossez-les. Jetez-les dans de l'eau bouillante salée. Ajoutez le sucre, la sauge ou le romarin. Lorsque les pois sont cuits (ils doivent être encore un peu fermes), égouttez-les. Servez-les très chauds, assaisonnés de beurre frais et de poivre.

Petits pois à l'italienne

Pour 6 personnes: 1 grande boite de petits pois extra-fins, 4 belles tomates, 3 oignons, 1 branche de basilic (ou poudre), sel, poivre, 3 c d'huile, 20 g de beurre.

Mettez les oignons hachés à dorer, sans roussir. Épluchez les tomates. Coupez-les en morceaux, mélangez-les aux oignons et ajoutez sel, poivre, basilic. Cuire à feu doux 15 mn environ, pour obtenir une purée épaisse. A ce moment, versez le contenu de la boite de petits pois et laissez réchauffer lentement sans bouillir. Au moment de servir, ajoutez un morceau de beurre frais.

Petits pois à la parisienne

2 kg de pois, 30 g de beurre, 2 carottes, 2 oignons, 1 gousse d'ail, quelques feuilles de laitue, 1 clou de girofle, persil, sel, poivre.

Dans l'auto-cuiseur, faites fondre 30 g de beurre. Ajoutez-y un oignon coupé en lamelles, un oignon piqué d'un clou de girofle, 2 carottes coupées en rondelles, les petits pois, feuilles de laitue, gousse d'ail et branches de persil. Salez, poivrez. Mélangez. Dès que les pois ont changé de couleur, fermez l'auto-cuiseur. Laissez cuire doucement 12 à 15 minutes à partir du chuchotement de la soupape.

Petits pois à la provençale

Prévoyez des petits pois à la Française. Pour commencer la cuisson, faites dorer à l'huile deux oignons émincés et une tranche de jambon coupée en cubes. Mettez petits pois, laitue, oignons, 2 gousses d'ail haché, un brin de thym, un bulbe de fenouil coupé en quatre. Terminez la cuisson comme pour les petits pois à la Française.

Petits pois au basilic

Pour 4 personnes: 1,5 kg de petits pois (non écossés), 100 g de beurre, 1 bouquet de basilic, sel, poivre blanc, 20 g de farine.

Faire cuire dans de l'eau bouillante salée les pois écossés avec le basilic. Une fois cuits, mélangez le beurre manié avec la farine, mettre sur les pois et faire cuire un peu.

Petits pois au couscous

Préparation 10 mn. Cuisson 20 mn. Pour 8 personnes. 1 grande boite de petits pois, 200 g de couscous, 125 g de beurre, 10 feuilles de menthe fraîche ou 1 pincée de feuilles sèches, sel, poivre, sucre semoule, 1 pointe de muscade.

Préparez le couscous comme il est indiqué sur le paquet. Pendant qu'il cuit, ouvrez la boite de pois, videz-la dans une passoire. Passez rapidement les pois sous le robinet d'eau froide, faites égoutter à fond. Dans une casserole, mettez 2 cuillerées à soupe rases de beurre les feuilles de menthe blanchies 1 minute à l'eau bouillante et hachées, une pointe de muscade. Faites chauffer très doucement. Le beurre doit mousser mais non bouillir, pendant 2 ou 3 minutes. Ajoutez les pois avec le sel et 1 cuillerée à soupe de sucre semoule. Faites chauffer sans couvrir en remuant de temps en temps pour éviter que le fond n'attache. Le couscous cuit, versez-le dans un saladier chauffé. Ajoutez le reste du beurre fractionné, remuez jusqu'à ce qu'il soit absorbé. Ajoutez les petits pois, mélangez doucement, servez. Très apprécié avec un ragoût, un rôti, une grillade.

Petits pois au gratin

Préparation: 20 mn. Cuisson 10 mn à four très vif. Pour 6 personnes: 1 boite 4/4 de petits pois, 50 g de reste de viande froide (poulet, porc, veau à compléter par du jambon). 1 c à soupe de persil haché. Sauce blanche: 40 g de beurre, 40 g de farine, ½ litre de liquide (le jus des petits pois + eau) 1 dl de crème fraîche, 50 g de gruyère râpé, 20 g de beurre (moule et gratin).

Hachez grossièrement les restes de viande, ajoutez le persil haché. Ouvrez la boite de pois et gardez le jus. Mettez la moitié des petits pois au fond d'un plat, recouvrez avec toute la force, puis mettez le reste des petits pois. Préparez une sauce blanche. Laissez-la un peu refroidir et versez d'un seul coup ½ litre de liquide (le jus des petits pois + eau). Remettez cette fois sur feu vif, et remuer jusqu'à ébullition. Assaisonnez, ajoutez la crème fraîche, et versez dans un plat. Saupoudrez de gruyère râpé, parsemez de quelques noisettes de beurre. Faites gratiner à four vif.

Petits pois au pourpier

Jetez 2 kg de petits pois dans 75 g de beurre chaud, ajoutez un bouquet garni et 200 g de pourpier. Remuez pendant quelques minutes à la cuillère en bois, assaisonnez (sel, poivre, 1 morceau de sucre), couvrez d'un couvercle ou d'une assiette remplie d'eau et laissez cuire doucement de 20 à 30 mn. Servez avec une volaille rôtie, une grillade ou un rôti de veau.

Petits pois aux marrons

400 g de petits pois, 200 g de marrons en boite, 150 g de lardons, 50 g de beurre, 25 cl de bouillon de volaille.

Dans une poêle, faire dorer les lardons dans un peu d'huile. Les retirer et ajouter le beurre à la graisse de cuisson. Y mettre mijoter marrons, petits pois et bouillon. Assaisonner. Laisser cuire 10 mn à feu doux.

Petits pois campagnards

Préparation: 15 minutes. Cuisson: 20 minutes. Pour 6 personnes. 1 boite 4/4 de petits pois extra-fins, 100 g de petits oignons, 150 g de poitrine de porc fraîche, 30 g de beurre, 1 cuillerée à soupe de persil et cerfeuil hachés, croûtons frits au beurre à volonté.

Faire fondre le beurre dans une cocotte. Ajouter la poitrine coupée en petits dés et les oignons blancs entiers. Remuer de temps en temps afin que tout soit régulièrement doré. Ajouter les petits pois et leur jus. Mélanger et laisser mijoter pendant 10 minutes. Verser dans un plat creux. Saupoudrer de persil et cerfeuil hachés. Entourer de croûtons frits.

Petits pois mange-tout (Chine)

6 champignons chinois séchés, ½ livre de pois mange-tout, ½ tasse de pousses de bambou en conserve coupées en morceaux, 1 ½ c à thé de sel, ½ c à thé de sucre, 2 c à soupe d'huile.

Faire tremper les champignons au moins 30 mn à l'eau chaude et ôter les queues. Couper le bambou en triangles et le sauter avec les champignons 2 à 3 mn dans la poêle. Ajouter les pois, le sel le sucre et ensuite 2 c à soupe du liquide dans lequel ont trempé les champignons. Cuire en mélangeant sans arrêt, 3 à 4 mn ou jusqu'à ce que l'eau se soit évaporée. Servir immédiatement.

Pois

750 g de pois, 2 oignons moyens, 6 gousses d'ail, ½ c à café de muscade, 1 pointe de girofle, 1 bouillon cube, sel, poivre. Faire revenir les épices et cuire les pois dans un peu d'eau.

Pois

600 g de pois, 4 gousses d'ail, 2 c à soupe de persil et 2 grosses feuilles de menthe hachés, 1 c à café de basilic, ½ c à café de poivre, 1 gros oignon. Faire revenir les épices dans de l'huile et cuire à l'étouffée en ajoutant un peu d'eau.

Pois

700 g de pois. Faire revenir dans de l'huile ¼ c à café de poivre, 7 ciboulettes hachées menu, ½ zeste de citron ou d'orange, 1/3 c à café de gingembre, 2 grosses feuilles de plante Maggi coupée menues avec des ciseaux, 1 pointe de couteau de piment. Ajouter les pois et cuire à l'étouffée en ajoutant un peu d'eau.

Pois

Pois Faire revenir dans de l'huile sel, poivre, ail, gingembre, clou de girofle en poudre, piment, échalote, paprika, raifort. Ajouter les pois et un peu d'eau cuire à l'étouffée.

Pois

Pois Faire revenir dans de l'huile poivre, gingembre, ail, paprika, clou de girofle en poudre, piment, sel de céleri, massalé. Ajouter les pois et un peu d'eau, cuire à l'étouffée.

Pommes de terre et pois sauce tomate aux oignons

Mesure 1 tasse = ¼ de litre. Pour 4 personnes: 300 g de petites pommes de terre, 2 oignons moyens, 3 gousses d'ail, ½ morceau de gingembre frais, 3 c à soupe d'huile, 1 pincée d'Asafoetida écrasé (facultatif), ½ c à café de graines de cumin, sel, ¼ c à café de poivre de Cayenne, ½ c à café de curcuma, 2 grosses tomates concassées, 1 tasse de pois, ¼ tasse d'eau, ½ c a café de Garam masala.

Cuire les pommes de terre avec la peau, les peler. Dans un mixeur, mixer les oignons, l'ail et le gingembre. Dans une sauteuse chauffer l'huile. Ajouter l'asafoetida (si il est utilisé) et le cumin. Quand les épices sont brunes (1 à 2 secondes) ajouter la mixture d'oignons et faire revenir jusqu'à ce qu'elle soit dorée (environ 12 minutes). Ajouter le sel, le Cayenne, le curcuma et les tomates and cuire jusqu'à ce qu'elles soient tendre (environ 5 minutes), ajouter les pois et l'eau; réduire la chaleur, couvrir et cuire 5 minutes. Couper les pommes de terre si elles sont trop grosses, et les ajouter et cuire encore 5 minutes. Mélanger le garam masala à la préparation juste avant de servir.

Potage aux cosses de petits pois

Mettez une livre de cosses à bouillir dans 1 litre d'eau avec un bouquet garni. Puis passez au tamis pour retirer les peaux dures. Ajoutez une noix de beurre et servez sur des croûtons.

Potage aux cosses de petits pois

Pour 4 personnes: les cosses de 1 kg de petits pois, 3 pommes de terre, 3 oignons, 1,5 litre d'eau, 3 feuilles de menthe, sel, poivre.

Lavez les cosses et hachez-les. Pelez les pommes de terre et les oignons, émincez-les. Couvrez le tout d'eau, joignez les feuilles de menthe, assaisonnez. Faites cuire le tout pendant 45 mn (15 mn en autocuiseur). Passez au mixeur puis au tamis, vérifiez l'assaisonnement. Servez à volonté avec un oeuf poché, une chiffonnade de laitue, quelques croûtons frits et des feuilles de menthe. La cuisson des oeufs pochés doit se faire au dernier moment.

Potage aux petits pois frais

Pour 4 personnes: 300 g de petits pois écossés, 1 poireau, quelques feuilles de laitue, une poignée de cerfeuil, sel, poivre, une pincée de sucre, 1,5 litre de bouillon (eau et cubes), 50 g de beurre.

Mettez les pois, le poireau et les feuilles de laitue émincés, le cerfeuil et l'assaisonnement dans une casserole. Couvrez de bouillon, laissez cuire 40 mn à couvert à petite ébullition (13 mn en autocuiseur). Égouttez les pois, passez les au moulin à légumes. Délayez ensuite la purée obtenue avec le bouillon jusqu'à la consistance désirée. Au moment de servir, ajoutez le beurre et saupoudrez de pluches de cerfeuil.

Potage chantilly

Pour 7 personnes: 1,5 litre de bouillon, 750 g de pois frais écossés, 125 g de crème, 50 g de beurre.

Mettez dans une casserole le bouillon. Faites chauffer à feu moyen et plongez-y les pois. Laissez cuire pendant 45 mn. Ensuite, écrasez les pois et ajoutez la crème fraîche, laissez cuire 5 mn. Faites fondre à feu vif le beurre dans une poêle et faites-y revenir des petits croûtons de pain pendant 5 mn. Mettez le potage en soupière et parsemez de petits croûtons de pain frits.

Potage Saint-Germain

Pour 6 personnes: 1 boite 4/4 de petits pois moyens, 1 litre d'eau, sel, 1 bouquet de cerfeuil, 4 cuillerées de crème fraîche, 1 jaune d'oeuf, 1 cuillerée à café de maïzena.

Ouvrir la boite, verser dans une casserole les petits pois et le jus. Ajouter l'eau et saler. Faire chauffer et laisser bouillir 5 minutes. Au moment de servir, lier avec un jaune d'oeuf, la maïzena et la crème fraîche mélangées. Servir avec le cerfeuil haché et des petits croûtons.

Potage Saint-Germain

Pour 6 personnes: 400 g de petits pois surgelés, 2 oignons, 2 poireaux, ½ laitue, 50 g de lard fumé, 100 g de beurre, 1,5 litre d'eau, 1 bouquet garni, sel, poivre.

Faites cuire les petits pois 20 mn à l'eau bouillante salée, égouttez-les. Pelez et hachez les oignons, nettoyez et émincez les poireaux et la laitue. Coupez le lard en lardons. Faites fondre oignons, poireaux, laitue et lardons dans la moitié de la matière grasse chaude. Mouillez avec l'eau chaude, joignez le bouquet garni, l'assaisonnement et la moitié des petits pois cuits. Laissez cuire 30 mn puis passez la soupe au mixeur. Ajoutez alors le reste de petits pois et la crème. Donnez un bouillon et servez.

Poulet aux petits pois et aux crevettes

Pour 4 personnes: 1 gros poulet, 2 oignons, 3 gousses d'ail, 3 tomates, 500 g de petits pois, 500 g de carottes, persil, thym, sel, poivre, huile.

Couper le poulet en gros morceaux. Hacher finement les oignons. Piler l'ail, le sel et le poivre. Couper les tomates en petits morceaux. Écosser les petits pois. Laver. Égoutter. Éplucher les carottes. Les couper en bâtonnets. Laver. Égoutter. Faire dorer le poulet dans un peu d'huile. Ajouter une branche de thym, l'ail pilé et les oignons. Laisser roussir. Mettre les tomates. Mélanger et laisser cuire 10 minutes. Ajouter les petits pois et les carottes. Mélanger. Mouiller avec un peu d'eau. Couvrir. Laisser mijoter 30 minutes à feu doux. Contrôler de temps en temps la cuisson des légumes. Servir en parsemant de persil haché.

Purée Clamart

Faites cuire les petits pois à la Française, égouttez-les, passez-les au moulin à légumes, grille moyenne. Remettez sur le feu, ajoutez de la crème fraîche et du poivre du moulin. Cette purée peut se faire avec des petits pois de conserve.

Quiche végétarienne

Pour 6 à 8 personnes: Garnissez un moule à tarte de 300 g de pâte brisée et faites-la cuire 10 mn à four chaud. Faites cuire séparément 300 g de haricots verts, 6 carottes moyennes en rondelles. Émincez le contenu d'une petite boite de quenelles de volaille, de pointes d'asperges et de champignons. Mélangez le tout avec une demi-boite de pois. Versez sur la pâte. Battez ensemble un quart de litre de crème et 3 oeufs poivrez bien. Ajoutez une pointe de muscade. Versez sur les légumes. Parsemez de 50 g de gruyère râpé et de coquilles de beurre. Faites cuire 20 minutes à four chaud.

Soufflé de purée de pois frais

Pour 6 personnes: ½ litre de pois, 30 g de beurre, 3 petits oignons blancs, 4 oeufs, 1 c à soupe de crème fraîche, 1 c à café de farine, 1 c à café de sel, poivre ou muscade.

Faites bouillir un demi-litre d'eau. Épluchez les oignons, lavez-les ainsi que les petits pois, versez dans l'eau bouillante salée. Couvrez la casserole, laissez bouillir 30 mn. Égouttez les pois. Passez-les au moulin-légumes. Ajoutez à la purée la farine, la crème et le beurre d'abord, mélangez; versez ensuite les jaunes d'oeufs, battez vigoureusement. Puis ajoutez les blancs battus en neige très ferme. Mélangez avec précaution. Beurrez des ramequins, remplissez-les aux ¾. Cuire au four.

Soupe aux petits pois

Pour 5 personnes: un paquet de petits pois surgelés, une petite laitue coupée en chiffonnade, 2 oignons, une grosse pomme de terre, 30 g de beurre, 5 tranches de pain de mie, 2 c à soupe d'huile, 100 g de crème fraîche, sel, poivre.

Émincez les oignons, faites-les fondre doucement au beurre, sans colorer. Ajoutez les petits pois et la laitue. Couvrez. Laissez étuver 5 minutes. Mouillez ensuite avec un litre et demi d'eau. Salez, poivrez. Ajoutez la pomme de terre coupée en dés. Faites cuire à couvert et à bon feu 30 minutes. Passez la soupe au mixeur. Coupez les tranches de pain de mie en petits dés, faites-les frire à la poêle dans l'huile bien chaude. Au moment de servir liez la soupe avec la crème fraîche. Ajoutez les dés de pain de mie frits. Servez aussitôt.

Spaghetti aux petits pois

Pour 4 personnes: 500 g de petits pois frais, 100 g de lard, 1 oignon, une noisette de beurre, 1 brindille de thym, sel, poivre ½ morceau de sucre, 1 dl d'eau, 400 g de spaghetti, fromage râpé à volonté.

Écossez les petits pois, coupez le lard en lardons, pelez et émincez l'oignon Faites fondre les lardons et l'oignon dans la matière grasse ajoutez les petits pois, le thym, l'assaisonnement et l'eau Laissez cuire 20 mn environ. D'autre part, faites cuire les spaghetti à grande eau bouillante salée en les gardant fermes sous la dent Égouttez-les et mélangez aussitôt aux petits pois. Servez avec du fromage râpé à volonté.

Tagliatelles et petits pois au mascarpone

Faites dorer un oignon dans une noix de beurre. D'autre part, amalgamez 200 g de mascarpone avec 30 g de beurre ramolli, faites cuire au bain-marie en remuant fréquemment de façon à obtenir une crème assez fluide et ajoutez l'oignon doré. Faites bouillir de l'eau dans une grande casserole pour la cuisson des tagliatelles et salez lorsque l'eau bout. Dans de l'eau bouillante versez 300 g de petits pois surgelés et 5 minutes après 280 g de tagliatelles. Égouttez les pâtes aux petits pois, versez le tout dans une soupière chaude, saupoudrez de parmesan râpé puis versez la crème de mascarpone, salez, poivrez, remuez avec soin et servez.

Tarte aux petits pois

Préparation 30 mn. Cuisson 30 mn. Pour 4 personnes. 1 boite 4/4 de petits pois, 2 oeufs, 3 à 4 c de crème fraîche, sel, poivre, 1 paquet de pâte brisée surgelée ou un fond de tarte surgelé de 22 cm de diamètre.

Préparez la pâte à tarte. La piquer avec une fourchette. Égoutter la boite de pois au-dessus d'une jatte. Battre ensemble les oeufs la crème et un verre de jus de citron. Mettre les petits pois sur la pâte: il faut que le fond soit entièrement recouvert. Verser dessus la crème et mettre au four th 6-7 30 minutes. Servir chaud.

Tarte aux petits pois

Préparez une pâte brisée que vous laisserez reposer durant une heure. Faites cuire 200 g de petits pois frais, durant 15 minutes, dans de l'eau bouillante salée. Égouttez-les. Battez ensemble 300 g de fromage blanc et 100 g de crème fraîche. Salez, poivrez et incorporez 4 oeufs battus en omelette. Ajoutez les petits pois. Abaissez la pâte et foncez-en une tourtière à haut bord. Versez la préparation sur la pâte et faites cuire à four chaud durant 40 minutes environ. Servez la tarte chaude.

Tarte aux petits pois

Plongez 250 g de petits pois surgelés dans une casserole d'eau bouillante salée. Retirez au premier bouillon, égouttez-les et rafraîchissez-les. Répartissez les petits pois sur un fond de tarte de votre choix, ainsi que 200 g de jambon cuit. Battez 3 oeufs en omelette avec 100 g de crème fraîche, 150 g de gruyère râpé, sel, poivre, noix muscade et persil haché. Versez sur les petits pois et faites cuire de 30 à 40 mn à four chaud.

Autres recettes

  • Cabillaud aux petits pois
  • Cailles aux petits pois
  • Cake aux petits pois et aux courgettes
  • Confit aux petits pois
  • Crevettes frites aux petits pois (Chine)
  • Fenouil aux petits pois
  • Fonds d'artichauts farcis aux petits pois
  • Galette de maïs aux petits pois
  • Langoustines aux petits pois
  • Lotte aux petits pois
  • Pamplemousses aux petits pois
  • Papillons aux petits pois
  • Petits pois au crabe
  • Petits pois aux fèves
  • Pigeon aux petits pois
  • Épinards aubergines et pois chiche (Inde)
  • Pommes de terre aux pois (Inde)
  • Poulet aux petits pois et aux carottes
  • Poulet aux petits pois et aux crevettes (Créole)
  • Riz aux petits pois
  • Riz aux pois
  • Salade d'aiguillettes aux petits pois
  • Spaghettis aux petits pois
  • Taboulé aux petits pois
  • Thon aux petits pois
  • Truite farcie aux petits pois
  • Velouté froid de courgettes aux petits pois


Chou en salade

Chou en cocarde

Préparation: 30 minutes. Pas de cuisson. Macération: 3 heures. Pour 6 personnes: Un demi-chou rouge, un demi-chou blanc bien serré, 6 carottes, 2 poignées de gros sel, 3 cuillerées à soupe de crème fraîche, 1 citron, 2 cuillerées à soupe de vinaigre, 4 cuillerées à soupe d'huile, 100 g de cerneaux de noix, poivre. Pour la mayonnaise: 1 jaune d'oeuf, ¼ de litre d'huile, une cuillerée à soupe de moutarde forte, une cuillerée à soupe de jus de citron, sel et poivre.

Découpez les choux en très fines lanières et mettez-les chacun dans un saladier, mélangez-les avec une poignée de gros sel, laissez macérer ainsi pendant 3 heures. Après 3 heures de macération lavez les choux séparément à grande eau et épongez-les dans un torchon. Pressez le citron, passez si c'est nécessaire; mélangez ce jus avec la crème poivrez, arrosez le chou blanc avec cette sauce, ajoutez les noix, mélangez. Préparez une vinaigrette avec l'huile et le vinaigre, poivrez, arrosez le chou rouge avec cette sauce, mélangez. Râpez les carottes. Préparez la mayonnaise avec les ingrédients. Choisissez un grand plat de service rond: disposez au centre les carottes à la mayonnaise en leur donnant la forme d'un cercle: ce sera le centre de la cocarde disposez tout autour en couronne la salade chou blanc et noix dessinez une seconde couronne, pour achever la cocarde rouge. Servez frais.

Chou-fleur à la grecque

Préparation: 20 minutes. Cuisson: 20 minutes. Pour 4 personnes: 1 chou-fleur, 2 cuillerées à soupe de vinaigre, 2 dl ½ de vin blanc sec, 20 grains de coriandre, 2 citrons, thym, laurier, fenouil;, 5 cl d'huile d'olive, sel; 10 grains de poivre.

Coupez les citrons en deux, pressez-les, passez le jus. Nettoyez soigneusement le chou-fleur; défaites-le en petits bouquets, lavez-les à l'eau vinaigrée (2 cuillerées à soupe de vinaigre, 2 litres d'eau). Faites bouillir de l'eau salée dans une grande casserole; et faites blanchir les bouquets de chou fleur 5 minutes dans cette eau bouillante. Égouttez-les, rafraîchissez-les à l'eau froide, égouttez-les à nouveau. Mettez le vin blanc, le jus de citron, le thym, le laurier, le fenouil et la coriandre dans une casserole, ajoutez l'huile d'olive, 1 décilitre d'eau, du sel et du poivre en grains grossièrement concassés; laissez bouillir 5 à 6 minutes. Mettez les bouquets de chou-fleur dans cette préparation, laissez cuire 15 minutes à petit feu. Égouttez le chou-fleur, disposez-le dans une jatte ou un saladier. Passez le jus de cuisson, remettez-le sur le feu et faites réduire de moitié versez-le sur le chou-fleur; laissez refroidir.

Chou-fleur à la grecque

Pour 4 personnes: 1 chou-fleur, 2 dl de vin blanc sec, ½ dl d'huile d'olive, 2 c à soupe de vinaigre, 2 tomates, 1 c à soupe de concentré de tomates, une dizaine de grains de coriandre, sel, poivre en grains, 2 morceaux de sucre, thym, laurier, persil.

Nettoyez le chou-fleur, divisez-le en bouquets. D'autre part mettez le vin, l'huile, le vinaigre, les tomates pelées et concassées, le concentré de tomates et tous les aromates ainsi que le sucre dans une casserole. Laissez cuire le tout 15 mn à découvert, puis ajoutez le chou-fleur, continuez la cuisson une dizaine de minutes. Laissez refroidir. Vous pouvez ajouter au chou-fleur quelques petits champignons de couche et une dizaine de petits oignons grelots.

Chou-fleur à la niçoise

Préparation et cuisson: 60 mn. Pour 6 personnes: 1 gros chou-fleur, 250 g de haricots verts, 1 botte de radis, 4 oeufs, 2 boites d'anchois roulés aux câpres, 150 g d'olives noires, 1 citron, gros sel. La sauce: 1 oeuf, 1 c à soupe de moutarde, 1 dl d'huile, 2 c à soupe de vinaigre de vin. 1 c à dessert de viandox, ciboulette, sel, poivre.

Retirez les feuilles vertes et les parties un peu dures de la base du chou-fleur. Lavez-le, puis frottez-le avec un demi-citron. Remplissez un grand faitout d'eau additionnée de gros sel. Portez à ébullition et lorsque l'eau bout mettez-y le chou-fleur entier. Laissez-le cuire environ 30 mn, il doit être cuit mais encore ferme, égouttez-le, laissez-le refroidir, puis séparez-le délicatement en bouquets. Faites durcir les oeufs (en les faisant cuire 10 mn). Passez-les quelques minutes sous l'eau froide puis écalez-les. Lavez et épluchez les radis. Épluchez les haricots verts, puis faites-les cuire sans couvercle à l'eau bouillante salée 8 à 10 mn environ, égouttez-les, rincez-les sous l'eau froide. Mélangez dans un bol le jaune d'oeuf, la moutarde, le vinaigre et le viandox. Ajoutez petit à petit l'huile puis sel et poivre si nécessaire. Ajoutez la ciboulette lavée et hachée. Disposez les bouquets de chou-fleur en pyramide sur un plat creux et, dans les creux, haricots verts, radis et olives. Ouvrez les boites d'anchois. Coupez les oeufs durs en rondelles. Répartissez les rondelles d'oeufs durs sur la pyramide, puis disposez au milieu du jaune un anchois roulé aux câpres. Servez la sauce en saucière.

Chou-fleur à l'indienne

100 à 150 g de chou-fleur bien blanc, 75 g de pomme (soit ½ fruit), 1 pointe de curry, poivre, sel, 5 g d'huile, 1 pointe de poudre de piment, vinaigre, 1 c à soupe de sauce tomate fraîche.

Râper finement chou-fleur et pomme. Préparer l'assaisonnement en mélangeant curry, piment, poivre, sel, vinaigre, huile, sauce tomate. L'assaisonnement très homogène sera mélangé aux crudités. On peut ajouter à la sauce ½ yaourt nature.

Chou-fleur à l'ostendaise

Pour 4 personnes: 1 petit chou-fleur, 150 g de crevettes grises décortiquées. Mayonnaise: 1 jaune d'oeuf, 1 c à café de moutarde, 2 dl d'huile, sel, poivre, 1 c à café de vinaigre, 2 c à soupe de concentré de tomates. Quelques feuilles de laitue, 2 tomates.

Nettoyez le chou-fleur en le conservant entier. Faites-le cuire en le gardant un peu ferme. Égouttez-le soigneusement. Préparez la mayonnaise avec les ingrédients indiqués, incorporez-y le concentré de tomates et les crevettes. Dressez le chou-fleur sur le plat de service tapissé de feuilles de laitue. Nappez de sauce aux crevettes et décorez de quartiers de tomates.

Chou-fleur au fenouil et à la tomate

Pour 4 personnes: 1 chou-fleur, 1 tête de fenouil, ½ litre de vin blanc, 1 tasse de coulis de tomates (ou du concentré), 2 citrons, sel, poivre, quelques grains de coriandre, thym et laurier.

Coupez le chou-fleur en petits bouquets, lavez-les à l'eau vinaigrée. Nettoyez le fenouil et coupez-le en lamelles. Mettez les légumes dans une casserole avec le vin, le coulis de tomates, le jus des citrons, l'assaisonnement et les aromates. Laissez cuire doucement à couvert pendant 30 mn. Servez chaud en accompagnement d'une viande, ou froid en hors-d'oeuvre.

Chou-fleur aux crevettes

Faites cuire 10 mn à l'eau frémissante salée 1 chou-fleur divisé en bouquets. Laissez refroidir. Préparez une mayonnaise avec 1 jaune d'oeuf, 1 c à café de moutarde, sel, poivre, ¼ litre d'huile et un filet de vinaigre. Ajoutez 2 c à soupe de concentré de tomate. Mélangez la sauce avec 200 g de crevettes cuites décortiquées. Nappez le chou-fleur de sauce et servez avec des quartiers d'oeufs durs et de tomates à volonté.

Chou-fleur aux crevettes

Un chou-fleur, une salade laitue, 1 bol de mayonnaise, 100 g de crevettes épluchées, 4 tomates, 5 oeufs durs, persil.

Coupez le chou-fleur en bouquets et nettoyez-le. Faites-le cuire dans de l'eau bouillante salée, égouttez et laissez refroidir. Disposez la salade sur un plat et rangez-y les bouquets de chou-fleur que vous recouvrirez d'une couche de mayonnaise. Disposez les crevettes en petits tas, décorez avec des tranches de tomates et des demi-oeufs durs. Gardez un oeuf dur que vous passerez au tamis et dont vous parsemerez le plat. Saupoudrez de persil haché et servez bien frais.

Chou-fleur cru râpé

Préparation: 20 minutes. Pas de cuisson. Macération: 1 heure. Pour 6 personnes: 1 petit chou-fleur très blanc, 1 citron, 100 g de cerneaux de noix, 1 bol de mayonnaise, sel et poivre, quelques feuilles de laitue.

Nettoyez et lavez un petit chou-fleur ne gardez que les parties très tendres. Coupez le citron en deux, pressez-le, passez le jus si cela est nécessaire. Passez le chou-fleur à la moulinette de façon à le hacher. Assaisonnez-le de sel et de poivre, arrosez de jus de citron, mélangez bien, laissez macérer 1 heure. Coupez les cerneaux de noix en assez gros morceaux. Au moment de servir, égouttez le chou-fleur, mélangez les noix et le chou-fleur égoutté, assaisonnez avec la mayonnaise, mélangez bien. Tapissez le plat de service avec les feuilles de laitue, et disposez au centre le chou-fleur râpé. Servez très frais.

Chou-fleur en salade

Nettoyez 1 chou-fleur, divisez-le en bouquets, faites-les cuire à l'eau frémissante salée (10 mn environ) en gardant les bouquets bien fermes. Égouttez-les et disposez-les harmonieusement sur un plat de service en reconstituant plus ou moins le chou-fleur. Garnissez avec le contenu d'une boite de filets d'anchois roulés, 150 g d'olives noires dénoyautées et 2 c à soupe de câpres. Décorez de quartiers d'oeufs durs et de tomates, et arrosez de sauce vinaigrette aux herbes.

Chou-fleur en salade

Dégager la tête du chou-fleur. Couper le chou-fleur en petits bouquets les cuire dans de l'eau salée citronnée. Égoutter, laisser refroidir. Mélanger à 1 grande boite de petits pois et 2 tomates coupées en dés. Placer la salade en dôme au milieu de feuilles de laitue, décorer de quartiers d'oeufs durs et de lamelles de tomates. Avec sauce mayonnaise ou vinaigrette.

Chou-fleur en salades

Pour les rendre plus digestes vous pouvez faire blanchir les choux-fleurs 1 mn à l'eau bouillante au préalable, en les rafraîchissant aussitôt sous l'eau froide.

Sauce à la crème: crème fouettée assaisonnée et citronnée. Ajoutez beaucoup de persil haché.

Sauce cocktail: ajoutez 1 tasse de mayonnaise, 2 c à soupe de ketchup et 1 c à soupe de whisky.

Sauce au raifort: ajoutez à 1 tasse de fromage blanc assaisonné, 3 c à soupe de raifort râpé.

Sauce au roquefort: ajoutez à 100 g de roquefort écrasé à la fourchette, 4 c à soupe d'huile et 2 c à soupe de vinaigre, assaisonnez.

Chou-fleur froid en hors d'oeuvre

Préparation: 15 minutes. Cuisson du chou-fleur à la marmite à pression: 4 minutes. Cuisson des oeufs: 10 minutes. Pour 6 personnes: 1 petit chou-fleur très ferme et bien serré, 3 tomates petites et bien rondes, 4 oeufs, 12 olives noires, 1 bouquet de cerfeuil, 1 bol de mayonnaise, sel, jus de citron à volonté.

Coupez les feuilles et la partie dure de la tige du chou-fleur, lavez-le, égouttez-le, ne le coupez pas. Mettez-le entier dans le panier servant à la cuisson à la vapeur des légumes dans la marmite à pression. Mettez un verre d'eau dans le fond de la marmite, salez-la, posez le panier dans la marmite, couvrez et faites cuire 4 minutes à partir de la mise en rotation de la soupape. Retirez le chou-fleur après évacuation de la vapeur, laissez-le refroidir. Faites durcir les oeufs à l'eau bouillante salée pendant 10 minutes, passez-les à l'eau froide, écalez-les. Coupez 3 oeufs en deux dans le sens de la longueur. Lavez les tomates, épongez-les, coupez-les en deux. Disposez le chou-fleur entier au centre d'un plat rond, entourez-le avec les demi-tomates et les moitiés d'oeufs durs. Recouvrez entièrement le chou-fleur avec la mayonnaise. Passez le dernier oeuf dur à la moulinette et saupoudrez le dessus de la mayonnaise avec ce hachis. Lavez et épongez le cerfeuil; hachez-le et saupoudrez-en également le dessus du chou-fleur. Posez une olive noire sur chaque demi-tomate et sur chaque demi-oeuf dur. Servez très frais.

Chou-fleur sauce curry

Faites blanchir la moitié d'un chou-fleur 10 minutes à l'eau bouillante salée. Laissez-le refroidir. Divisez-le en tout petits bouquets. Disposez-les sur un grand ravier. Nappez-les d'une tasse de mayonnaise au citron, additionnée d'une cuillerée à café de curry. Servez tel quel ou entouré de petits quartiers de tomates et de citron.

Chou rose

Coupez le trognon d'un petit chou rouge, ouvrez les feuilles extérieures comme les pétales d'une rose, enlevez les feuilles intérieures et émincez-les. Essuyez une endive, coupez-la en petits dés; ensuite, épluchez une pomme, coupez-la en tranches et arrosez-la d'un filet de citron pour l'empêcher de noircir; enfin, hachez 2 branches de céleri. Mélangez bien tous ces ingrédients. Assaisonnez le tout d'une mayonnaise très épicée de moutarde blanche et poivre et présentez dans le chou.

Chou rouge aux noix

Pour 4 personnes. Ouvrez en deux un chou rouge de 800 g environ. Lavez-le Coupez-le en fines lanières. Mettez-le dans une terrine, recouvrez-le de gros sel et laissez-le mariner au moins 2 heures. Égouttez-le. Assaisonnez-le avec une bonne vinaigrette. Ajoutez 50 g de cerneaux de noix. Mélangez. Servez frais.

Chou rouge au lard en salade

Préparation: 20 minutes (faites dégorger le chou 2 heures). Cuisson: 8 minutes. Pour 6 personnes: 1 coeur de chou rouge bien ferme, 250 g de lard de poitrine fumé, 2 échalotes, 4 cuillerées à soupe d'huile, 2 cuillerées à soupe de vinaigre, 2 cuillerées à soupe de vin blanc sec, 1 cuillerée à café de moutarde forte, 1 poignée de gros sel, sel et poivre.

Coupez le chou en très fines lanières. Disposez ces fines lanières dans une terrine; saupoudrez de gros sel, mélangez et laissez dégorger 2 heures. Égouttez le chou, pressez-le bien pour en extraire toute l'eau, épongez-le, disposez-le dans le saladier. Faites chauffer l'huile dans la poêle et jetez les lardons dans cette huile chaude, laissez rissoler. Délayez la moutarde avec le vin blanc. Quand les lardons sont bien rissolés, retirez du feu, ajoutez le vinaigre, la moutarde délayée avec le vin blanc, mélangez bien. Ajoutez les échalotes hachées au chou rouge. Versez sur la chou la préparation lardons-moutarde, goûtez et assaisonnez légèrement, mélangez bien. Servez tiède ou froid.

Chou rouge en salade

Pour 6 personnes: 1 chou rouge. Sauce vinaigrette. Quelques grains de genièvre.

Nettoyez le chou rouge, coupez-le en fines lanières. Faites-les blanchir 1 mn à l'eau bouillante salée. Égouttez et pressez-les. Assaisonnez de vinaigrette ajoutez quelques grains de genièvre laissez refroidir avant de servir. Vous pouvez ajouter à cette salade des lardons revenus à la poêle ainsi que leur jus de cuisson.

Chou vert à la crème

Pour 5 à 6 personnes. Préparation 20 mn. 1 petit chou vert, 2 tranches de jambon, 100 g de gruyère, 50 g de roquefort, 125 g de crème fraîche, 1 citron, quelques olives vertes ou noires, sel, poivre, huile, moutarde.

Parer le chou en enlevant les grosses feuilles du tour ainsi que la base du coeur si elle est trop dure. Couper le chou, d'abord en quartiers puis, sur une planche et avec un couteau bien aiguisé, en fines lanières. Secouer ces lanières avec une fourchette pour bien les séparer les unes des autres. Couper également le jambon en minces lanières et le gruyère en très fines lamelles de la largeur du petit doigt et longues de deux ou trois centimètres. Écraser finement le roquefort et le mélanger à la crème, ajouter une cuillerée à café de moutarde (si possible moutarde aromatisée) mélanger pour obtenir une sauce onctueuse; ajouter, peu à peu, quatre ou cinq cuillerées à soupe d'huile d'olive puis un filet de jus de citron. Réunir tous les éléments dans un saladier; bien remuer le tout; disposer, à la surface, des olives (dénoyautées ou non) et servir très frais. Cette salade peut être servie soit après les viandes, soit ce qui est préférable comme hors-d'oeuvre. Le choix de l'espèce de chou est important. Seul convient le petit chou dit chou pointu très serré et d'un vert très pâle.

Flan de brocolis en terrine

Préparation: 15 mn. Cuisson: 1 h. Pour 8 à 10 personnes: 350 g de petits bouquets de brocolis, 2 avocats mûrs, 1 bouquet garni (thym, persil, laurier), 6 oeufs, 3 c à café de fond de veau déshydraté, 20 cl de crème fraîche épaisse, 1 pincée de Cayenne, sel, poivre.

Mettez le bouquet garni dans une casserole d'eau salée. Chauffez et laissez frémir 3 mn. Plongez les brocolis dans l'eau, cuisez 7 mn. Égouttez-les. Refroidissez-les sous le robinet. Laissez-les égoutter à fond. Mixez-les (gardez de coté dix petits bouquets). Préchauffez le four thermostat 4 (180°). Battez les oeufs à la fourchette, ajoutez la crème, le fond de veau, le Cayenne. Poivrez généreusement, salez. Mélangez. Ajoutez les brocolis, puis la chair des avocats que vous aurez écrasée au dernier moment à la fourchette. Vérifiez l'assaisonnement qui doit être assez relevé. Versez la moitié de la préparation dans une terrine beurrée d'au moins 1,5 litre. Répartissez les bouquets de brocolis. Couvrez du reste de préparation. Enfournez 50 mn. Le flan est cuit quand le centre ne tremble plus si on tapote le moule. Mettez au moins 2 h au réfrigérateur avant de servir. Accompagnez selon votre goût d'une mayonnaise au citron ou d'un coulis de tomate.

Gâteau de choux fleur

10 portions: 400 g de chou-fleur cuit passé en purée, 130 g de crème fraîche, 4 oeufs entiers, sel, poivre.

Beurrer un moule à charlotte le garnir au fond d'une ½ tomate concassée et de quelques fines herbes hachées. Puis garni de l'appareil suivant (purée de choux fleur mélangé avec la crème fraîche, les oeufs, le sel et poivre) faire cuire au bain marie, au four à 200°, pendant 45 à 50 mm. Servir froid, en décorant tout autour avec des feuilles de salade ou un fond d'artichaut coupé en lamelle.

Petits paquets de choux verts aux carottes nouvelles

Faire cuire sans la casser une grande feuille de chou vert dans de l'eau très salée. La faire refroidir. Faire cuire 1 botte de carottes nouvelles avec une gousse d'ail entière et une feuille de menthe, puis la passer en purée. Ajouter 2 cuillerées à bouche d'huile d'arachide, 1 cuillère à café de vinaigre. Avec cette purée garnie des morceaux de feuilles de choux vert que l'on refermera en formant des carrés, napper légèrement de vinaigrette ordinaire avant de servir.

Salade américaine

Râpez un petit chou vert pomme avec une râpe à gros trous. Enveloppez-le d'un linge humide et mettez-le dans le réfrigérateur ou dans un endroit frais pendant deux heures. Mélangez-le ensuite avec 2 ou 3 ingrédients au choix: 1 carotte râpée, quelques rondelles d'olives noires, 1 petite pomme en fines tranches, 1 petit oignon hache ou en saison ½ poivron vert émincé. Assaisonnez d'une bonne vinaigrette ou d'une mayonnaise très relevée et parsemez d'une cuillerée à café de cumin.

Salade au chou chinois

Émincez 400 g de chou chinois, 1 gros oignon doux, et 1 coeur de céleri blanc. Coupez 1 poivron rouge et 1 poivron vert en lanières (vous pouvez les faire griller au préalable). Pelez 1 avocat, coupez sa chair en lamelles que vous citronnerez aussitôt. Mélangez tous ces ingrédients dans un saladier en assaisonnant de sauce vinaigrette. Décorez de tranches d'oeufs durs, servez frais.

Salade chaude de chou rouge

Coupez un chou rouge en fines lanières et faites-le revenir à petit feu dans un poêlon avec un peu de lard fondu, un petit verre de vinaigre, sel et poivre. Quand il est bien ramolli, servez-le tout fumant et lié de 2 jaunes d'oeufs.

Salade de chou

Émincez très finement les feuilles d'un chou blanc. Coupez une carotte en rondelles fines, 2 tranches épaisses de jambon, 150 g d'emmenthal et 4 tranches de pain de mie en dés. Dans une poêle, faites frire à l'huile les croûtons de pain, égouttez-les, réservez-les. Dans le saladier, disposez par couches le chou, l'emmenthal et le jambon. Décorez le dessus avec la julienne de carottes, 50 g de noix et des croûtons. A part, préparez la sauce en délayant une cuillerée à dessert de moutarde forte, du sel, du poivre avec 250 g de crème fraîche et 2 c à soupe de vinaigre de cidre. Versez sur la salade et mélangez au moment de servir.

Salade de chou (Maroc)

Pour 4 personnes: 1 chou de petite taille, 150 g d'olives noires dénoyautées, 150 g de fromage blanc sec coupé en morceaux, le jus d'un citron, sel, poivre, le jus d'une mandarine, 6 cuillères à soupe d'huile d'olive, quartiers de mandarine pour la garniture.

Divisez le chou en deux et ôtez-en la tige centrale. Coupez les feuilles en fines lanières, mettez-les dans une passoire, parsemez d'une poignée de sel et pressez le chou comme pour le pétrir jusqu'à ce qu'il devienne tendre. Lavez le chou, égouttez-le en appuyant avec les mains pour en éliminer l'eau. Disposez les lanières de chou dans un saladier, ajoutez les olives et couvrez des morceaux de fromage. Battez l'huile avec les jus de citron et de mandarine et assaisonnez-en la salade. Salez et poivrez légèrement. Garnissez des quartiers de mandarine et servez.

Salade de chou au fromage

Un quart de chou-rouge, 3 cuillerées à soupe de vinaigre, une tasse de sauce vinaigrette, une cuillerée à soupe de fines herbes, un carré de fromage blanc demi-sel, du sel, du poivre.

Coupez le chou-rouge en fines lanières. Lavez-le, égouttez-le et laissez-le mariner une bonne heure dans du vinaigre avec un peu de sel. Égouttez-le et mélangez-le à la sauce vinaigrette additionnée de poivre et de fines herbes. Coupes le demi-sel en petits morceaux et mélangez-le à votre salade.

Salade de chou aux pommes

Pour 4 à 6 personnes. Préparation: 15 mn. Macération: 2 h. 1 chou, gros sel, 100 g de raisins secs, 2 pommes. Assaisonnement: 2 c à soupe de vinaigre, 1 c à entremets de moutarde, sel, poivre, 6 c à soupe d'huile, 2 c à soupe de persil haché.

Retirez les feuilles extérieures du chou. Lavez les autres à l'eau vinaigrée et retirez les grosses côtes. Coupez ces feuilles en fines lanières, saupoudrez-les de gros sel et laissez macérer 2 h. D'autre part, faites gonfler les raisins secs dans de l'eau tiède pendant le même temps. Rincez le chou, égouttez-le ainsi que les raisins. Coupez les pommes en petits dés. Mélangez le tout dans un saladier et assaisonnez avec la vinaigrette préparée avec les ingrédients indiqués et additionnée de persil haché. Vous pouvez remplacer l'huile par 1,5 dl de crème fraîche (liquide), ou ajoutez des cerneaux de noix, des lamelles de gouda, 1 c à café de sauce soja.

Salade de chou aux raisins secs

Pour 4 personnes. ½ chou vert, 3 petits oignons, 100 g de raisins secs, 100 g de fromage de Comté, 3 oeufs durs, huile, vinaigre, sel, poivre, ciboulette.

Faites cuire 3 oeufs durs. Épluchez et lavez le ½ chou, retirez les grosses feuilles et le trognon. Sur une planche découpez, hachez le chou en lanières fines. Coupez le fromage en petits dés. Épluchez les oignons. Coupez-les en rondelles fines. Mettez le tout dans un saladier. Ajoutez les raisins secs. Préparez une vinaigrette à la ciboulette et versez-la sur la salade. Décorez avec les oeufs durs en quartiers.

Salade de chou blanc

Ciselez un petit chou blanc, plongez 1 minute dans de l'eau bouillante salée les lanières de chou, égouttez-les et rincez-les à l'eau froide. Préparez une sauce avec vinaigre, huile, sel, poivre, oignon et herbes hachés; ajoutez-y une pincée de raifort râpé et une pincée de sucre, 50 g de crème (au dernier moment). Versez sur le chou et mélangez.

Salade de chou blanc à la normande

Pour 6 personnes: 1 petit chou blanc bien pommé, 2 pommes à chair ferme et un peu acidulée, vinaigre de cidre, 1 cuillerée à soupe de farine, 1 cuillerée à soupe de sucre en poudre, moutarde forte, 1 petit pot de crème fraîche, 2 oeufs, une grosse noix de beurre, sel, poivre, 1 citron.

Retirez les premières feuilles et le trognon au chou; coupez celui-ci en quartiers puis en fines tranches que vous démêlerez et rassemblerez, au fur et à mesure dans une grande jatte d'eau salée. Laissez ainsi pendant une nuit entière au frais. Le lendemain mélangez farine et sucre dans une terrine; mélangez d'une part un verre de vinaigre et deux verres d'eau puis délayez la farine sucrée avec ce mélange. Ajoutez une bonne cuillerée de moutarde forte. D'autre part battez les oeufs en omelette, salez-les puis ajoutez-leur le beurre fondu. Mettez la préparation au vinaigre dans une casserole à fond épais; faites-la doucement cuire pendant 15 minutes en remuant sans cesse avec la cuillère en bois, ajoutez ensuite les oeufs en fouettant vivement pendant toute la durée du mélange. Laissez refroidir un peu avant d'ajouter la crème fraîche; laissez refroidir tout à fait et vérifiez l'assaisonnement, si nécessaire. Rincez le chou à l'eau claire, égouttez-le à fond, puis essorez-le dans un torchon. Pelez les pommes, coupez-les en quartiers, en supprimant coeur et pépins, coupez-les en tranches assez fines, mettez-les dans une jatte contenant du jus de citron. Réunissez chou et pommes dans un saladier; versez la sauce sur le tout, mélangez et servez.

Salade de choucroute

1 kg de choucroute crue, 1 carotte, 2 pommes, vinaigrette, quelques grains de cumin.

Rincez et égouttez la choucroute. Pelez la carotte et les pommes, émincez-les. Mélangez le tout et assaisonnez de sauce vinaigrette à la moutarde, saupoudrez de grains de cumin. Vous pouvez ajouter 2 pommes de terre cuites à l'eau et émincées.

Salade de choucroute charcutière

Pour 4 personnes: 500 g de choucroute crue, 1 cervelas, 200 g de saucisson, 50 g de gruyère, 1 oignon, 1 c à soupe de persil haché. Sauce vinaigrette.

Lavez abondamment la choucroute. Essorez-la à fond en la pressant dans les mains, puis éparpillez-la. Mettez-la dans un saladier avec le cervelas et le saucisson coupés en morceaux ainsi que le fromage et l'oignon hachés menu. Saupoudrez de persil haché, arrosez de vinaigrette et mélangez bien.

Salade de chou cru

Pour 6 personnes: 1 petit chou vert bien ferme, 2 petits poivrons hachés en très fines lamelles, 1 petite carotte râpée, 2 c à soupe de céleri haché.

Émincer le chou en très fines lamelles et le mélanger avec les autres légumes.

Pour l'assaisonnement: 3 c à soupe de vinaigre blanc ou de cidre, 5 c à soupe d'huile d'arachide, 3 c à soupe de mayonnaise, sel et poivre blanc.

Salade de chou-fleur

Nettoyez 1 chou-fleur moyen et divisez-le en petits bouquets. Faites-les cuire à l'eau bouillante salée, égouttez-les encore un peu fermes (comptez environ 5 mn de cuisson), disposez les bouquets dans un saladier. Diluez 1 c à soupe de pâte d'anchois (ou 6 filets d'anchois) dans le jus de 1 citron, joignez ½ dl d'huile d'olive, 1 gousse d'ail très finement hachée et 150 g de thon à l'huile en petits morceaux. Versez sur le chou-fleur, mélangez bien et laisser reposer 3 h avant de servir saupoudré de persil haché et de poivre du moulin.

Salade de chou-fleur à la tomate

Pour 4 personnes: 1 petit chou-fleur bien frais, 4 belles tomates mûres à point, 3 c à soupe de vinaigre de vin, 4 c à soupe d'huile, sel, poivre, 1 gousse d'ail, ciboulette ou persil haché à volonté.

Nettoyez le chou-fleur. Coupez-le en petits bouquets. Faites les blanchir 1 mn à l'eau bouillante, égouttez les et rafraîchissez-les à l'eau courante. D'autre part, pelez et épépinez les tomates, passez-les à la moulinette. Ajoutez à la purée obtenue 3 c à soupe de vinaigre de vin et 4 c à soupe d'huile. Salez, poivrez, joignez 1 gousse d'ail écrasée et versez cette sauce sur le chou-fleur. Saupoudrez d'herbes et servez frais.

Salade de chou-fleur au roquefort

1 chou-fleur, 1 citron, 50 g de cerneaux de noix. Vinaigrette: 1 ou 2 c à café de moutarde, sel et poivre, 2 ou 3 c à soupe de vinaigre de vin, 5 ou 6 c à soupe d huile, 100 g de roquefort. Persil haché.

Divisez le chou-fleur en petits bouquets en supprimant les côtes trop dures et en grattant les parties éventuellement noircies. Lavez-les à l'eau et arrosez-les de jus de citron pour leur garder leur blancheur. Vous pouvez servir le légume cru ou blanchi 1 ou 2 minutes dans de l'eau bouillante, ce qui adoucit le chou-fleur sans lui enlever son croquant; ou encore, cuisez les bouquets à l'eau bouillante salée, en les gardant fermes. Préparez la sauce en délayant moutarde avec sel et poivre, puis le vinaigre et ensuite l'huile, en tournant comme pour faire une mayonnaise. Incorporez à cette sauce le roquefort émietté et disposez dans le plat de service bouquets de chou-fleur et cerneaux de noix; arrosez de la sauce et parsemez de persil.

Salade de chou-fleur aux anchois

Pour 6 à 8 personnes: 1 chou-fleur. Sauce: 4 filets d'anchois à l'huile, 4 c a soupe d'huile, 2 c à soupe de vinaigre, sel, poivre, 2 gousses d'ail, 1 c à soupe de persil. Pour garnir: 3 oeufs durs, olives noires à volonté.

Nettoyez le chou-fleur, divisez-le en bouquets, lavez-les à l'eau vinaigrée, égouttez-les et faites les blanchir 5 mn à l'eau bouillante, rafraîchissez-les et laissez-les refroidir. D'autre part, pilez les anchois, mélangez-les à l'huile ajoutez le vinaigre, l'assaisonnement, l'ail pilé et le persil haché. Assaisonnez la salade avec le vinaigre décorez de tranches d'oeufs durs et d'olives à volonté.

Variante: la sauce aux anchois peut aussi être préparée comme une mayonnaise à laquelle on incorpore les anchois pilés.

Salade de chou-fleur aux crevettes

1 petit chou-fleur, quelques feuilles de laitue, 200 g de crevettes cuites et décortiquées. Sauce: 300 g de tomates, 5 c à soupe de fromage blanc maigre, 1 c à soupe de ketchup, sel, poivre, fines herbes.

Nettoyez le chou-fleur et la laitue. Divisez le chou-fleur en petits bouquets et faites-les blanchir 2 mn à l'eau bouillante, égouttez-les et rafraîchissez-les. Ciselez les feuilles de laitue et disposez-les sur le plat de service. Dressez ensuite les bouquets de chou-fleur et les crevettes au centre. Préparez la sauce: pelez les tomates après les avoir ébouillantées, coupez-les en très petits morceaux. Battez le fromage blanc avec le ketchup, l'assaisonnement et les fines herbes, ajoutez les tomates concassées, versez une partie de cette sauce sur la salade préparée. Servez le reste en saucière.

Salade de chou-fleur aux poivrons

2 ou 3 choux-fleurs selon grosseur, 1 bocal de petits oignons au vinaigre. 2 poivrons rouges; Sauce vinaigrette aux herbes.

Nettoyez les choux-fleurs, divisez-les en bouquets, faites-les cuire 8 mn à l'eau frémissante salée. Égouttez à l'aide d'une écumoire pour ne pas abîmer les fleurs. Laissez refroidir, mélangez aux petits oignons, arrosez de vinaigrette et décorez de lamelles de poivrons. Laissez reposer au moins ½ h avant de servir.

Salade de chou vert aux carottes et aux raisins

Pour 4 personnes: 400 g de jeune chou vert, 200 g de carottes, 100 g de raisins secs. Sauce: 1 c à soupe de vinaigre, 4 c à soupe d'huile, 2 c à soupe de sauce soja, 2 échalotes, sel, poivre.

Lavez le chou et émincez-le. Râpez grossièrement les carottes. Mélangez vinaigre, huile et soja. Ajoutez les échalotes hachées menu, assaisonnez cette sauce et versez-la sur les choux et les carottes. Ajoutez les raisins gonflés à l'eau tiède. Mélangez bien, laissez macérer dans la sauce 2 h au moins avant de servir. Selon vos goûts et votre imagination, vous pouvez remplacer carottes et raisins par olives, pommes, poivrons... Remarque: cru, le chou conserve intactes toutes ses qualités diététiques, vitamines et sels minéraux en partie détruits par la cuisson. Quand on le consomme de cette façon, il faut le choisir bien jeune.

Salade de chou vert aux lardons

½ chou vert, 1 c à soupe de vinaigre, sel, poivre, 2 c à soupe d'huile, 250 g de lard fumé.

Nettoyez le chou, coupez-le en lanières. Arrosez-les de sauce vinaigrette fortement poivrée et laissez macérer 1 h au moins. Au moment de servir, faites rissoler à la poêle le lard coupé en lardons et versez sur les choux avec leur gras de cuisson.

Variante: vous pouvez aussi laisser macérer le chou en lanières dans du gros sel pendant une journée, puis le rincer abondamment avant de l'assaisonner.

Salade de chou rouge aux noix et au roquefort

Pour 6 personnes: 1 chou rouge. Sauce: 100 g de roquefort, 2 c à soupe d'huile de noix, 1 c à soupe d'huile d'arachide, 1 c à soupe d'eau-de-vie, 1 c à soupe de vinaigre, sel, poivre, 12 cerneaux de noix.

Nettoyez le chou en éliminant les grosses feuilles extérieures et le trognon. Coupez-le en quartier, puis en lanières et lavez-le. Vous pouvez à volonté le faire blanchir 5 mn à l'eau bouillante pour le rendre plus digeste. Émiettez le roquefort et mélangez-le aux huiles, assaisonnez, joignez l'eau-de-vie et le vinaigre. Une heure avant de servir, mélangez la sauce et le chou, garnissez de cerneaux de noix.

Salade de chou vert ou rouge

Émincez un petit chou vert pommé ou rouge en julienne, faites-le macérer avec 2 cuillerées à soupe de gros sel pendant au moins 12 heures dans un endroit frais, puis rincez abondamment, et tordez dans un linge propre. Mettez le chou dans un saladier. Assaisonnez-le d'une vinaigrette bien relevée ou d'un mélange de crème fraîche, citron, fines herbes hachées et poivre. Vous pouvez ajouter au chou vert ½ cuillerée à café de paprika, au chou rouge 2 c à café de moutarde blanche.

Salade de choux à la russe

Préparation (la veille du repas et le jour même): 20 minutes. Cuisson: 10 minutes. Pour 4 personnes: la moitié d'un petit chou rouge bien serré, 3 cuillerées à soupe d'huile, 1 dl ½ de vinaigre, 1 petit chou-fleur, 4 cuillerées à soupe de crème fraîche, 1 citron; 2 cornichons à la russe, un peu de persil, 1 clou de girofle, 1 feuille de laurier, paprika, sel et poivre.

La veille du jour où vous servirez la salade coupez le chou rouge en très fines lanières, assaisonnez de sel et de poivre mettez-le dans une terrine. Faites bouillir le vinaigre avec le clou de girofle et la feuille de laurier. Versez ce vinaigre bouillant sur le chou et laissez macérer ainsi jusqu'au lendemain. Au moment de préparer la salade faites bouillir le chou-fleur 4 minutes dans de l'eau bouillante (il doit être non pas cuit, mais seulement blanchi), égouttez-le, rafraîchissez-le à l'eau froide et épongez-le. Coupez seulement la partie supérieure fleurie du chou-fleur. Assaisonnez de poivre les fleurs de chou-fleur; goûtez, si l'eau qui a servi à les blanchir ne les a pas suffisamment salées ajoutez un peu de sel, ajoutez encore du paprika. Pressez le citron et mélangez le jus avec la crème, versez sur le chou-fleur et mélangez. Saupoudrez la salade de chou-fleur de persil haché. Égouttez bien le chou rouge à travers une passoire pour en éliminer le vinaigre, arrosez-le avec l'huile, mélangez. Coupez les cornichons à la russe en rondelles. Disposez le chou rouge au fond d'un plat creux et disposez au milieu le chou-fleur, garnissez les bords du plat avec les rondelles de cornichons. Servez très frais.

Salade de porc au chou

Pour 4 personnes. Verser dans un saladier 1 cuillerée à soupe de grains de cumin avec 2 cuillerées à soupe de vinaigre, saler et poivrer. Ajouter 250 g de chou blanc râpé, mélanger, laisser mariner 15 minutes, verser 1 cuillerée à soupe d'huile de noix. Mélanger. Huiler légèrement une poêle, y faire dorer 100 g de lardons coupés très fin et laisser cuire 2 minutes. Mettre les lardons sur le chou et faire cuire dans la poêle, à feu vif, de petites saucisses (chipolatas ou de Strasbourg), les couper en tranches, les ajouter dans le saladier et mélanger. On peut servir cette salade telle quelle ou y ajouter 150 g de rôti de porc froid coupé en fins bâtonnets.

Salade Ile de France

1 petit chou de printemps, 2 pommes, 1 céleri, 1 oeuf, huile, citron, sel, poivre, moutarde, persil, pommes de terre.

Lavez le chou, enlevez le trognon et les vilaines feuilles. Hachez toutes les belles feuilles (après avoir retiré les côtes centrales). Dans un saladier, vous préparez une vinaigrette assez abondante et vous-y mettez macérer le chou (au moins pendant deux à trois heures). Faites durcir les oeufs et cuire les pommes de terre. Dans le fond du plat, le chou égoutté (il doit vous rester de la vinaigrette). Par couches, les pommes de terre, les pommes épluchées et râpées. Décorez avec les oeufs durs passés à la moulinette et saupoudrez de persil. On peut mettre des pommes, et sur les oeufs des dés de gros saucisson de campagne.

Salade panachée

1 petit chou-fleur, 150 g de haricots verts, 4 oeufs, 100 g de petits champignons, 100 g de gruyère, vinaigre, moutarde, sel, poivre et ciboulette.

Coupez le chou-fleur en petits bouquets et faites-le cuire à l'eau bouillante salée de manière à ce qu'il reste bien ferme. Nettoyez les haricots verts. Coupez-les en tronçons de 3 cm et faites-les cuire à l'eau bouillante salée en casserole découverte de manière à ce qu'ils restent bien verts. Coupez le fromage en cubes. Passez les champignons à l'eau bouillante salée pendant quelques minutes. Faites cuire les oeufs à l'état dur, écalez-les et coupez-les en quatre dans le sens de la longueur. Préparez une vinaigrette avec huile, vinaigre, moutarde, sel et poivre. Mélangez tous les ingrédients bien égouttés et refroidis dans un saladier. Ajoutez-y les quartiers d'oeufs et versez-y la vinaigrette. Rectifiez l'assaisonnement et saupoudrez de ciboulette hachée. Vous pouvez accompagner cette salade de roulades de jambon, de poulet froid ou de rôti de porc froid.

Autres recettes

  • Chou
  • Châtaignes au chou
  • Faisan au chou
  • Gratin de choux au pilpil de blé
  • Haddock au chou vert
  • Haddock au chou
  • Huîtres en feuilles de chou
  • Lapin au chou
  • Lapin de garenne au chou et aux cèpes
  • Mouton au chou (Norvège)
  • Palette au chou
  • Perdreau au chou
  • Perdrix au chou
  • Perdrix braisée au chou
  • Petit salé au chou
  • Pintade au chou
  • Pousses de fèves, choux, ou brocolis frits
  • Ragoût au chou
  • Ramiers au chou
  • Riz au chou vert
  • Rougets aux feuilles de chou
  • Salade de chou aux carottes
  • Saucisses au chou
  • Saumon au chou frisé


Avocat

Avocat (Mexique)

1 petit piment Chili vert, piquant et frais, 2 avocats, 1 petit oignon haché, 1 c à café de feuilles de coriandre hachées, 2 c à café de jus de citron, 1 grosse tomate coupées en dés, pelée et épépinée, sel. Passer le piment au mixer et ajouter tout le reste bien écrasé pour obtenir une sauce épaisse. Servir la sauce accompagnée de tortillas dorés et croustillants dans une poêle.

Tortillas 275 g de farine de maïs, une pincée de sel, 35 cl d'eau chaude. Mettre peu à peu l'eau dans la farine jusqu'à obtention d'une pâte élastique. Découper en 16 morceaux et laisser reposer 1 heure. Disposer chaque morceau entre deux feuilles de plastique et étaler en galettes de 13 cm de diamètre. Faire cuire 1 mn de chaque côté dans une poêle chaude.

Avocats à la dauphine

Dans une casserole, mettez 2 dl d'eau, 40 g de beurre et une pincée de sel, faites chauffer le tout. Lorsque le liquide entre en ébullition, versez d'un seul coup 80 g de farine et remuez vivement jusqu'à ce que la pâte se détache des parois de la casserole. Hors du feu, incorporez 2 oeufs entiers l'un après l'autre. Joignez à cette pâte à chou la chair de 2 avocats réduite en purée fine. Mélangez intimement et mettez au frais pendant 1 h. Formez alors des boulettes que vous roulerez dans la farine et faites cuire à grande friture comme des pommes de terre dauphine. Servez avec une grillade ou un rôti de boeuf.

Avocats à l'andalouse

Pour 6 personnes: 3 avocats, 3 tomates, 2 citrons, un bol de mayonnaise, un petit pot de beurre de crevettes, un sachet de crevettes roses décortiquées, 100 g d'olives noires, 3 oeufs durs.

Séparez les avocats en deux et retirez les noyaux. Coupez les tomates et les citrons en rondelles fines. Il faut 12 rondelles de tomates et 12 rondelles de citron. Additionnez la mayonnaise de beurre de crevettes, en mélangeant bien. Remplissez de mayonnaise la cavité de chaque demi-avocat. Disposez sur chacun 2 rondelles de tomate et 2 de citron. Piquez au centre dans la mayonnaise, 7 ou 8 crevettes roses. Terminez la décoration avec 2 ou 3 olives noires. Ecalez les oeufs refroidis, séparez-les en deux, nappez-les d'un peu de mayonnaise, disposez-les au centre du plat de service. Entourez-les avec les avocats.

Avocats à la parisienne

Pour 4 personnes: 2 avocats, 4 oeufs, 4 fines tranches de saumon fumé, 1 citron, 3 c de mayonnaise.

Faire durcir les oeufs 10 mn dans de l'eau bouillante. Coupez-les en deux, broyer le jaune à part, et le blanc aussi. Mélanger séparément avec une cuillerée de mayonnaise. D'autre part couper les avocats en deux. Retirez la pulpe et passez-la au tamis fin. Diviser la pulpe en deux parties égales, mélanger une partie avec le jaune, l'autre avec le blanc. Mettre une tranche de saumon à plat, masquer la moitié avec le jaune, l'autre moitié avec le blanc. Rouler la tranche de saumon sans la fermer complètement. La placer dans l'écorce d'avocat qu'on aura salée et arrosée de jus de citron.

Avocat à la saumonade

Partager en deux les avocats, récupérer la chair. Mélanger ensuite cette chair à la saumonade et regarnir les avocats. Décorer avec une crevette et servir frais cette délicieuse entrée (prévoir ½ avocat par couvert).

Avocats au céleri

Pour 4 personnes: 2 avocats, ½ citron, 3 tomates bien mûres, 1 gousse d'ail, sel, poivre de Cayenne, 2 c à soupe d'huile, 2 petites branches de céleri bien tendres.

Passez les tomates crues en purée, ajoutez l'ail pilé, le sel, le poivre de Cayenne et l'huile. Mélangez bien le tout et amenez à ébullition, laissez cuire quelques minutes seulement, pour que la sauce conserve le goût frais des tomates. Laissez refroidir. Coupez les avocats en deux, retirez le noyau et citronnez la chair pour l'empêcher de noircir. Coupez les branches de céleri nettoyées en petits morceaux, répartissez-les dans les demi-avocats. Nappez de purée de tomates et servez frais, avec le reste de sauce à part.

Avocats au cervelas

Pour 6 personnes: 3 avocats, 300 g de cervelas, 1 tasse de sauce vinaigrette, 1 oignon, 2 gousses d'ail.

Coupez les avocats en deux, retirez les noyaux, remplissez les cavités avec le cervelas coupé en petits morceaux. D'autre part, préparez une sauce vinaigrette (en remplaçant vinaigre par du jus de citron), à laquelle vous ajouterez 1 oignon et une gousse d'ail hachés. Versez une cuillerée de sauce dans chaque avocat et servez aussitôt.

Avocats au crabe

6 avocats, 1 citron, 2 boites de crabe, 1 bol de mayonnaise, 2 c à soupe de tomato ketchup, 1 trait de Worcestershire sauce, 1 c à café de whisky.

Coupez les avocats en deux, ôtez les noyaux. Citronnez la chair des avocats et remplissez les cavités de crabe émietté, en réservant les plus beaux morceaux des pattes pour décorer le dessus. Servez avec une sauce mayonnaise simple ou avec une sauce cocktail (mayonnaise + tomato ketchup + sauce anglaise + whisky) ou moitié-moitié. Vous pouvez aussi retirer la chair de l'avocat sans abîmer l'écorce et mélanger la chair coupée en dés aux morceaux de crabe, avec 1 c à café de mayonnaise (le reste de sauce étant présenté à part).

Avocats au fromage blanc

Pour 6 personnes: 3 avocats, 1 citron, 100 g de fromage blanc, 1 échalote, 1 c à soupe de ciboulette hachée, sel, une pointe de couteau de harissa, ½ tomate.

Coupez les avocats en deux, retirez les noyaux. Pressez le citron, arrosez la chair des avocats avec la moitié du jus, mélangez l'autre moitié avec le fromage blanc, l'échalote hachée menu et la ciboulette. Assaisonnez de sel et de harissa, goûtez pour vérifier l'assaisonnement. Farcissez le creux des avocats avec cette préparation. Décorez d'une lamelle de tomate. Servez frais.

Avocats au poulet

Pour 4 personnes: 2 avocats, jus de citron, 300 g de blanc de poulet cuit 'restes), 100 g de riz cuit, 2 carottes. Sauce: 1 c à soupe de vinaigre, 3 c à soupe d'huile, 1 c à soupe de persil haché, 1 petit oignon, sel, poivre. Pour servir: feuilles de laitue à volonté.

Coupez les avocats en deux, retirez les noyaux, puis la chair que vous couperez en petits dés (ou en petites boulettes avec une cuillère à pommes parisiennes). Arrosez-les de jus de citron. Conservez les écorces vides. Coupez le blanc de poulet en très petits morceaux, mélangez-les au riz cuit et aux carottes pelées et grossièrement râpées. Ajoutez les dés d'avocats. Préparez la sauce vinaigrette avec les ingrédients indiqués, versez-la sur le mélange aux avocats. Remplissez les écorces vides et servez frais sur un lit de feuilles de laitue.

Avocats au roquefort

Réduisez en purée 75 g de Roquefort (de préférence bien persillé). Par ailleurs, faites une vinaigrette avec huile d'olive et citron et ajoutez-y la purée de Roquefort. A la dernière minute, coupez 2 avocats en deux dans le sens de la longueur. Retirez le noyau. Enlevez la chair délicatement avec une cuillère et arrosez-la de citron pour éviter qu'elle ne noircisse. Écrasez cette chair à l'aide d'une fourchette et incorporez-y la vinaigrette au Roquefort. Remplissez le fond des écorces avec de la laitue, versez-y la préparation avocat-Roquefort. Décorez avec une olive noire.

Avocats au roquefort

Pétrissez 60 g de roquefort avec 2 c à soupe de crème fraîche et 1 c à café de moutarde. Assaisonnez, battez bien ce mélange. Ouvrez deux avocats en deux, citronnez-les après avoir retiré le noyau. Remplacez celui-ci par la crème au roquefort.

Avocats au thon

Coupez 2 avocats en deux, retirez la chair, coupez-la en dés, citronnez-les. Mélangez les dés d'avocats au contenu d'une petite boite de miettes de thon, ajoutez 2 oeufs durs et 2 tomates en morceaux, quelques olives et 1 c à soupe de câpres. Assaisonnez de vinaigrette aux herbes (faite au jus de citron). Farcissez les demi-écorces d'avocats de cette préparation.

Avocats aux crevettes

Pour 4 personnes: 2 avocats, 2 oeufs, 1 tasse à thé de mayonnaise au citron, 200 g de crevettes bouquet, sel, poivre.

Couper les avocats en deux dans le sens de la longueur. Enlevez les noyaux. Faites durcir les oeufs. Mettez-les à l'eau froide, afin de les éplucher facilement, coupez-les en deux. Réservez les jaunes. Hachez les blancs en petits morceaux. Ajoutez de la mayonnaise de manière à faire un mélange crémeux. Emplissez le milieu des avocats avec ce mélange. Disposez dessus les crevettes cuites et décortiquées. Saupoudrez avec les jaunes d'oeufs que vous aurez passés à la moulinette. Servez bien froid, après avoir garni le plat avec des feuilles de laitue. Vous pouvez servir à part, en saucière, de la mayonnaise au citron.

Avocats créole

Pour 4 personnes: 2 avocats, 30 g de riz étuvé, 1 boite de crabe, 4 c à soupe de mayonnaise, 1 c à café de moutarde, quelques gouttes de tabasco, 1 c à soupe de ketchup, 1 c à soupe de citron, 1 c à soupe de fines herbes ciselées, sel, poivre.

Faire cuire le riz dans deux fois et demie son volume d'eau bouillante salée jusqu'à l'absorption du liquide. Mélanger la mayonnaise, la moutarde. Saler, poivrer, verser le jus de citron, ajouter le ketchup et le tabasco. Ouvrir les avocats en deux, ôter la chair, la couper en dés. Dans un saladier rassembler la chair d'avocat, la chair de crabe, la mayonnaise, le riz complètement refroidi. Mélanger. Garnir chaque demi-avocat avec cette préparation, parsemer avec les fines herbes hachées et garder au frais jusqu'au moment de servir.

Avocats cressonnière

Pour 8 personnes: 4 avocats bien mûrs. 1 citron. ½ botte de cresson, sel, poivre, 50 g de crème fraîche.

Coupez les avocats en deux, ôtez hies noyaux et arrosez la chair de jus de citron. D'autre part, lavez soigneusement le cresson dans plusieurs eaux, égouttez-le et séchez-le. Retirez les tiges trop grosses et hachez le reste. Vous devez obtenir environ un bol de cresson haché. Ajoutez la crème, salez et poivrez, puis répartissez la préparation dans les demi-avocats. Garnissez le plat de touffes de cresson et servez bien frais, en entrée.

Avocats farcis

Pour 4 personnes: 2 avocats, 200 g de restes de volaille ou de rôti de porc ou de veau, un poivron, 4 c a soupe de mayonnaise, 1 tomate, persil. Préparation 15 mn.

Taillez les restes de viande en petits dés. Mélangez-les avec la mayonnaise et le poivron taillé finement. Coupez les avocats en deux, retirez-en le noyau et creusez-les légèrement. Ajoutez l'intérieur des avocats à la préparation. Remplissez-les avec cet appareil et décorez ave du persil et une tranche de tomate. Servez bien froid. Quelques feuilles de salade ciselées peuvent être ajoutées à la farce. 1 c à dessert de ketchup peut être mélangée à la mayonnaise. Des restes de poisson peuvent être utilisés de la même manière.

Avocats farcis

6 avocats moyens ou 3 gros, 1 boite de crabe de 400 g environ, 100 g de champignons, 1 citron, 1 oeuf, 1 c à café de Grand Marnier, sel, poivre, moutarde, huile, 6 olives noires.

Éplucher et couper en fines lamelles les champignons. Les faire macérer dans le jus du citron, une cuillerée d'huile, sel, poivre. Ouvrir la boite de crabe et diviser en morceaux. Faire une mayonnaise bien relevée avec le jaune d'oeuf, l'huile, le sel, le poivre et un peu de moutarde; la parfumer avec le Grand Marnier. Ouvrir les avocats, en prélever délicatement la chair, l'écraser à la fourchette. Éplucher les champignons, la mélanger aux morceaux de crabe en réservant quelques-uns de ceux-ci. Enrober crabe et champignons dans la mayonnaise. En remplir les écorces d'avocats. Ajouter à la purée d'avocats le jus de macération des champignons pour obtenir une crème lisse. Saler et poivrer cette crème. L'étaler sur les avocats garnis. Décorer avec les olives dénoyautées et les morceaux de crabe réservés. Servir bien frais. La mayonnaise peut être, en fin de préparation, additionnée de deux cuillerées de crème fraîche, battue et d'un peu de sauce forte (Tabasco ou Worcester sauce).

Avocats farcis

Pour 4 personnes: 2 avocats bien mûrs, 4 c à soupe de crème fraîche épaisse, 2 c à soupe de potage aux oignons déshydraté, poivre du moulin, ½ c à café de paprika, 3 gouttes de sauce anglaise (Worcestershire sauce). Pour décorer: cerneaux de noix ou ciboulette hachée à volonté.

Six à huit heures avant de servir (ou la veille), mélangez la crème et le potage déshydraté dans un bol bien froid, poivrez assez fortement, ne salez pas (le potage étant déjà salé), ajoutez le paprika et la sauce anglaise. Mettez au réfrigérateur. Peu avant de servir, coupez les avocats en deux, citronnez-les légèrement pour qu'ils ne noircissent pas. Remplissez les cavités de crème parfumée à l'oignon en formant un dôme. Décorez à volonté de cerneaux de noix ou de ciboulette et poudrez de paprika au goût. C'est délicieux, et aucun de vos invités ne devinera ce qui parfume la crème.

Avocats farcis

Coupez 2 avocats en deux, retirez le noyau et la chair sans abîmer l'écorce. Coupez la chair en dés, citronnez-la pour qu'elle ne noircisse pas et mélangez à la pulpe de ½ pamplemousse (coupée en morceaux) et à 150 g de crevettes cuites et décortiquées. Assaisonnez de très peu de mayonnaise relevée au paprika. Servez sur un lit de feuilles de laitues.

Avocats farcis (Maroc)

Pour 4 personnes: 2 avocats mûrs, 1 branche de céleri, 6 feuilles de ciboule, 50 g de noix, 100 g d'olives noires, quelques olives pour la garniture, 1 cuillère à café de graines de coriandre, 1 cuillère à café de graines de cumin, 1 c à soupe de persil haché, le jus d'un citron, sel, poivre, 4 cuillères à soupe d'huile d'olive.

Hachez finement le céleri, la ciboule, le persil et les olives. Enlevez-leur les noyaux. Broyez les noix et pilez les grains de coriandre au mortier. Divisez les avocats en deux et ôtez-leur le noyau. Battez l'huile avec le jus de citron et ajoutez les graines de coriandre et de cumin puis mélangez avec le céleri, la ciboule, les noix et les olives; farcissez-en les avocats. Saupoudrez de persil haché garnissez d'olives et servez immédiatement.

Avocats farcis à la chinoise

3 avocats, 1 quartier de citron. Garniture, 1 boite (200 g) de thon égoutté et émietté, 75 g de germes de soja hachés menu, 1 carotte moyenne, 1 c à soupe de persil haché, 1 branche de céleri hachée menu, 1 pincée de gingembre, 3 c à soupe de mayonnaise, sel, poivre, persil pour décorer.

Coupez les avocats en deux, dénoyautez-les et frottez avec le citron. Mélanger tous les ingrédients de la garniture et répartissez-la dans les avocats. Décorez avec du persil.

Avocats farcis à la niçoise

½ avocat par personne, thon, anchois, échalote, citron, câpres, olives, oeufs durs, sel, poivre, pomme de terre cuite.

Couper l'avocat en deux dans le sens de la longueur. Enlever le noyau et creuser l'avocat afin d'en extraire la chair qui sera ensuite découpée en morceaux dans un saladier. Y ajouter du thon, des oeufs durs, une pomme de terre cuite coupés en morceaux ainsi que des anchois, des câpres, des olives noires et vertes dénoyautées, une échalote hachée. Faire un assaisonnement avec le jus d'un citron, sel, poivre et huile. Garnir les ½ avocats avec cette préparation.

Avocats farcis au crabe

Pour 4 personnes: 2 avocats, 200 g de riz cuit à l'eau salée, une boite de crabe, du sel, du poivre, quelques feuilles de laitue, un bol de mayonnaise.

Coupez les avocats en deux. Retirez-en le noyau et creusez-les. Hachez la chair et mélangez-la au riz froid. Ajoutez-y le contenu de la boite de crabe, tout en réservant quatre beaux morceaux pour la garniture. Remplissez les avocats avec cette préparation. Garnissez avec les morceaux de crabe et dressez-les sur des feuilles de laitue. Servez bien frais et accompagnez de mayonnaise à part.

Avocats sauce verte

Pour 8 personnes: 4 avocats, 1 boite de coeurs de palmier, 200 g de crevettes décortiquées, cerfeuil, estragon, huile d'arachide, 1 oeuf, citron, sel, poivre, poivre de Cayenne.

Retirez délicatement la chair d'un avocat (gardez l'enveloppe au frais) et passez-la au tamis fin. Ajoutez-y un jaune d'oeuf, une 1 pincée de sel une pointe de Cayenne. Montez comme une mayonnaise avec l'huile d'arachide. Ajoutez un peu de jus de citron et un rien de ketchup. Ajoutez enfin cerfeuil et estragon finement hachés. Retirez la chair des 3 autres avocats gardez les enveloppes. Coupez-la en dés et citronnez-la aussitôt pour qu'elle ne noircisse pas. Coupez également en dés les coeurs de palmiers. Mélangez dés d'avocat, de coeurs de palmiers et crevettes. Ajoutez la sauce verte. Mélangez. Remettez dans les enveloppes d'avocat. Saupoudrez de persil haché.

Beurrée d'avocat au fromage (Israël)

1 avocat moyen par personne, 1 cuillerée à soupe de jus de citron, 100 g de fromage blanc mou, 1 cuillerée à soupe d'oignon haché finement, sel, poivre, céleri en branches.

Éplucher l'avocat. écraser la chair. Ajouter le reste des ingrédients et mélanger. Mettre au réfrigérateur. Au moment de servir, éparpiller dessus le céleri haché.

Canapés avocat-saumon fumé

Pelez et dénoyautez 1 gros avocat; citronnez légèrement la pulpe et passez-la ou mixer avec 2 fromages frais carrés demi-sel et quelques brins de cerfeuil, ciboulette et estragon. Salez, poivrez, ajoutez une pincée de paprika et mixez encore pour avoir une pâte bien lisse. Tartinez de cette purée des tranches de pain de mie. Garnissez de lamelles de saumon fumé, d'une noisette de crème épaisse et d'un petit morceau de citron.

Canapés: noix à la crème d'avocat

24 moitiés de noix, 2 petits avocats, ½ cuillère de citron, 50 g de beurre, 1 c de fromage blanc gras, 50 g de gruyère finement râpé, sel, poivre blanc, persil finement haché.

Battre le beurre ajouter le fromage blanc et le gruyère jusqu'à l'obtention d'une crème légère. Écraser les avocats avec une fourchette et asperger de citron. Ajouter sel et poivre et laisser reposer pendant une heure au frigo. Tartiner une moitié de noix avec la crème couvrir l'autre moitié. Rouler dans le persil finement haché.

Comment laissez mûrir un avocat

Si un avocat bien mûr est délicieux, il peut vous décevoir s'il est consommé avant d'atteindre cette savoureuse maturité. Lorsqu'il est à point l'avocat est souple sous la main (il peut se conserver ainsi plusieurs jours dans le bac à légumes du réfrigérateur. Si vous l'achetez encore ferme, il est facile de le laisser mûrir, enveloppé dans du papier journal à la température ambiante.

Comment reconnaître les avocats

Il existe plusieurs variétés d'avocats. Le plus connu est peut-être l'Ettinger qui a une peau lisse et bien brillante, c'est le plus beau fruit (mais de l'avis des amateurs, ce n'est pas le meilleur. A la même période de septembre à décembre, on trouve le Fuerte plus terne, plus jaune, moins beau et pourtant très savoureux. C'est peut-être devant la variété à peau épaisse et rugueuse, que vous hésitez encore. Et pourtant c'est le meilleur des avocats. Quand il est bien mûr, il devient presque noir.

Coquilles St-Jacques sauce avocat

Une douzaine de noix de coquilles St-Jacques, ½ l de vin blanc sec, ¼ l d'eau, 2 échalotes, sel, poivre, 2 avocats, 50 g de beurre, persil haché à volonté.

Nettoyez les coquilles, laissez-les dégeler si elles sont surgelées. Faites chauffer le vin et l'eau avec les échalotes hachées, le sel et le poivre, laissez bouillir doucement pendant 10 mn, puis faites-y pocher les noix de St-Jacques pendant 5 mn. Égouttez-les et gardez-les au chaud. Laissez réduire la cuisson à ¼ l. D'autre part, pelez les avocats, écrasez la chair avec le beurre, versez peu à peu le court bouillon réduit sur ce mélange, assaisonnez, faites chauffer doucement sans bouillir. Servez cette sauce avec les coquilles St-Jacques en saupoudrant de persil.

Croque avocat, comment laissez mûrir un avocat

Si un avocat bien mûr est délicieux, il peut vous décevoir s'il est consommé avant d'atteindre cette savoureuse maturité. Lorsqu'il est à point l'avocat est souple sous la main (il peut se conserver ainsi plusieurs jours dans le bac à légumes du réfrigérateur. Si vous l'achetez encore ferme, il est facile de le laisser mûrir, enveloppé dans du papier journal à la température ambiante.

Dip à l'avocat

Pour 4 personnes: 2 avocats bien mûrs, 1 c à soupe de jus de citron, ½ c à café de sauce anglaise (Worcestershire sauce), sel, poivre de Cayenne, 1 dl d'huile d'olive. Crudités de saison à volonté: morceaux de céleri en branches, de fenouil, bouquets de chou-fleur, radis et petits crackers au choix.

Pelez et dénoyautez les avocats. Passez la chair au mixer avec le jus de citron, la sauce anglaise et l'assaisonnement. Versez peu à peu l'huile d'olive en mélangent comme pour une mayonnaise. Goûtez et rectifiez l'assaisonnement. D'autre part, préparez tous les légumes que vous laverez et couperez en petits morceaux. Disposez-les harmonieusement dans une ou plusieurs coupes. Chacun prend un morceau de légume (ou un cracker) et le trempe dans la sauce. Le tout se déguste à l'apéritif.

Dip d'avocat au saucisson

2 gros avocats ou 4 petits, jus de citron, 2 gousses d'ail pilées, une cuillerée à soupe de vinaigre, un peu de moutarde, 2 cuillerées de mayonnaise, sel, poivre, 150 g de saucisson en tranches très fines, un poivron doux coupé en petits cubes, branches de céleri, persil.

Écraser la chair des avocats avec une fourchette. Ajouter le citron, l'ail, le vinaigre, la moutarde, la mayonnaise, sel, poivre et travailler le tout jusqu'à obtention d'une crème lisse et légère. Ajouter le poivron et les tranches de saucisson, mélanger. Laisser reposer une heure. Décorer avec le persil et servir avec des branches de céleri et des lanières de poivron.

Féroce à l'avocat

Pour 4 personnes: faites griller 300 g de morue dessalée égouttée, coupez-la en petits morceaux. Dressez-les sur le plat de service en les entourant de 3 avocats pelés et coupés en tranches et de petits piments très forts. Servez à part de la farine de manioc. Chaque convive écrase dans son assiette un morceau d'avocat et de morue, et mélange cette purée avec du piment à son goût et de la farine de manioc pour former des boulettes.

Féroce d'avocat

3 avocats mûrs à point, 100 g de morue dessalée, 1 échalote, ¼ de piment, quelques brins de ciboulette, une pincée de sel, 4 c à soupe de farine de manioc, 4 c à soupe d'huile, le jus de 1 citron.

Mettez dans le bol du mixer la pulpe des avocats coupée en morceaux, la morue effeuillée l'échalote, la ciboulette, le sel et la farine. Donnez quelques impulsions pour provoquer le mélange, puis ajoutez peu à peu l'huile et le jus de citron, tout en continuant de mixer jusqu'à ce que le mélange soit bien homogène. Servez frais avec des quartiers de citron à l'apéritif, ou des toasts.

Moities d'avocats farcis

Pour 4 personnes: 2 gros avocats ou 4 petits, jus de citron, 100 g de viande d'oie fumée coupée en lanières fines, un oeuf dur coupé en cubes, 100 g de pommes acides épluchées et coupées en bâtonnets, une c de câpres, fenouil, 2 cuillerées de mayonnaise, une cuillerée à café de moutarde, un demi verre de vin blanc, un peu de sucre en poudre, sel, poivre.

Mélanger la viande l'oeuf et les pommes. Battre ensemble la mayonnaise, la moutarde, le vin, le sucre, sel, poivre, ajouter le fenouil et les câpres. Verser la sauce sur la viande. Laisser reposer quelques heures au frais. Emplir de ce mélange les moitiés d'avocats. Servir sur des feuilles de salade et décorer avec des rondelles de radis, d'olives, de tomates.

Mousse d'avocats

Pour 6 personnes: 3 avocats bien murs, le jus d'un citron, une cuillerée à soupe de cognac, 150 g de crème, du sel, du poivre, un citron, de la laitue, du persil.

Lavez les avocats et coupez-les en deux dans le sens de la longueur. Retirez les noyaux et, à l'aide d'une cuillère à café, enlevez délicatement la pulpe. Passez cette dernière au tamis. Mélangez-la avec le cognac, du sel, du poivre et de la crème fouettée. Répartissez cette mousse dans les écorces d'avocat, à l'aide d'une poche munie d'une douille cannelée. Dressez sur un lit de laitue et garnissez avec du persil et du citron. Vous pouvez garnir la mousse d'avocats de caviar rouge et noir. C'est la une forme de décoration. Selon votre goût, vous pouvez orner de rondelles d'oeufs durs, de morceaux de crabe, voire de quelques crevettes. Servez bien froid.

Potage à l'avocat

Pour 4 personnes: 1 litre ½ de bouillon de volaille, dégraissé, 2 avocats bien mûrs, le jus de ½ citron, 2 jaunes d'oeufs, 50 g de crème fraîche, sel, poivre, 150 g de blanc de poule, 1 tomate.

Faites chauffer le bouillon. Pendant ce temps, pelez les avocats, retirez les noyaux et passez la chair au mixeur avec le jus de citron. A cette purée d'avocats, ajoutez les jaunes d'oeufs et la crème. Lorsque le bouillon entre en ébullition, retirez du feu et ajoutez le mélange aux avocats, rectifiez l'assaisonnement et ajoutez éventuellement du jus de citron, selon votre goût, et du bouillon chaud si le potage vous semble trop épais. Mais ne faites pas cuire l'ensemble, car l'avocat en cuisant donne un goût amer. Dans le fond de la soupière de service, mettez la chair de la poule coupée en petits dés. Versez le bouillon par-dessus et décorez de dés de tomate.

Potage à l'avocat

Retirez la chair de 2 avocats, réduisez-la en purée fine. Assaisonnez de sel, poivre et une pointe de curry en poudre, ajoutez 1 c à soupe de jus de citron et 200 g de crème fraîche. Versez peu à peu ce mélange dans ½ litre de bouillon de poule chaud. Ajoutez un peu de bouillon si le potage est trop épais. Rectifiez l'assaisonnement. Servez saupoudré de persil haché.

Potage glacé à l'avocat

3 avocats, 1 pot de crème fraîche, 1 petit verre de xérès ou de madère, sel, poivre, citron, 1 litre ½ de bouillon de poule.

Arroser la chair des avocats avec un peu de jus de citron afin qu'elle ne noircisse pas et écraser à la fourchette. Mélanger la purée obtenue avec la crème. Faire bouillir le bouillon, y verser peu à peu la préparation en remuant sans arrêt. Faire cuire à feu doux sans faire bouillir. Assaisonnez de sel et de poivre. Retirer du feu ajouter le xérès ou le madère. Laisser refroidir. Servir glacé.

Potage glacé à l'avocat

Pour 6 personnes. Épluchez 4 avocats, écrasez la chair au mixeur en ajoutant un filet de citron. Vous devez obtenir une purée bien lisse. Assaisonnez (sel et une pincée de Cayenne), incorporez 125 g de crème fraîche. D'autre part, préparez 2 litres de bouillon de volaille (avec des cubes). Laissez -tiédir. Mélangez ce bouillon à la crème d'avocat et mettez au frais jusqu'au moment de servir. Servez saupoudré de persil ou de cerfeuil.

Potage glacé à l'avocat

3 avocats, sel, poivre, le jus de 1 citron, 1 litre de bouillon de légumes bien parfumé, 1 c à café de worcestershire sauce ou 1 c à soupe d'huile d'olive, 1 épaisse tranche de bacon maigre ou de noix d'Ardenne, huile.

La veille: Pilez la pulpe des avocats avec le sel, le poivre et le jus de citron. Ajoutez-y le bouillon de légumes. La quantité exacte dépend de la possibilité d'absorption des avocats. Vous devez obtenir un potage lié mais pas trop épais. Mettez-le couvert dans le réfrigérateur. Au moment du repas: Parfumez le potage à volonté avec de la sauce anglaise ou de l'huile d'olive. Coupez le bacon en cubes et faites-les rissoler rapidement dans une poêle huilée. Versez la soupière et servez aussitôt.

Rondelles de poivrons doux farcis à l'avocat

Pour 4 personnes: 2 poivrons doux (un rouge et un vert si possible) 2 gros avocats ou 4 petits, jus de citron, 2 c à soupe de gélatine, un peu de fenouil haché, 2 gousses d'ail pilé, poivre, sel, olives noires.

Ouvrir les poivrons par l'extrémité les débarrasser de leurs pépins. Faire fondre la gélatine dans un peu d'eau tiède. Écraser la chair des avocats avec une fourchette arroser de jus de citron, ajouter le fenouil, le sel, le poivre. Ajouter la gélatine en remuant rapidement. Remplir les poivrons de la farce, envelopper de papier aluminium et mettre au frigidaire quelques heures. Découper en tranches d'un centimètre, et décorer avec des rondelles d'olives.

Salade californienne

Coupez en deux et divisez en quartiers 1 pamplemousse et 2 oranges pelés à vif. Nettoyez 1 laitue, réservez quelques feuilles, coupez les autres en lanières. Coupez 2 avocats en quartiers, arrosez de jus de citron. Disposez laitue et agrumes dans un saladier, arrosez de 60 g de yaourt battu avec 60 g de crème fraîche, le jus de ½ citron, sel, poivre et paprika. Disposez les avocats par-dessus, servez frais.

Salade d'avocats

6 personnes: 600 g de morue dessalée, 4 c à soupe d'huile, 3 avocats, 2 tomates, ½ concombre. Sauce vinaigrette au citron.

Arrosez d'huile la morue égouttée et séchée. Faites-la griller des deux côtés, puis coupez-la en morceaux. Mélangez-les à la chair d'avocats coupée en dés et citronnée, ajoutez les tomates en quartiers et le concombre en rondelles. Arrosez de sauce vinaigrette au citron fortement pimentée. Servez frais.

Salade d'avocats

Pour 6 personnes: 2 avocats, 1 citron, 1 boite d'asperges, 3 c à soupe de vinaigrette, 1 c à soupe de whisky, 1 c à soupe de ketchup, 1 bol de mayonnaise au jus de citron.

Pelez les avocats. Coupez-les en tranches. Arrosez-les de 2 c à soupe de jus de citron. Pelez les tomates. Épépinez-les et coupez-les en petits morceaux. Faites-les macérer avec la vinaigrette. Égouttez les asperges. Incorporez le whisky et le ketchup à la mayonnaise très ferme. Mettez-la au frais dans le bas du réfrigérateur. Décorez un plat en alternant tranches d'avocats, tomates et asperges. Portez-le également au frais jusqu'au moment de servir. Présentez la mayonnaise à part.

Salade d'avocats à l'antillaise

3 avocats, citron, 1 poivron rouge, 2 gousses d'ail, 1 oignon. Sauce vinaigrette aux herbes.

Épluchez les avocats, retirez les noyaux, coupez la chair en dés et arrosez-les de jus de citron. Lavez le poivron, coupez-le en lanières. Mélangez les avocats au poivron, saupoudrez d'ail et d'oignon hachés. Arrosez de vinaigrette aux herbes.

Salade d'avocats au pamplemousse

Pelez 2 avocats, coupez la chair en dés, citronnez-les. Pelez 2 pamplemousses à vif et coupez la pulpe en morceaux. Mélangez avocats et pamplemousses, assaisonnez de sauce cocktail. Présentez la salade dans des coupes sur une chiffonnade de feuilles de laitue.

Salade d'avocats et d'artichauts

Pelez 2 gros avocats, retirez les noyaux, émincez la chair dans le sens de la longueur et citronnez-la. Émincez également 2 fonds d'artichauts cuits (boite). Préparez une vinaigrette avec 1 dl d'huile (de noix de préférence), 5 cl de vinaigre de xérès ou de framboise, sel et poivre. Arrosez-en les avocats et les artichauts disposés en rosace sur des feuilles de laitue. Saupoudrez de 100 g de crevettes cuites et décortiquées, et servez frais.

Salade d'avocats aux pommes

Pour 4 personnes: 2 avocats, 2 pommes acides, 3 chicorées witloof. Assaisonnement: 4 c à soupe de mayonnaise, ½ avocat, ½ citron.

Pelez et dénoyautez les avocats coupez-les en lamelles, citronnez-les aussitôt. Pelez et épépinez les pommes, coupez-les en tranches fines et citronnez-les également. Nettoyez les chicorées et émincez-les. Disposez ces trois éléments harmonieusement sur le plat ou dans le saladier de service. Préparez l'assaisonnement en mélangeant la mayonnaise et le demi-avocat réduit en purée et citronné. Servez cette sauce avec la salade. Décorez de rondelles de citron.

Salade de poulet à l'avocat

Pour 4 personnes: ½ poulet cuit (éventuellement un reste), 2 avocats, 2 ou 3 oeufs durs, 2 ou 3 tomates. Sauce vinaigrette, basilic haché.

Coupez le poulet en morceaux. Pelez et dénoyautez les avocats coupez la chair en tranches et citronnez-les aussitôt pour qu'elles ne noircissent pas. Ecalez les oeufs, coupez-les en quartiers. Lavez les tomates, coupez-les en quartiers et épépinez-les. Disposez le tout dans le plat de service et arrosez de sauce vinaigrette additionnée de basilic haché. Cette recette convient très bien pour accommoder un reste de poulet.

Salade de riz aux avocats

Faites cuire 150 g de riz long grain à la créole. Égouttez et laissez refroidir. D'autre part, pelez et émincez un ½ concombre, faites le dégorger au sel. Rincez et essuyez-le. Faites cuire le contenu d'un paquet de macédoine de légumes surgelée en suivant les indications portées sur l'emballage. Égouttez et laissez refroidir. Mélanger tous les ingrédients en ajoutant quelques oignons frais et une poignée d'olives farcies au piment. Assaisonnez de sauce vinaigrette. Décorez la salade avec 2 avocats pelés et coupés en tranches (dans le sens de la longueur) que vous disposerez en étoile sur la salade (citronnez-les pour qu'ils ne noircissent pas).

Salade exotique

Pour 4 personnes: 2 avocats, 2 papayes. Assaisonnement: le jus de 1 citron vert, et de ½ citron, 1 c à soupe de cognac, poivre de Cayenne, 1 petit piment, sel, 4 c à soupe d'huile, cerfeuil haché.

Pelez les avocats et les papayes, retirez noyaux et graines, coupez les fruits en tranches et disposez-les sur le plat de service. D'autre part, vous aurez préparé l'assaisonnement en mélangeant tous les ingrédients indiqués (le piment étant écrasé). Versez-le dans le plat au moment de servir et saupoudrez de cerfeuil haché. Servez en entrée.

Soupe à l'avocat

2 gros avocats ou 4 petits, jus de citron, une cuillère à soupe de beurre, 30 g de farine, 2 verres d'eau, 2 verres de lait, 100 g de crème fraîche, sel, poivre, noix de muscade, fenouil haché.

Écraser avec une fourchette la chair de la moitié des avocats. Couper l'autre moitié en petits cubes. Arroser de citron. Faire brunir la farine dans le beurre, ajouter l'eau pour faire un roux. Ajouter le lait et les épices, puis la purée d'avocat en remuant vivement. Retirer du feu, ajouter la crème et les cubes d'avocat. Servir accompagné de croûtons.

Soupe glacée à l'avocat

Pour 6 à 8 personnes: 4 avocats mûrs à point, 1 citron, sel, poivre, quelques gouttes de Tabasco, 125 g de crème fraîche liquide, 1 litre de bouillon de volaille froid, 2 pamplemousses.

Mettez la chair des avocats dans une terrine, arrosez aussitôt avec le jus de citron pressé pour éviter le noircissement. Passez au mixeur. Assaisonnez sel, poivre et Tabasco. A défaut, vous pouvez remplacer cette sauce pimentée par du poivre de Cayenne. Joignez la crème et battez bien le mélange. Versez ensuite le jus d'une moitié de pamplemousse pressé. Terminez en versant le bouillon jusqu'à la consistance fluide souhaitée. Goûtez et rectifiez l'assaisonnement. Ajoutez selon le goût du jus de citron ou du jus de pamplemousse. Servez glacé avec des petits dés de pamplemousse à volonté.

Soupe glacée à l'avocat

Coupez deux avocats bien mûrs en deux et ôtez les noyaux. Prenez la pulpe à l'aide d'une cuillère et écrasez-la à l'aide d'une fourchette. Passez au tamis. Placez dans une casserole et versez par dessus 1 litre de bouillon de poulet, bouillant. Fouettez constamment durant cette opération. Lorsque le mélange sera à ébullition, ajoutez une pointe de piment en poudre et ¼ de litre de crème fraîche. Laissez refroidir avant de placer dans le réfrigérateur.

Steak tartare à l'avocat

Pour un steak: une mayonnaise, 2 cuillerées de Hot Ketchup, Worchester, fines herbes, câpres, poivre.

Faire une mayonnaise bien ferme. Ajouter deux cuillerées de Hot Ketchup, un peu de Worchester, sauce d'une échalote hachée, fines herbes, câpres, poivre concassé. Mélanger votre steak haché et servir sur un demi avocat dénoyauté. Le seul légume qui se marie vraiment au steak tartare.

Tarte à l'avocat

Pour 8 personnes: 3 avocats, 1 tranche de jambon de 200 g, 3 coeurs de palmier, 1 boite de crabe, 1 bol de mayonnaise, 1 c à soupe de ketchup, quelques câpres, ciboulette ou échalote, 1 petite boite d'oeufs de lump, 12 grosses crevettes ou 1 petite boite d'oeufs de saumon. Pâte brisée: 200 g de faine et 100 g de beurre.

Faites cuire la pâte et laissez-la refroidir. Au dernier moment, préparez une salade avec jambon, coeur de palmier, crabe et chair (citronnée) d'un avocat et demi, le tout coupé en dés. Préparez la sauce en ajoutant à la mayonnaise, câpres, poivre concassé, ciboulette hachée et ketchup. Versez sur la salade, mélangez délicatement. Garnissez le fond de tarte avec cette préparation. Sur le dessus, disposez des lamelles d'avocat. Citronnez. Décorez avec oeufs de lump et oeufs de saumon ou grosses crevettes. Servez aussitôt.

Terrine d'avocats à la tomate

Pour 4 personnes: 6 avocats, 4 petits oignons, 1 citron, sel, poivre, quelques gouttes de Tabasco 1,5 dl de vin blanc sec, 6 feuilles de gélatine, 3 tomates.

Pelez les avocats, retirez les noyaux. Passez la chair au mixer avec les oignons pelés en ajoutant le jus du citron et l'assaisonnement. Goûtez la préparation et rectifiez au besoin l'assaisonnement. Faites chauffer le vin et faites-y fondre la gélatine, feuille par feuille. Ajoutez les trois quarts du liquide à la purée d'avocat. Pelez les tomates, coupez-les en tranches fines en retirant les graines. Coulez le reste de la gelée dans le fond et sur les bords d'un moule rectangulaire, faites prendre au réfrigérateur. Posez sur le fond des tranches de tomates. Remplissez avec la purée d'avocats (il ne faut pas attendre qu'elle soit prise), en alternant avec des tranches de tomates. Mettez au frais jusqu'au lendemain. Servez démoulé avec une sauce tomate crue.

Terrine d'avocats sauce au homard

Chauffer ½ litre de lait, y mettre des feuilles de gélatine qui ont été trempées à l'eau froide. Passer au hachoir 4 avocats. Mélanger 4 jaunes d'oeufs avec un peu de crème et faire une crème anglaise avec le lait. Mélanger la purée d'avocat, 2 piments oiseau écrasés, sel, de la crème fraîche et la préparation aux oeufs. Dans le fond d'un plat poser des tranches d'avocat, verser dessus la moitié des avocats, mettre à nouveau des tranches d'avocat puis le reste de la préparation. Laisser prendre 4 heures au frigo. Faire revenir des échalotes, les carapaces de homards, flamber à l'armagnac, mouillez de vin blanc, ajouter un peu de tomate, sel, poivre et laisser cuire. Passer au chinois. Servir froid avec la terrine démoulée.

Toasts au foie de morue

Pelez et dénoyautez 2 avocats mûrs à point, écrasez la chair en purée en l'arrosant du jus de 1 citron. Ajoutez le contenu égoutté d'une petite boite de foie de morue, 1 gousse d'ail pilée et la pulpe écrasée d'une petite tomate pelée et épépinée. Assaisonnez de haut goût. D'autre part, faites griller de fines tranches de pain, laissez-les refroidir, tartinez-les de la préparation précédente. Dressez-les sur un plat que vous garnirez de quartiers de citron à volonté.

Tortillas au guacamole

Pour 4 personnes. Guacamole: 2 avocats bien mûrs, 1 oignon, sel, poivre, huile, origan, 1 petit piment, 1 citron. Tortillas: 1 paquet de farine de maïs spéciale pour tortillas.

Coupez les avocats en deux, retirez les noyaux et creusez la chair. Pétrissez celle-ci avec l'oignon haché, le piment (selon le goût), sel, poivre, une pincée d'origan, un filet d'huile et le jus du citron (vous pouvez passer le tout au mixer). Préparez les tortillas en pétrissant la farine avec de l'eau. Formez de petites boulettes et aplatissez-les au rouleau en galettes rondes. Faites-les cuire sur la plaque du four huilée (35 mn environ). Tartinez les tortillas de guacamole. Servez en entrée. Vous pouvez également servir le guacamole sur des toasts (à l'apéritif) ou dans des tomates creusées, (crues). Dans certaines épiceries spécialisées, on peut trouver des tortillas toutes faites.

Autres recettes

  • Avocats sucrés
  • Asperges sauce avocat
  • Canapés aux avocats
  • Canapés avocat-saumon fumé
  • Canapés d'avocat au roquefort
  • Coupe de langouste à l'avocat
  • Côtes de veau aux avocats
  • Daurade aux avocats
  • Dip à l'avocat
  • Festival d'avocats
  • Fonds d'artichauts à la mousse d'avocat
  • Homards à la mayonnaise d'avocat
  • Pamplemousse à l'avocat
  • Salade de riz aux avocats (Créole)
  • Sauce à l'avocat (pour poulet, poissons)
  • Sauce à l'avocat
  • Sauce au yaourt à l'avocat (pour du crabe)
  • Tomates farcies à l'avocat
  • Tomates farcies sauce avocat


Légumes en salade

Anchoïade

Pour 4 personnes: 8 anchois au sel, 2 gousses d'ail, un demi-verre d'huile d'olive, une cuillerée à café de poivre fraîchement moulu, une cuillerées à café de jus de citron, 4 petits pains au lait ou 4 grandes tartines de pain de campagne, un grand plat de légumes crus (tomates, céleri en branches, fenouil, petits artichauts poivrades, oignons nouveaux, mini-courgettes légèrement grattées, bâtonnets de concombre pelés.

Lavez soigneusement les anchois à l'eau courante. Ôtez les arêtes. Mettez anchois, ail, huile, poivre et jus de citron dans un mixeur. Broyez 30 secondes. Tartinez les tranches de pain de cette anchoïade. Passez-les 5 minutes au gril. Servez avec le plat de légumes crus.

Légumes à la grecque

Pour 4 personnes: 4 petits artichauts, 2 coeurs de céleri, ½ chou-fleur, 8 asperges, 2 carottes, 2 courgettes, 1 aubergine, 4 chapeaux de champignons, 4 petits oignons, 4 c à soupe d'huile d'olive, 2 c à soupe de vinaigre blanc ou le jus d'un citron, une gousse d'ail, 6 grains de poivre, sel, 1 bouquet garni, persil, 1 feuille de laurier, estragon (facultatif) et thym.

Couper les légumes, sauf les asperges, les oignons et les champignons. Mettre dans une casserole l'huile, le vinaigre, l'ail, le sel, le poivre, le bouquet garni. Ajouter les légumes et recouvrir d'eau bouillante. Laisser cuire à feu moyen. Égoutter les légumes, passer le liquide de cuisson et le faire réduire de moitié à feu doux. Mettre les légumes dans une terrine et les recouvrir de la sauce. Laisser refroidir et mettre au réfrigérateur quelques heures.

Légumes confits au vinaigre à la cantonaise

2 concombres, ½ navets, ½ carotte, 1 morceau de gingembre frais, 1 piment rouge, 7 c à soupe de vinaigre. Enlever les graines au concombre. Couper tout en languettes. Mélanger les légumes avec 1 c à soupe de sel, laisser reposer 2 heures. Laver les légumes et les rincer à l'eau bouillie, les retirer et les faire sécher. Ajouter le vinaigre et laisser mariner 6 heures. On peut garder ces légumes marinés 3 jours.

Macédoine à la vinaigrette

Préparation: 25 mn Cuisson: 20 mn. Pour 8 personnes: 1 grande boite de petits pois extra-fins, 1 livre de carottes, 1 livre de pommes de terre, 3 tomates, 1 laitue, sel, poivre, 2 c à soupe de vinaigre de vin blanc, 6 cuillerées à soupe d'huile.

Éplucher les carottes et les pommes de terre. Couper en petits dés réguliers sans les mélanger. Faites cuire 20 minutes les carottes et 15 minutes les pommes de terre dans des casseroles séparées. Éplucher la laitue, la laver et mettre les feuilles bien égouttées dans le fond d'un grand saladier. Ouvrir la boite de petits pois, les égoutter et les rincer à l'eau froide. Couper le haut des tomates, les évider et couper la pulpe en dés. Remplir le saladier en alternant les légumes. Faire la vinaigrette, la fouetter à la fourchette et verser sur les légumes.

Macédoine au paprika

1 céleri-rave, 2 endives, 200 g de champignons, 100 g d'amandes, ¼ de litre de mayonnaise, 1 pomme de table, sel, poivre, 2 pointes de couteau de paprika, 1 jus de citron.

Râpez le pied de céleri et arrosez-le de jus de citron afin de bien conserver sa teinte blanche. Coupez les feuilles d'endives en tronçons et émincez les champignons, pelez la pomme et partagez-la en fines tranches. Dans un saladier, mélangez les deux préparations précédentes et incorporez la mayonnaise. Relevez au paprika. Au moment de servir, parsemez d'amandes râpées et vérifiez l'assaisonnement.

Potage froid à la marjolaine

2 oignons, 2 poireaux, 2 gousses d'ail, 6 c à soupe d'huile d'olive, 3 belles pommes de terre, 2 aubergines, 2 à 3 courgettes, 2 tomates, 2 carottes, 200 g de petits pois, 300 g de haricots verts, 2,5 litres d'eau, 250 g de haricots rouges frais écossés, 100 g de riz long grain, un bouquet de marjolaine fraîche.

Nettoyez tous les légumes, coupez-les en morceaux. Faites revenir les oignons, les poireaux et l'ail dans la moitié de l'huile, ajoutez les pommes de terre, laissez revenir pendant quelques minutes, puis joignez tous les légumes les uns après les autres. Assaisonnez, mouillez d'eau et laissez cuire pendant 30 mn. Ajoutez alors le riz et continuez la cuisson pendant 20 mn. Parfumez avec un bouquet de marjolaine hachée en fin de cuisson. Laissez refroidir et ajoutez le reste de l'huile d'olive et de la marjolaine fraîche au moment de servir.

Salade algérienne

4 poivrons, 6 tomates, ½ concombre, 2 oignons, 100 g d'olives noires, 3 c à soupe d'huile d'olive, 1 c à soupe de vinaigre, 1 c à café de sel, poivre.

Enlever les graines des concombres et des tomates. Couper tous les légumes en tranches, saupoudrez de sel et faire dégorger 1 heure dans une passoire. Au moment de servir, disposer les légumes dans un saladier en ajoutant les olives, l'huile, le vinaigre et le poivre.

Variante 1: On peut ajouter quelques filets d'anchois et des quartiers d'oeufs durs.

Variante 2: On peut remplacer la vinaigrette par la sauce suivante: 1 jaune d'oeuf dur, 10 feuilles de basilic frais, 5 anchois, ½ verre d'huile d'olive, 1 c à café de vinaigre. Dans un mortier écraser le jaune d'oeuf au pilon avec le basilic et les anchois, verser le vinaigre et faire monter à l'huile comme pour une mayonnaise.

Salade alsacienne

Des oignons d'été (pas trop gros et très aromatisés), du gruyère râpé, du céleri-rave, des dés de pommes de terre cuites, des rondelles de gros saucisson, des oeufs durs, sauce vinaigrette.

Vous préparez les pommes de terre. Dans un saladier, vous émincez les oignons, vous ajoutez le gruyère et le céleri. Mélangez avec la vinaigrette (vous en réserverez cependant pour la saucière). Dressez cette salade en dôme dans le milieu du plat. Tout autour les pommes de terre (cuites) coupées en quartiers et les oeufs durs coupés en rondelles. Se chevauchant et au hasard de votre inspiration de grosses rondelles de saucisson. Servez avec la vinaigrette en saucière.

Salade au citron (Maroc)

Pour 4 à 6 personnes: 2 citrons, sel, 1 petit oignon émincé, 16 olives dénoyautées, 3 cuillères à soupe de persil haché, 1 cuillère à soupe de paprika doux, ½ cuillère de cumin, 1 pincée de piment en poudre, 4 cuillères à soupe d'huile d'olive.

Trempez les citrons dans un récipient d'eau froide légèrement salée, pendant 30 minutes. Retirez-les, pelez-les, coupez-les en deux, réservez le jus et la pelure. Concassez très finement le zeste et répandez-le dans un saladier. Ajoutez l'oignon, les olives, le persil, le paprika et le cumin et assaisonnez d'un peu de sel et de piment en poudre. Arrosez d'huile d'olive et de jus de citron, mélangez bien et servez frais.

Salade au curry

Faites macérer 1 h des quartiers de tomate dans huile, citron, fines herbes hachées, sel, poivre. Mélangez: 1 poignée de raisins secs sans pépins, gonflés dans de l'eau tiède puis égouttés, 1 pomme épluchée et coupée en dés, quelques noix concassées, 1 pied de céleri coupé en julienne, 1 tranche de jambon épaisse ou un reste de poulet, incorporez 1,5 dl de mayonnaise au citron additionnée de ½ c à café de curry. Disposez la salade sur des feuilles de laitue entourez avec les quartiers de tomate.

Salade au gouda

Préparation: 20 mn. Pour 4 personnes: 200 g de gouda, 5 tomates, 4 oeufs, 1 laitue, 2 gros cornichons, 2 c à soupe de mayonnaise, ½ oignon, 1 c à café de ketchup ou de purée de tomate, 2 c à café de vinaigre, paprika, persil.

Mélangez la mayonnaise, l'oignon finement haché, la purée de tomates (ou le ketchup) et le vinaigre. Salez, poivrez, saupoudrez de paprika. Coupez le fromage en petits cubes. Faites-le macérer 2 heures dans la préparation à base de mayonnaise. Lavez et assaisonnez la laitue. Disposez-la dans un plat rond. Faites un trou au milieu et versez la sauce au gouda. Comme garniture, ajoutez des rondelles de cornichons, de tomates et d'oeufs durs. Saupoudrez de persil haché.

Salade aux pignons

Mélangez une scarole coupée en morceaux, 3 tomates en quartiers et une poignée de pignons. Assaisonnez avec une vinaigrette parfumée à la ciboulette.

Salade bretonne

Préparation 20 mn. Pour 6 personnes: 1 boite de thon au naturel (400 g), 2 avocats, 1 petit chou-fleur, 200 g de champignons de Paris, 1 branche de céleri, 100 g de gruyère, 12 noix, 3 citrons, 1 jaune d'oeuf, 3 c à soupe d'huile de noix, sel, poivre.

Égoutter le thon et le séparer en petits morceaux. Éplucher et laver le chou-fleur et le séparer en petits bouquets. Éplucher et laver la branche de céleri et la couper en petits tronçons. Éplucher les champignons, les laver à l'eau fortement citronnée et les couper en lamelles qui seront elles-mêmes arrosées de jus de citron. Ecaler les noix, les séparer en cerneaux. Préparer une sauce avec l'huile, du jus de citron, le jaune d'oeuf, saler et poivrer. Mélanger tous les éléments dans un saladier. A la dernière minute, ajouter les avocats coupés en dés et bien citronnés pour qu'ils ne noircissent pas. Arroser le tout avec la sauce. Servir frais.

Salade bulgare

1 fromage de chèvre sec, 4 tomates, 2 poivrons verts, 2 petits oignons verts. Assaisonnement: 3 c à soupe d'huile d'olive, 1 c à soupe de vinaigre de vin, sel, poivre, persil.

Coupez les tomates en rondelles et les poivrons en lamelles. Nettoyez et hachez les oignons. Mélangez tous ces éléments avec l'assaisonnement préparé et laissez macérer 1 h au frais. Au moment de servir, recouvrez la salade de fromage coupé en fins copeaux.

Salade californienne

1 petit chou fleur, une boite de coeurs de palmier, 2 avocats, une botte de cresson, sauce vinaigrette à volonté.

Nettoyez le chou-fleur et faites blanchir les bouquets 3 mn à l'eau frémissante; égouttez-les et laissez refroidir. Égouttez les coeurs de palmier, coupez-les en rondelles. Pelez les avocats, coupez la chair en lamelles ou en dés, citronnez-les. Nettoyez le cresson. Disposez tous ces ingrédients dans un saladier. Au moment de servir, arrosez de vinaigrette et mélangez bien.

Salade campagnarde

Pour 4 personnes. Préparation: 20 mn. 150 g de saucisson à l'ail, 100 g de comté, 150 g de chou blanc, 150 g de chou rouge, 2 carottes, 1 salade romaine ou ½ scarole, 3 brins de cerfeuil. Pour la sauce: 2 c à soupe de vinaigre, 1 c à soupe de moutarde forte, 5 c à soupe d'huile de tournesol, sel, poivre.

Émincez finement le chou rouge et le chou blanc. Épluchez les carottes. Râpez-les avec une grille à gros trous. Mélangez-les aux deux choux. Rincez et essorez la romaine. Retirez la peau du saucisson à l'ail. Coupez-l en rondelles, puis détaillez-les en quartiers. Découpez le comté en lamelles. Disposez les feuilles de romaine en étoile sur des assiettes. Répartissez le mélange de choux et de carottes. Garnissez de saucisson et de comté. Parsemez de brins de cerfeuil. Dans un bol, mélangez le vinaigre, la moutarde forte et l'huile. Salez et poivrez. Fouettez le tout. Versez la vinaigrette sur chaque assiette au moment de servir.

Salade composée

1 cour de céleri branche, 2 endives, 100 g de mâche, 2 c à soupe câpres. Sauce: 100 g de crème fraîche, le jus de ½ citron, sel, poivre.

Lavez le céleri et les endives et émincez-les finement, en conservant quelques feuilles entières pour garnir le tour du saladier. Nettoyez la mâche, lavez-la soigneusement. Mélangez le tout avec les câpres et dressez la salade dans son plat. Battez légèrement la crème avec le jus de citron, le sel et le poivre. Nappez-en la salade. Servez frais.

Salade compose

Préparation: 15 mn. Pour 6 personnes: 1 chicorée frisée, 1 céleri en branches, 3 tomates, 2 pommes, 10 radis, 100 g de cerneaux de noix, 200 g de crème fraîche, moutarde au poivre vert, vinaigre de cidre, sel, poivre, 1 citron.

Épluchez, lavez et épongez la salade verte. Coupez les feuilles aux ciseaux. Épluchez les pommes, coupez les en lamelles en les citronnant au fur et à mesure pour les empêcher de noircir. Épluchez les radis, coupez-les en rondelles. Coupez les tomates et le céleri en dés. Dressez tous les ingrédients dans un saladier en terminant par les quartiers de pommes. Dans un grand bol, mettez 1 cuillerée à dessert de moutarde au poivre vert, sel, poivre, délayez avec 200 g de crème fraîche et 2 cuillerées à soupe de vinaigre de cidre. Comme pour toutes les salades composées il est préférable de servir la sauce à part, ce qui évite de bouleverser la présentation.

Salade de fromage à l'italienne

1 poivron vert, 100 g de comté, 50 g d'oignons, 150 g de champignons de couche, 1 coeur de laitue, 1 c à soupe de persil haché, 1 c à soupe de ciboulette hachée, 3 c à soupe de mayonnaise, huile, vinaigre.

Coupez le poivrons en lamelles et faites-les blanchir 10 mn à l'eau bouillante salée. Égouttez et laissez refroidir. Coupez le fromage en lamelles. Hachez finement les oignons. Émincez les champignons. Coupez les tomates en quartiers. Nettoyez la salade. Mélangez tous ces éléments. Ajoutez le persil et la ciboulette hachés. Préparez une vinaigrette bien relevée. Délayez la mayonnaise avec cette vinaigrette. Assaisonnez-en la salade. Servez frais.

Salade de légumes

Pour 4 personnes: 4 jeunes carottes, ½ concombre, 1 branche de céleri, 200 g de petits pois écossés, sel. Sauce: 1 dl de vin blanc sec, 1 c à soupe de jus de citron, 50 g de crème fraîche, 3 c à soupe de cerfeuil haché, sel, poivre.

Épluchez les carottes, lavez le concombre. Coupez ces légumes en bâtonnets, émincez le céleri. Faites cuire tous les légumes, y compris les petits pois à la vapeur pendant 30 mn environ (vérifiez leur cuisson). Laissez refroidir. Préparez la sauce, mettez le vin et le jus de citron dans une terrine avec la crème. Fouettez jusqu'à épaississement (sans atteindre la consistance d'une Chantilly) joignez le cerfeuil haché menu, le sel et le poivre. Versez sur les légumes. Servez frais.

Salade de légumes au roquefort

Pour 4 personnes: 350 g de macédoine de légumes, 50 g de cerneaux de noix, 60 g de roquefort, 1 laitue, 100 g de mayonnaise, sel, poivre.

Épluchez la laitue, c'est-à-dire retirez les feuilles très vertes abîmées et retirez les côtes des feuilles. Réservez quelques feuilles entières et coupez le reste en fines lamelles. Coupez le roquefort en petits morceaux. Dans une jatte, mélangez la macédoine de légumes avec la mayonnaise, le sel, le poivre et la moitié des noix. Tapissez le saladier des feuilles de laitue entières. Puis mettez une couche de macédoine, une couche de feuilles de laitue hachées, une couche de roquefort et ainsi de suite jusqu'à épuisement des composants de la salade. Décorez le dessus avec le restant des noix. Servir très frais.

Salade de Los Angeles

Préparation: 20 mn. Cuisson: 15 mn. Pour 6 personnes: 1 boite de maïs, 150 g de riz, 2 oeufs, 1 poivron rouge, 2 poivrons verts, 1 paquet de petits pois surgelés, 100 g de jambon, 1 petite laitue, quelques noix, 1 grande tasse de mayonnaise.

Jetez le riz dans une grande quantité d'eau bouillante salée, dès qu'il ne croque plus, l'égoutter et le rafraîchir. Faire dégeler les petits pois en les mettant dans ½ litre d'eau bouillante salée, laisser bouillir 8 à 10 minutes. Les égoutter. Éplucher les poivrons, les couper en lanières. Couper le jambon en dés. Cuire les oeufs durs, les couper en petits dés. Égoutter le contenu de la boite de maïs. Éplucher la laitue. Ecaler les noix et les diviser en cerneaux. Faire une mayonnaise assez relevée. Réunir tous les éléments (sauf la salade et les noix) les mélanger et les enrober de mayonnaise. Dans un grand saladier, placer des feuilles de salade, remplir avec le mélange, garnir avec les noix. Servir bien frais.

Salade de poivrons

5 poivrons rouges et verts, 3 tomates, 1 concombre, 2 oignons, huile, vinaigre.

Faire griller légèrement les poivrons pour enlever la peau. Puis préparer la salade.

Salade d'été au basilic

Pour 4 personnes: 4 pommes de terre, 4 oeufs, 3 tomates, une poignée d'olives noires, un bouquet de basilic. Sauce: 3 c à soupe de vinaigre, 6 c à soupe d'huile, sel, poivre, 1 gousse d'ail.

Faites cuire les pommes de terre dans leur pelure 20 mn à l'eau salée, faites durcir les oeufs. Lavez les tomates, coupez les en quartiers, épépinez-les. Lavez les feuilles de basilic. Préparez l'assaisonnement avec les ingrédients indiqués.

Quand les pommes de terre sont cuites, laissez-les tiédir, pelez-les et coupez-les en dés. Mettez-les dans un saladier avec les tomates, les oeufs et les olives. Arrosez de sauce préparée, mélangez. Hachez Le basilic aux ciseaux sur la salade et servez aussitôt.

Salade d'olives noires

Pour 4 personnes. Mettez 300 g d'olives noires dénoyautées dans un saladier. Pelez 2 citrons bien mûrs et coupez-les en morceaux. Pressez une demi orange et mélangez le jus à 2 c à soupe d'huile d'olive, ajoutez une c à café de paprika en poudre, une c à café de graines de cumin écrasées, une pincée de poivre de Cayenne, sel et poivre noir. Versez cette sauce sur les olives et le citron. Laissez macérer un peu avant de servir.

Salade du chef

Pour 6 personnes: 1 gousse d'ail, 1 laitue, 3 tomates moyennes, 1 bol de jambon de Paris en lamelles ou de morceaux de poulet froid ou de crabe, etc. 1 concombre, 8 ou 10 radis roses, 1 citron, poivre, sel, vinaigrette ou crème fraîche ou mayonnaise.

Frotter l'intérieur d'un saladier avec l'ail, y disposer les feuilles de laitue (débarrassées de leurs côtes) et les tomates coupées en quartiers. A part, dans un grand bol, mettre le jambon, le concombre émincé et bien essuyé, les radis coupés en tranches également et arroser avec le jus de citron (deux cuillerées à soupe). Couvrir et laisser en attente jusqu'au service. Servir avec la sauce de votre choix.

Salade du Michigan

Préparation 20 mn. Pour 4 personnes: 2 cervelas, 100 g de comté, 40 g de pissenlits, 80 g de salade rouge (genre Trévise), 125 g de chou blanc, vinaigrette, 2 oignons rouges, persil, 1 boite de 4/4 de haricots blancs à la sauce tomate.

Retirer la peau des cervelas et les couper en rondelles. Couper le comté en cubes. Laver les différents légumes puis couper le chou-blanc ainsi que les oignons en fines lanières hacher le persil. Égoutter légèrement les haricots qui, néanmoins, doivent restés enrobés de sauce. Mélanger les haricots, la vinaigrette, le fromage, les oignons et les morceaux de cervelas. Mettre une heure au réfrigérateur. Au moment de servir, ajouter les crudités, mélanger, puis saupoudrer de persil haché.

Salade exotique

Pour 4 personnes: 2 avocats, 4 coeurs de palmier (une petite boite), 4 fonds d'artichauts, 2 oranges, 100 g de salade de Trévise, un peu de scarole, un poivron rouge, un poivron vert, 1 c à dessert de moutarde, 2 c à dessert de vinaigre de cidre, 3 c à soupe d'huile d'olive, du sel, du poivre, oeufs durs (facultatif). Préparation: 30 mn.

Nettoyez la salade et égouttez-la. Épluchez les avocats, retirez-en le noyau et coupez les fruits en languettes. Taillez les coeurs de palmier après les avoir soigneusement égouttés. Taillez les poivrons en lanières après en avoir retiré les graines. Pelez une orange à vif et coupez-la en quartiers. Coupez les fonds d'artichauts en quatre. Disposez tous ces éléments dans un saladier. Assaisonnez et arrosez au dernier moment avec vinaigrette. Décorez avec l'orange restante taillée en quartiers.

Salade fraîcheur

250 g de fromage blanc et 50 g de crème (ou 300 g de yaourt), sel et poivre, ½ botte de cresson, 1 poivron rouge, 1 poivron vert, 1 petit concombre, une douzaine d'olives noires, jus de citron.

Battez au fouet le fromage, bien égoutté, avec la crème, sel et poivre ou assaisonnez la yaourt; ajoutez-y la moitié du cresson lavé, finement haché et mettez au frais. Coupez le concombre en rondelles, mettez-les dans une passoire, saupoudrez-les de sel, et laissez égoutter. Egrainez les poivrons; si vous n'aimez pas ce légume cru, passez-le pendant 10 à 15 minutes à four chaud, ce qui vous permettra d'enlever facilement la peau extérieure. Émincez-les en lanières. Au moment de servir, mettez le fromage préparé (ou le yaourt) dans un plat garnissez des légumes et du restant de cresson. Arrosez le tout de jus de citron.

Salade marocaine

Pour 6 personnes: 500 g carottes, 200 g de thon au naturel, ½ boite de pois chiches, ½ boite de petits pois fins, 1 poivron vert, vinaigrette à la moutarde.

Éplucher et laver les carottes. Les couper en bâtonnets. Les faire cuire 15 minutes dans un minimum d'eau bouillante salée. Égoutter. Rincer. Laver le poivron. Le couper en lamelles. Ouvrir les boites. Égoutter et rincer les légumes. Dans un saladier disposer pois chiches, petits pois, thon divisé en morceaux, poivron et carottes. Arroser de vinaigrette. Servir bien frais.

Salade mexicaine

Égouttez le contenu d'une boite de grains de maïs au naturel. Mélangez-le à 200 g de champignons de couche crus émincés et à 1 petit coeur de céleri blanc coupé en morceaux. Joignez 2 oeufs durs en rondelles et 1 c à soupe de câpres. Assaisonnez de sauce vinaigrette.

Salade mexicaine

Préparation: 30 mn. Pour 6 personnes: 1 boite de maïs en grains, ½ boite de petits pois, 3 oeufs durs, 1 orange, 100 g d'olives farcies au piment, 2 tomates, 1 poivron rouge, 1 poivron vert, 3 échalotes, 6 c à soupe d'huile, 2 c à soupe de vinaigre, sel, poivre, éventuellement 2 coeurs de palmier.

Égoutter les grains de maïs ainsi que les petits pois. Préparer les autres éléments, écaler et couper les oeufs durs, peler les tomates et les couper en rondelles, peler les échalotes et les hacher, épépiner les poivrons et les émincer finement, couper les olives et les coeurs de palmier en rondelles, peler l'orange à vif et la couper en rondelles. Préparer la sauce avec l'huile et le vinaigre, le sel et le poivre. Mélanger tous les éléments, en réserver quelques-uns pour décorer au moment de servir. Ajouter la vinaigrette et garder quelques instants au frais.

Salade mistral

Pour 6 personnes: 300 g de champignons de Paris, 2 à 3 coeurs de céleris (selon grosseur), une boite de pointes d'asperges, 100 g de gruyère ou de comté, le jus de ½ citron, quelques feuilles de laitue bien blanches. Sauce: 1 dl d'huile d'olive, 1 jus de ½ citron, persil, sel, poivre.

Nettoyez et lavez les champignons, émincez-les finement et arrosez-les de jus de citron. Coupez les coeurs de céleri en tronçons de 4 cm. Rincez les pointes d'asperges à l'eau fraîche et égouttez-les Découpez le fromage en fines lamelles. Mélangez tous ces ingrédients dans un saladier. Préparez la sauce, mélangez l'huile d'olive et le jus de citron salez, poivrez et ajoutez le persil haché. Versez la sauce dans le saladier.

Salade niçoise

Pour 4 personnes: 1 boite de thon, 1 petite boite de haricots verts, 3 tomates, 3 oeufs durs, 100 g d'olives noires, 1 poivron, 1 boite de filets d'anchois, 1 laitue, vinaigrette à l'huile d'olive.

Dressez les feuilles de laitue dans le fond ainsi qu'autour d'un saladier. Émiettez le thon, disposez-le dans le saladier, ajoutez les haricots verts, les tomates coupées en rondelles, le poivron coupé en lanières et les olives. Décorez avec les oeufs durs coupés en quartiers et les anchois. Arrosez avec une vinaigrette bien relevée et remuez juste avant de servir.

Salade niçoise

Pour 4 à 6 personnes: 1 kilo de tomates, quelques poivrons rouges et verts, 1 petit piment rouge, olives vertes et noires, quelques petits oignons blancs, 1 boite d'anchois allongés, sel, poivre, sauce vinaigrette.

Salade à préparer la veille, pour qu'elle vous donne toute sa saveur. Lavez, puis coupez en morceaux tomates, poivrons et piment. Dénoyautez les olives. Ouvrez une boite d'anchois. Salez et poivrez. Préparez votre sauce vinaigrette et versez-la sur votre salade. Mélangez bien le tout.

Salade nordique

2 poivrons verts ou rouges, 2 pommes aigres, 2 à 3 tiges de céleri, 3 grosses tomates mûres. Sauce: 300 g de mayonnaise, 3 c à soupe de marinade de cornichons à l'aigre-doux, 1 c à café de curry, sel, poivre, quelques gouttes de sauce anglaise. Garniture: tomates et oeufs durs à volonté.

Hacher finement les poivrons, les pommes et le céleri. Coupez les tomates en deux, épépinez-les et coupez-les en petits dés. Mélangez la mayonnaise, la marinage des cornichons et les épices et la sauce anglaise. Mélanges les légumes et la sauce. Dressez la salade dans un plat, garnissez d'oeufs durs et de tomates à volonté.

Salade sicilienne

Écossez 250 g de jeunes fèves. Mettez-les dans un saladier avec 1 concombre coupé en tranches (dégorgé préalablement au sel 30 mn, lavé et séché), une botte de radis émincés et 1 orange pelée à vif et divisée en quartiers. Pour faire la sauce: écrasez 1 jaune d'oeuf dur et versez peu à peu 2 dl d'huile en tournant comme pour une mayonnaise, ajoutez le jus de ½ citron, 1 petit oignon, persil et ciboulette hachés, sel et poivre. Versez cette sauce sur la salade. Laissez reposer au frais 15 mn.

Salade suisse

Pour 5 personnes: 3 ou 4 endives, 500 g de betteraves rouges cuites, 1 pied de céleri en branches, viande des Grisons ou jambon de Pays coupé en très fines tranches, 1 petite botte de cresson, 2 ou 3 concombres marinés, 2 oeufs, sel, moutarde, huile, vinaigre, pain, beurre.

Pelez les betteraves et coupez-les en tranches fines. Lavez le céleri et coupez-le, feuilles et tiges, en petits morceaux. Retirez les premières feuilles des endives, creusez leur trognon à l'aide d'un petit couteau pointu et effeuillez les coeurs ainsi obtenus. Lavez, triez, égouttez bien le cresson. Coupez les concombres marinés en tranches minces. Disposez tous ces éléments avec la viande des Grisons dans un saladier très évasé ou un plat très creux. Préparez la sauce en mélangeant dans un bol 2 jaunes d'oeufs avec 1 cuillerée de moutarde, du sel, 3 cuillerées à soupe de vinaigre et 2 cuillerées à soupe d'huile. Nappez la salade au tout dernier moment, et accompagnez-la de pain grillé et beurre.

Salade tunisienne

200 g d'oignons, 350 g de pommes aigres, 200 g de poivrons doux, 350 g de concombre, 1 citron, de la menthe sèche en poudre, huile d'olive.

Couper les légumes en petits cubes de 1,5 cm environ. Assaisonner avec le jus de 1 citron et de l'huile d'olive. Saupoudrer de menthe sèche.

Salade tunisienne

Pelez et épépinez 4 tomates. Faites griller 2 poivrons verts et pelez-les. Épluchez 2 oignons. Pelez 2 pommes. Coupez ces légumes et ces fruits en petits cubes. Mélangez-les dans un saladier avec une poignée d'olives noires et 150 g de miettes de thon à l'huile. Arrosez d'une vinaigrette faite avec de l'huile d'olive et parsemez de quelques feuilles de menthe hachées.

Salade tunisienne

4 tomates, 3 poivrons rouges, 2 oignons, 1 citron, 4 c à soupe d'huile d'olive, 2 c à soupe de câpres, 1 boite de thon à l'huile, 2 oeufs durs.

Faites griller les tomates, les poivrons et les oignons. Pelez-les et coupez-les en petits dés (épépinez tomates et poivrons). Arrosez-les de jus de citron et d'huile en mélangeant bien. Ajoutez les câpres. Disposez le tout dans le saladier de service. Parsemez le thon en morceaux et décorez d'oeufs durs en quartiers.

Soupe de légumes glacée

Préparation: 20 mn. Attente: 2 h. Cuisson: 5 mn. Pour 4 personnes. 750 g de tomates, 300 g de concombre, 2 poivrons, 1 petit coeur de céleri branches, 3 oignons frais, 2 gousses d'ail, 6 yaourts veloutés, 5 brins de persil, 3 brins de basilic, 4 tranches de pain de mie, sel, poivre.

Coupez les tranches de pain de mie en petits des et laissez-les sécher à l'air. Ébouillantez les tomates. Pelez-les après avoir éliminé le pédoncule. Rincez soigneusement le céleri. Réservez-en une dizaine de feuilles tendres. Rincez les oignons frais. Pelez l'ail. Coupez ces légumes en morceaux et passez-les au mixer. Procédez en plusieurs fois. Versez cette purée très fine dans une soupière. Incorporez les yaourts. Salez, poivrez généreusement. Mélangez pour obtenir une préparation homogène. Placez la soupière au réfrigérateur pendant 2 h. Pelez le concombre puis rincez les poivrons. Séchez-les. Coupez-les en quatre. Éliminez le pédoncule et les graines. Taillez le concombre et les poivrons en tout petits dés puis placez-les au réfrigérateur. Ciselez le persil le basilic et les feuilles de céleri. Au moment de servir, ajoutez dans la soupière les dés de poivrons et de concombre. Parsemez alors de céleri de basilic et de persil ciselés. Servez accompagné de petits dés de pain de mie. Dégustez bien froid. Si vous ne possédez pas de mixer choisissez des tomates bien mûres et passez-les au moulin à légumes. Mélangez cette purée aux yaourts et ajoutez les autres ingrédients coupés en très petits morceaux.

Soupe glacée au persil

Lavez un très gros bouquet de persil. Ôtez les tiges dures et hachez finement le reste. Jetez-le dans un litre de bouillon de poulet et faites cuire doucement durant 20 minutes environ. Filtrez ou passez au mixer. Fouettez deux ou trois jaunes d'oeufs avec ¼ de litre de crème fraîche et ajoutez cette préparation au bouillon. Faites cuire doucement, en fouettant, jusqu'à épaississement. Salez et poivrez et faites refroidir la soupe avant de la placer dans le réfrigérateur. Servez-la dans des tasses à bouillon, garnies d'un petit brin de persil et de crème fouettée légèrement salée.

Terrine aux trois légumes

Pour 8 personnes: 400 g de fonds d'artichauts cuits (frais ou en boite), 200 g de carottes, 200 g de haricots verts fins, 250 g de jambon cuit, 4 oeufs entiers + 3 blancs d'oeufs, 100 g de crème fraîche, sel, poivre, un filet de citron. Beurre pour le moule.

Si vous utilisez des artichauts frais, comptez 6 gros artichauts que vous ferez cuire à l'eau bouillante salée (40 mn environ) et dont vous prélèverez les fonds (la partie comestible des feuilles peut être retirée et ajoutée à la farce). D'autre part, faites cuire séparément à l'eau bouillante salée ou à la vapeur les carottes et les haricots verts environ 20 mn pour les carottes, et 10 mn pour les haricots. Égouttez les légumes cuits. Passez les fonds d'artichauts à la moulinette avec le jambon. Ajoutez les oeufs entiers et la crème fraîche. Assaisonnez, ajoutez un filet de citron, puis incorporez délicatement les blancs d'oeufs battus en neige. Beurrez une terrine et remplissez-la de farce aux artichauts, de carottes et de haricots verts en alternant les couches. Faites cuire à four moyen (150°C, th 3) au bain-marie pendant 40 mn. Servez avec une sauce tomate crue (tomates pelées, épépinées et concassées, mélangées à une sauce vinaigrette). Vous pouvez tapisser la terrine de rondelles de citron et la démouler au moment de servir.

Terrine de légumes

Pour 6 à 8 personnes: 100 g de carottes, 100 g de navets, 150 g de petits pois écossés, 150 g de haricots verts, 3 tomates, 1 poivron rouge, 6 oeufs, 100 g de crème fraîche, sel, poivre, une grosse poignée de feuilles de basilic.

Pelez et coupez les carottes en fines rondelles et les navets en dés. Faites-les cuire 10 mn à l'eau bouillante salée. Faites cuire les petits pois 5 mn à l'eau bouillante salée également, ainsi que les haricots verts (8 mn environ), que vous couperez en dés. Pelez et épépinez les tomates, coupez-les en petits dés. Faites griller le poivron et coupez-le également en petits morceaux. Dans une terrine, battez les oeufs avec la crème et l'assaisonnement, ajoutez les feuilles de basilic hachées, puis tous les légumes préparés. Versez le tout dans un moule à cake beurré et faites cuire 30 mn à four chaud au bain-marie. Laissez refroidir, servez avec une sauce à la tomate crue parfumée au basilic.

Terrine de légumes

Pour la farce: 130 g de blanc de volaille, 1 blanc d'oeuf, 12 cl d'huile, ½ lus de citron, 1 bottillon de cerfeuil, sel et poivre du moulin. Légumes 320 g de carottes, 110 g de poireaux, 2 fonds d'artichauts, 200 g de champignons, 110 g d'épinards, 130 g de tomates concassées.

Faire un bouillon bien corsé avec un bouillon cube de votre choix. Amener à ébullition et cuire les légumes les uns après les autres. Couper les carottes cuites en lamelles d'un demi-centimètre d'épaisseur dans le sens de la longueur. Couper les champignons en quartiers. Presser les épinards et les hacher. Concasser les tomates qui doivent avoir rendu leur eau. Émincer les fonds d'artichauts et les poireaux. Farce: A l'aide d'un mixeur, broyer le blanc de volaille. Ajouter le blanc d'oeuf, le sel et le poivre. Incorporer l'huile doucement, comme pour une mayonnaise. Ajouter le cerfeuil ciselé. Chemiser la terrine avec la farce (dessous et sur les côtés). Disposer les légumes en couches successives. Terminer en recouvrant du reste de la farce. Dans le four préchauffé à 160°C, mettre la terrine au bain-marie et laisser cuire 1 h 15 minutes. Sortir du four, laisser refroidir et garder au froid. Servir en tranches avec éventuellement un coulis de tomates au vinaigre de Xérès.

Terrine de légumes Olympe (Catherine)

Pour 8 personnes: 250 g de haricots verts, 6 artichauts moyens, 300 g de carottes nouvelles, 300 g de petits pois, 8 feuilles de vigne ou, à défaut, 4 citrons, 10 g de beurre, sel. La farce: 250 g de chair de jambon demi-sel, 1 jus de citron, 12 cl d'huile d'arachide, 1 blanc d'oeuf, 4 g de sel, 2 g de poivre. Sauce tomate pour terrines: 1 louche. 500 g de tomates bien mûres, 1 c à café de concentré de tomate, 3 g de sel, 2 cl de vinaigre de vin, 6 cl d'huile d'olive, estragon, persil. Cuire séparément à grande eau salée les haricots verts et les petits pois, en les tenant précuits. Tourner les fonds d'artichauts. Prendre une casserole assez grande pour qu'ils tiennent côte à côte. Faire chauffer le beurre dedans et mettre les artichauts à suer pendant 7 à 8 minutes. Mouiller à hauteur d'eau salée et recouvrir d'un papier sulfurisé. Couvrir la casserole et laisser cuire doucement 20 minutes environ. Laisser refroidir, retirer le foin et bien parer les fonds. Cuire les carottes entières à l'eau salée. La farce: Il est important que le mixeur soit très glacé, pour cela le mettre dans un endroit très frais. Dénerver le jambon, le couper en petits dés et le réserver au grand froid au minimum 30 minutes. Sortir le mixeur, le remplir avec la viande et le blanc d'oeuf, assaisonner de sel et poivre. Faire tourner à vive allure en incorporant petit à petit le jus de citron. Cette opération doit être très rapide pour éviter à la farce de s'échauffer.

Cuisson de la terrine: choisir un moule rectangulaire de 22 cm de longueur sur 12 de large et 6 de haut. Tapisser le fond et les côtés avec des feuilles de vigne ou, à défaut, des tranches de citron pelées à vif. Tous les légumes étant froids, constituer la terrine: étaler une fine couche de farce dans le fond, la garnir d'une rangée de carottes, puis par couches successives de haricots verts, d'artichauts et de petits pois en les séparant chaque fois par un lit de farce. Recouvrir d'un papier sulfurisé beurré et cuire au bain-marie 30 minutes à 150°C. Sortir et réserver au froid au minimum 8 heures. Démouler la terrine. Sur des assiettes très froides, verser une de sauce tomate pour terrines et dresser dessus 2 tranches de 1 cm l/2 d'épaisseur.

Sauce tomate pour terrines: Émonder les tomates, les couper par la moitié sur l'épaisseur, les presser pour en retirer l'eau et les pépins. Passer la pulpe recueillie au tamis fin. Recueillir le jus dans un saladier, puis le réserver dans un endroit frais jusqu'à l'emploi. L'assaisonnement: doit se faire au dernier instant afin d'éviter à l'huile de se figer. Ajouter le concentré de tomates dans le saladier en remuant avec un fouet pour assurer le mélange des deux éléments et, sans s'arrêter, incorporer le vinaigre et l'huile d'olive goutte à goutte. Assaisonner de sel, poivre, persil et estragon grossièrement haché. Cette sauce d'accompagnement pour terrines de légumes ou de poissons doit se servir très fraîche.

Turban printanier

Pour 6 personnes: 1 kg de carottes nouvelles, 1 botte de petits navets nouveaux, 300 g de petits pois (éventuellement surgelés), 250 g de haricots verts, 100 g de riz long grain, 150 g de jambon cuit, 2 sachets de gelée en poudre.

Nettoyez les légumes et faites-les cuire tous séparément à l'eau bouillante salée ou à la vapeur, 20 mn environ pour les carottes et les navets, 30 mn pour les petits pois, 10 mn environ pour les haricots. Faites cuire également le riz à la créole. Coupez les carottes et les navets en rondelles, les haricots en morceaux. Préparez la gelée avec les ingrédients indiqués, puis coulez-la refroidie mais non encore prise, dans le fond d'un moule en couronne. Faites prendre au réfrigérateur. Disposez harmonieusement les rondelles de carottes puis coulez encore un peu de gelée que vous ferez prendre à nouveau. Remplissez ensuite avec tous les légumes et le riz mélangés, coulez de la gelée et mettez au frais jusqu'au lendemain. Démoulez et servez frais avec un coulis de tomates crues.

Autres recettes

  • Légumes
  • Agneau aux légumes confits
  • Artichauts aux légumes
  • Barbue aux légumes
  • Cabillaud aux légumes nouveaux
  • Cabillaud aux légumes
  • Carpe aux légumes (Roumanie)
  • Chou farci aux légumes
  • Comment tremper les légumes secs
  • Congre aux légumes
  • Estouffade de lapin aux légumes (Espagne)
  • Filet de boeuf farci aux petits légumes
  • Filets de rougets aux légumes
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de veau aux légumes d'été
  • Fromage blanc au poivre vert et aux légumes
  • Fromage blanc aux légumes
  • Galette aux légumes
  • Galettes d'avoine aux légumes
  • Gratin aux trois légumes
  • Gratin de légumes à la provençale
  • Huîtres aux petits légumes
  • Jarret de veau aux petits légumes
  • La grande assiette de pâtes aux légumes aux piments farcis
  • Lentilles aux légumes
  • Légumes à l'anchois
  • Légumes à l'anchois
  • Légumes au vinaigre
  • Légumes en cocotte
  • Légumes farcis à la provençale
  • Légumes farcis (Grèce)
  • Légumes gratinés
  • Lotte au coulis de légumes
  • Lotte aux légumes
  • Merlans aux légumes
  • Mignonnettes d'agneau aux petits légumes
  • Morceaux de dinde aux légumes
  • Mérou aux légumes confits dans le vinaigre
  • Oie au pot, farcie avec ses légumes
  • Paillasson de légumes
  • Paillasson de légumes
  • Pain de légumes
  • Papillotes de saumon aux petits légumes
  • Paupiettes de chou aux petits légumes
  • Paupiettes de dinde aux légumes
  • Petits légumes à l'étouffée
  • Pickles aux légumes variés
  • Pigeonneau aux épices et légumes confits
  • Pissenlits en légumes
  • Pistou niçois (pour pâtes ou légumes)
  • Plies aux légumes
  • Polenta frite aux légumes
  • Potage au poulet et aux légumes (Chine)
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Ragoût de légumes
  • Ragoût de légumes
  • Ragoût de viandes aux légumes
  • Riz aux petits légumes verts
  • Rougets et lotte aux légumes
  • Saint-jacques à l'effilochée de légumes
  • Saint-pierre braisé aux légumes
  • Salade aux trois légumes
  • Salade aux trois légumes
  • Salade de légumes
  • Salade de pâtes aux légumes
  • Sauce à la noix de coco (pour légumes verts)
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pour terrine de légumes ou de poissons
  • Scampi sauté aux légumes
  • Spaghettis aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Terrine de légumes au maïs
  • Terrine de rougets aux légumes
  • Tourte aux légumes
  • Tourte aux légumes
  • Tronçons de turbot aux légumes
  • Truite aux petits légumes


Salade

Coeurs de laitue Manon

Pour 4 personnes: 2 belles laitues, 1 pamplemousse, 1 citron, huile, sel, poivre. Laver les laitues entières, les couper par le milieu dans le sens de la hauteur. Préparer des quartiers de pamplemousse, les aligner sur les coeurs de laitue et napper avec la sauce préparée avec citron, huile, sel et poivre.

Salade à la pimprenelle

1 scarole, 1 vinaigrette: 1 oeuf dur, 2 cuillerées à soupe de vinaigre, 2 cuillerées à soupe d 'huile, 1 cuillerée à café de moutarde, sel, poivre, 1 grosse poignée de feuilles de pimprenelle.

Éplucher la salade. La laver et la mettre à égoutter. Laver les feuilles de pimprenelle et les hacher finement. Préparer la vinaigrette. Ecaler l'oeuf, le découper en morceaux, ajouter le sel, le poivre, la moutarde, le vinaigre, puis l'huile en remuant soigneusement. Dans un saladier mettre salade et pimprenelle, arroser avec la sauce et mélanger. Servir frais.

Salade au Comté et sa vinaigrette au miel

Pour 4 personnes: 1 tête de salade, 1 saucisse de Morteau, 1 botte d'asperges blanches ou violettes, 2 tomates, 200 g de Comté fruité, 50 g de noisettes effilées, 1/2 citron, ciboulette, gros sel. Sauce vinaigrette: 1 cuillère à café de moutarde à l'ancienne, 1 cuillère à soupe de vinaigre, 1/2 cuillère à café de miel, 3 cuillères à soupe d'huile d'arachide (ou de noix), Sel, poivre du moulin.

Pochez la saucisse de Morteau sans la piquer dans de l'eau tout juste frémissante (40 minutes environ). Epluchez les asperges et cuisez-les à l'eau bouillante salée et citronnée. Mondez, coupez les tomates en quartiers et saupoudrez-les de sel fin. Lavez les salades. Détaillez des copeaux dans la moitié du Comté à l'aide d'un économe; râpez le reste. Confectionnez la sauce vinaigrette. Torréfiez légèrement les noisettes au gril. Pelez et détaillez la saucisse en rondelles d'un centimètre d'épaisseur; parsemez de comté râpé et gratinez très légèrement sous le gril. Assaisonnez la salade; dressez-la en dôme au centre des assiettes; disposez les asperges, les copeaux de comté, les noisettes et la ciboulette ciselée, puis autour les rondelles de saucisse et les tomates.

Ce plat très simple sera délicieux accompagné d'un vin de cépage Trousseau ou Poulsard du Jura, ou d'un vin de Pays de Franche-Comté servi frais.

Salade de boeuf thaïlandaise

Pour 4 personnes. Couper en fines rondelles 2 petits concombres et 6 petits oignons nouveaux préalablement pelés. Faire griller une tranche de faux-filet de 650 g (saignant). Préparer la sauce: verser dans un bol 2 cuillerées à soupe de vinaigre, 1 cuillerée à soupe de nuoc-mam, 1 cuillerée à café de sucre semoule, 1 gousse d'ail pressée au presse-ail et 1 petit piment coupé en lamelles. Mélanger. Verser 1 cuillerée à soupe de cette sauce sur les légumes et mélanger. Lorsque la viande est cuite, la couper en fines lamelles, les poser sur les légumes, napper avec le reste de sauce et repartir dessus, avant de servir, 1 cuillerée à soupe de coriandre ciselée.

Salade de raifort

1 racine de raifort, 5 cl de crème fraîche, 2 cuillerées à soupe de vinaigre, 1 cuillerée à soupe d'huile, sel.

Éplucher le raifort et le râper finement. Chauffer le bouillon mettre à macérer le raifort pendant 15 minutes. Verser le tout dans une passoire fine et laisser égoutter. Presser pour en extraire le jus. Ajouter au raifort le vinaigre, l'huile, la crème et saler.

Salade d'hiver

Pour 6 à 8 personnes: 2 échalotes, 6 endives, 500 g de champignons de Paris, 1 citron, ½ chou-fleur, 40 cl de vin blanc sec, 2 gousses d'ail, 1 pincée de sucre, 1 c à café de sel fin, 1 c à café de grains de coriandre, 1 feuille de laurier, 1 branche de thym, 1 c à café de concentré de tomates, poivre, 2 petits piments séchés, 300 g de haddock, 8 c d'huile d'olive, persil.

Dans une cocotte sur feu doux, avec 4 c d'huile d'olive, mettez 2 échalotes hachées et laissez fondre doucement 5 minutes. Coupez 6 endives en 4 dans le sens de la longueur, équeutez et lavez 500 g de champignons de Paris, séparez les bouquets d'un ½ chou-fleur et mettez-les dans un saladier plein d'eau froide avec ½ citron pressé. Ajoutez dans la cocotte 2 verres (40 cl) de vin blanc sec, montez le feu (fort) puis ajoutez le jus d'un demi-citron, 1 pincée de sucre, 1 c à café de sel fin, 1 c à café bien pleine de grains de coriandre, 1 feuille de laurier, 1 branche de thym, 1 c à café pleine de concentré de tomate, 2 petits piments séchés, le chou-fleur égoutté, les champignons, 2 grains d'ail (que vous aurez coupés en 2 et dont vous aurez enlevé les germes), les endives; poivrez. A ébullition, mélangez et laissez cuire encore 15 mn, en mélangeant de temps en temps et en baissant le feu au bout de 10 mn (feu moyen). Versez les légumes dans un saladier. Laissez refroidir à l'air libre puis couvrez d'un papier alu et mettez au réfrigérateur pour 4 heures minimum. Quand les légumes sont bien refroidis, ajoutez 4 c d'huile d'olive, mélangez et disposez sur les assiettes. Coupez 300 g de haddock en lamelles et saupoudrez de persil haché.

Salade du Pirée (Evelyne)

Préparation: 30 mn. Cuisson: 5 mn. Pour 4 personnes: 250 g de feta (ou de fromage de chèvre frais), 3 petites courgettes, 4 tomates, 1 poivron vert ou rouge, 2 oignons (rouges de préférence), 1 coeur de laitue, 3 c à soupe d'huile d'olive. Pour l'assaisonnement: 4 c à soupe d'huile d'olive, 1 c à soupe de jus de citron, 1 c à soupe de vinaigre de vin, 6 brins de persil, 2 brins de menthe, 1 pincée de sucre, sel, poivre.

Pelez et rincez les courgettes. Épongez-les. Coupez-les en rondelles régulières. Chauffez 3 c à soupe d'huile d'olive dans une poêle. Placez-y les rondelles de courgettes. Faites-les cuire, à petit feu, des deux côtés, pendant 5 mn environ. Lorsqu'elles sont tendres retirez-les. Égouttez-les. Ébouillantez rapidement les tomates. Pelez-les et coupez les en tranches. Lavez le poivron et séchez-le. Ensuite, ouvrez-le en deux dans le sens de la longueur puis débarrassez-le du pédoncule, des graines et des fibres blanches. Retaillez-le en lamelles. Pelez soigneusement les oignons et émincez-les. Préparez la vinaigrette: versez l'huile d'olive dans un saladier. Ajoutez le jus de citron, le vinaigre et le sucre. Salez, poivrez. Mélangez bien. Réunissez dans le saladier les tomates, le poivron, les oignons, les rondelles de courgettes refroidies, les brins de persil et de menthe ciselés. Mélangez bien. Placez le saladier au réfrigérateur pendant 1 h au moins. Au dernier moment, disposez les feuilles de laitue, rincées et essorées, dans un plat creux. Répartissez les légumes assaisonnés par-dessus et parfumez de la feta, séparée en gros morceaux. Servez bien frais.

Salades en salade

Pour 4 personnes: Préparer 1 coeur de feuille de chêne, 1 coeur de batavia et 200 g de roquette; laver et couper en morceaux les feuilles, les mettre dans un saladier et ajouter quelques radis coupés en fines lamelles. Mettre dans un bol 1 cuillerée à soupe de moutarde, ajouter 1 cuillerée à soupe de vinaigre, 1 gousse d'ail passée au presse-ail, saler, verser 2 cuillerées à soupe d'huile en filet, émulsionner, verser sur les salades et mélanger. Battre 3 oeufs en omelette, ajouter 1 cuillerée à soupe de ciboulette, cerfeuil et estragon ciselés, saler, poivrer et ajouter 1 pincée de noix muscade. Huiler une grande poêle, y verser les oeufs battus (de manière qu'ils forment une couche fine) et faire cuire l'omelette 1 minute de chaque coté; la renverser sur une assiette, la couper en lamelles de 0,5 cm, les repartir sur les feuilles de salade, poser dessus 50 g de croquets aux amandes et aux olives noires de Nyons (Nyonsolives). Servir aussitôt.

Salade extraordinaire

Pour 4 personnes. Coupez en dés de la même grosseur une tranche très épaisse de jambon blanc et une tranche (également très épaisse) de gruyère (soixante grammes). Coupez en lamelles très fines: une douzaine de radis roses, une douzaine de champignons de Paris, quatre cornichons, une branche de céleri, et une salade naine. Coupez en tronçons une poignée de haricots verts cuits. Râper très gros une belle carotte. Mettez le tout ensemble dans un grand saladier, ajoutez-y une douzaine de noix décortiquées. Mélangez bien. Préparez une mayonnaise et ajoutez-y le jus d'un demi-pamplemousse. Mélangez bien avec le fouet jusqu'à obtenir une sauce presque liquide. Rectifiez l'assaisonnement. Au dernier moment mélangez la sauce à la salade.

Salade flamande

Pour 6 personnes: Faites cuire séparément 200 g de choux de Bruxelles, 200 g de haricots verts coupés en bâtonnets, 200 g de haricots en grains frais et écossés (rouges de préférence), 200 g de petites carottes bien tendres émincées en rondelles, 200 g de petites pommes de terre en rondelles. Faites blanchir 5 minutes à l'eau bouillante vinaigrée une petite boule de céleri-rave coupée en tranches fines. Dans un saladier, préparez une sauce avec du sel, du poivre, une pointe de paprika, 9 cuillerées à soupe d'huile et 2 de vinaigre, et des fines herbes. Incorporez-lui 2 cuillerées à soupe d mayonnaise. Mélangez tous les légumes chauds à la sauce. Ajoutez une pomme fruit coupée en dés.

Salade marguerite

Pour 6 personnes: 2 tranches de jambon cuit, 12 cornichons, 3 carottes, un petit coeur de céleri, un bol de haricots verts cuits à l'eau bouillante salée, un bol de mayonnaise, 3 oeufs durs.

Hachez aussi finement que possible le jambon, 6 cornichons, le céleri, les carottes, les haricots verts. Mélangez ces éléments. Assaisonnez avec la mayonnaise. Disposez au centre d'un plat rond. Débitez les oeufs durs en rondelles, disposez-les au bord du plat. Coupez les 6 derniers cornichons en lamelles et garnissez en la salade.

Salade mixte aux champignons

Pour 6 personnes: 300 g de champignons de Paris, citron, 3 coeurs de palmier, 3 fonds d'artichauts cuits (frais ou en boite), 1 petite boite de grains de maïs au naturel, 3 tomates, 3 oeufs durs, une dizaine d'olives. Sauce vinaigrette aux herbes.

Nettoyez et émincez les champignons en les arrosant de jus de citron. Coupez les coeurs de palmier en deux, les artichauts en petits morceaux. Égouttez le maïs, lavez les tomates et coupez-les en quartiers, écalez les oeufs durs et coupez-les en rondelles. Disposez tous ces éléments dans un saladier en verre en alternant les couleurs et en répartissant les olives. Arrosez de vinaigrette et servez.

Salade montagnarde

Pour 4 personnes: 1 salade frisée, 1 batavia, 200 g de pleurotes, 150 g de poitrine de porc fumée, 150 g de Beaufort, 50 g de noix, 6 cl d'huile d'arachide, 2 cl de vinaigre, sel, poivre.

Trier et laver les salades et les pleurotes. Détailler la poitrine de porc en petits lardons puis le Beaufort en lamelles de 4 cm de long. Dans un saladier, mettre les salades, ajouter les noix et le Beaufort; saler et poivrer. Dans une poêle, verser 3 cl d'huile et, sur le feu vif, faire sauter les pleurotes. Lorsqu'elles sont légèrement colorées, les disposer sur la salade. Dans la même poêle, faire colorer les lardons et les verser sur la salade ainsi que l'huile. Mettre le vinaigre dans la poêle encore chaude puis le verser aussitôt sur la salade. Remuer et servir aussitôt.

Salade niçoise

2 pommes de terre, 2 oeufs, 1 poignée de haricots verts, des olives noires, des filets d'anchois, 3 tomates, 2 oignons; 1 piment doux, quelques feuilles de laitue (pour la garniture), huile, vinaigre, sel, poivre. A servir également, un plat de riz cuit à l'eau et parfumé au safran.

Cuisez à l'eau les pommes de terre et les haricots. Détaillez-les en dés. Coupez les oignons en fines lamelles. Hachez le piment et préparez les tomates (que vous couperez en rondelles). Cuisez les oeufs et lorsqu'ils seront refroidis, pilez-les avec les anchois (c'est là que réside tout le secret d'une bonne niçoise: oeufs et anchois ne doivent plus faire qu'un). Mélangez le tout. Dressez dans un plat garni des feuilles de laitue. Servez avec une vinaigrette parfumée à l'ail et le riz. On peut ajouter à la niçoise des poissons cuits au court-bouillon ou toutes conserves de homards, langoustes, crabes, etc. Le riz sera servi à part ou mélangé aux divers ingrédients.

Salade provençale

Pour 6 personnes: 5 tomates, 2 poivrons, 1 concombre, 150 g de haricots verts, 1 petite chicorée frisée, 100 g d 'olives noires, 2 oignons doux, 2 gousses d'ail, 3 oeufs, 12 anchois au sel, ½ verre d'huile d'olive, 1 jus de citron, 1 cuillère à soupe de vinaigre, sel, poivre.

Lever en filets les anchois lavés et les tremper dans l'eau froide. Faire durcir les oeufs. Réduire en purée une tomate pelée. Dans un mortier, piler les gousses d'ail épluchées avec une pincée de sel. Incorporer peu à peu l'huile. Mélanger cette préparation très lisse avec le citron, le vinaigre et la purée de tomates. Battre un instant cette sauce. Couper les tomates en rondelle et les poivrons en lanières. Laver et égoutter la chicorée. Éplucher puis couper en rondelles les concombres. Découper les oeufs en quartiers. Verser tous les ingrédients dans le saladier, après avoir épongé les filets d'anchois. Napper de la sauce, remuer délicatement. Disposer sur la salade les oignons défaits en anneaux.

Salade repas aux champignons

Dans un saladier, préparez une vinaigrette bien moutardée. Ajoutez 200 g de champignons de couche en lamelles et citronnés, ½ boite de coeurs de palmiers en rondelles, ½ boite de maïs en grains, 1 poivron vert en lanières, 1 pied de céleri en morceaux, quelques radis, 200 g de dés de jambon et 150 g de dés de gruyère. Mélangez bien le tout et servez frais.

Salade U.S.A.

Pour 6 personnes: 1 boite de maïs, 1 boite de petits pois, 3 tranches de jambon, 100 g de gruyère, rondelles de salami, 5 feuilles de salade, 1 avocat, ½ concombre, 150 g de crème fraîche, 150 g de fromage blanc, 75 g de roquefort, sel, poivre, 2 cuillères de vinaigre, 4 cuillères d'huile, ciboulette.

Dans un grand saladier mettez le maïs, les petits pois égouttés, le jambon coupé en morceaux, les rondelles de salami coupées en deux, les feuilles de salade hachées, l'avocat détaillé en cubes, le gruyère coupé en lamelles, le concombre en tranches. Préparez une vinaigrette, ajoutez le fromage blanc, la crème fraîche, le roquefort écrasé, mélangez bien, mettez la ciboulette hachée. Servez la salade accompagnée de cette sauce.

Autres recettes

  • Aiguillettes de faisan en salade
  • Cabillaud en salade
  • Calmars en salade
  • Chou rouge au lard en salade
  • Chou rouge en salade
  • Chou-fleur en salade
  • Chou-fleur en salades
  • Chèvres chauds à la salade
  • Confit en salade
  • Coquilles Saint-Jacques en salade
  • Encornets en salade
  • Fèves fraîches en salade
  • Haricots blancs en salade (Maroc)
  • Haricots blancs en salade
  • Katmandou salade
  • Langoustines en salade au Xeres
  • Mélange d'huile pour salades
  • Morue en salade
  • Moules en salade
  • Olives en salade (Maroc)
  • Pois chiches en salade
  • Poulet en salade à la chinoise
  • Reste de dinde (salade exotique)
  • Reste de dinde (salade)
  • Reste de poisson (salade)
  • Reste de porc (salade mimosa)
  • Reste de viande (salade)
  • Reste de volaille (salade)
  • Salade à l'espagnole
  • Salade à la lyonnaise
  • Salade à la provençale
  • Salade 'sang et or'
  • Salade algérienne
  • Salade allemande
  • Salade allemande
  • Salade alsacienne
  • Salade alsacienne
  • Salade alsacienne
  • Salade américaine
  • Salade américaine
  • Salade au chou chinois
  • Salade au citron (Maroc)
  • Salade au céleri
  • Salade au Comté
  • Salade au concombre et au poulet
  • Salade au curry
  • Salade au foie gras et aux écrevisses
  • Salade au gouda
  • Salade au jambon
  • Salade au lard
  • Salade au yaourt
  • Salade au yaourt
  • Salade aux artichauts et au céleri
  • Salade aux brocolis
  • Salade aux coeurs de palmier
  • Salade aux crevettes
  • Salade aux écrevisses
  • Salade aux foies de volaille
  • Salade aux fonds d'artichauts
  • Salade aux fraises
  • Salade aux fruits de mer
  • Salade aux germes de soja
  • Salade aux harengs
  • Salade aux lardons
  • Salade aux noix
  • Salade aux oeufs pochés
  • Salade aux pignons
  • Salade aux poivrons
  • Salade aux tomates
  • Salade aux trois légumes
  • Salade aux trois légumes
  • Salade baloise
  • Salade beaucaire
  • Salade bernoise
  • Salade bretonne
  • Salade bretonne
  • Salade bretonne
  • Salade bulgare
  • Salade bulgare
  • Salade californienne
  • Salade californienne
  • Salade campagnarde
  • Salade catalane
  • Salade chaude de chou rouge
  • Salade chinoise au canard
  • Salade chop-suey
  • Salade complète aux germes da soja
  • Salade compose
  • Salade composée
  • Salade d'aiguillettes aux petits pois
  • Salade d'anchois
  • Salade d'artichauts aux oeufs durs
  • Salade d'artichauts
  • Salade d'aubergines à l'ail
  • Salade d'aubergines au basilic
  • Salade d'aubergines
  • Salade d'avocats à l'antillaise
  • Salade d'avocats au pamplemousse
  • Salade d'avocats aux pommes
  • Salade d'avocats et d'artichauts
  • Salade d'avocats
  • Salade d'encornet
  • Salade d'endives à l'orange
  • Salade d'endives à la sauce chaude
  • Salade d'endives à la viande
  • Salade d'endives au chou-rouge
  • Salade d'endives au raifort
  • Salade d'endives
  • Salade d'hiver
  • Salade d'hiver
  • Salade d'oeufs durs aux anchois
  • Salade d'oignons à la marocaine
  • Salade d'oignons cuits
  • Salade d'oignons et de poivrons
  • Salade d'olives noires
  • Salade d'orange aux fruits de mer
  • Salade d'oranges au grand Marnier
  • Salade d'oranges aux kiwis
  • Salade d'oranges aux raisins
  • Salade d'oranges
  • Salade d'épinards aux oeufs durs
  • Salade d'épinards nouveaux aux lardons
  • Salade d'épinards sauce roquefort
  • Salade d'épinards
  • Salade d'été au basilic
  • Salade danoise
  • Salade danoise
  • Salade de betteraves aux harengs
  • Salade de betteraves aux pommes et aux noix
  • Salade de betteraves marinées (Allemagne)
  • Salade de boeuf au maïs
  • Salade de boeuf Parmentier
  • Salade de boeuf thaïlandaise (Chine)
  • Salade de boulghour aux moules
  • Salade de cabillaud aux anchois
  • Salade de canard sauvage aux girolles et aux cèpes
  • Salade de cardons
  • Salade de carottes au carvi
  • Salade de carottes au jambon
  • Salade de carottes cuites à la vapeur
  • Salade de carottes cuites
  • Salade de carottes
  • Salade de cervelas
  • Salade de champignons à l'ail
  • Salade de champignons à la crème
  • Salade de champignons au poivron
  • Salade de champignons crus, sauce verte
  • Salade de champignons truffée
  • Salade de champignons
  • Salade de chasselas à l'orange
  • Salade de chou (Maroc)
  • Salade de chou au fromage
  • Salade de chou aux carottes
  • Salade de chou aux pommes
  • Salade de chou aux raisins secs
  • Salade de chou blanc à la normande
  • Salade de chou blanc
  • Salade de chou cru
  • Salade de chou rouge au fenouil
  • Salade de chou rouge aux noix et au roquefort
  • Salade de chou vert aux carottes et aux raisins
  • Salade de chou vert aux lardons
  • Salade de chou vert ou rouge
  • Salade de chou-fleur à la tomate
  • Salade de chou-fleur au roquefort
  • Salade de chou-fleur aux anchois
  • Salade de chou-fleur aux crevettes
  • Salade de chou-fleur aux poivrons
  • Salade de chou-fleur
  • Salade de chou
  • Salade de choucroute charcutière
  • Salade de choucroute
  • Salade de choux à la russe
  • Salade de céleri à l'ancienne
  • Salade de céleri au roquefort
  • Salade de céleri aux anchois
  • Salade de céleri-rave au curry
  • Salade de céleri-rave aux crevettes
  • Salade de céleri-rave aux moules
  • Salade de céleri-rave aux noix
  • Salade de céleri-rave cuit
  • Salade de céleri
  • Salade de céleris panachés
  • Salade de coeurs de palmiers
  • Salade de concombre à la menthe
  • Salade de concombre au cresson
  • Salade de concombre au jambon
  • Salade de concombre au museau de boeuf
  • Salade de concombre
  • Salade de coquilles Saint-Jacques
  • Salade de coquillettes au thon
  • Salade de courgettes (Maroc)
  • Salade de courgettes aux anchois
  • Salade de courgettes
  • Salade de couscous au chorizo
  • Salade de couscous au yaourt
  • Salade de couscous aux anchois
  • Salade de couscous
  • Salade de cèpes à l'ail
  • Salade de crabe tahitienne
  • Salade de crabe
  • Salade de cresson au camembert
  • Salade de cresson et de betteraves
  • Salade de cresson
  • Salade de crosnes au céleri
  • Salade de crustacés aux asperges
  • Salade de faisan aux noix
  • Salade de fenouil (Italie)
  • Salade de fenouil au thon
  • Salade de fenouil aux anchois
  • Salade de fenouil aux olives
  • Salade de fenouil
  • Salade de figues
  • Salade de flageolets et concombre
  • Salade de fonds d'artichauts
  • Salade de fromage à l'italienne
  • Salade de fromage au cervelas
  • Salade de fromage aux saucisses
  • Salade de fromage de chèvre à la ciboulette
  • Salade de fromage de chèvre aux pommes et aux noix
  • Salade de fruits à la noix de coco
  • Salade de fruits antillaise
  • Salade de fruits au naturel
  • Salade de fruits au Xeres
  • Salade de fruits aux avocats
  • Salade de fruits d'hiver
  • Salade de fruits exotique
  • Salade de fruits exotiques
  • Salade de fruits secs
  • Salade de fruits
  • Salade de fèves à la menthe
  • Salade de fèves au chorizo
  • Salade de germes de soja
  • Salade de gouda
  • Salade de gruyère
  • Salade de haricots au thon
  • Salade de haricots blancs au jambon
  • Salade de haricots blancs au petit salé
  • Salade de haricots blancs aux oignons
  • Salade de haricots blancs frais
  • Salade de haricots frais aux olives
  • Salade de haricots verts (Maroc)
  • Salade de haricots verts aux harengs
  • Salade de haricots verts aux oeufs
  • Salade de haricots verts aux poivrons
  • Salade de jambonneau
  • Salade de la mer
  • Salade de la mer
  • Salade de laitue à l'orange
  • Salade de laitue au gouda
  • Salade de laitue aux câpres
  • Salade de laitue surprise
  • Salade de langouste à la sauce verte
  • Salade de langoustines
  • Salade de lentilles à la lyonnaise
  • Salade de lentilles au cervelas
  • Salade de lentilles au haddock
  • Salade de lentilles au jambon
  • Salade de lentilles au museau
  • Salade de lentilles aux haricots
  • Salade de lentilles
  • Salade de légumes au roquefort
  • Salade de légumes
  • Salade de légumes
  • Salade de limande
  • Salade de Los Angeles
  • Salade de macaronis
  • Salade de maïs au crabe
  • Salade de maïs
  • Salade de melon aux oranges
  • Salade de melon
  • Salade de moules à l'aïoli
  • Salade de moules au maïs
  • Salade de moules aux crevettes
  • Salade de moules aux pommes de terre
  • Salade de moules
  • Salade de navets nouveaux
  • Salade de noix et céleri
  • Salade de pamplemousses (Palestine)
  • Salade de pamplemousses au crabe
  • Salade de pastèque et melon
  • Salade de pêches à l'ananas
  • Salade de pilpil
  • Salade de pissenlit au lard et aux noix
  • Salade de pissenlit au roquefort
  • Salade de pissenlit
  • Salade de pissenlits aux maquereaux
  • Salade de poireaux et de crevettes
  • Salade de pois chiches à l'orientale
  • Salade de pois chiches à la morue
  • Salade de pois chiches à la provençale
  • Salade de pois chiches à la sarriette
  • Salade de pois chiches au thon
  • Salade de pois chiches aux oignons
  • Salade de poisson au raifort (Norvège)
  • Salade de poisson frais
  • Salade de poissons fumés
  • Salade de poivrons et de tomates (Maroc)
  • Salade de poivrons
  • Salade de pommes de terre au bleu
  • Salade de pommes de terre au cervelas
  • Salade de pommes de terre au curry
  • Salade de pommes de terre au haddock
  • Salade de pommes de terre au soja
  • Salade de pommes de terre aux anchois
  • Salade de pommes de terre aux harengs fumés
  • Salade de pommes de terre aux oignons rouges
  • Salade de pommes de terre aux radis
  • Salade de pommes de terre
  • Salade de porc au chou
  • Salade de porc aux navets (Chine)
  • Salade de porc et de céleri
  • Salade de poulet à l'avocat
  • Salade de poulet à la mexicaine
  • Salade de poulet aux artichauts
  • Salade de poulet aux cacahuètes (Chine)
  • Salade de poulet
  • Salade de poulpe
  • Salade de pâtes à l'italienne
  • Salade de pâtes au gorgonzola
  • Salade de pâtes au saumon
  • Salade de pâtes aux légumes
  • Salade de pâtes aux trois coeurs
  • Salade de pâtes
  • Salade de radis au fromage
  • Salade de raie à la ravigote
  • Salade de riz à l'orientale
  • Salade de riz à la marocaine
  • Salade de riz (Maroc)
  • Salade de riz au poisson
  • Salade de riz au poulet
  • Salade de riz au roquefort
  • Salade de riz au saumon
  • Salade de riz aux avocats (Créole)
  • Salade de riz aux avocats
  • Salade de riz aux coques
  • Salade de riz aux crevettes
  • Salade de riz aux moules
  • Salade de riz aux olives
  • Salade de riz aux saucisses
  • Salade de riz exotique
  • Salade de riz, jambon, fromage
  • Salade de riz
  • Salade de romaine à la feta
  • Salade de romaine aux croûtons et au fromage
  • Salade de Shangail
  • Salade de thon (Maroc)
  • Salade de thon aux carottes
  • Salade de thon aux champignons
  • Salade de thon aux coquillettes
  • Salade de thon
  • Salade de tomates à la crème
  • Salade de tomates au céleri
  • Salade de veau aux crevettes
  • Salade des Cévennes
  • Salade dominicaine
  • Salade du chef
  • Salade du Michigan
  • Salade du nord
  • Salade du Népal
  • Salade du vigneron
  • Salade en timbale
  • Salade estivale
  • Salade et lentilles aux fruits de mer
  • Salade exotique à la menthe
  • Salade exotique aux germes de soja
  • Salade exotique
  • Salade exotique
  • Salade farcie à la vapeur
  • Salade finlandaise
  • Salade finlandaise
  • Salade fraîcheur
  • Salade frappée
  • Salade fribourgeoise au fromage frit
  • Salade frisée au jambon
  • Salade gourmande
  • Salade grecque
  • Salade grecque
  • Salade Ile de France
  • Salade italienne
  • Salade jamaïquaine
  • Salade jaune
  • Salade josephine
  • Salade landaise au confit
  • Salade liégeoise
  • Salade liégeoise
  • Salade Lorette
  • Salade madrilène
  • Salade Marie-Galante
  • Salade marine
  • Salade marocaine
  • Salade marocaine
  • Salade marseillaise
  • Salade merlan
  • Salade mexicaine
  • Salade mexicaine
  • Salade milanaise
  • Salade mimosa
  • Salade mistral
  • Salade niçoise
  • Salade niçoise
  • Salade niçoise
  • Salade niçoise
  • Salade nordique
  • Salade nordique
  • Salade nordique
  • Salade océane
  • Salade panachée
  • Salade parisienne
  • Salade parisienne
  • Salade parisienne
  • Salade piquante
  • Salade polonaise
  • Salade portugaise
  • Salade printanière
  • Salade repas au riz
  • Salade riche
  • Salade Roscoff
  • Salade rouge à l'omelette
  • Salade se salsifis
  • Salade se salsifis
  • Salade sicilienne
  • Salade suédoise
  • Salade suisse
  • Salade tunisienne
  • Salade vigneronne
  • Salade vigneronne
  • Salades de radis noir
  • Salsifis ou crosnes en salade
  • Salsifis ou crosnes en salade
  • Sandwich salade de riz
  • Sauce au bleu (pour salades)
  • Sauce au jus de pamplemousse (pour salade)
  • Topinambours en salade


Potiron sucré

Beignets de potiron

Pour 6 personnes: 1 kg de potiron, 1 dl d'eau, 1 gousse de vanille fendue en deux, 75 g de sucre, 250 g de farine, 30 g de levure fraîche, 2 c à soupe de lait.

Pelez et épépinez le potiron, coupez la chair en dés, faites-les cuire avec l'eau la vanille et le sucre pendant une vingtaine de minutes. Réduisez en purée bien sèche à laquelle vous incorporerez la farine tamisée et la levure préalablement délayée dans le lait tiédi. Laissez lever à couvert dans un endroit tiède pendant 2 h environ. Prélevez alors des boulettes de pâte que vous plongerez dans l'huile chaude. Ne faites pas plus de 5 à 6 beignets à la fois, égouttez-les dès qu'ils sont dorés et servez-les saupoudrés de sucre.

Cake aux épices au potiron

Pour 8 personnes: 250 g de beurre, 250 g de sucre, 4 oeufs, 300 g de farine, 150 g de purée de potiron, 1 c à café de cannelle en poudre, ½ c à café de clous de girofle en poudre, 1 c à café de levure en poudre, 125 g de dattes dénoyautées et hachées, 125 g de noix grossièrement hachées.

Travaillez la matière grasse avec le sucre, ajoutez les oeufs battus, peu à peu, en fouettant au fouet électrique. Ajoutez la farine, la purée de potiron, les épices et la levure. Incorporez les dattes et les noix. Versez la pâte dans un moule à cake tapissé de papier d'aluminium beurré. Frites cuire à four moyen (180°C) 1 h 15.

Compote de potiron au miel

Pour 6 personnes: 1,500 kg de potiron rouge, 1 orange, 1 citron, 100 g de raisins secs, un petit verre de rhum, 250 g de miel.

Coupez la chair du potiron en cubes et les agrumes bien lavés en rondelles. Mettez le tout dans une casserole. Faites gonfler la moitié des raisins dans le rhum. Versez le miel dans la casserole. Ajoutez le reste des raisins. Faites cuire sur feu doux, à couvert pendant 30 mn environ. Retirez les tranches d' orange et de citron, tapissez-en le fond d'une coupe ou d'un saladier. Réduisez le potiron en purée. Versez-la dans la coupe et ajoutez les raisins macérés dans le rhum. Laissez refroidir et servez frais.

Confiture de potiron

Pour 6 pots environ: 1,500 kg de pulpe de potiron, 2 oranges, 1 citron, 1,250 kg sucre.

Coupez le potiron en cubes et les agrumes bien lavés en tranches fines. Mettez le tout dans une grande terrine en couches alternées avec le sucre. Laissez macérer 24 h. Portez le tout à ébullition et faites cuire pendant 40 mn environ. Vérifiez la consistance et mettez en pots.

Confiture de potiron aux abricots

1 kg d'abricots secs, 3 kg de potiron, 2,500 kg de sucre, 2 gousses de vanille, le zeste râpé d'un citron.

La veille faites tremper les abricots secs. Au moment de faire la confiture, égouttez les abricots. Réservez l'eau de trempage et mettez-la dans une bassine à confiture. Coupez le potiron en cubes. Amenez à ébullition l'eau de trempage des abricots. Mettez-y les cubes de potiron. Égouttez-les dès qu'ils sont cuits (20 minutes). Passez-les au presse-purée. Dans la bassine vidée de l'eau de cuisson, mettez la purée de potiron, le sucre, la vanille, le zeste de citron, les abricots coupés en quatre. Amenez doucement à ébullition, puis laissez cuire 40 à 50 minutes en remuant très souvent. Mettre en pot.

Flan au potiron

Pour 6 personnes: 500 g de chair de potiron, ¾ de litre de lait, 150 g de fécule de maïs, 200 g de sucre, 3 oranges. Caramel: 80 g de sucre en morceaux, 3 c à soupe d'eau.

Coupez la chair du potiron en cubes et faites-les pocher 20 mn à l'eau bouillante salée, égouttez-les et réduisez-les en purée. D'autre part, délayez la fécule dans le lait froid, faites épaissir sur feu doux en remuant sans arrêt. A l'ébullition, ajoutez le sucre, le jus des 3 oranges et le zeste râpé de l'une d'elles, donnez un bouillon. Préparez un caramel avec le sucre et l'eau, caramélisez un moule à manqué et versez-y la préparation. Laissez refroidir, démoulez au moment de servir.

Pudding au potiron

Pour 6 personnes: 600 g de chair de potiron, ½ verre d'eau, 1 gousse de vanille, 2 c à soupe de farine, 2 c à soupe de crème fraîche, 80 g de sucre, 4 oeufs, 2 c à soupe de rhum, une poignée de raisins secs. Caramel: 80 g de sucre, 2 c à soupe d eau.

Coupez la chair du potiron en dés, faites-les cuire avec l'eau et la vanille fendue en deux, pendant 20 mn. Réduisez-les en purée. A cette purée, ajoutez la farine, la crème, le sucre et les oeufs battus, puis le rhum et les raisins. Préparez un caramel avec le sucre et l'eau. Caramélisez un moule à charlotte, versez-y la pâte préparée et faites cuire au bain-marie à four moyen (180°C) pendant 1 h. Laissez refroidir avant de démouler sur le plat de service.

Quatre-quart au potiron

Pour 8 personnes. Pâte: 4 oeufs, leur poids en sucre, en farine et en beurre, une pincée de sel, le zeste râpé de 1 citron, 1 sachet de levure en poudre. Compote: 500 g de pulpe de potiron, 200 g de sucre en poudre, 2 citrons, 2 dl d'eau.

Travaillez les oeufs entiers avec le sucre en mélange mousseux, ajoutez peu à peu, en alternant, la farine tamisée et le beurre fondu. Joignez le sel, le zeste de citron et la levure. Versez la pâte dans un moule à manqué beurré de 23 cm de diamètre. Faites cuire 40 mn à four moyen (180°C), puis doux (150°C). Laissez refroidir sur grille. D'autre part, coupez la pulpe de potiron en morceaux, faites-les cuire en compote sur feu doux (30 mn environ) en remuant de temps en temps. D'autre part coupez les citrons en rondelles et faites-les pocher dans l'eau (15 mn environ). Ajoutez ma moitié de ces citrons à la compote à mi-cuisson de celle-ci. Découpez le gâteau refroidi en trois dans le sens de l'épaisseur (vous le ferez plus facilement si le gâteau est fait la veille). Fourrez-le de compote de potiron, reconstituez-le et décorez du restant des rondelles de citron coupées en morceaux.

Tarte au potiron (Amérique)

Mesure 1 tasse = ¼ de litre. Pour 2 tartes de 22 cm de diamètre. 2 pâtes à tartes préparées, 4 oeufs, 850 g de potiron cuit, 1 tasse ½ de sucre en poudre, 1 c à café de sel, 2 c à café de cannelle, 1 c à café de gingembre, ½ c à café de poudre de girofle, 1 grosse boite de lait condensé.

Chauffer le four à 220°C. Battre les oeufs ajouter les ingrédients un à un dans l'ordre. Verser sur les tartes. Cuire 15 mn à 220°C. Puis 40 à 50 mn à 180°C, jusqu'à ce qu'une lame de couteau ressorte sèche. Laisser refroidir sur une grille.

Tarte sucrée au potiron

Pour 6 à 8 personnes: un fond de tarte en pâte brisée de 23 cm de diamètre environ. Garniture: 1,500 kg de potiron, 20 g de beurre, 150 g de sucre, 1 gousse de vanille, 2 oeufs, 2 c à soupe de crème fraîche, 100 g d'amandes en poudre.

Faites cuire le fond de tarte à blanc 10 mn. D'autre part, pelez et épépinez le potiron, coupez-le en cubes, faites-les étuver dans le beurre avec le sucre et la vanille jusqu'à ce que le légume soit tendre (30 à 40 mn). Réduisez-le alors en purée après avoir retiré la vanille. Mélangez cette purée aux oeufs battus, à la crème et aux amandes. Garnissez le fond de tarte avec cette préparation et faites cuire 40 mn à four moyen (180°C). Décorez à volonté de crème Chantilly.

Autres recettes

  • Potiron
  • Daurade au potiron
  • Gâteau au potiron (Amérique)
  • Gâteau au potiron
  • Ragoût de porc aux châtaignes en coque de potiron
  • Soupe aux haricots et au potiron
  • Tajine de poulet au potiron


Saucisse

Bouchées au chorizo

Coupez le chorizo en rondelles. Étalez deux rectangles de pâte feuilletée. Disposez les rondelles de chorizo tous les 5 cm environ. Mouillez la pâte au pinceau, entre les rondelles, placez le second rectangle de pâte par-dessus. Appuyez bien entre les rondelles pour souder. Découpez les ronds avec un découpoir ou un petit verre, dorez au jaune d'oeuf délayé d'un peu d'eau. Faites cuire 10 à 15 minutes à four chaud.

Boudin blanc

1 poulet, 1 ris de veau, 60 g de riz, ¼ litre de lait, ½ dl de crème fraîche, 1 oeuf, 1 truffe (facultatif), sel, poivre, noix muscade, un morceau de boyau de porc (2 m environ). Pour pocher le boudin: 1 litre de lait.

Faites cuire le poulet au four, enlevez la peau, désossez-le. Pesez-la chair et achetez le même poids de ris de veau. Faites-le blanchir 10 mn à l'eau bouillante salée. Faites cuire le riz dans le lait bouillant pendant 20 mn. Hachez les viandes à la moulinette (grille fine). Mélangez bien le tout pour obtenir une préparation homogène et fine. Incorporez la crème, 1 oeuf, éventuellement la truffe hachée. Salez, poivrez et muscadez le tout. Lavez soigneusement le boyau, faites un noeud au bout. Remplissez la poche à douille de la préparation et farcissez le boyau en laissant de temps en temps un vide pour couper et faire un noeud. Le boyau ne doit pas être trop rempli, car il gonfle en cuisant. Quand les boudins sont terminés, faites-les pocher 20 mn dans le lait frémissant. Peu avant de servir, faites-les griller des deux côtés (10 à 15 mn) après les avoir piqués à la fourchette pour qu'ils n'éclatent pas en cuisant. Vous pouvez les servir avec une salade verte.

Boudin blanc de Paris

Pour 4 personnes: 300 g de lard frais, 400 g de blanc de poulet, 100 g d'oignons blancs, 4 oeufs, ¼ de litre de lait, thym, laurier, poivre blanc, sel, muscade.

Piler au mortier le blanc volaille, le lard et les oignons. Mettre le tout dans une terrine et mélanger en ajoutant un à un les blancs d'oeufs. Il faut que cette préparation soit très fine. Continuer à mélanger en versant le lait par petites quantités. Assaisonner, remplir des boyaux de porc. Percer les boudins avec une aiguille fine. Les faire pocher ¼ d'heure sans les faire bouillir dans de l'eau salée.

Cake à la saucisse de Morteau

Pour 6 à 8 personnes: 1 saucisse de Morteau cuite, 5 oeufs entiers, 2 dl de vin d'Arbois, 1,(dl d'huile, 250 g de farine, 1 paquet de levure chimique, 5 g de sel fin, poivre, 150 g de comté râpé, 150 g de champignons en boite hachés.

Laisser mitonner la saucisse dans de l'eau salée frémissante pendant 25 à 30 mn. Pré-chauffer le four th 6. Dans un saladier, mélangez de façon homogène les oeufs, l'huile et le vin blanc. Ajoutez ensuite en respectant l'ordre: la farine, la levure, le sel, le poivre, le comté, les champignons hachés. Pour fini ajouter la saucisse coupée en petits dés, après en avoir enlevé la peau. Mélanger délicatement de façon à obtenir un mélange bien homogène, versez dans un moule à cake beurré, fariné au préalable. Placez au four 45 mn environ (contrôler le degré de cuisson en piquent le cake avec une aiguille à tricoter). Démoulez le cake à la sortie du four avec beaucoup de précautions. Se déguste chaud ou froid.

Canapés fribourgeois

Épluchez et coupez en deux dans le sens de la longueur 2 cervelas courts. Faites-les frire à la poêle dans une cuillerée à soupe d'huile en commençant par le côté plat. Au bout de 5 mn, retournez les cervelas et mettez sur chacun une lamelle de Fribourg (gruyère suisse). Couvrez la poêle et laissez cuire assez doucement jusqu'à ce que le fromage commence à fondre. Disposez les cervelas en étoile, saupoudrez de Cayenne et servez avec des oeufs sur le plat ou brouillés.

Chakchouka

Faire revenir à l'huile d'olive quatre oignons émincés, quelques pommes de terre et autant de tomates, deux piments doux et un piment fort. Laisser cuire. Une fois cuits, ajouter des petites saucisses de mouton dites merguez. Une fois dorées, casser dessus un oeuf entier par personne et servir moelleux.

Chorizo

Mettre dans une terrine: 1 kg de chair de boeuf, 500 g lard frais maigre et 500 g de porc. Passer le tout à la machine avec la grille grosseur moyenne. Ajouter 2 gousses d'ail finement hachée et un petit oignon. Assaisonner avec du sel, du poivre rouge, quatre épices, Cayenne. Ajouter 250 g de lard gras en dés, mélanger le tout et introduire la préparation dans de gros boyaux de mouton que vous ficelez tous les 20 ou 30 cm. Laisser sécher dans un endroit sec.

Crêpes aux saucisses

4 saucisses chipolata, 75 g de farine, 1 oeuf, 1 verre de lait, 1 pincée de sel, 30 g de beurre. Sauce: 30 g de beurre, 1 gousse d'ail, 1 échalote, 30 g de farine, 1 bouquet garni, 1 c à soupe de concentré de tomate, sel, poivre, eau.

Préparez la pâte à crêpes 1 heure à l'avance et faites cuire les crêpes. D'autre part faites revenir sans colorer dans du beurre, l'ail et l'échalote hachés, saupoudrez de farine, ajoutez-y le concentré de tomate, de l'eau, le bouquet garni, sel et poivre. Laissez mijoter à feu doux avec couvercle une dizaine de minutes. Faites dorer les saucisses dans un peu de beurre, roulez chaque crêpe autour d'une saucisse et dressez les crêpes dans un plat en les recouvrant de sauce après avoir retiré le bouquet garni. Servez chaud.

Crêpes aux saucisses

Pour 6 personnes: 6 crêpes, 6 chipolatas, 75 g de gruyère râpé, moutarde forte, 50 g de beurre.

Préparez des crêpes très fines. Faites cuire les chipolatas dans une poêle beurrée. Enduisez chaque crêpe d'une couche de moutarde et enroulez chaque saucisse d'une crêpe. Disposez-les dans un plat à four beurré, saupoudrez de gruyère et passez une dizaine de minutes au four.

Croustades franc-comtoises

Lardons, pommes de terres, saucisses de Montbéliard, lait, crème fraîche, sel, poivre, muscade, œuf.

Pré-cuire le fond de croustade. Faire revenir les lardons à la poêle. Cuire les pommes de terre à l'eau, les couper en rondelles, puis le poêler dans la graisse des lardons. Ajouter les lardons aux pommes de terre. Pocher les saucisses à l'eau frémissante, 20 minutes, sans les piquer. Mélanger le lait, la crème, les œufs, le sel, le poivre et la muscade. Dans la croustade, déposer une couche de saucisses en rondelles, puis une couche de pommes de terre et de lardons, puis une autre couche de saucisse. Terminer par une couche de comté râpé. Ajouter l'appareil. Cuire au four, 20 à 30 minutes à 200°C.

Épices pour saucisses grillées

1 c à café des épices suivantes: paprika, poudre d'oignon, poudre d'ail, thym, poivre. Mélanger ces épices avec un petit bouquet de persil et 2 c à soupe d'huile. Tourner les saucisses dans ce mélange. Laisser macérer 2 ou 3 heures. Faire griller les saucisses.

Estouffade du Trissu

Préparation: 15 minutes. Cuisson: 45 minutes. Pour 4 personnes: 4 saucisses de Montbéliard, 1 kg de pommes de terre, 1 oignon, 1 gousse d'ail, 2 dl de vin blanc sec.

Eplucher les pommes de terre et les couper en fines rondelles. Beurrer l'intérieur d'une cocotte en terre. Etaler une couche de pommes de terre dans le fond. Recouvrir par une légère couche d'oignons émincés et d'ail pilé ; saler et poivrer. Escaloper les saucisses de Montbéliard et les étendre sur toute la surface des pommes de terre. Recouvrir le tout avec les pommes et les oignons restants. Verser sur le tout le vin blanc, puis couvrir d'eau ; saler et poivrer. Cuire à four chaud 45 minutes.

Feuilletés aux saucisses

Pour 12 à 15 personnes: 50 petites saucisses-cocktail, 250 g de pâte feuilletée, 50 bâtonnets (ou cure-dents).

Étendre la pâte feuilletée et la découper en bandes de 3 cm de large. Piquer les saucisses à la fourchette et les faire pocher dans de l'eau frémissante pendant 5 minutes. Il ne faut pas que l'eau bout. Bien égoutter les saucisses, puis les éponger avec un papier absorbant. Enrouler chaque saucisse dans de la pâte et fermer en appuyant. Passer sur les côtés et le dessus, un pinceau trempé dans du lait. Faire cuire 20 minutes environ à four assez chaud (7 du thermostat). Piquer un bâtonnet dans chaque saucisse et servir froid ou chaud, à volonté.

Gratin Boroillot

Préparez un bouillon de volaille, 1 litre environ. Epeluchez 2 kg de pommes de terres pour 1kg de saucisses de Montbéliard, avec des oignons coupés et un peu de comté. Beurrez un moule. Mettre un lit de pommes de terre, avec les oignons, puis un lit de saucisses coupées en rondelles et un peu de comté. Renouvelez en 3 étages, en terminant par des pommes de terre. Arrosez de bouillon de volaille. Assaisonnez (poivre, thym, laurier, ail, pas trop de sel). Couvrez le tout d'une feuille de papier aluminium et cuisez au four 1h30, lentement.

Gratinée de Morteau

2 saucisses de Morteau de 300 g environ, 100 g de Comté. Sauce tomate: 1 litre d'eau, 80 g de beurre, 1 carotte, 1 oignon, 1 échalote, 1 bouquet garni, 50 g de farine, 100 g de concentré de tomate, 1 gousse d'ail.

Émincer les ingrédients suivants: carotte, oignon, échalote, ail, les faire revenir dans du beurre, saupoudrer de farine, mélanger le tout; ajouter le concentré de tomate, le bouquet garni, rectifier l'assaisonnement; laisser cuire 35 minutes. Mettre à cuire les saucisses de Morteau dans de l'eau pendant 20 minutes; une fois cuites, les retirer, les laisser refroidir quelques instants, retirer la peau, Les couper en tranches de 1 cm d'épaisseur, beurrer un plat à gratin, ranger les tranches de saucisses, verser dessus la sauce tomate, saupoudrer de Comté râpé. Mettre à gratiner au four pendant 10 minutes.

Hot dog au fromage

Pour 4 personnes: 8 saucisses de Francfort, 8 bandes de gruyère de la longueur de chaque saucisse, 30 g de beurre.

Fendez les saucisses dans le sens de la longueur. Glissez le gruyère à l'intérieur. Déposez chaque saucisse sur un rectangle d'aluminium préalablement enduit de beurre Refermez. Faites cuire 15 minutes sur le barbecue, en retournant de temps en temps. Servez avec moutarde, chips, tomates grillées ou crues et feuilles de salade non assaisonnées.

Jésus de Morteau à la raclette

Pour 4 à 6 personnes: 1 beau Jésus de Morteau (700 g) (le Jésus est une saucisse de gros volume !), 150 g de raclette.

Plonger le Jésus de Morteau dans un récipient d'eau frémissante et le laisser cuire pendant une trentaine de minutes. Mettre le Jésus tiédir sur une assiette pendant un quart d'heure puis le couper en tranches régulières aux 2/3 de son épaisseur et y glisser des tranches de raclette. Pour le Jésus de Morteau dans un plat pouvant juste le contenir et le mettre à four bien chaud (th. 8) pendant une vingtaine de minutes. Servir accompagné d'une salade verte, de pommes de terre en robe des champs avec un vin blanc sec du Jura.

Jésus de Morteau au vin blanc

Faire fondre une bonne noix de beurre dans une sauteuse. Faites-y revenir un jésus (grosse saucisse de Morteau). Couvrez avec du vin blanc sec et du bouillon à parties égales de façon à recouvrir complètement le jésus. Ajoutez une branche de thym, une feuille de laurier, une cuillerée à soupe de concentré de tomate, du persil, un oignon émincé, deux gousses d'ail et une bonne livre de petites pommes de terre. Salez, poivrez et portez à ébullition. Couvrez et laissez cuire 35 minutes Retirez le jésus, coupez en épaisses rondelles et disposez sur un plat avec les pommes de terre autour. Enlevez et jetez les herbes qui restent dans la sauteuse. Laissez réduire le fond de cuisson quelques minutes à gros bouillons. Versez sur le plat pour napper. Parsemez de persil haché, servez très chaud.

Letcho (Roumanie)

Faire rissoler des oignons à la graisse. Y ajouter des piments verts et des tomates en dés, 150 g de saucisse fumée en rondelles et faire étuver une demi-heure. Au moment de servir rectifier l'assaisonnement avec du poivre ou du paprika et ajouter trois oeufs crus. Mêler jusqu'au durcissement des oeufs.

Macaronis à la saucisse de Morteau

Pour 4 à 6 personnes: 1 véritable saucisse de Morteau cuite, 200 g de macaronis, 100 g de comté râpé, 35 g de beurre, 35 g de farine, ½ litre de lait, 20 cl de crème fraîche, sel, poivre, muscade.

Plongez la saucisse sans la piquer dans de l'eau bouillante. Laisser frémir pendant 20 à 25 mn. Pré-chauffer le four th 6. Préparer une béchamel, faire un roux avec beurre et farine, laissez-le refroidir. Porter le lait à ébullition, et versez-le sur le roux en mélangeant rapidement afin d'éviter les grumeaux. Ajoutez la crème fraîche, assaisonnez et laissez cuire 15 mn à feu doux en remuant souvent. Cuire les macaronis dans de l'eau salée, égouttez-les, et mélangez-les aussitôt à la béchamel. Frottez un plat à gratin avec un gousse d'ail, déposer une couche de macaronis en sauce, recouvrez toute la surface de rondelles de saucisse, puis ajoutez à nouveau une couche de macaronis et une dernière de saucisses. Parsemez de comté râpé, ajoutez quelques noisettes de beurre, enfournez et laissez gratiner 15 mn environ. Accompagnez d'une salade aux croûtons.

Merguez

10 cm de boyau de mouton par saucisse. 50% de viande de porc: collier ou épaule. 50% de viande de mouton (ragoût), sel, harissa, piment rouge de Cayenne, ail. Hacher la viande. Mélanger viande et épices, ainsi que l'ail haché (1 gousse) par saucisse) Doser le poivre rouge et le harissa selon le goût. Entonner les boyaux en tournant tous les 10 cm. Faire sécher ½ journée de préférence.

Les boyaux sont à conserver pendant des mois dans un bocal bien fermé et les boyaux recouverts de sel. Mettre au bas du frigo.

J'ai utilisé 2,7 kg de viande + 50 g d'ail, 1 boite de harissa, 1 pointe de Cayenne, 3 cuillères à café rases de sel fin.

Merguez

Mettre dans une terrine: 1 kg de chair de mouton ou d'agneau et 200 g de graisses de boeuf. Passer à la machine avec la grille assez fine. Saler légèrement, ajouter 20 g de poivre rouge, une pincée de Cayenne, de la menthe, du thym et du laurier pulvérisés. Introduire cette farce dans des petits boyaux de mouton et attacher tous les 10 cm. On peut les mettre sur le grill aussitôt.

Paipéfié

Pour 4 personnes: 2 saucisses de Montbéliard, 1,5 kg de pommes de terre, sel, poivre et vinaigre.

Eplucher les pommes de terre. Cuire les saucisses 25 minutes à feu doux dans 1 litre d'eau, réserver le bouillon. Cuire les pommes de terre 10 minutes et les couper en quartiers. Faire un roux avec le bouillon des saucisses. Couper les saucisses en morceaux. Mettre les pommes de terre dans le roux pour terminer la cuisson, ajouter les saucisses coupées en morceaux. Avant de servir, ajouter un filet de vinaigre.

Petits pâtés de saucisses

Pour 6 personnes: 6 saucisses de Montbéliard ou de Toulouse, 300 g de chou blanc, 30 g de beurre, 1 dl de vin blanc, sel, poivre, 300 g de pâte brisée, 1 jaune d'oeuf pour dorer.

Faites pocher les saucisses 5 mn à l'eau bouillante, égouttez-les. Nettoyez les feuilles de chou et faites-les blanchir 5 mn également à l'eau bouillante. Égouttez-les, pressez-les bien, hachez-les et faites-les étuver doucement dans le beurre, mouillez de vin, assaisonnez, laissez cuire jusqu'à évaporation presque complète du liquide. Étalez la pâte au rouleau en 6 disques. Répartissez les saucisses et les choux sur ces disques et repliez-les en chaussons. Soudez bien les bords pour enfermer la garniture. Dorez au jaune d'oeuf et faites cuire 30 mn à four chaud préchauffé (240°C, th 7).

Pilaf de riz aux saucisses

Pour 4 personnes: 300 g de saucisses Chipolata, 300 g de saucisses merguez, 150 g d'oignons de Mulhouse, 2 c à soupe d'huile, 4 tomates, beurre, 1 c à soupe de persil haché, sel, poivre, 250 g de riz long grain, 2 fois le volume de riz en bouillon.

Pelez les oignons et conservez-les entiers. Faites légèrement dorer les oignons dans une poêle allant au four, dans l'huile chaude. Ajoutez les tomates, pelées, épépinées et coupées en morceaux, sel, poivre, puis le riz et le bouillon. Portez à ébullition en remuant puis cuisez sans couvrir 20 minutes environ à four moyen (thermostat 6 pour un thermostat allant de 1 à 10) en remuant le riz de temps à autre avec une fine spatule. Ajoutez au riz cuit les chipolatas et les merguez cuites à la poêle dans un peu de beurre. Parsemez de persil et d'une cuillère à soupe de beurre. Accompagnez du beurre de cuisson des saucisses déglacé avec 2 c à soupe d'eau froide.

Riz à la saucisse de Morteau

Pour 4 personnes: 3 saucisses de Morteau, huile d'olive, 15à g de champignons de Paris coupés en quartiers, persil haché, parmesan râpé.

Pocher les 3 saucisses sans les piquer 15 mn dans de l'eau frémissante. Ôter la peau puis détailler en rondelles que vous ferez revenir à la poêle avec de l'huile d'olive et les champignons. Parsemez de persil haché et servez avec un riz à la tomate, agrémenté d'olives noires. Saupoudrez légèrement de parmesan râpé.

Rougail de saucisses

500 g de saucisses à rôtir, 250 g de tomates, 1 verre de vin blanc sec de Provence, 2 c à soupe d'huile d'olive, 2 oignons émincés, 1 pincée de gingembre, sel, poivre, 1 pointe de Cayenne.

Couper les saucisse en morceaux de 3 cm et les faire étuver dans le vin blanc et l'huile d'olive, laisser réduire jusqu'à complète évaporation. Passer ensuite les saucisses au four pour les faire dorer. Remettre les saucisses sur feu doux dans la cocotte et ajouter les oignons, les tomates pelées et épépinées, 1 pincée de gingembre et de Cayenne. Mélanger. Laisser cuire doucement 5 mn.

Rougail de saucisses (Créole)

Pour 4 personnes: 6 grosses saucisses, 2 oignons, 3 gousses d'ail, 5 tomates, 1 piment, persil, thym, sel, poivre, huile.

Hacher les oignons. Écraser l'ail avec le piment et le sel. Couper les tomates en petits morceaux. Faire bouillir les saucisses dans l'eau 10 minutes. Égoutter. Faire chauffer l'huile. Y faire revenir les oignons, l'ail écrasé, les tomates et le thym. Tourner. Puis couvrir et laisser cuire 10 minutes. Ajouter les saucisses et laisser cuire à feu doux 20 minutes. On peut utiliser les saucisses fumées. Les saucisses peuvent être cuites entières ou coupées.

Salade à la lyonnaise

Pour 4 personnes: Faites pocher un saucisson à cuire aux pistaches et truffé si possible, pendant 30 minutes à l'eau frémissante. Nettoyez une chicorée frisée, lavez-la à grande eau et égouttez-la. Coupez 150 g de lard fumé en lardons et faites-les dorer à la poêle avec une noix de beurre. Préparez une vinaigrette avec 3 cuillerées à soupe d'huile, une cuillerée à soupe de vinaigre, une cuillerée à dessert de moutarde, une cuillerée à dessert d'extrait de viande, du sel, du poivre. Assaisonnez la salade. Versez les lardons dessus, ajoutez des rondelles de saucisson chaud. Garnissez avec des noix décortiquées. Mélangez au moment de servir. Cette salade est un plat complet, auquel vous pouvez ajouter un oeuf poché ou un oeuf dur par personne.

Salade baloise

8 cervelas, 100 g de petits oignons au vinaigre, 100 g de cornichons au vinaigre, un poivron rouge, un poivron jaune, un oignon, 150 g de gruyère coupé en julienne, huile, vinaigre, sel, poivre et persil.

Épluchez et coupez les cervelas en tranches. Coupez également les poivrons en lanières et les cornichons en rondelles. Hachez l'oignon, mélangez le tout dans un saladier avec l'huile et le vinaigre, assaisonnez et garnissez généreusement de persil haché.

Salade de cervelas

Pour 4 personnes: 2 cervelas, 200 g de gruyère, 4 pommes de terre cuites 1 botte de radis, 1 oignon, vinaigrette à la moutarde et aux herbes.

Coupez le cervelas en rondelles, le fromage et les pommes de terre en dés. Émincez les radis et l'oignon. Mélangez tous ces éléments dans le saladier de service et versez la vinaigrette, mélangez bien. Vous pouvez ajouter des rondelles de cornichons, de carottes, de tomates... et servir la salade sur un lit de feuilles de laitue.

Salade de cervelas

Faites cuire à l'eau 1 kg de pommes de terre. Pelez-les, émincez-les, mettez-les dans un saladier; arrosez-les encore chaudes de 3 c à soupe de vin blanc sec. Ajoutez 1 cervelas poché 10 mn à l'eau bouillante et coupé en rondelles, 2 oeufs durs en quartiers, 1 c à soupe de câpres, 3 cornichons hachés, 1 échalote hachée et 1 c à soupe de persil. Arrosez de vinaigrette et servez.

Salade de cervelas

Pelez 2 cervelas et coupez-les en rondelles. Nettoyez 1 botte de radis et émincez-les. Mélangez le tout, dressez dans un saladier garni de feuilles de laitues. Arrosez de vinaigrette à la moutarde et saupoudrez de fines herbes hachées (persil, ciboulette, estragon).

Salade de fromage au cervelas

2 cervelas, 250 g d'emmenthal ou de gruyère, 1 petit concombre, 200 g de champignons de couche, le jus de ½ citron, 4 tomates, quelques feuilles de laitue, une douzaine de radis. Sauce: sel, poivre, moutarde, 2 c à soupe de vinaigre, 6 c à soupe d'huile, 2 c à soupe de ciboulette hachée.

Coupez les cervelas en tranches. Pelez le concombre et coupez-le en dés, ainsi que le fromage. Coupez le bout sableux des champignons, brossez-les sous l'eau courante et coupez-les en deux; arrosez-les de jus de citron. Coupez les tomates en huit. Mélangez tous ces éléments dans une grande terrine. Préparez une sauce vinaigrette avec les ingrédients indiqués et versez-la sur la salade. (Vous pouvez aussi assaisonner séparément chacun des éléments et les mélanger au moment de servir, une salade composée est ainsi meilleure et plus présentable). Garnissez le fond d'une grande coupe d'un lit de laitue, posez au-dessus la salade mélangée et décorez de radis découpés en fleur. Servez frais.

Salade du vigneron

Pour 6 personnes: 150 g de gruyère, 250 g de cervelas, 1 tranche épaisse de jambon blanc, 1 petit coeur de céleri en branches, 1 oeuf dur, une tasse de vinaigrette moutardée, persil.

Coupez le cervelas en rondelles, et jambon, gruyère et céleri en fines lanières (en julienne). Mélangez tous les éléments. Préparez une vinaigrette relevée avec une bonne moutarde forte. Versez-la sur la salade, au moins 20 mn à l'avance. Au dernier moment, saupoudrez de persil haché et décorez avec l'oeuf dur coupé en rondelles.

Saucisses (Roumanie)

Faire rissoler des oignons à la graisse. Y ajouter des piments verts et des tomates en dés, 150 g de saucisse fumée en rondelles et faire étuver une demi-heure. Au moment de servir rectifier l'assaisonnement avec du poivre ou du paprika et ajouter trois oeufs crus. Mêler jusqu'au durcissement des oeufs.

Saucisse de Montbéliard à la Beaucourtoise

Faites tremper dans de l'eau douce 10 g de morilles séchées et soigneusement lavées. Dans une cocotte, faites revenir doucement au beurre 1 carotte et 1 belle échalote. Ajouter ensuite 100 g de champignons de Paris et les morilles, tous émincés très fins. Disposez ensuite 4 saucisses de Montbéliard. Ajoutez un bon verre de vin blanc, 2 cuillères à soupe de crème fraîche et 8 belles pommes de terre épluchées. Salez très légèrement, poivrez et ajoutez une pincée de poivre de Cayenne. Faites cuire 20 bonnes minutes à feu doux, dressez sur un plat en terre.

Saucisses à la chapelure

Hacher de la viande de porc un peu grasse. Assaisonner de sel, poivre, oignons et persil. Rouler en forme de petites saucisses et passer dans la chapelure. Laisser sécher quelques heures et cuire au gril.

Saucisses au chou

Pour 4 personnes: 8 saucisses, 2 oignons, 2 gousses d'ail, 1 tomate, 1 gros chou blanc, oignons verts, thym, sel, poivre, huile.

Hacher le chou. Le laver et l'égoutter. Couper finement les oignons. Piler l'ail, le sel et le poivre. Couper la tomate en petits dés. Faire chauffer l'eau. Y cuire les saucisses 10 minutes. Égoutter. Faire revenir dans une marmite les oignons et l'ail pilé. Ajouter le thym et la tomate. Mélanger. Mettre les saucisses et le chou. Tourner. Mouiller avec un peu d'eau. Couvrir et laisser cuire 20 minutes à petit feu. Contrôler la cuisson de temps en temps. Servir chaud, en parsemant d'oignons verts hachés.

Saucisses au vin blanc

Pour 5 personnes: 10 saucisses, 2 oignons, 2 échalotes, 100 g de beurre, une cuillerée à soupe de farine, 2 dl de vin blanc sec, du persil.

Hachez les oignons et les échalotes. Faites dorer les saucisses dans une poêle contenant du beurre. Retirez-les et maintenez-les au chaud. Mettez à leur place le hachis oignons-échalotes. Laissez blondir. Saupoudrez de farine, remuez et mouillez avec le vin. Remettez les saucisses et laissez mijoter un quart d'heure. Servez avec la cuisson et saupoudrez de persil.

Saucisses au vin blanc

4 grosses saucisses, 40 g de beurre, un verre à liqueur de cognac, 2 oignons, un verre de vin blanc sec, un verre de bouillon, une petite boite de concentré de tomates, sel et poivre.

Faites dorer les saucisses dans une sauteuse contenant du beurre. Mouillez avec le cognac et faites flamber. Ajoutez-y les oignons hachés finement, le bouillon et le vin blanc. Laissez mijoter une dizaine de minutes, délayez-y le concentré de tomates, prolongez la cuisson 5 minutes, rectifiez l'assaisonnement et servez avec des pommes rissolées.

Saucisses au vin blanc

Pour 4 personnes. Piquer à la fourchette 8 chipolatas et les faire dorer lentement au four. Arroser avec 2 verres de vin blanc, ajouter 1 branche de céleri, 1 carotte et 1 petit oignon, le tout finement haché. On peut accompagner ce plat de pommes de terre à l'eau de purée ou de haricots blancs au beurre.

Saucisses aux baies de genièvre

Chauffer de l'huile, ajouter 1 ½ c à soupe de baies de genièvre, 2 échalotes émincées, 1 carotte en rondelles, 2 gousses d'ail écrasées, 1 oignon moyen coupé. Arroser de ½ litre de vin blanc sec. Laisser cuire. Cuire 4 saucisses piquées à la fourchette dans une poêle. Mettre de la crème dans la sauce, passer la sauce au tamis et écraser un peu au pilon. Napper les saucisses de cette sauce.

Saucisses aux herbes

Pour 4 personnes: 8 saucisses de campagne, de la sarriette, du cumin, du thym, du poivre en grains concassés, de l'huile d'olive.

Effeuillez le thym et la sarriette. Concassez le cumin et le poivre en grains. Enrobez légèrement les saucisses d'huile. Roulez-les dans les herbes mélangées. Faites-les cuire doucement sous le gril.

Saucisses aux pommes de terre

Pour 4 personnes: 1 oignon, 4 pommes de terre, 4 c à soupe d'huile, 1 c à soupe de farine, sel, poivre, 1 branchette de thym, 1 feuille de laurier, une pincée de marjolaine, 2 ou 3 cornichons au vinaigre, 4 saucisses de Strasbourg, 4 saucisses de Francfort.

Pelez et hachez l'oignon. Pelez les pommes de terre et coupez-les en très petits morceaux. Faites revenir à la poêle l'oignon dans la moitié de l'huile, retirez-le, puis ajoutez le reste de l'huile dans la poêle, ainsi que les pommes de terre. Remuez pendant 5 mn sur feu moyen pour qu'elles n'attachent pas. Saupoudrez de farine, assaisonnez et joignez le thym effeuillé, le laurier émietté ainsi que la marjolaine. Couvrez d'eau juste à hauteur et laissez cuire jusqu'à ce que les pommes de terre soient tendres. Égouttez-les et ajoutez les cornichons en morceaux ainsi qu'une cuillerée à soupe du vinaigre des cornichons. Servez avec les saucisses grillées.

Saucisse de Montbéliard type Chasseur

Il suffit de suspendre quelques saucisses de Montbéliard dans une cave ou un endroit à température constante et modérée (entre 13 et 18°), pendant une bonne quinzaine de jours. Vous obtiendrez ainsi une saucisse sèche pur porc, genre saucisson sec fumé, de très bonne qualité. Cette saucisse à consommer crue, en entrée, sera coupée en fines rondelles et accompagnée de beurre en coquillettes. Vous pouvez également la proposer comme amuse-gueule à l'apéritif. Pour cela, coupez-la très fine et piquez les rondelles avec des pics à cocktail. Faites de même avec des petits dés de Comté.

Saucisses de Morteau au beaujolais

Pour 6 personnes: 2 saucisses de Morteau, 1 bouteille de Beaujolais, 1 noix de beurre, farine.

Mettre dans une casserole les deux saucisses de Morteau sans les piquer, les couvrir avec de l'eau et du Beaujolais (moitié eau, moitié Beaujolais), chauffer et cuire sans bouillir 40 à 50 minutes selon grosseur. Sauce: faire un roux brun, mouiller avec le jus de cuisson jusqu'à obtention d'une sauce onctueuse, vérifier l'assaisonnement en sel. Couper les saucisses de Morteau en fines tranches. Mettre dans un plat creux et napper avec la sauce très chaude. Servir avec des pommes de terre sautées ou tout autre légume.

Saucisses savoyardes

Par personne: 3 saucisses pur porc, ¼ de litre de vin blanc, beurre, ail.

Piquer les saucisses. Les faire rissoler dans le beurre, puis couvrir et laisser cuire 5 minutes. Ajouter le vin blanc. Laisser cuire encore 10 mn à couvert et à gros feu. Mettre des croûtons aillés dans un plat creux les saucisses dessus et arroser le tout du jus de cuisson. Servir chaud.

Saucisses toulousaines

800 g de saucisses, 70 g de beurre, 4 gousses d'ail, 1 oignon, 1 branche de thym, 1 feuille de laurier, 2 c à soupe de purée de tomate, 300 g de riz long grain.

Cuisez les saucisses dans 50 g de beurre auquel vous aurez ajouté les gousses d'ail écrasées. Préparez une sauce tomate en faisant fondre l'oignon haché, le thym et le laurier dans 20 g de beurre. Quand l'oignon est à la fois bien doré et bien tendre, ajoutez la purée de tomate et laissez revenir deux minutes. Mouillez alors de deux tasses d'eau et laissez réduire la composition de moitié à feu vif. Disposez le riz dans un plat creux. Nappez-le de la sauce tomate et garnissez de saucisses et de persil haché.

Saucisson

10 kilos de collet de porc haché. 100 g de sel, 200 g de poivre en grains, 150 g de paprika, 10 g de piment, 100 g de massalé, 20 g de gingembre, 75 cl de porto. Faire macérer 3 jours, mettre dans des boyaux. Fumer 10 heures.

Saucisson de Lyon en brioche

Pour 6 personnes: 1 beau saucisson de Lyon truffé, 300 g de pâte à brioche non sucrée, 1 carotte, 1 oignon piqué de un clou de girofle, 1 gousse d'ail, 1 bouquet garni, ¼ litre de vin blanc sec, sel, poivre en grains, 1 jaune d'oeuf. Pour la sauce: 2 échalotes, ½ bouteille de vin blanc sec, 150 g de crème fraîche, 1 c à soupe de moutarde de Meaux, 1 c à café de moutarde de Dijon, sel, poivre.

Préparez le court-bouillon: dans une casserole, mettez l'oignon piqué d'un clou de girofle, la carotte et la gousse d'ail, ajoutez le bouquet garni, le sel, le poivre, versez le vin blanc et 1 litre ½ d'eau. Faites bouillir à petit feu pendant 30 mn. Piquez le saucisson. Plongez-le dans le court bouillon et faites-le cuire 20 mn. Laissez-le refroidir dans le bouillon, puis retirez-le et gardez-le au frais. Vous pouvez faire cette préparation la veille. Préchauffez le four th 7 (210°C). Étalez la pâte au rouleau à pâtisserie, posez dessus le saucisson froid et enfermez-le en soudant les bords de la pâte au jaune d'oeuf. Posez la brioche sur une plaque graissée, badigeonnez la surface au jaune d'oeuf à l'aide d'un pinceau. Piquez la pâte au couteau de part en part. Faites cuire 30 mn, puis laissez reposer 5 mn dans le four éteint. Pendant préparez la sauce: mettez les échalotes hachées dans une casserole avec le vin blanc, le sel et le poivre. Laissez bouillir, pour faire réduire de moitié, puis ajoutez la crème fraîche. Faites bouillir encore 5 mn, puis retirez-la du feu et ajoutez les deux moutardes. Servez-la en saucière chaude.

Saucisson en brioche

Pour 6 personnes: 1 saucisson pur porc (environ 800 g) à cuire, frais ou fumé, parfumé ou non à la pistache, 1 oeuf battu, moutarde. Pâte à brioche: 375 g de farine, 250 g de beurre, 6 oeufs, 5 g de sel. Levain: 125 g de farine, 1 dl d'eau, 15 g de levure de boulanger.

Faites votre pâte briochée la veille. Cette entrée sera très appréciée même si vous êtes rebuté par la confection de cette pâte et si vous la faites plus simplement brisée. Faites cuire votre saucisson (en ciselant légèrement la peau pour qu'il n'éclate pas) en le mettant à l'eau froide dans une grande casserole. Portez à ébullition, laissez frémir. Au bout de quarante-cinq minutes il est cuit. Laissez-le refroidir, égoutté sur un linge. Retirez la peau avec un couteau bien aiguisé. Étalez la pâte à brioche en formant un rectangle plus grand que le saucisson, d'environ 3 cm d'épaisseur Posez le saucisson au milieu enfermez-le en superposant les grands côtés et en repliant afin de bien coller les fermeture. Badigeonnez à l'oeuf battu et faites cuire à four moyen environ une heure, jusqu'à ce que la croûte soit blond doré. Dressez le saucisson cuit sur un plat, coupez en tranches (2 cm environ) et servez avec de la moutarde pour ceux qui en désirent.

Soubressade

Mettre dans une terrine 2 kg porc frais, passé à la machine avec 2 gousses d'ail écrasée de grosseur moyenne. Mélanger avec 50 g de poivre rouge, une pincée de quatre épices, une pincée d'anis, une pincée de Cayenne et du sel. Introduire la préparation dans des boyaux de porc. Couper à la longueur que l'on veut et sécher dans un endroit sec.

Toast à l'américaine

Pour 4 personnes: 4 tranches de pain toast, une douzaine de saucisses de Francfort, 8 fines tranches de gruyère, du beurre, 4 c à café de moutarde, du persil, 4 fines tranches de jambon fumé.

Faites légèrement colorer les tranches de pain dans du beurre chaud. Tartinez-les avec de la moutarde. Posez sur chaque tranche de pain une fine tranche de gruyère. Dressez les saucisses dessus. Couvrez avec une tranche de gruyère que vous surmonterez d'une tranche de jambon roulée et dressée en biais. Faites gratiner au four 5 minutes environ. Le jambon peut être remplacé par du lard fumé. Dans ce cas le rouler autour des saucisses.

Autres recettes

  • Blette à la saucisse
  • Canapés aux saucisses
  • Chou vert aux saucisses
  • Hachis farci aux saucisses
  • Haricots aux saucisses
  • Haricots aux saucisses
  • Moules farcies à la chair à saucisse
  • Pain de chou-fleur à la saucisse
  • Pizza aux pommes de terre et à la saucisse
  • Poireaux à la saucisse de foie
  • Poireaux aux saucisses
  • Pois cassés aux saucisses
  • Salade de fromage aux saucisses
  • Salade de riz aux saucisses
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Saucisse de Morteau aux lentilles
  • Saucisses au chou (Créole)
  • Saucisses aux choux de Bruxelles et aux marrons
  • Saucisses aux pommes de terre
  • Saucisses de poisson
  • Soupe aux poireaux et aux petites saucisses


Abricots

Abricots à la cannelle

Préparation et cuisson: 20 minutes. Pour 6 personnes: 24 beaux abricots murs, 6 cuillerées à soupe, 6 c à soupe de sucre, 1 cuillerée à café cannelle, 50 g de beurre, 6 morceaux aluminium ménager, éventuellement: fromage blanc battu + crème fraîche + sucre.

Beurrer chaque morceau d'aluminium. Dénoyauter les abricots, les saupoudrer de sucre et de cannelle dans un saladier, et remuer pour bien les imprégner du mélange. Répartir sur les feuilles d'aluminium. Parsemer quelques petits morceaux de beurre. Enfermer soigneusement. Faire cuire sur le grill 10 minutes environ, en retournant à mi-cuisson. Servir chaud. On peut accompagner ce dessert de fromage blanc battu avec crème fraîche et sucre.

Abricots à la crème

Préparation: 25 minutes. Pour 6 personnes: ½ litre de lait, 3 jaunes d'oeufs, 40 g de farine, 150 g de sucre, 750 g d'abricots, 1 verre d'eau, 100 g de sucre en morceaux, 50 g d'amandes effilées, ½ verre de rhum.

Préparer une crème pâtissière: travailler les jaunes d'oeufs avec le sucre et la farine. Verser dessus le lait chaud. Faire épaissir sur feu doux. Ajouter un peu de rhum pour parfumer. Verser dans un plat allant au four. Couper en deux et dénoyauter les abricots, les faire pocher 3 minutes dans un sirop obtenu en faisant simplement bouillir l'eau et le sucre en morceaux. Égoutter les abricots. Faire réduire le sirop de moitié. Disposer les demi-abricots sur la crème, partie bombée dessus. Parsemer des amandes effilées, arroser de sirop, faire gratiner 10 minutes à four chaud ou au gril. A la sortie du four arroser de rhum et flamber.

Abricots à l'alsacienne

Préparation: 10 minutes. Cuisson: 30 minutes. Pour 6 personnes: 750 g de beaux abricots biens mûrs, ½ verre d'eau, 250 g de sucre en poudre, 1 verre à madère de kirsch.

Cet entremets se prépare dans un plat à feu. Disposer au fond du plat, en une seule couche les abricots dénoyautes, coupés en deux. Ajouter l'eau et saupoudrer avec environ les 2/3 du sucre en poudre. Faire cuire sur feu très doux, en interposant un diffuseur de chaleur. Quand les abricots sont cuits (en principe il ne reste plus de sirop au fond du ou des plats), les saupoudrer avec le reste du sucre en poudre. Ajouter le kirsch en le faisant couler au fond du plat et passer 10 minutes au gril du four pour caraméliser la surface. Disposer les abricots avec soin dans un compotier. Servir très frais.

Abricots à l'anglaise

Pour 4 personnes: une douzaine d'abricots, 3 dl de lait, deux jaunes d'oeufs, 1 c à soupe de farine, 150 g de sucre, 50 g de beurre, 50 g d'amandes effilées, 2 dl de sirop de sucre léger, 4 cuillerées à soupe de rhum. Préparation: 25 minutes. Cuisson: 20 minutes.

Faites chauffer le lait. Travaillez les jaunes d'oeufs avec 100 g de sucre et la farine. Ajoutez-y un peu de lait chaud. Lorsque la préparation est bien lisse, ajoutez-y le restant du lait et faites épaissir à feu doux, sans cesser de tourner. Versez la crème dans un plat allant au four. Lavez les abricots, essuyez-les, coupez-les en deux et retirez-en les noyaux. Faites pocher les demi-abricots deux à trois minutes dans le sirop de sucre léger. Égouttez-les, disposez-les sur la crème, saupoudrez-les avec le sucre restant, arrosez-les de beurre fondu et garnissez avec des amandes effilées. Faites dorer au four chaud. Versez le rhum chaud dessus et flambez. La farine peut être remplacée par de la fécule. Pour la présentation, les abricots seront placés avec leur face bombée au-dessus. Les abricots en conserve au sirop peuvent très bien convenir pour la préparation.

Abricots Condé

Plongez 125 g de riz dans de l'eau bouillante. Après 2 minutes, égouttez-le et poursuivez la cuisson dans ½ litre de lait légèrement salé. Couvrez et faites cuire à feu très doux pendant 30 minutes environ. Hors du feu, ajoutez au riz tiède 75 g de sucre semoule, 2 jaunes oeufs et 50 g de crème fraîche. Versez dans un moule en couronne beurré et placez au four, au bain-marie, durant 15 minutes environ. Faites chauffer dans leur sirop 12 demi-abricots. Servez le riz démoulé sur un plat et placez au centre les demi-abricots. Décorez avec des fruits confits, de la marmelade d'abricots et des amandes effilées.

Abricots Condé

Pour 6 personnes: 200 g de riz rond, 1 litre de lait, 1 gousse de vanille, une pincée de sel, 125 g de sucre, 2 oeufs, 2 c à soupe de crème fraîche, 2 boites d'abricots au sirop, 2 c à soupe de sucre. Pour décorer: angélique ou cerises confites à volonté.

Jetez le riz dans 3 litres d'eau bouillante, laissez-le 3 mn, égouttez. Plongez-le ensuite dans le lait bouillant où vous aurez mis la gousse de vanille fendue en deux et la pincée de sel. Couvrez et laissez cuire très doucement pendant 45 mn environ. Quand le riz a absorbé tout le lait, ajoutez le sucre, puis les jaunes d'oeufs, les blancs battus en neige et la crème fraîche. Versez le tout dans un moule (à brioche, en couronne ou à charlotte) et mettez à four chaud pour 15 mn. D'autre part, égouttez les abricots, réduisez la moitié des fruits en purée et allongez-la avec un peu de jus de la boite. Pour servir, démoulez le gâteau de riz refroidi, nappez de purée d'abricots, décorez d'oreillons d'abricots égouttés et de morceaux d'angélique à volonté.

Variante: vous pouvez incorporer des petits morceaux d'abricots dans le riz et parfumer la purée de fruits avec 1 c à soupe de kirsch.

Abricots Condé

Personnes 4 à 6 personnes: 200 g de riz à grains ronds, 1 citron, 1 litre de lait, 1 gousse de vanille, une pincée de sel, 100 g de sucre, 3 oeufs, une vingtaine d'abricots. Pour les pocher: 250 g de sucre, 3 dl d'eau. Pour napper l'entremets: un petit pot de compote d'abricots.

Rincez le riz à l'eau courante. Faites-le crever 3 mn dans 1 litre d'eau bouillante additionnée du jus de citron. D'autre part, faites bouillir le lait avec la gousse de vanille fendue en deux et le sel. Jetez-y le riz, couvrez et laissez mijoter à feu très doux pendant 40 mn. Au bout de ce temps, le riz doit avoir absorbé tout le lait. Incorporez alors le sucre et, hors du feu, les oeufs battus en omelette. Versez le riz dans un moule beurré (à côtes ou en couronne) et passez à four moyen 20 mn. Pendant ce temps, préparez un sirop avec le sucre et l'eau; quand il entre en ébullition, jetez-y les abricots et laissez pocher 10 mn. Égouttez-les, coupez-les en deux, retirez les noyaux. Diluez la compote d'abricots avec un peu du jus de pochage des fruits. Pour servir, démoulez le riz, décorez-le d'abricots pochés et nappez-le de compote d'abricots.

Baba express

Prévoyez 3 biscottes par personne. Recouvrez chacune d'une bonne couche de confiture d'abricots et collez-les 3 par 3. D'autre part, préparez un sirop avec 150 g de sucre en poudre et 1 verre d'eau. Faites bouillir, puis cuire 4 à 5 mn. Ajoutez 1 dl de rhum. Trempez les paquets de biscottes dans ce sirop bouillant en veillant à ce qu'ils soient bien imprégnés et ne s'écrasent pas. Servez immédiatement.

Charlotte aux abricots

Pour 8 à 10 personnes: Une trentaine de biscuits à la cuillère (de 30 à 35, selon grosseur), 1 grande boite d'abricots au sirop, 1 petit verre de kirsch. Crème: 2 jaunes d'oeufs, 50 g de sucre, 1 c à soupe de maïzena, ¼ litre de lait. Pour décorer: crème Chantilly ou abricots confits à volonté.

Mettez un rond de papier sulfurisé ou de papier d'aluminium dans le fond de votre moule à charlotte. Taillez les biscuits à la dimension du moule pour en garnir le fond et les parois. Égouttez les abricots, faites réduire légèrement le jus et parfumez-le avec le kirsch. D'autre part, travaillez les jaunes d'oeufs et le sucre en mélange mousseux, ajoutez la maïzena, puis délayez peu à peu avec le lait en remuant. Portez la crème sur feu doux sans cesser de tourner, retirez du feu au premier bouillon. Laissez refroidir en remuant de temps en temps. Trempez rapidement les biscuits dans le sirop et tapissez le moule en plaçant le coté bombé des biscuits à l'extérieur. Réservez le reste des biscuits et les brisures pour achever de remplir le moule. Coupez les abricots en petits morceaux, mettez une couche d'abricots dans le fond du moule, recouvrez d'une couche de crème, puis de brisures de biscuits, puis de crème et ainsi de suite en terminant par des biscuits. Mettez une assiette sur la charlotte et un poids léger par-dessus et mettez au frais jusqu'au lendemain. Démoulez en renversant le moule sur le plat de service et décorez à volonté de crème Chantilly et d'abricots confits.

Charlotte aux abricots

150 g d'abricots secs, 28 biscuits à la cuillère 1 verre à liqueur de kirsch, 7 cuillerées à soupe de sucre en poudre, 1 sachet de sucre vanillé, 20 g de Maïzena (2 c à soupe rases), ¼ de litre de lait, 1 oeuf, 1 jaune d'oeuf, facultatif: fruits confits.

Faites tremper, la veille les abricots dans de l'eau tiède. Dans une casserole à fond épais faites cuire les abricots recouverts de leur eau de trempage. Ajoutez 5 cuillerées de sucre en poudre et laissez sur le feu 15 minutes. Égouttez alors les abricots en réservant le jus. Préparez votre crème en délayant dans une petite casserole, 2 cuillerées à soupe de sucre et le sachet de sucre vanillé, la Maïzena, les jaunes d'oeufs et le lait. Faites épaissir à feu doux, en remuant. Retirez dès le premier bouillon. Laissez tiédir et ajoutez un blanc battu en neige. Trempez Les biscuits à la cuillère dans le jus d'abricots, allongé de kirsch. Tapissez le fond et les parois d'un petit moule à charlotte avec les biscuits placés côte à côte. Versez un peu de la crème dans le fond sur les biscuits, disposez une couche d'abricots, une nouvelle couche de biscuits imbibés de sirop, crème, abricots, jusqu'à épuisement des ingrédients. Terminez par une couche de biscuits. Mettez au frais. Démoulez bien froid au moment de servir, décorez avec les fruits confits, et arrosez avec le reste du sirop alcoolisé.

Charlotte aux abricots

Pour 6 personnes: 800 g d'abricots, ½ dl d'eau, ½ gousse de vanille, 200 g de sucre en poudre, 20 g de beurre, 250 g de biscuits à la cuillère. Crème: 2 oeufs, ¼ litre de lait, 75 g de sucre en poudre, 1 sachet de sucre vanillé.

Lavez et dénoyautez les abricots, faites-les cuire en compote avec l'eau et la vanille (+ ou - 20 mn). Sucrez en fin de cuisson. Beurrez un moule à charlotte et tapissez le fond et les parois de biscuits à la cuillère. Remplissez-le de compote et de biscuits en alternant. D'autre part, préparez la crème: battez les oeufs entiers en omelette, versez par-dessus, peu à peu, le lait bouilli sucré et vanillé. Faites couler cette crème lentement dans le moule. Couvrez avec des biscuits et faites cuire au tour au bain-marie pendant 35 mn ou en autocuiseur à la vapeur pendant 8 mn (à partir de la mise sous pression). Laissez refroidir, mettez au réfrigérateur. Démoulez pour servir.

Charlotte aux abricots et aux amandes

Pour 6 personnes: une trentaine de biscuits à la cuillère, 1 grande boite d'abricots au sirop, 500 g de fromage blanc, 4 c à soupe de sucre selon le goût, 100 g d'amandes mondées. Pour décorer: 6 oreillons d'abricots à volonté, amandes et confiture de framboises.

Tapissez un moule à charlotte de papier d'aluminium. Égouttez les abricots, faites réduire légèrement le jus et trempez-y rapidement les biscuits à la cuillère. Recouvrez le fond du moule de biscuits taillés en biseau pour former une rosace et les parois de biscuits placés verticalement (côté bombé vers l'extérieur). Travaillez le fromage blanc avec le sucre, ajoutez les amandes hachées. Remplissez le moule de fromage blanc, d'abricots coupés en petits morceaux et de débris de biscuits. Terminez par une couche de biscuits. Tassez le tout et mettez au réfrigérateur pour quelques heures. Démoulez avec précaution décorez d'oreillons d'abricots, d'amandes et de confiture de framboises à volonté. On peut remplacer le fromage blanc par da la crème Chantilly. En saison, la charlotte sera faite avec des abricots frais pochés dans du sirop de sucre.

Clafoutis aux abricots

Faites tremper 300 g d'abricots secs dans ½ litre d'eau, puis faites-les cuire ½ h. Coupez-les en deux. Saupoudrez-les de farine pour qu'ils ne collent pas. Travaillez 50 g de sucre, 3 oeufs entiers, ajoutez 60 g de farine, 1 pincée de sel, le rhum, et 1 dl ½ de lait. Parfumez avec ½ cuillère à café d'extrait de vanille ou ½ sachet de sucre vanillé. Mélangez les abricots à la pâte, versez le mélange dans un plat beurré, faites cuire 50 mn à four modéré. Saupoudrez de sucre place, continuez à cuire plus vivement 5 à 6 mn. Servez tiède, vous l'apprécierez mieux.

Clafoutis aux abricots

Mélangez 3 oeufs entiers avec 75 g de sucre et une pincée de sel. Ajoutez 2 c à soupe de farine, délayez peu à peu avec 2 dl de lait bouilli avec ½ gousse de vanille. D'autre part, lavez 500 g d'abricots bien murs, coupez-les en deux, retirez les noyaux. Rangez-les dans le fond d'un plat allant au four et à la table, versez la crème par-dessus. Faites cuire 50 mn environ à four moyen. Servez tiède de préférence, dans le plat de cuisson.

Clafoutis aux abricots secs

Faites tremper 200 g d'abricots secs à l'eau tiède pendant quelques heures. Mélangez 75 g de farine, 75 g de sucre semoule, 2 c à soupe d'huile et 50 g de crème. Ajoutez 3 jaunes d'oeufs, puis les blancs battus en neige. Rangez les abricots égouttés dans un plat à gratin beurré, versez la pâte par-dessus et faites cuire 30 mn à four chaud.

Compote abricots-framboises

Un demi-kilo d'abricots secs, 250 g de framboises surgelées ou fraîches, 150 g de sucre en poudre, une cuillerée à soupe de sucre vanillé, un verre à liqueur de kirsch.

Faites tremper les abricots dans de l'eau la veille. Faites-les cuire dans un peu d'eau avec le sucre et laissez-les refroidir. Incorporez à cette compote les framboises et le verre de kirsch. Saupoudrez de sucre vanillé, réservez quelques framboises pour décorer et servez bien frais.

Compote abricots-framboises

Pour 4 personnes: 500 g d'abricots bien mûrs, 1 orange, 4 c à soupe d'eau, 75 g de sucre, 300 g de crème fraîche, 300 g de framboises, ½ citron, 1 c à soupe de sucre. Pour servir: framboises fraîches et petits gâteaux à volonté.

Lavez et dénoyautez les abricots, coupez-les en morceaux, mettez-les dans une casserole avec le zeste et la pulpe d'orange. Ajoutez l'eau et le sucre, laissez cuire en compote pendant 15 mn environ. Laissez refroidir complètement puis incorporez 100 g de crème fouettée. D'autre part, nettoyez les framboises, mettez-les dans une casserole avec le jus de citron et le sucre. Faites cuire également en compote (+ ou - 10 mn), passez au tamis, laissez refroidir. Incorporez alors 100 g de crème fouettée. Gardez ces deux compotes au frais jusqu'au moment de servir. Répartissez alors la compote de framboises dans le fond de 4 coupes individuelles, recouvrez de compote d'abricots. Décorez de framboises fraîches.

Compote d'abricots

Pour 6 personnes: 1 kg d'abricots, 200 g de sucre, 1 verre d'eau, 1 verre à liqueur de kirsch (facultatif).

Laver les abricots et les couper en deux, retirer les noyaux, en casser quelques-uns et mettre les amandes décortiquées à macérer dans le kirsch. Faire bouillir l'eau et le sucre. Mettre les abricots dans ce sirop. Faire cuire 4 à 5 minutes (selon le degré de maturité des fruits). Retirer du feu et laisser refroidir dans le sirop. Égoutter les demi-fruits du sirop, les mettre dans des compotiers. Faire réduire le sirop; quand il commence à épaissir, ajouter éventuellement le kirsch parfumé aux amandes d'abricots. Laisser refroidir. Napper les abricots avec ce sirop.

Compote d'abricots à la créole

Préparation: 15 minutes. Macération des fruits: 30 minutes. Cuisson des zestes d'oranges: 10 minutes. Pour 6 personnes: 1 kg d'abricots, 4 belles bananes, 6 tranches d'ananas, 1 citron, 1 orange, 100 g de sucre en poudre, 1 ½ dl de rhum blanc.

Couper les abricots en deux, les dénoyauter. Les poser dans un plat creux, les saupoudrer avec la moitié du sucre en poudre et les arroser avec la moitié du rhum. Laisser macérer pendant 30 minutes. Peler les bananes les couper en rondelles. Couper les tranches d'ananas en petits dés et mettre le tout dans un saladier, les arroser avec le jus de citron et le reste du rhum. Saupoudrer avec le reste du sucre en poudre. Remuer de temps en temps. Laver et essuyer l'orange, détacher le zeste en longs rubans (en ayant soin de ne pas entamer la peau blanche). Détailler le zeste en fins bâtonnets. Les ébouillanter pendant 3 minutes. Les égoutter et les mettre dans une petite casserole avec quelques cuillerées à soupe de sirop prises dans les fruits à macérer. Laisser cuire 8 à 10 minutes puis laisser refroidir. Placer les bananes et l'ananas au centre d'un compotier. Disposer les demi-abricots en couronne tout autour. Mélanger le jus de macération au sirop des zestes d'oranges. En napper la compote en répartissant les zestes d'oranges. Servir bien frais accompagné de petits gâteaux.

Confiture d'abricots à la vanille

2 kg d'abricots dénoyautés, 2 kg de sucre, ½ litre d'eau, 1 gousse de vanille.

Coupez les fruits lavés et dénoyautés en deux. Dans une bassine à confiture mettez le sucre, l'eau et la gousse de vanille fendue en deux, faites chauffer le tout jusqu'à ébullition et maintenez-la 2 mn. Jetez alors les fruits dans ce sirop et faites cuire à feu vif en remuant de temps en temps pendant 30 mn environ. Vérifiez de temps en temps la cuisson en versant quelques gouttes de confiture sur une assiette froide, elle doit se figer sur les bords et s'écouler lentement. Écumez, retirez la vanille, mettez en pots et couvrez avec du papier cellophane ou de la paraffine.

Confiture d'abricots aux amandes

500 g d'abricots (pelés et dénoyautés), 400 g environ de sucre gélifiant, 1 c à soupe d'amandes effilées, 1 c à soupe de liqueur d'abricots.

Plongez les abricots quelques secondes dans de l'eau bouillante pour les peler facilement, puis dénoyautez les fruits en les coupant en morceaux. Pesez-les et pesez le même poids de sucre. Dans un saladier de verre assez grand mettez des couches d'abricots et de sucre. Laissez macérer jusqu'à ce que tout le sucre soit dissous. Mettez à cuire dans une bassine. Ajoutez après cuisson les amandes et la liqueur. Mélangez et mettez en pots.

Variante: au moment de la cuisson ajouter des noyaux d'abricots épluchés à la place des amandes et de la liqueur.

Crème d'abricots

Une livre d'abricots, 3 jaunes d'oeufs, une cuillerée à soupe de vin blanc sec, une cuillerée à soupe de kirsch, 50 g de sucre semoule, des biscuits à la cuillère.

Choisissez des abricots bien mûrs, lavez-les, retirez-en le noyau et passez-les au tamis sans les faire cuire. Mélangez-y les trois jaunes d'oeufs battus avec le kirsch, le vin blanc et le sucre semoule. Tout en mélangeant, faites épaissir au bain-marie de manière à obtenir la consistance d'une crème. Servez bien frais avec des biscuits à la cuillère.

Crème d'abricots

Dans une casserole avec couvercle faites cuire, une quinzaine de gros abricots avec une demi-livre de sucre. Passez la compote au tamis. Laissez refroidir et ajoutez un grand verre de cognac. D'autre part, délayez 5 jaunes d'oeufs que vous mélangerez à la purée d'abricots. Passez le tout à l'étamine, versez dans un ramequin et faites cuire au bain-marie pendant une demi-heure. Servez bien frais.

Crème d'abricots

Pour 6 à 8 personnes: Compote: 300 g d'abricots bien mûrs, 2 c à soupe de sucre, ½ gousse de vanille, 2 c à soupe d'eau. Crème: 4 dl de lait, ½ gousse de vanille, 75 g de sucre en poudre, 4 oeufs. Garniture: 3 gros abricots, ¼ d'eau, 100 g de sucre en poudre. Crème Chantilly à volonté.

Lavez et dénoyautez les abricots, coupez-les en morceaux, faites-les cuire en compote avec le sucre et la gousse de vanille fendue en deux (+ ou - 15 mn). D'autre part, faites bouillir le lait avec l'autre moitié de la gousse de vanille et le sucre, versez ce mélange sur les oeufs battus en omelette et remettez sur feu doux pour faire épaissir en remuant constamment. Quand la crème est nappante, retirez-la du feu, incorporez la compote d'abricots et versez le mélange dans des ramequins beurrés. Faites cuire à four moyen 180°C au bain-marie pendant 20 mn. Laissez refroidir. Pour garnir, lavez, dénoyautez et coupez en deux les abricots, faites-les pocher 10 mn dans un sirop préparé avec le sucre et l'eau. Garnissez-en la crème. Décorez à volonté de rosettes de Chantilly.

Crêpes flambées

Sucrez les crêpes ou fourrez-les d'une légère couche de marmelade d'abricots ou d'ananas. Pliez-les en 4 et rangez-les dans un plat chaud, de façon qu'elles se chevauchent légèrement. Sucrez le dessus et arrosez de rhum bouillant, enflammé préalablement avec une allumette.

Croûtes aux abricots

Faites dorer au beurre 4 tranches de brioche (reste de la veille). Posez sur chacune 2 demi-abricots au sirop. Mettez le tout dans un plat allant au four, saupoudrez de sucre et faites chauffer. Flambez (à volonté) au kirsch et servez avec de la gelée de groseille fondue.

Diplomate à la confiture

Pour 6 personnes: 200 g de biscuits à la cuillère, 250 g de marmelade d'abricots, 2 dl d'eau, 30 g de sucre semoule, 150 g de crème fraîche, ½ dl de lait, 30 g de sucre glace, 1 sachet de sucre vanillé, 2 c à soupe de kirsch.

Dans un bol, mettre l'eau et le sucre semoule, ajouter le kirsch. Il faut attendre que la totalité du sucre soit bien dissoute. Choisir un moule à charlotte ou à flan. Placer les biscuits à la cuillère un à un dans l'eau sucrée parfumée au kirsch et les disposer au fur et à mesure sur le fond du moule et les parois, le côté plat des biscuits mis contre la paroi du moule. Remplir ensuite le moule en alternant une couche de marmelade et une couche de biscuits imbibés. Terminer par une couche de biscuits. Poser une assiette et un poids sur le moule laisser au frais plusieurs heures ou une nuit. Au moment de servir démouler et entourer le diplomate de crème fraîche liquéfiée au préalable avec un peu de lait aromatisé à la vanille et sucré au sucre glace.

Diplomate aux abricots

Pour 4 personnes: 200 g de biscuits à la cuillère, 1 boite ½ d'abricots au sirop, 1 pot de confiture d'abricots, 100 g de poudre d'amandes, 4 cuillerées à soupe de rhum, 70 g de sucre, ½ litre de lait, 50 g de farine, 3 jaunes d'oeufs, 1 noix de beurre.

Commencer par préparer la crème pâtissière. Faire bouillir le lait. Pendant ce temps, dans une jatte, battre les jaunes d'oeufs et le sucre jusqu'à ce que le mélange blanchisse. Puis, ajouter petit à petit la farine et le lait en tournant sans cesse. Remettre sur le feu moyen tout en remuant, jusqu'à épaississement de la préparation. Laisser cuire encore 5 mn et incorporer une cuillerée à soupe de rhum et le beurre. Puis laisser refroidir. Verser le sirop de la boite d'abricots dans une casserole avec 2 dl d'eau et 80 g de sucre. Faire fondre et laisser refroidir. Ajouter alors les 3 cuillerées de rhum. Détailler ensuite les abricots en lamelles régulières. Dans une assiette creuse remplie de sirop, plonger rapidement quelques biscuits et les disposer bien serrés au fond d'un moule à charlotte. Répéter l'opération pour tapisser toutes les parois du moule. Tartiner tous les biscuits de confiture puis mettre une couche de crème pâtissière, quelques lamelles d'abricots, puis de la poudre d'amandes. Continuer en alternant tous ces ingrédients et terminer par des biscuits. Ranger au réfrigérateur jusqu'au lendemain en couvrant d'une soucoupe avec un poids dessus pour bien tasser. Au moment de servir, démouler la charlotte et décore avec des abricots frais ou au sirop, quelques bâtonnets d'angélique et de feuilles de menthe.

Flan aux abricots

Battre ensemble dans une terrine 60 g de farine tamisée, 4 oeufs et 125 g de sucre semoule. Verser peu à peu ¾ litre de lait sur le mélange. Parfumer avec un peu de Grand-Marnier. Disposer le contenu d'une boite 4/4 d'abricots dans un plat allant au four. Verser par-dessus la préparation et placer à four modéré pendant 40 minutes.

Galette aux abricots

Pour 6 à 8 personnes: 250 g d'abricots secs, 4 c à soupe de sucre en poudre, 1 gousse de vanille, 1 fève, 500 g de pâte feuilletée (fraîche ou surgelée), 1 jaune d'oeuf pour dorer.

La veille faites tremper les abricots dans de l'eau froide. Le lendemain, faites-les cuire dans cette eau de trempage avec le sucre et la gousse de vanille fendue en deux pendant 20 mn environ. Égouttez-les retirez la gousse de vanille, écrasez-les à la fourchette. D'autre part vous aurez abaissé la pâte feuilletée au rouleau sur ½ cm d épaisseur. Découpez un disque de 21 cm de diamètre et placez-le sur la plaque du four mouillée. Quadrillez la surface avec la pointe du couteau et dorez au jaune d'oeuf. Enfournez à four très chaud préchauffé et laissez cuire pendant 30 mn en baissant un peu l'intensité du four à mi-cuisson. Laissez tiédir et fendez la galette en deux avec un couteau scie. Garnissez une moitié avec la purée d'abricots où vous aurez glissé la fève. Recouvrez de l'autre moitié.

Gâteau autrichien aux abricots

Préparation: 45 minutes (repos 1 h). Cuisson: 50 minutes (th 5-6). Pour 8 à 10 personnes. Pâte: 250 g de farine, 60 g de beurre, 60 g d'huile, ½ verre de lait, 5 g de levure de boulanger, 1 oeuf entier, 1 pincée de sel, 1 cuillerée à soupe de sucre en poudre. Garniture: 750 g d'abricots mûrs, 200 g de sucre en poudre, 1 sachet de sucre vanillé, 100 g de beurre, 100 g de farine, 75 g d'amandes en poudre, crème fraîche pour accompagner.

Dans une terrine, mettre la farine en fontaine. Au centre déposer l'huile, le beurre fondu, la levure délayée dans le lait à peine tiède, l'oeuf, le sel, le sucre en poudre. Délayer le tout de manière à obtenir une pâte homogène. La rouler en boule et laisser reposer au tiède environ 1 heure. Pendant ce temps, préparer la garniture. Laver, sécher, dénoyauter les abricots en les coupant en deux. D'autre part, mélanger du bout des doigts (comme pour une pâte sablée) le beurre, le sucre, la farine et la poudre d'amandes. Le mélange doit être réduit en une poudre grossière. Lorsque la pâte est bien reposée, l'étaler directement à la main dans un ou moule à fond non mobile ou à défaut dans un grand moule à manqué. Le moule aura été soigneusement beurré. Disposer les abricots sur cette pâte et recouvrir entièrement du mélange sableux aux amandes. Faire cuire à four moyen. Servir tiède de préférence avec de la crème fraîche nature.

Gâteau aux abricots

Pour 6 personnes. 1ère pâte: 250 g de farine, 150 g de beurre, 10 g de levure fraîche du boulanger, ½ dl de lait, 1 oeuf, 1 c à soupe de sucre, une pincée de sel. 2ème pâte: 100 g de beurre, 200 g de sucre, 1 sachet de sucre vanillé, 100 g de farine, 75 g d'amandes en poudre. Garniture: 1 boite d'abricots au sirop.

Préparez la première pâte: versez la farine tamisée en fontaine, au centre, versez le beurre fondu, la levure délayée dans le lait tiédi, le sucre et le sel. Mélangez bien pour obtenir une pâte lisse, roulez-la en boule et laissez-la lever 2 h dans un endroit tiède. Préparez la deuxième pâte: mélangez le beurre ramolli divisé en parcelles avec le sucre, la farine et la poudre d'amandes de façon à obtenir un mélange sableux. Quand la première pâte a levé, étalez-la au rouleau et garnissez-en un moule à manqué beurré de 22 cm de diamètre. Égouttez les abricots et disposez-les sur la pâte dans le moule. Recouvrez avec le mélange sableux et faites cuire à four assez chaud (200°C puis 160°C) pendant 45 mn. Démoulez, décorez à volonté de demi-abricots, d'amandes et de bâtons d'angélique. Servez tiède de préférence, tel quel ou avec de la crème fraîche.

Gâteau aux abricots

Préparation et cuisson: 1 heure 30. Pour 4 ou 6 personnes: 8 ou 10 abricots frais. Pâte: 2 oeufs, 100 g de beurre, 100 g de sucre en poudre, 100 g de farine, ½ c à café de vanille en poudre ou 1 cuillerée à soupe de rhum, 1 cuillerée à café de sucre en poudre, 1 pincée de sel. Caramel: 10 morceaux de sucre, 2 cuillerées à soupe d'eau, 1 moule à manqué (de 18 à 20 cm de diamètre).

Caramel: Dans un moule, faites chauffer sur feu moyen: sucre et 2 cuillerées d'eau. Dès que le caramel est bien doré, faites-le voyager contre les parois du moule. Retirez-le du feu avant qu'il ne soit trop brun. Laissez refroidir. Coupez les abricots en 2. Disposez-les au fond du moule, la face coupée sur le dessus. Pâte: Travaillez le beurre légèrement ramolli et le sucre dans une terrine, jusqu'à ce que vous obteniez un mélange lisse. Incorporez peu à peu: oeufs entiers, farine, vanille, levure et sel. La pâte obtenue doit être lisse. Versez-la sur les fruits et faites cuire à four chaud (th 6-7) 45 mn environ. Démoulez le gâteau au sortir du four, mais servez-le froid. Vous pouvez remplacer les abricots frais par des abricots au sirop ou des ananas.

Gâteau de riz à l'abricot

Pour 8 personnes: 3 verres de riz, 1 verre de noix de coco râpée, 3 verres à de jus d'abricot, 1 verre d'eau, 1 ½ verre de sucre, ½ cuillère à café de sel, 3 oeufs, 1 c à café de vanille en poudre, ½ pot de confiture d'abricots, le zeste d'un citron, quelques gouttes d'extrait d'amande.

Mélangez le riz et la noix de coco et versez le mélange dans un plat à gratin. Portez à ébullition le jus d'abricot, l'eau avec le tiers du sucre et le sel. Battez ensemble les jaunes d'oeufs, le zeste de citron et le parfum. Les verser peu à peu dans le sirop d'abricot chaud. Recouvrez le riz avec cette préparation. Mettez le plat au bain-marie et faites cuire à four moyen environ 45 minutes. Laissez le riz tiédir. Nappez-le avec la confiture d'abricots. Battez les blancs en neige et incorporez-y doucement le restant du sucre. Recouvrez le gâteau avec la meringue et remettez à cuire environ 15 minutes ou jusqu'à ce que la meringue ait pris une belle teinte dorée. Servez chaud ou froid.

Gâteau renversé aux abricots

Pour 6 à 8 personnes (pour un moule à manqué de 21 cm de diamètre): 1 grande boite d'abricots au sirop, une dizaine de cerises confites, 100 g de beurre, 150 g de sucre en poudre, 3 oeufs, 150 g de farine, 1 sachet de levure en poudre.

Égouttez les abricots, versez le jus dans une casserole, faites réduire le jus de la boite. Beurrez un moule à manqué et, quand le jus est bien épais, versez-le dans le moule. Coupez les abricots en deux, placez une cerise confite dans le creux et déposez-les côte à côte dans le moule, côté plat vers le fond. Travaillez le beurre ramolli avec le sucre, jusqu'à ce que le mélange blanchisse. Incorporez les oeufs entiers, un à un. Joignez la farine tamisée avec la levure. Versez cette pâte sur les fruits. Faites cuire 45 mn à four chaud préchauffé (200°). Démoulez sur le plat de service. Vous pouvez compléter la garniture du gâteau en l'entourant d'oreillons d'abricots et de bâtons d'angélique.

Glace aux abricots

Pour 8 à 10 personnes. Pelez 1,200 kg d'abricots (ébouillantez-les au préalable pour plus de facilité), dénoyautez-les et écrasez la chair en purée fine (passez-la au mixeur). Ajoutez 250 g de sucre glace et 200 g de crème fraîche fouettée. Faites glacer et servez en coupes décorées d'amandes effilées grillées.

Jalousie aux abricots

Pour 4 personnes: 300 g de pâte feuilletée, 600 g d'abricots, 120 g de sucre en poudre, 1 sachet de sucre vanillé, 1 douzaine d'amandes décortiquées.

Lavez les abricots, épongez-les et coupez-les en deux pour retirer les noyaux. Disposez-les dans un petit faitout ou dans une cocotte, parfumez sucre vanillé et versez d'un coup tout le sucre en poudre. Remuez avec une cuillère en bois. Couvrez et laissez cuire à feu doux pendant 30 mn. Avant de retirer du feu, levez la flamme pour faire évaporer tout le jus de cuisson des abricots. Vous devez obtenir une préparation assez consistante. Laissez-la refroidir. Pendant ce temps dans une petite poêle faites griller les amandes à feu vif en remuant. Concassez-les grossièrement. Préchauffez le four thermostat 7 (210°C). Étalez la pâte avec un rouleau à pâtisserie de façon à former deux bandes rectangulaires de 40 cm sur 12 cm environ. Sur la première pratiquez sur toute la longueur des incisions de 8 cm de hauteur environ (arrêtez-vous à 2 cm de chaque bord) espacées de 2 ou 3 cm à peu près avec un couteau bien tranchant. Au pinceau badigeonnez le tour des deux rectangles avec un peu de jaune d'oeuf. Sur le rectangle que vous n'avez pas entaillé, déposez la préparation aux abricots complètement refroidie, saupoudrez avec les amandes, recouvrez avec la pâte entaillée. Soudez bien les bords en pressant du bout des doigts. Dorez le dessus au jaune d'oeuf. Glissez à four chaud sur une plaque huilée. Laissez cuire pendant 25 mn environ. Vous pouvez déguster chaud, tiède, ou froid.

Mousse aux abricots

Préparation et cuisson: 25 mn. Pour 6 personnes: 500 g d'abricots, 100 g de sucre, 1 dl d'eau, 3 oeufs, 75 g de sucre, 20 g de maïzena, 2 dl d'eau.

Laver et dénoyauter les abricots. Les faire cuire 10 mn avec l'eau et le sucre. Réduire le mélange en purée. Par ailleurs, séparer les blancs des jaunes d'oeufs. Travailler les jaunes avec le sucre. Quand le mélange devient crémeux, ajouter la maïzena, puis l'eau. Incorporer enfin la purée d'abricots au mélange. Faire chauffer à feu doux, en remuant. Retirer du feu au premier bouillon, quand le mélange épaissit. Battre en neige les blancs d'oeufs. Verser dessus la préparation très chaude en mélangeant vivement, sans brutalité. Laisser refroidir, mettre au réfrigérateur. Servir très frais avec des biscuits secs.

Mousse d'abricots

Pour 6 personnes: 400 g de coulis d'abricots surgelé, 1 citron jaune, 100 g de sucre, 3 blancs d'oeufs, 1 pincée de sel, 1 bouquet de menthe.

Décongelez le sachet de coulis d'abricots. Versez-le dans un bol, ajoutez le jus du citron. Réservez. Préparez un sirop avec 100 g de sucre et 1 cuillerée à soupe d'eau. Portez à ébullition 10 mn. Montez au fouet électrique les blancs en neige bien ferme avec 1 pincée de sel. Réduisez la vitesse et versez progressivement le sirop de sucre encore chaud. Stoppez et incorporez délicatement le coulis d'abricot citronné. Transvasez avec précaution la mousse dans une coupe. Gardez-la au congélateur pendant 1 h minimum. Décorez avec la menthe. Ce dessert peut être réalisé avec des fruits frais d'été. Pensez alors à égoutter le coulis dans une gaze durant 15 mn avant de l'employer.

Oeufs en nid

Pour 6 personnes: 6 oeufs, 2 cuillerées à soupe de farine, 100 g de crème fraîche, une pincée de sel, 300 g de sucre en poudre, 12 demi-abricots au sirop, 2 verres à liqueur de rhum.

Travaillez les jaunes d'oeufs avec la farine tamisée, le sel, la crème, le rhum, puis 200 g de sucre. Faites cuire la crème en tournant sans arrêt à feu doux pendant 20 minutes. Versez la crème dans un plat allant au four. Battez les blancs en neige très ferme en y incorporant les 100 g de sucre restant. Étalez les blancs sur la crème et faites gratiner au four 5 minutes. Égouttez les demi-abricots et disposez-les côté bombé au-dessus sur la meringue. Remettez au four une dizaine de minutes. Le rhum peut être remplacé par une autre liqueur de votre choix: du kirsch, du marasquin, de la liqueur aux abricots, etc... Vous accompagnerez ce dessert de boudoirs.

Oeufs au nid

Pour 6 personnes: 6 oeufs moyens, 2 c à soupe de farine tamisée, un petit pot de crème fraîche, 300 g de sucre en poudre, une pincée de sel, 12 oreillons (moitié) d'abricots au sirop, 2 c à dessert de rhum.

Crème: délayer les jaunes d'oeufs avec la farine, la crème, une pincée de sel, le rhum, puis 200 g de sucre. Cuire cette crème à feu doux pendant 20 minutes en tournant sans arrêt. Verser cette crème dans un plat en verre culinaire allant au four (et disposant d'un couvercle). Battez les blancs en neige très ferme, y incorporer le reste du sucre. Étaler les blancs sur la crème, mettre le couvercle et cuire 30 minutes à four doux. Pendant ce temps, égoutter les abricots. Retirer le couvercle, disposer les demi-abricots sur la meringue côté bombé au-dessus et faire cuire encore au four à découvert, pendant 10 mn.

Omelette aux abricots

6 oeufs, un demi pot de confiture d'abricots, 2 cuillerées à soupe de sucre glace, une grosse cuillerée à soupe de beurre.

Battez les oeufs et faites l'omelette dans une poêle contenant le beurre. Glissez l'omelette sur le plat de service tartinez-la avec la confiture, repliez l'omelette et saupoudrez-la généreusement de sucre glace.

Omelette norvégienne

Préparation: 25 mn. Pour 6 personnes: 20 biscuits boudoirs, ½ litre de glace à l'abricot, 100 g de fruits confits, 4 blancs d'oeufs, 125 g de sucre glace, 1 filet de jus de citron, kirsch.

Hachez les fruits confits et faites-les macérer quelques instants, dans un peu de kirsch. Fouettez les blancs d'oeufs en neige très ferme, en y ajoutant 1 filet de jus de citron et le sucre glace. Sur un plat long (allant au four), disposez la moitié des biscuits boudoirs. Recouvrez de fruits confits macérés. Déposez dessus la glace, sortant du congélateur, puis une deuxième couche de biscuits. Recouvrez le tout, à l'aide d'une spatule, de blancs en neige sucrés. Mettez dans le four très chaud (th 8-9), 5 mn environ. Servez immédiatement.

Parfait aux abricots

Pour 4 à 6 personnes: 1,200 kg d'abricots bien mûrs, 1 citron, 250 g de crème fraîche, 125 g de sucre en poudre.

Pelez et dénoyautez les abricots, passez-les au mixeur avec le jus de citron. Fouettez la crème fraîche en Chantilly avec le sucre, mélangez-la à la purée de fruits. Versez dans la sorbetière et faites glacer. Servez la glace en boules nappées de crème Chantilly ou de crème sabayon au kirsch.

Pudding aux abricots

Pour 8 personnes: 600 g de pain rassis, 150 g d'abricots secs, 50 g de raisins de Corinthe, 75 g de raisins de Smyrne, 1 pot de confiture d'abricot, 3 c à soupe de rhum, 1 bâton de vanille, une pincée de cannelle, 1 litre de lait, 8 oeufs, 250 g de sucre en poudre, 50 g de sucre cristallisé pour le caramel.

Recouvrez les raisins et les abricots, préalablement lavés, d'eau tiède pour les faire gonfler. D'autre part, faites bouillir le lait avec le sucre et le bâton de vanille. Coupez le pain en morceaux dans une grande terrine et versez dessus le lait bouillant. Laissez tremper le pain jusqu'à ce que le lait soit complètement absorbé et que vous obteniez une sorte de pâte, ajoutez-y 5 oeufs entiers plus 3 jaunes. Battez les 3 blancs restants en neige ferme, et incorporez-les à la préparation en soulevant le mélange. Ajoutez ensuite la cannelle, le rhum, 3 c à soupe de confiture ainsi que les raisins et les abricots préalablement égouttés. Caramélisez un moule à manqué ou une cocotte allant au four et versez-y votre préparation. Mettez à four moyen pendant environ ¾ d'heure. Servez le pudding froid avec une crème anglaise ou avec une sauce aux abricots. Celle-ci sera faite avec de la confiture fondue à feu doux dans une casserole; ajoutez 2 cuillerées à soupe de rhum et un rien d'eau si la confiture est très épaisse.

Pudding aux abricots et aux pruneaux

La veille, faites tremper les abricots secs et 50 g de pruneaux, si nécessaire dans de l'eau tiède. Faites aussi gonfler 50 g de raisins secs dans un petit verre de rhum. Le lendemain, émiettez 400 g de mie de pain rassis, versez dessus ½ litre de lait bouilli avec 150 g de sucre et 1 gousse de vanille. Écrasez-le à la fourchette pour former une pâte, ajoutez 4 oeufs entiers, les fruits égouttés + le rhum et 2 blancs d'oeufs en neige. Versez dans un moule à charlotte caramélisé et faites cuire à four moyen au bain-marie.

Quatre-quarts aux abricots

Pour 6 personnes: 4 oeufs, leur poids en sucre, farine et en beurre, 1 sachet de sucre vanillé, 2 c à soupe de rhum, 30 g de beurre, 1 boite d'abricots au sirop.

Pesez les oeufs et mesurez le même poids en sucre, farine et beurre. Séparez les blancs d'oeufs des jaunes. Fouettez ceux-ci en mélange mousseux avec le sucre. Ajoutez ensuite, en alternant, la farine et le beurre fondu, puis le sucre vanillé et la rhum. Mélangez bien. Fouettez les blancs d'oeufs réservés en neige ferme et incorporez-les à la préparation, délicatement pour ne pas faire retomber la pâte. Égouttez les abricots, coupez-les en petits morceaux, disposez-les dans le fond d'un moule à cake beurré. Versez la pâte sur les fruits et faites cuire à four assez chaud (th 4-5, 180°C) pendant 40 mn. Vérifiez la cuisson, démoulez et laissez refroidir sur grille. Décorez de fruits réservés.

Ramequins d'abricots

Pour 6 personnes: 6 gros abricots bien mûrs (ou ½ boite d'abricots au sirop). Sirop: ¾ litre d'eau, 75 g de sucre. Crème: 4 dl de lait, 4 oeufs, ½ gousse de vanille, 100 g de sucre en poudre. Quelques petits morceaux d'angélique à volonté.

Si les abricots sont frais, lavez-les, coupez-les en deux et dénoyautez-les. Faites-les pocher 5 mn dans le sirop, égouttez-les et laissez refroidir. Si les abricots sont en boite, égouttez-les. Passez la moitié des fruits au mixeur, avec quelques cuillerées de sirop. Réservez les plus beaux demi-fruits pour la décoration. Préparez la crème: faites bouillir le lait avec le sucre et la demi-gousse de vanille. Battez les 4 oeufs entiers en omelette et versez peu à peu le lait par-dessus, sans cesser de remuer. Laissez un peu tiédir, puis incorporez la purée d'abricots. Versez le mélange dans 6 ramequins et faites cuire à four chaud (220°C, th 6) et au bain-marie pendant 20 mn. Laissez refroidir et, au moment de servir, décorez des demi-abricots réservés et de bâtonnets d'angélique. Pour bien réussir la crème: battez les oeufs entiers sans trop les faire mousser. L'eau du bain-marie de cuisson doit arriver à 1 cm du bord des ramequins, elle doit être très chaude sans jamais bouillir. Si nécessaire, prélevez quelques cuillerées d'eau chaude et remplacez-les par de l'eau froide. Pour vérifier la cuisson inclinez légèrement les ramequins: la surface de la crème doit être consistante.

Riz doux (Espagne)

Pour 4 personnes: 1,75 litre de lait, 1 gousse de vanille, 1 zeste de citron, 200 g de riz rond, 2 oranges sanguines, 8 abricots frais ou ½ boite, 100 g de sucre en poudre, 2 jaunes d'oeufs.

Faire bouillir le lait avec la vanille et le zeste de citron. A ébullition, ajouter le riz. Remuer, puis couvrir à moitié la casserole et faire cuire doucement environ 20 à 25 mn. Peler à vif les oranges. Couper la chair en morceaux. Couper en morceaux les abricots après avoir ôté les noyaux (égoutter les abricots au sirop, si c'est la formule utilisée). Ajouter au riz les fruits et le sucre. Remuer, laisser cuire 10 mn. Verser le riz très chaud sur les jaunes d'oeufs en battant vivement. Laisser refroidir et servir très froid.

Streuzel aux abricots

Travaillez 4 jaunes d'oeufs et 150 g de sucre. Ajoutez le jus et le zeste râpé de 1 citron, 150 g de farine et 1 sachet de levure en poudre. Mélangez bien, joignez les blancs d'oeufs en neige, versez le tout dans un moule beurré et fariné. Répartissez-y 500 g d'abricots coupés en deux et dénoyautés. Parsemez d'un sable fait avec 150 g de farine, 100 g de beurre et 60 g de sucre. Faites cuire 40 mn à four moyen.

Tarte à la crème d'amandes et aux abricots

Pour 6 personnes: 250 g de farine, une pincée de sel, 125 g de beurre, ½ dl d'eau. Crème: 3 dl de lait, ½ gousse de vanille, 3 oeufs, 60 g de sucre, 60 g de farine, 50 g de poudre d'amandes. Garniture: 500 g d'abricots bien mûrs, amandes effilées à volonté.

Préparez la pâte: versez en fontaine la farine tamisée avec le sel, au centre, mettez le beurre en parcelles. Incorporez-le rapidement à la farine du bout des doigts, terminez en ajoutant l'eau pour pouvoir rouler la pâte en boule, mais ne la travaillez pas trop. Laissez-la reposer 1 h au moins au frais, puis fraisez-la avec la paume de la main et étalez-la au rouleau. Foncez-en un moule à tarte beurré. Piquez le fond à la fourchette, recouvrez-le d'une feuille de papier d'aluminium et de haricots secs et faites cuire à blanc à four chaud 30 mn. Démoulez, laissez refroidir sur grille après avoir retiré le papier et les haricots.

D'autre part, préparez la crème: faites bouillir le lait avec la vanille. Travaillez les oeufs avec le sucre en mélange mousseux. Ajoutez la farine, la poudre d'amandes, puis versez peu à peu le lait bouillant sur le tout Portez sur feu doux et remuez jusqu'à l'ébullition atteinte. Retirez alors du feu. Laissez refroidir en remuant de temps en temps. Versez la crème sur le fond de tarte (le reste peut éventuellement être servi à part). Garnissez ensuite de demi-abricots lavés et dénoyautés. Parsemez d'amandes effilées. Vous pouvez, si vous le préférez, faire pocher au préalable les abricots dans un sirop de sucre.

Tarte alsacienne aux abricots

Foncez un moule à tarte de pâte brisée. Faites cuire à blanc 20 mn. Dénoyautez 600 g d'abricots et coupez-les en deux disposez-les sur le fond de pâte. Battez 3 oeufs avec 100 g de crème fraîche, 1 verre de lait, 50 g de sucre, 2 c à soupe de poudre d'amandes, 2 c à soupe de farine et 1 c à soupe de kirsch. Versez sur les fruits et faites cuire 40 mn à four moyen.

Tarte au flan aux abricots

Pour 6 personnes: un fond de tarte en pâte brisée, 600 g d'abricots. Crème: 2 oeufs, 125 g de crème fraîche, 1 c à soupe de farine, 50 g de sucre, 1 c à soupe de kirsch.

Faites pré-cuire le fond de tarte à blanc 10 mn. Coupez les abricots en deux, dénoyautez-les. Déposez-les sur le fond de tarte, côte creux au-dessus. D'autre part, battez les oeufs entiers avec la crème, la farine et le sucre. Parfumez au kirsch, versez le tout sur les abricots et faites cuirs à four chaud 30 mn environ.

Tarte aux abricots (Evelyne)

Pour 10 à 12 personnes: 250 g de farine, 125 g de beurre, 1 oeuf, 70 g de sucre, 1 pincée de sel. Pour la garniture: 1,100 kg d'abricots, 4 oeufs, 250 g de sucre, 100 g de beurre fondu, 1 pointe de couteau de vanille en poudre. Préparation: 40 mn 2 heures à l'avance. Cuisson: 35 mn environ.

Préparez la pâte: mélangez le beurre en pommade avec l'oeuf et le sucre, ajoutez la farine et le sel au dernier moment. Mélangez sans trop malaxer, la pâte doit devenir lisse. Mettez en boule, laissez reposer 2 heures au frais. Abaissez la pâte sur 2 mm d'épaisseur. Foncez une tourtière légèrement beurrée.

Préparez la garniture: coupez 100 g d'abricots en deux, ôtez les noyaux. Mixez les fruits avec les oeufs entiers, le sucre et la vanille. Tout en mixant, versez le beurre fondu sur le mélange. Coupez le reste des abricots en quatre. Réservez les noyaux. Disposez les quarts d'abricots sur la pâte en attente de façon qu'ils tiennent debout. Cassez une douzaine de noyaux, récupérez les amandes, plongez-les quelques instants dans de l'eau bouillante. Égouttez-les, ôtez leur peau. Répartissez les amandes sur le dessus de la tarte, recouvrez avec la crème.

Faites cuire à four chaud 230° (7 au thermostat) pendant 35 mn environ. La crème doit être prise pour que la tarte soit cuite. Démoulez, laissez refroidir.

Tarte aux abricots

Pour 6 personnes: 250 g de pâte feuilletée, 800 g d'abricots frais, 100 g de beurre, 100 g de sucre en poudre, 100 g de poudre d'amande, 2 oeufs entiers, 1 cuillerée à soupe de farine, 2 cuillerées à soupe de miel.

Sortez 2 h à l'avance le beurre. Préchauffez le four à 180°C (th 6). Beurrez, farinez légèrement un moule à tarte. Abaissez la pâte feuilletée. Piquez-la à la fourchette. Essuyez, dénoyautez les abricots. Faites pré-cuire pendant 10 mn à four chaud le fond de tarte recouvert d'un papier sulfurisé et garni de haricots secs. Dans une terrine, mélangez à la spatule en bois le sucre en poudre avec le reste du beurre mou. Incorporez la poudre d'amande puis, un à un, les oeufs entiers. Garnissez la tarte de la crème d'amande. Placez joliment sur le dessus, les oreillons d'abricots. Mettez à cuire au four 45 mn à 120°C (th 4). Sortez la tarte du four. Badigeonnez-la au pinceau de miel d'acacia tiédi dans une casserole. Laissez refroidir la tarte avant de la servir.

Tarte aux abricots et aux amandes

Pour 6 personnes. Pâte: 125 g de beurre, 250 g de farine, 1 pincée de sel. Garniture: 700 g d'abricots, 50 g de poudre d'amandes, 2 oeufs, 125 g de crème fraîche, 40 g de sucre, 1 sachet de sucre vanillé.

Mettez farine et sel dans une jatte. Ajoutez le beurre coupé en petits morceaux. Mélangez le tout du bout des doigts (la farine devient sableuse). Ajoutez un rien d'eau, formez une boule et laissez reposer une heure au frais. Lavez, essuyez et dénoyautez les abricots. Étalez la pâte et garnissez-en un moule à tarte. Piquez la pâte à l'aide d'une fourchette et faites cuire à blanc 10 mn à four chaud (th 6, 180°C). Sortez la pâte du four, déposez les oreillons d'abricots sur le fond de tarte. Dans une jatte mélangez bien la crème fraîche, les oeufs, la poudre d'amandes, le sucre et le sucre vanillé. Versez la préparation sur la tarte et enfournez 35 mn. Servez tiède ou froid avec crème fraîche ou coulis de fraises.

Tarte aux abricots et aux groseilles

Pour 6à 8 personnes: 1 fond de tarte en pâte sablée, 3 oeufs, 4 c à soupe de sucre roux (cassonade), 2 c à soupe de crème fraîche, 3 c à soupe de lait, 1 c à soupe de farine, ½ c à café de vanille en poudre. Une dizaine d'abricots, 1 bol de groseilles rouges, 3 c à soupe de gelée de groseilles.

Pâte sablée: mélangez l'oeuf et 60 g de sucre, versez 250 g de farine sur ce mélange et travaillez pour former un sable grossier. Incorporez ensuite 125 g de beurre. Roulez la pâte en boule et laissez-la reposer 1 h au moins au frais avant de l'étaler.

Faites cuire le fond de tarte à blanc 10 mn. Battez les oeufs entiers avec le sucre, la crème, le lait et la farine, parfumez cette crème avec la vanille et versez-la sur le fond de tarte pré-cuit. Disposez ensuite les abricots lavés, coupés en deux et dénoyautés (côté creux au-dessus). Remplissez les creux de groseilles lavées égrenées et mélangées à la gelée. Faites cuire 30 mn à four assez chaud (200 °C). Démoulez et laissez refroidir sur grille.

Tarte aux abricots secs

Préparez une pâte avec 250 g de farine, 1 oeuf, 100 g de beurre, 1 pincée de sel, 1 c à café de sucre, 15 g de levure du boulanger délayée dans 2 c à soupe de lait, 1 tasse de lait. Laissez lever. Faites cuire en compote 200 g d'abricots secs avec 3 c à soupe de sucre. Foncez un moule à tarte beurré de pâte. Garnissez d'abricots. Faites cuire 30 mn à four chaud.

Tarte des vergers et des bois

Pour 6 personnes: 200 g de farine, 1 oeuf, 100 g de beurre, 150 g de sucre, 1 pincée de sel, 600 g d'abricots, 150 g de fraises des bois, 1 citron.

Battre l'oeuf entier avec 50 g de sucre et une pincée de sel. Ajouter d'un coup la farine et effriter la pâte entre les doigts. Ajouter le beurre en petits morceaux, pétrir. Laisser reposer un moment si possible. Garnir un plat à tarte beurré, couvrir la pâte d'un papier blanc ou d'une feuille d'aluminium après l'avoir piquée en plusieurs endroits et placer des noyaux ou haricots pour qu'elle ne se déforme pas à la cuisson. Au bout de dix minutes, retirer noyaux et papier et terminer la cuisson. Pendant ce temps, pocher quelques minutes les abricots dénoyautés et coupés en deux dans un sirop fait avec 100 g de sucre et 2/3 de litre d'eau; les égoutter avant qu'ils ne se déforment. Peu avant de servir, ranger les abricots sur le fond de tarte, partie bombée sur la pâte et remplir les creux avec des fraises des bois que l'on aura fait macérer un moment avec le jus de citron. On peut agrémenter de quelques touches de crème Chantilly.

Tarte de Tel-Aviv

Pour 6 à 8 personnes. Pour la pâte brisée, 250 g de farine, 125 g de beurre, ½ cuillerée à café de sel, ½ verre d'eau. Pour la garniture: 100 g de raisins de Corinthe, 100 g de noix décortiquées, 100 g d'amandes, 100 g de sucre semoule, 1 pincée de cannelle, 2 cuillerées à soupe de rhum, 400 g de confiture d'abricots.

Mettez les raisins à tremper dans le rhum pendant une petite heure. Préparez la pâte brisée: versez la farine sur la table, formez un puits pour y mettre le beurre coupé en morceaux et le sel, pétrissez en ajoutant l'eau petit à petit, sans chercher a obtenir une pâte lisse. Étalez les deux tiers sur la table légèrement farinée. Garnissez-en un moule à manqué. Réservez. Mixez les noix et les amandes, mélangez-les avec le sucre, la cannelle, les raisins et le rhum de macération. Vous obtenez une pâte épaisse. Reprenez le moule, couvrez le fond de pâte d'une couche de confiture, puis de la moitié du mélange aux amandes. Remettez une couche de confiture et le reste de la pâte aux amandes. Terminez par la confiture. Étalez finement le reste de la pâte brisée. Recouvrez-en la préparation après avoir humecté légèrement les bords du moule afin de souder les deux pâtes. Faites cuire lentement 1 heure à four très modéré 120 à 150°C (thermostat 4 à 5). Servez froid.

Tarte mousseuse aux abricots

Préparation: 45 minutes. Cuisson: 10 minutes (th 6 220°C) + 40 minutes (th 5 200°C). Pour 8 personnes. Pâte sablée: 1 oeuf, 125 g de sucre, ½ cuillerée à café de sel, 250 g de farine, 125 g de beurre. Crème mousseuse: 1/3 litre de lait, ½ gousse de vanille, 50 g de farine, 100 g de sucre, 3 oeufs, 500 g d'abricots, 50 g de sucre glace.

Préparer une pâte sablée selon la méthode classique. Foncer le moule. Faire Cuire à blanc 10 minutes. Préparer la crème: séparer les jaunes des blancs d'oeufs. Travailler les jaunes avec le sucre et la farine. Délayer progressivement avec le lait chaud et vanillé, faire épaissir sur four doux en remuant sans cesse. Retirer du feu au premier bouillon. Battre les blancs en neige. Verser la crème chaude sur les blancs en veillant à bien mélanger l'ensemble. Verser cette crème dans le fond de tarte à demi-cuit. Déposer sur la crème les abricots coupés en deux et dénoyautés, côté bombé sur la crème. Faire cuire l'ensemble à four doux pendant 40 minutes environ. Servir froid, éventuellement saupoudré de sucre glace.

Tarte sans pâte aux abricots

Préparation: 35 mn. Cuisson: 40 mn (th 6/7). Pour 6 personnes: 20 biscuits à la cuillère, 3 c à soupe de rhum, 3 c à soupe d'eau, 2 oeufs, 100 g de semoule, 1 c à soupe de farine, 75 g d'amandes râpées, 500 g d'abricots.

Beurrer un moule à tarte ou un plat en porcelaine à feu. Tapisser le fond et les bords du moule avec des biscuits à la cuillère: ceux-ci seront taillés de façon à déborder légèrement des bords du moule, en hauteur. Humecter les biscuits avec un mélange de rhum et d'eau. Préparer une crème aux amandes: travailler les jaunes d'oeufs avec le sucre, quand le mélange est blanc et crémeux, ajouter la farine, les amandes, un peu de rhum plus l'eau s'il en reste et pour terminer, les blancs d'oeufs battus en neige. Verser cette crème sur les biscuits. Disposer à la surface de la crème où ils s'enfoncent légèrement, les abricots coupés en deux et dénoyautés. Faire cuire à four assez chaud. Servir tiède ou froid dans un moule de cuisson ou démouler sur un plat de service.

Tourte aux abricots

Pour 4 personnes: 350 g de pâte feuilletée, 1 kg d'abricots, 10 cl de crème, 100 g de sucre, 1 verre de Grand Marnier, 1 oeuf. Préparation: 30 mn. Cuisson: 20 mn.

Coupez les abricots en deux, enlevez les noyaux. Mettez les fruits dans une casserole, ajoutez le sucre et recouvrez d'eau à hauteur des fruits. Faites cuire les abricots et ajoutez la liqueur. Versez cette compote dans un plat à four, recouvrez avec la pâte étendue au rouleau, dorez à l'oeuf, saupoudrez légèrement de sucre en poudre et mettez au four moyen 20 mn. Servez à part, en saucière, la crème.

Autres recettes

  • Charlotte de pruneaux aux abricots secs
  • Confiture d'ananas et d'abricots
  • Confiture de poires aux abricots
  • Confiture de potiron aux abricots
  • Confiture de rhubarbe aux abricots ou aux pruneaux
  • Coulis d'abricots
  • Glace vanille au coulis d'abricots
  • Gâteau aux noix à l'abricot
  • Pie aux pommes à l'abricot
  • Tarte amandine aux pommes et à l'abricot
  • Tarte aux abricots et aux groseilles
  • Tartelettes aux fraises et aux abricots


Légumes

Achards (Antilles)

Les achards se servent en hors d'oeuvre. Ce sont tous les légumes (choux, carottes, haricots verts, têtes de choux-fleurs, coeurs de palmiers), etc..., soigneusement épluchés, lavés, coupés en morceaux d'un centimètre. On les aura d'abord mis à tremper séparément dans l'eau salée 24 heures. Egouttés on les disposera par petits tas alternés sur un plat. Faire chauffer d'autre part de l'huile parfumée de rouelles d'oignons, d'ail, de safran, poivre, piment rouge et verser cette huile bouillante sur les légumes. Les laisser mariner deux jours avant de servir.

Acras de choux caraïbes

Peler et râper des racines de choux Caraïbes. Pour 1 kilo de pulpe, ajouter 100 g de farine de blé, un oeuf, un peu de lait, 20 g de sel, 4 grains de poivre blanc, une pincée de Cayenne. Battre la pâte comme pour des beignets. Prendre cette pâte par cuillerées et les faire frire dans l'huile.

Algues à l'écossaise

1 poignée d'algues brunes, 1 litre de lait, 40 g de beurre, 4 oeufs, sel, poivre.

Battre le lait avec le même volume d'eau. Verser les algues coupées grossièrement. Cuire à petits bouillons Pendant 1 h. Sortir les algues, les hacher en lanières de 1 cm environ. Mettre le beurre dans une sauteuse, verser les algues et casser les oeufs par-dessus. Laisser cuire doucement jusqu'à ce que le blanc soit pris. Assaisonner et servir.

Aspic de légumes

Pour 6 personnes: 300 g de carottes nouvelles, 300 g de haricots verts, 300 g de petits pois (frais ou surgelés), 300 g de fonds d'artichauts (frais, surgelés ou en boite), 1 oeuf, sel, poivre, 1 sachet de gelée en poudre, quelques brins de cerfeuil, 1 c à soupe de fromage blanc à O% de matière grasse.

Pelez les carottes, effilez les haricots verts. Faites-les cuire séparément à l'eau bouillante salée, 30 mn pour les carottes, 15 mn pour les haricots, 20 mn pour les petits pois, 40 mn pour les fonds d'artichauts s'ils sont frais. Égouttez tous ces légumes. Réduisez les fonds d'artichauts en purée, en ajoutant 1 jaune d'oeuf, le fromage blanc et le blanc d'oeuf battu en neige; assaisonnez cette purée. Préparez la gelée en suivant les indications du paquet, coulez-en un peu dans le fond d'un moule à manqué rond, faites prendre au réfrigérateur. Disposez les carottes et quelques pluches de cerfeuil sur la gelée prise, coulez encore un peu de gelée et faites prendre. Étalez ensuite à la spatule la purée d'artichauts, nappez à nouveau de gelée et faites prendre. Disposez ensuite les haricots verts, puis les petits pois séparés par une couche de gelée. Faites prendre au réfrigérateur jusqu'au lendemain. Pour servir, trempez le moule pendant quelques secondes dans l'eau chaude et démoulez sur le plat de service, garnissez à volonté de quelques feuilles de laitue ou de quartiers de citron. Servez avec une sauce tomate ou mayonnaise. Vous pouvez répartir dans l'aspic quelques grains de poivre rose ou vert et, selon le marché, utiliser d'autres légumes: grains de maïs, dés de poivrons, pointes d'asperges, petits bouquets de chou-fleur, de brocolis...

Barquettes d'igname

Faire cuire des ignames, puis les creuser en forme de barquette que l'on remplira de la farce suivante: Concombre, anchois, oeufs durs, câpres, cornichons et fines herbes, le tout haché grossièrement. Ajouter ensuite de l'huile d'olive, du vinaigre, de la moutarde et mettre à feu doux.

Bouillabaisse borgne

Émincez finement 1 poireau et 2 oignons et faites-les revenir quelques instants dans 30 g de beurre ou 2 c à soupe d'huile. Ajoutez 1 c à soupe de concentré de tomates, 3 gousses d'ail écrasées, fenouil, thym, laurier, persil et un morceau d'écorce d'orange. Salez, poivrez généreusement et mouillez avec 1 litre d'eau. Ajoutez une pointe de safran et plongez dans la marmite 750 g de pommes de terre coupées en tranches épaisses. Laissez-les cuire à feu vif, puis, lorsqu'elles sont tendres, baissez le feu et cassez délicatement 4 oeufs dessus. Laissez les pocher doucement de 3 à 4 minutes. Garnissez le fond de la soupière de tranches de pain rassis et versez-y le bouillon. Servez à part les pommes de terre et les oeufs, saupoudrés de persil haché.

Boulettes d'avoine

2 gros oignons, 100 g de gruyère râpé, 2 oeufs, des flocons d'avoine, 1 c à café de sel, 4 c à soupe d'huile d'olive, 1 bouquet garni, 6 grosses tomates.

Hacher les oignons. Mélanger le gruyère, les jaunes d'oeufs, les blancs en neige et les flocons pour obtenir une pâte qui colle à peine aux doigts. Faire des boulettes, les faire frire. Ajouter les tomates coupées en gros cubes, saler. Mettre le bouquet garni dessus. Couvrir. Cuire 30 à 40 mn à feu doux. Servir chaud ou froid, sur un lit de chicorée frisée.

Carry de chayottes

Dans une casserole, sur le feu doux, mettre un morceau de beurre et faire revenir pendant dix minutes une cuillère de cari, mettez ensuite des oignons et du lard, puis les chayottes coupées en tranches après les avoir fait blanchir.

Charlotte de légumes

Préparation 45 mn. Cuisson 45 mn à 1 h. Pour 6 personnes: 600 g de carottes, 500 g de haricots verts, 500 g de navets, 400 g de petits pois écossés, 500 g de pommes de terre, 125 g de beurre, persil, cerfeuil, estragon.

Choisissez un bol dans votre cuisine et une casserole qui aura exactement 5 fois le contenu du bol. Dans l'ordre où ils sont indiqués déposez dans la casserole dans laquelle il n'y aura ni matière grasse ni eau: 1 bol de carottes râpées; 1 bol de haricots verts fractionnés en morceaux de 1 à 2 cm; 1 bol de navets râpés; 1 bol de petits pois écossés, frais ou surgelés; 1 bol de pommes de terre coupées en dés. Ne tassez pas. Ne salez pas. Faites cuire sur feu modéré casserole couverte. Laissez cuire jusqu'à ce que les pommes de terre soient cuites. Levez le feu, découvrez, pour faire évaporer l'excès de jus que les légumes auront lâché. Démoulez sur le plat de service. Présentez en même temps du beurre manié avec des fines herbes, ou le rôti qui accompagnera la charlotte. Chacun salera et poivrera à son goût.

Chayottes

Faire blanchir, puis cuire à l'eau salée 2 ou 3 chayottes. Éplucher et couper en petits dés ou en rondelles et assaisonner. Ajouter des crevettes, du homard, des crabes et recouvrir d'une mayonnaise.

Chayottes en gratin

Pour 4 personnes: 3 grosses chayottes, 200 g de lardons fumés, 200 g de parmesan, 20 cl de lait, 10 g de chapelure, 2 c à soupe d'huile d'olive, 2 oignons hachés, 1 piment oiseau frais, 2 c à soupe de persil haché, 1 c à soupe de farine, 25 g de beurre, sel, poivre blanc, 1 pincée de bouillon cube émietté et mélangé à des épices.

Plonger les chayottes coupées en deux dans de l'eau salée. Laisser cuire environ 20 mn, les chayottes doivent être cuites. Mettre à fondre les oignons à l'huile, ajouter les lardons, bien les rissoler. Ajouter le persil et laisser compoter. Sortir les chayottes, les éplucher, les dénoyauter et les couper en dés. Verser les chayottes dans les oignons. Mélanger cuire 5 à 10 mn. Ajouter 2 c à soupe de farine, un peu de crème fraîche, la pincée de bouillon cube (ou du jus de viande), le piment haché et un peu de persil. Dans un plat à gratin graissé, mettre du parmesan, verser les légumes, recouvrir de parmesan et de chapelure et quelques noisettes de beurre. Faire gratiner 5 à 10 mn.

Comment gratiner un plat de façon onctueuse

Faire une petite fondue en mélangeant à feu doux le gruyère en lamelles, crème et lait (à raison de 150 g de gruyère pour 1 c à soupe de crème et 1 de lait). C'est de cette fondue dont on recouvre ensuite le gratin avant de le mettre au four.

Estouffade de légumes nouveaux

Pour 6 personnes: 500 g d'épinards, 2 laitues, 2 bouquets de carottes nouvelles, 2 bouquets de navets nouveaux, 8 pommes de terre nouvelles, 5 gros oignons nouveaux, 4 artichauts, ½ citron, 150 g de pois mange-tout, 150 g de haricots verts, 500 g de petits pois, 1 bouquet de cerfeuil, 1 bouquet de basilic, 125 g de beurre, sel poivre.

Tartinez une grande cocotte avec 125 g de beurre coupez la laitue en bandes de 2 cm d'épaisseur, posez la cocotte sur feu fort, placez-y les épinards, salez, mettez la laitue, salez et couvrez. Coupez les fonds de 4 artichauts, le tour et les feuilles, frottez Les fonds dans un saladier avec ½ citron, mettez-les dans de l'eau glacée et le jus du citron. Tassez les salades dans la cocotte et tout en saupoudrant à chaque couche avec les herbes hachées, du sel et du poivre, ajoutez les fonds d'artichauts, les carottes, les pommes de terre, les petits pois, les haricots verts, les navets, les oignons, les haricots mange-tout. Couvrez, attendez 4 mn à feu moyen puis mettez au four (th 7), grille aux ¾ bas, pour 25 mn. Égouttez les légumes sur un plat.

Farce pour légumes

Pour farcir des légumes comme oignons, tomates, poivrons, aubergines, pommes de terre, courgettes..., voici une savoureuse farce à base de volaille, dont les proportions sont données pour 1 kg environ de légumes. Coupez en dés 600 g de chair de volaille. Ajoutez 200 g de chair maigre de veau et 600 g de lard. Hachez au mixeur. Incorporez 3 oeufs entiers, 5 cl de cognac et 10 g de sel. Mélangez bien le tout en ajoutant la pulpe hachée du légume évidé. Réservez au froid jusqu'au moment de remplir les demi-coques de légumes, en prenant garde de ne pas trop tasser la farce pour éviter l'éclatement à la cuisson. Saupoudrez de chapelure et faites cuire à four très chaud.

Figues au jambon

8 figues vertes bien mûres, 8 fines tranches de jambon cru, poivre à volonté.

Fendez les figues en deux et garnissez chacune d'elles d'une tranche de jambon roulée. Poivrez à volonté la figue auparavant. Servez bien frais, en entrée. Cette petite entrée vite faite est d'origine italienne. C'est le jambon de Parme qui convient le mieux. Pour pouvoir manger les figues plus facilement, pelez les au préalable. Vous pouvez aussi présenter en même temps des barquettes de melon.

Flan de légumes

Pour 4 personnes. Préparation 20 mn. Cuisson 20 mn + 30 mn. 800 g de légumes de jardin variés: carottes, petits pois, haricots verts pommes de terre, oignons. Pour la cuisson: 1 dl de vin blanc sec, 1 dl de bouillon (eau et cube), 2 c à soupe d'huile d'olive, sel, poivre. Flan: 4 oeufs, 4 c à soupe de crème fraîche, quelques brins de ciboulette, une poignée d'oseille.

Nettoyez tous les légumes, émincez carottes, pommes de terre et oignons, faites cuire le tout dans une cocotte avec le vin, le bouillon, l'huile d'olive et l'assaisonnement pendant 20 mn. Égouttez-les et mettez-les dans un plat allant au four et à table. Battez les oeufs entiers avec la crème, la ciboulette et l'oseille finement hachées, assaisonnez ce mélange et versez-le sur les légumes. Faites cuire à four moyen (180 °C) pendant 30 mn. Servez chaud ou froid.

Fondue de légumes

200 g de beurre, 1 ½ dl d'huile, 6 filets d'anchois, 4 gousses d'ail, sel, poivre. Légumes: 1 coeur de céleri, 1 chou-fleur, 2 ou 3 endives, ½ chou blanc, quelques côtes de cardon ou de bette.

Mettez le beurre et l'huile dans le caquelon à fondue, ajoutez les anchois en très petits morceaux et l'ail haché, salez (peu), poivrez et laissez cuire doucement pendant 20 mn en remuant jusqu'à ce que la sauce obtenue soit bien onctueuse. D'autre part, vous aurez nettoyé et préparé tous les légumes: céleri en tronçons, chou-fleur en bouquets, feuilles des endives et du chou blanc détachées, côtes de cardon en morceaux. Gardez-les au frais pour qu'ils soient bien croquants au moment du service. Disposez-les alors harmonieusement sur un plateau et apportez la sauce tenue au chaud dans le caquelon dans lequel on plonge les crudités. (Cette fondue se sert en entrée, elle ne nécessite pas de fourchette). Vous pouvez aussi utiliser des anchois salés. Il faudra alors les faire dessaler en les laissant tremper dans de l'eau, et retirer têtes, peaux et arêtes.

Fondue de légumes

3 gousses d'ail, 1 oignon, 3 tomates, 2 poireaux, 25 g de concentré de tomates, 1 pomme de terre, 2 carottes, 2 navets, 1 verre de petits pois, 1 aubergine, 1 courgette, 2 choux brocolis, 50 g de beurre, sel, poivre, 1 bouquet garni.

Coupez tous les légumes en dés. Mettez le beurre à fondre, faites revenir l'ail et l'oignon hachés, puis les blancs de poireaux, les tomates et le concentré. Lorsque l'ensemble est bien revenu, ajoutez les autres légumes et le bouquet garni. Salez, poivrez. Mouillez de ½ litre d'eau et laissez cuire doucement 50 mn. En fin de cuisson, il ne doit rester qu'un petit fond de jus. Ces légumes accompagnent les viandes rouges, le rôti de veau ou une omelette.

Fricassée de légumes, sauce cerfeuil

Préparation: 20 mn. Cuisson: 25 mn. Pour 4 personnes: 1 botte de carottes nouvelles, 1 botte de navets nouveaux, 1 laitue, 1 botte d'oignons nouveaux, 8 pommes de terre nouvelles, 120 g de pois gourmands, 2 cuillerées à soupe de Maïzena, 1 botte de cerfeuil, 2 cuillerées à soupe de crème fraîche épaisse, noix muscade, sel, poivre.

Éplucher les légumes en réservant quelques tiges et feuilles et les faire cuire à l'eau bouillante salée ainsi mettre d'abord les carottes à cuire 6 à 7 minutes; ajouter ensuite les navets et les pommes de terre et cuire 6 minutes à nouveau puis ajouter la laitue coupée en quatre et les petits oignons cuire encore 6 minutes; ajouter enfin les pois gourmands et laisser cuire le tout à nouveau 6 minutes. Égoutter les légumes (conserver 1 5 dl d'eau de cuisson) et les réserver au chaud. Ébouillanter 20 secondes le cerfeuil dans l'eau de cuisson des légumes l'égoutter et le mixer afin d'obtenir une purée. Délayer la Maïzena avec l'eau de cuisson réservée porter à ébullition ajouter la crème fraîche porter à ébullition puis hors du feu ajouter la purée de cerfeuil du sel du poivre et une pincée de noix muscade râpée. Disposer les légumes sur assiette les napper de la sauce au cerfeuil et servir aussitôt.

Gratin aux trois légumes

Coupez en tranches 750 g de tomates et 2 gros oignons, faites-les fondre à l'huile d'olive avec 1 gousse d'ail hachée, thym, laurier, sel et poivre. D'autre part, faites dorer 4 aubergines coupées en tranches et dégorgées au sel. Égouttez-les sur un papier absorbant. Faites sauter au beurre 200 g de champignons émincés. Dans un plat huilé allant au four, disposez les légumes en couches alternées en commençant par des aubergines et en terminant par des tomates. Versez par-dessus 2 oeufs battus et assaisonnez. Saupoudrez de 50 g de gruyère râpé. Faites cuire et dorer au four 20 mn.

Jardinière de printemps

Sur un fond d'oignons blancs émincés, auxquels vous ajoutez les tiges vertes coupées, vous disposez, dans votre cocotte préalablement graissée, d'une cuillerée d'huile d'olive: une livre de courgettes, une demi-livre de carottes, une demi-livre de navets, une demi-livre de haricots verts, le tout coupé en petits dés, un bouquet garni. Après une heure de cuisson à l'étouffée, laissez cuire encore une demi-heure. Servez dans la cocotte après avoir ajouté une cuillerée de bonne huile d'olive, un peu de sel et mélangé le tout.

Jardinière printanière

Pour 4 personnes: 250 g de pommes de terre nouvelles, 500 g de petits pois, 1 botte de carottes nouvelles, ½ botte de navets, 1 laitue, 150 g de haricots verts, 40 g de beurre, sel, poivre, persil haché, 1 grosse cuillerée de crème fraîche. Temps de Préparation: 15 minutes. Temps de cuisson: 1 heure.

Éplucher ou écosser les légumes. Dans un Mijotin, mettre le beurre. Lorsqu'il est fondu mais non doré, y mettre les petits pois, les haricots verts, navets, carottes. Remuer bien, ajouter la laitue, sel, poivre, un verre d'eau, le persil haché. Cuire doucement 20 minutes environ. Ajouter les pommes de terre en dés (ou entières si elles sont petites). Cuire encore 35 minutes environ en ajoutant peu à peu de l'eau bouillante si nécessaire. Hors du feu, lier les légumes avec la crème et servir dans le mijotin. Pour gagner du temps, on peut cuire les pommes de terre à l'eau pendant que les légumes cuisent à part, les ajouter aux légumes dès qu'elles sont cuites et terminer la cuisson ensemble pendant 10 minutes environ.

Légumes (Inde)

Pour 4 personnes; 50 g de beurre, 2 oignons émincés finement, 150 g de petits pois écossés, 3 pommes de terre bouillies et coupées en morceaux, 250 g de chou-fleur coupé en morceaux, 100 g de carottes coupées en julienne, 2 tomates assez grosses coupées en quartiers, 1 gousse d'ail, les ingrédients suivants moulus et mélangés: 2 oignons, 1 pincée de gingembre, 1 pincée de coriandre, quelques feuilles de menthe, 1 pincée de cannelle, un peu de noix muscade, du poivron vert, 4 clous de girofle, 1 petite cuillerée de poudre de turmeric, 3 petites cuillerées de grains de pavot, du poivre, du sel, du piment, du riz cuit. Pour la garniture du safran, 10 amandes décortiquées puis dorées dans l'huile, 1 cuillerée de raisins secs trempés et passés au beurre.

Faire dorer les oignons dans le beurre. Ajouter l'appareil moulu et préparé et laisser frire pendant 4 ou 5 mn. Ajoutez les tomates, les carottes, les petits pois et le chou-fleur et portez-les au ¾ de leur cuisson à feu très bas. Mettez ensuite le pommes de terre et finissez la cuisson. Dans un plat en pyrex beurré, placez une couche de légumes et une couche de riz en répétant l'opération, terminer par les légumes. Répandez du safran dilué dans un peu de lait chaud, parsemez de quelques noix de beurre. Couvrir et cuire au bain-marie à four chaud ½ h. Garnir d'amandes et de raisins.

Légumes à la chinoise

½ chou blanc, 500 g de carottes, 500 g de navets, 4 blancs de poireaux, 1 botte d'oignons, 1 citron, 1 c à café de sauce soja, 1 c à café de nuoc mam, 2 c à soupe d'huile, piment en poudre.

Lavez et essuyez les légumes avec soin. Émincez les finement comme pour des carottes râpées. Faites-les revenir à l'huile, à feu très vif, 10 à 15 mn suffisent (ils doivent rester un peu croquants). Hors du feu ajoutez les sauces, le jus du citron et un pincée de piment. Remuer et servir aussitôt.

Légumes à la grecque

Pour 4 à 6 personnes: Dans une petite casserole, mettez le jus de 2 citrons, ½ verre d'huile d'olive, 2 cuillerées à café de grains de coriandre, laurier, thym, sel, poivre et si possible une purée de graines de fenouil. Faites bouillir quelques minutes. Passez cette cuisson au tamis. Par ailleurs, choisissez 500 g de très petits champignons entiers. Coupez le bout terreux de la queue puis brossez-les sous le robinet. Mettez-les dans la sauce. Portez à ébullition. Laissez cuire 8 à 10 minutes. Laissez refroidir dans la sauce. Servez tel quel dans un ravier ou fourrez-en des tomates.

Petits légumes à la grecque champignons, petits oignons, dés de concombre, de fenouil, rondelles de carotte ou de poireau etc. Vous pouvez compléter selon vos goûts, beaucoup de légumes se prêtent à cette préparation.

Légumes à la grecque

Pour 4 personnes: 400 g de chou-fleur, 200 g de fenouil, 200 g de poireaux, 200 g de champignons, 150 g d'oignons grelots, 2 fonds d'artichauts, le jus d'un gros citron, 1 bouquet garni (sarriette, laurier, thym, queues de persil, sauge, céleri), 1 c à soupe d'huile d'olive, 1 c à café de graines de coriandre, quelques pluches de coriandre, sel, poivre.

Lavez les légumes, égouttez-les. Taillez les légumes en morceaux: les oignons entiers, les poireaux en tronçons, le chou-fleur en bouquets, le fenouil en quartiers dans le sens de la hauteur, les fonds d'artichauts en 4, les champignons en 2 ou 3, ou en entier s'ils sont petits. Faites chauffer l'huile d'olive dans une sauteuse. Ajoutez les oignons et le bouquet garni, laissez suer 5 mn. Ajoutez les poireaux, le fenouil et faites cuire à couvert 10 mn sur petit feu. Ajoutez le chou-fleur, les artichauts et les champignons. Mélangez bien le tout, laissez cuire 3 mn à couvert sur petit feu. Mouillez avec le jus de citron, ajoutez les graines de coriandre, le sel et le poivre. Portez à vive ébullition pendant 3 mn à couvert, puis 5 mn à découvert. Vérifier la cuisson des poireaux et des oignons. Goûtez et si nécessaire, rectifiez l'assaisonnement. Versez la préparation dans un saladier, ajoutez les pluches de coriandre. En entrée: servez à température ambiante. En plat principal: servez chaud.

Légumes à la noix de coco

Faire cuire séparément toutes sortes de tégument, coupés en dés. D'autre part, préparer une béchamel à l'eau en y ajoutant une noix de coco râpée très fin. Beurrer un moule à charlotte et alterner en mettant une couche de légumes et une couche de sauce béchamel. Tenir au chaud au bain-marie. Découper au moment de servir.

Légumes au curry (Inde)

Pour 4 personnes: 1 oignon, ½ chou-fleur, 1 courgette, 2 carottes, 200 g de haricots verts, 2 pommes de terre, 30 g de beurre, 2 c à soupe de curry en poudre, 2 c à soupe de concentré de tomates, 3 dl de lait de coco, sel. Le lait de coco s'obtient en versant ½l d'eau bouillante sur 200 g de noix de coco râpé. Laissez macérer 1 h, puis filtrez sur un tamis de crin en pressant bien.

Nettoyez les légumes, hachez l'oignon, divisez le chou-fleur en petits bouquets, coupez les carottes en julienne, la courgette et les pommes de terre en gros dés. Faites fondre l'oignon dans le beurre chaud, saupoudrez de curry, ajoutez le concentré de tomates, allongez avec le lait de coco. Couvrez et laissez mijoter 20 mn. Ajoutez alors les carottes et les pommes de terre, salez, continuez la cuisson 10 mn. Joignez les bouquets de chou-fleur, les dés de courgette et les haricots, faites cuire encore 15 mn. Servez avec une viande grillée et des "poppadums" (galettes croustillantes en vente dans les épiceries spécialisées).

Légumes au gril en marinade verte

Pour 4 personnes: 2 petites aubergines, 2 petites courgettes, 2 tomates, 2 coeurs de fenouil, 2 oignons, 4 petits épis de maïs, 12 très fines tranches de lard fumé, 6 c à soupe d'huile d'olive, 6 brins de persil plat, 1 bouquet de ciboulette, 2 feuilles de laurier frais, 2 brins de thym frais, 2 brins de romarin frais, 2 gousses d'ail, sel, poivre.

Préparez la marinade verte: lavez le persil, effeuillez-le et mettez les feuilles dans le bol d'un robot. Ajoutez la ciboulette lavée et coupée, l'huile d'olive, les gousses d'ail pelées et coupés en quatre, du sel et du poivre. Mixez jusqu'à obtention d'une fine purée verte. Versez cette purée dans un bol, ajoutez le thym et le romarin émietté et le laurier. Préparez les légumes: pelez les oignons, lavez tous les légumes. Coupez les aubergines, les fenouils et les tomates en deux, les oignons en quatre, les courgettes en grosses rondelles et enrobez les épis de maïs de lard fumé. Badigeonnez-les de marinade à l'aide d'un pinceau. Au bout de ce temps, préparez les braises d'un barbecue. Faites-y griller les légumes, en les retournant souvent, jusqu'à ce qu'ils soient tendres sous la pointe d'un couteau. Badigeonnez-les souvent de marinade pendant la cuisson. Servez chaud.

Légumes gratinés

Pour 4 personnes: Une livre de carottes coupées en tranches, une dizaines d'oignons blancs, 6 gousses d'ail, 3 brins d'estragon, 500 g d'épinards, 20 g de beurre, 1 c à café de moutarde, 10 cl de crème fraîche, 50 g de gruyère râpé, sel et poivre.

Cuisez tous les légumes à la vapeur pendant 10 minutes, en mettant les carottes en dessous et les épinards par-dessus. Pendant ce temps, préparez la sauce: faites fondre le beurre dans une petite casserole. Délayez-y la moutarde sur feu doux. Salez et poivrez. Ajoutez la crème fraîche. Mettez les légumes dans un plat à gratin. Versez la sauce dessus. Saupoudrez de gruyère. Faites gratiner 5 minutes.

Macédoines et jardinières

Pour 6 personnes: 250 g par personne soit: 250 x 6 = 1,500 kg. Exemple de proportions: 400 g de carottes, 50 g d'oignons, 150 g de navets, 250 g de petits pois, 250 g de haricots verts, 400 g de pommes de terre, un peu d'eau, sel, poivre, bouquet garni, persil, 60 g de beurre ou de crème.

Une macédoine est un plat de légumes divers mélangés. Une jardinière est une garniture de légumes divers servis sans être mélangés.

Macédoine de légumes nouveaux: Faire l'estimation du temps de cuisson nécessaire à chaque légume pour déterminer l'ordre de l'épluchage et de la mise en cuisson. Exemple: carottes: 45 mn, oignons: 20 mn, navets: 20 à 30 mn, petits pois: 20 à 30 mn, haricots verts: 30 à 40 mn, pommes de terre: 15 mn. Dans le cas envisagé, il convient d'éplucher et de mettre à cuire: les carottes et les haricots verts; les navets et les petits pois; les oignons et les pommes de terre. Faire chauffer un litre d'eau dans un fait-tout, la saler. Éplucher Les carottes, les laver, les couper en petits cubes, les mettre cuire dans l'eau. Éplucher les haricots verts, les laver, couper en bâtonnets, les mettre à cuire. Éplucher les navets, les laver et fragmenter. Éplucher les petits pois, mettre navets et pois à cuire. Éplucher les oignons et les pommes de terre, couper celles-ci en petits cubes ou les façonner à la cuillère à pommes de terre. Joindre aux autres ingrédients. A ce moment, l'eau de cuisson doit être à la même hauteur que les légumes, compléter, s'il y a lieu, mais ne pas trop en mettre. Ajouter un bouquet garni. Faire cuire. Mettre le plat de service à chauffer au-dessus d'une casserole contenant un liquide bouillant, y mettre 60 g de beurre ou une tasse de crème fraîche, du poivre et du persil haché à volonté. Égoutter les légumes, les verser de suite dans le plat (ne pas jeter le bouillon). Retourner les légumes délicatement avec une fourchette. Servir chaud.

Autre macédoine (mois d'hiver, utilisation de légumes de conserve). Estimation des temps de cuisson: carottes: 1 heure, navets 1 heure, petits pois (conserve): 5 minutes, haricots verts (conserve): 5 minutes, pommes de terre: 20 minutes.

Dans ce cas il convient de préparer et mettre cuire: les carottes et navets; les pommes de terre; les légumes de conserve. Éplucher 1 ou 2 oignons, les carottes, les navets. Couper les carottes et les navets en cubes, sans les mélanger, émincer les oignons. Faire chauffer de la matière grasse dans une cocotte, y mettre les oignons émincés, les faire blondir, ajouter les cubes de carottes, laisser revenir, puis joindre les navets. Lorsque le tout est bien rissolé, mouiller d'eau ou de bouillon. Saler, poivrer, joindre un bouquet garni. Faire cuire doucement ½ heure. Pendant ce temps, éplucher, laver et couper les pommes de terre. Les mettre cuire au moment voulu. 5 minutes avant la fin de la cuisson ajouter les petits pois et les haricots conservés. Faire chauffer doucement. Vérifier l'assaisonnement. Joindre un peu de jus de viande si on en a. Servir bien chaud.

Jardinière pour un plat de " Veau à la jardinière ", par exemple: Compter 150 g de légumes par personne. Faire l'estimation du temps de cuisson comme dans pour la macédoine et mettre chaque légume dans une petite mousseline, ficeler. Faire cuire les légumes à l'eau salée le temps nécessaire. Égoutter très soigneusement. Passer chaque légume au beurre dans une petite casserole. On peut faire dorer les petites pommes de terre. Entourer le rôti découpé avec les légumes mis en tas de couleurs alternées.

Une macédoine ou une jardinière est toujours composée de légumes divers au choix. Les plus employés sont: carottes, petits pois, navets, haricots verts, pommes de terre, oignons. On peut en ajouter d'autres: flageolets, bouquets de choux-fleurs, fonds d'artichauts, fenouil, coeurs de laitues, salsifis, etc. Il faut que les légumes choisis soient dans un bon rapport entre eux, par exemple: pas trop de navets, pas plus du 1/3 du poids total en pommes de terre. Les recettes sont interchangeables. Il est possible de faire une macédoine bouillie en hiver et une macédoine avec éléments revenus en été. Mais il faut toujours tenir compte des temps de cuisson de chaque légume et des particularités de chacun. Exemple: des haricots en grains demandent toujours à être mis à cuire à l'eau froide, des pommes de terre trop cuites se défont, etc. La macédoine peut être faite non seulement au beurre ou à la crème, mais aussi au jus de viande ou à la sauce béchamel ou blanche. La macédoine cuite à l'eau, égouttée et refroidie, peut être liée avec une mayonnaise épaisse. La préparation précédente, accompagnée d'oeufs durs ou de tranches de langouste ou de langoustine, prend le nom de " Salade Russe ".

Minestrone

2 tomates, poivre, sel, 4 pommes de terre, 4 courgettes, 100 g de fèves ou 150 g de petits pois, 2 gousses d'ail, persil, poireau, 100 g de lard fumé, 100 g de haricots verts, 1 verre de vermicelles.

Faire tremper les fèves et les cuire à point. Couper en des pommes de terre, courgettes et poireaux. Éplucher et couper en 2 les haricots verts. Faire rissoler le tout dans le beurre avec les tomates concassées, et ajouter les aromates. Faire cuire 5 mn. Porter à ébullition une casserole d'eau contenant le lard. Le hacher avec l'ail, et laisser blondir. Jeter les vermicelles en pluie en fin de cuisson.

Minestrone (Italie)

Pour 6 à 8 personnes: 100 g de lard, 250 g de petits pois frais, 2 carottes, 2 navets, 1 gros oignon, 1 poireau, 1 coeur de céleri en branches, 2 pommes de terre, 2 tomates, 2 courgettes, un bouquet garni (thym, laurier, persil), 3 c à soupe d'huile d'olive, 2 litres ½ d'eau, sel, poivre, 100 g de haricots blancs cuits (frais de préférence), 100 g de riz. Pour servir: un bouquet de persil, quelques feuilles de basilic, 2 ou 3 gousses d'ail, 150 g de parmesan râpé.

Faites revenir les lardons à l'huile. Ajoutez les oignons hachés, laissez fondre pendant quelques minutes en remuant. Ajoutez le blanc du poireau haché, puis tous les autres légumes restants coupés en petits dés (céleri, pommes de terre, tomates et courgettes). Joignez le bouquet garni. Mouillez d'eau. Assaisonnez, portez doucement à ébullition, laissez cuire doucement pendant 30 mn (10 mn en autocuiseur). Ajoutez les haricots égouttés, puis le riz. Laissez cuire encore 15 mn. D'autre part, hachez ensemble le persil, le basilic et l'ail. Au moment de servir, ajoutez ce hachis d herbes et d'ail dans le potage. Servez avec du parmesan râpé. Chacun en saupoudrera son potage. En été, on le déguste souvent froid, le riz est dans ce cas cuit à part, assaisonné de parmesan et mélangé ensuite au reste des légumes.

Variantes: Les légumes qui entrent dans la composition du minestrone d'été varient selon les régions et les disponibilités. Vous pouvez y ajouter des petits morceaux de poivrons pelés, des feuilles de bette ou d'épinards hachées, du fenouil... Le minestrone à la génoise a pour caractéristique le pistou, fait de préférence avec du fromage pecorino et quelques pignons; on ajoute également quelques feuilles d'épinards au basilic, pour que la sauce con serve une belle couleur verte. Ce pistou est ajouté au minestrone en fin de cuisson, et le riz est remplacé par des pâtes longues ou courtes. Le minestrone à la toscane est composé essentiellement de haricots blancs frais, de scarole et de tomates, auxquels on ajoute à volonté tous les autres légumes frais (sauf les pommes de terre) et des pâtes courtes.

Minestrone d'hiver

Pour 6 personnes: 1 chou vert frisé, 6 pommes de terre, 2 navets, ½ oignon, 1 blanc de poireau, 1 carotte, 1 branche de céleri, persil, 1 litre de bouillon, 100 g de lard, 200 g de haricots blancs, poivre, 30 g de beurre, 100 g de fromage râpé.

Faites blanchir 5 mn à l'eau bouillante salée le chou nettoyé et coupé en lanières. Coupez les pommes de terre et les navets en fines tranches; mettez ces légumes dans une casserole avec l'oignon, le blanc de poireau, la carotte, la branche de céleri et le persil hachés. Couvrez d'eau à hauteur, amenez à ébullition, salez légèrement, puis laissez cuire à feu doux pendant 1 h environ, jusqu'à ce que les légumes soient tendres. A mi-cuisson, joignez le bouillon et le lard finement haché, puis les haricots blancs (trempés et précuits à part). Ramenez à ébullition et terminez la cuisson. Au moment de servir, poivrez, salez si nécessaire, ajoutez le beurre frais et le fromage râpé. Vous pouvez remplacer le chou par 500 g de chicorée scarole nettoyée et ajouter à volonté une poignée de riz pour rendre le minestrone plus épais.

Minestrone milanais

2 courgettes, 1 céleri, 3 carottes, 100 g de haricots verts, 3 pommes de terre, 200 g de petits pois, 3 oignons, 3 tomates, 2 tranches de jambon fumé, 50 g de beurre, une cuillerée à soupe de persil haché, quelques feuilles de basilic, 250 g de petits macaroni, 50 g de gruyère, une gousse d'ail.

Coupez tous les légumes en dés et faites-les cuire dans 2 litres de bouillon e boeuf. Hachez le jambon, le persil, le basilic, les oignons et l'ail. Ajoutez-les dans le bouillon et faites mijoter pendant 2 heures. Un quart d'heure environ avant la fin de la cuisson, incorporez le beurre et les macaroni. Au moment de servir, mettez le gruyère râpé dans les assiettes et versez le potage par-dessus.

Olives en salade (Maroc)

150 g d'olives vertes dénoyautées, 150 g d'olives noires, 4 gousses d'ail hachées finement, 1 cuillère à café de paprika, le zeste d'une orange râpé, 1 piment sec haché, 1 cuillère à soupe de cumin, 2 cuillères à café de persil haché, 4 cuillères à soupe d'huile d'olive, sel.

Dressez les olives dans un saladier avec l'ail, le zeste de l'orange râpé, le piment, les graines de cumin et le persil. Salez légèrement et saupoudrez de paprika. Arrosez d'huile d'olive, mélangez et laissez reposer au réfrigérateur pendant 1 heure avant de servir.

Pain de chicorée

Pour 6 personnes: 6 chicorées frisées, 80 g de beurre, 2 c à soupe de farine, 20 cl de crème fraîche liquide, 4 oeufs, ½ litre de coulis de tomates, noix muscade, sel, poivre.

Cuire la salade 10 mn dans de l'eau bouillante salée. Égoutter à fond. Dans une casserole chauffer 60 g de beurre, ajouter la farine, bien remuer puis ajouter la crème, sel, poivre. Cuire 10 mn sans cesser de remuer. Hors du feu, incorporer le hachis fait avec la chicorée et les oeufs battus en omelette. Verser dans un moule. Placer au bain-marie dans la plaque creuse du four. Cuire 50 mn à four moyen (180° th 5/6). Démouler entourer de coulis de tomate.

Pâté de légumes à la noix de coco

Voilà une façon bien agréable d'accommoder tous les légumes, qui nous vient d'Afrique noire. Faites cuire tous les légumes du jardin (carottes, navets, céleris, choux, fenouil, épinards, courgettes...). Coupez-les en petits dés. Faites une bouillie à la farine de maïs et à l'eau. Ajoutez-y une grande tasse de noix de coco râpée. Dans un moule beurré, profond, alternez des couches de légumes et de béchamel à la noix de coco, en terminant par la béchamel. Faites cuire au bain-marie ½ heure et démoulez votre gâteau de légumes qui se coupe très bien en portions.

Petits légumes condiments

Pour 2 kg environ: 500 g de haricots verts, 250 g de petits oignons blancs, 1 poivron, 250 g de carottes, 1 litre de vinaigre de cidre, 175 g de cassonade, 25 grains de moutarde, 1 c à café de graines de coriandre, 1 c à café de graines de cumin, 1 chou-fleur.

Laver et préparer tous les légumes. Découpez-les, émincez-les, séparez les bouquets du chou-fleur et faites blanchir le tout à l'eau bouillante salée. Portez doucement à ébullition un mélange de vinaigre, sucre, graines de moutarde, coriandre et cumin. Pour les parfumer, jetez-y quelques minutes les légumes encore croquants. Laissez les tiédir avant de les disposer par couches successives arrosées de leur jus dans des pots qui seront fermés hermétiquement.

Pizza à la marinière

Pour 4 personnes. Préparation 20 mn. Cuisson 25 mn. 350 g de pâte à pain, 200 g de crevettes bouquets décortiquées, 1 poivron rouge, 1 poivron vert, 200 g de purée de tomates, 100 g de champignons, 100 g de jambon cuit (dans le talon), 100 g de champignons émincés, 2 gousses d'ail, 6 olives vertes dénoyautées, 4 cuillerées d'huile d'olive, 1 brin de thym, sel, poivre.

Émincez le poivron rouge et le poivron vert en rondelles. Faites-les revenir doucement dans deux cuillerées d'huile d'olive avec le jambon cuit coupé en dés et les gousses d'ail écrasées. Étalez la pâte en un ou deux disques et badigeonnez-les largement de purée de tomates. Répartissez dessus les poivrons, le jambon, les champignons émincés, les olives coupées en deux ainsi que les crevettes Salez, poivrez à votre goût. Parsemez de thym effeuillé, arrosez d'huile et mettez à cuire dans le four très chaud (thermostat 8/9 250°C) pendant 20 mn. Servez chaud.

Pizza au salami et aux moules

Pour 4 personnes. Préparation: 20 mn. Cuisson: 35 mn. 400 g de pâte à pain, 200 g de rondelles de salami, 1 litre de moules, 5 5 tomates, 100 g d'oignons grelots (surgelés), 1 petite boite de champignons émincés, 2 c à soupe de câpres, 2 c à soupe d'olives noires et d'olives fourrées au poivron, 150 g d'emmental râpé, 4 c d'huile, sel, poivre.

Faites ouvrir les moules à feu vif et décoquillez-les. Faites décongeler les oignons grelots dans une cuillerée d'huile. Ôtez la peau du salami. Coupez les tomates en rondelles. Étalez la pâte sur la plaque du four huilée et recouvrez-la de rondelles de tomates. Salez et poivrez. Disposez dessus les rondelles de salami, Les moules les olives, les champignons et les câpres égouttes. Parsemez d'emmental râpé et arrosez du reste d'huile. Faites cuire à four très chaud (th 8/9 250°C) 20 à 25 mn. Coupez en parts avant de servir chaud.

Potage à la provençale

250 g de haricots blancs, 2 c à soupe de beurre, 2 gousses d'ail, 1 petite boite de concentré de tomates, 100 g de spaghettis, 1 litre ½ de bouillon de viande, sel, poivre, 1 pointe de couteau de romarin, 2 c à soupe de persil haché, 2 c à soupe de cerfeuil haché.

Prenez soin de faire tremper, la veille, les haricots blancs. Le lendemain, faites-les cuire dans le bouillon de viande. Salez et poivrez. Assaisonnez de romarin. Lorsqu'ils sont devenus tendres, passez la préparation. Entre temps, hachez finement l'ail et faites-le revenir dans la matière grasse. Incorporez-le ensuite au potage, de même que le concentré de tomate et les spaghettis cassés en petits morceaux. Faites cuire à nouveau l'ensemble pendant un bon quart d'heure. Avant de servir, saupoudrez de persil et de cerfeuil hachés.

Potage au cerfeuil

100 g de cerfeuil, 2 carottes, 1 coeur de céleri blanc, 200 g de pommes de terre, 2 poireaux, 8 toasts ronds, 50 g de gruyère râpé, sel, poivre.

Coupez les légumes en dés. Faites cuire dans le bouillon de viande. Vers la fin de la cuisson, ajoutez le cerfeuil haché. Servez avec les croûtons garnis de gruyère râpé que vous aurez fait gratiner au four.

Potage au cerfeuil

Pour 4 personnes: 2 bottes de cerfeuil, 1 oignon, 2 carottes, 3 pommes de terre, 2 tablettes de bouillon de poule, 150 g de crème fraîche, 1 petit pot d'oeufs de saumon.

Émincez l'oignon, les carottes et les pommes de terre. Faites fondre le beurre dans une grande casserole. Mettez-y l'oignon haché à revenir doucement pendant 2 mn. Ajoutez les carottes et les pommes de terre dans la casserole et versez un litre et demi d'eau froide. Ajoutez alors les ¾ du cerfeuil haché et les tablettes de bouillon. Portez à ébullition et mélangez. Laissez cuire 30 mn à découvert et à petits bouillons. Mixez le potage. Reportez le potage sur feu doux. Goûtez, rectifiez éventuellement l'assaisonnement en sel. Poivrez, ajoutez le reste de cerfeuil frais ciselé dans le potage. Fouettez la crème liquide. Salez et poivrez-la. Versez le potage dans des assiettes creuses. Répartissez au centre la crème fouettée et surmontez d'oeufs de saumon. Servez aussitôt et accompagnez de croûtons grillés. Ce potage peut aussi se réaliser avec du cresson. Comptez une botte de cresson.

Potage au tapioca

Mettez dans une casserole 100 g d'oignons, 100 g de carottes et 100 g de navets épluchés et coupés en morceaux. Couvrez de 2 litres d'eau, faites cuire doucement pendant 45 mn. Passez à la Moulinette, assaisonnez et ramenez à ébullition. Ajoutez 100 g de tapioca et, à volonté, 100 g d'oseille hachée. Laissez cuire 20 mn et versez dans la soupière, sur 30 g de beurre frais.

Potage aux amandes

Pour 4 personnes: 1 kg d'amandes fraîches, 1 litre de lait, 1 coeur de céleri en branches, 30 g de beurre, 1 oignon moyen, 1 bonne c à soupe de farine, 100 g de crème fraîche, sel, poivre, muscade.

Cassez et épluchez les amandes. Ensuite, plongez-les dans l'eau bouillante puis dans l'eau froide afin de pouvoir enlever la dernière peau. Pilez-les au mortier. Mettez-les dans une casserole à fond épais avec le lait, poivre, muscade râpée, coeur de céleri coupé en petits morceaux et oignon finement haché. Lorsque l'ébullition commence, baissez le feu, remuez et laissez cuire pendant une dizaine de minutes. Pétrissez ensemble le beurre, la farine, mettez-les dans le potage, remuez bien. Laissez cuire pendant encore 5 minutes. Dans la soupière, délayez la crème avec un peu de potage et versez dessus le reste du potage bouillant.

Potage aux amandes

Pour 4 personnes: 4 oeufs, 250 g d'amandes mondées, 1 litre de bouillon de volaille dégraissé, 1 dl de crème fraîche, ½ litre de lait, sel, poivre, cerfeuil à volonté.

Faites cuire les oeufs durs. Ecalez-les et gardez les jaunes. Passez-les au mixer avec les amandes. Faites chauffer le bouillon et incorporez-le peu à peu au mélange amandes-oeufs. Ajoutez la crème et le lait. Si vous obtenez un bouillon trop épais, ajoutez du bouillon. Faites chauffer doucement, en évitant soigneusement l'ébullition. Rectifiez l'assaisonnement et servez avec des pluches de cerfeuil à volonté.

Potage aux légumes et aux poivrons

Pour 4 personnes: 4 carottes, 1 branche de céleri, 2 poireaux, 4 tomates, 2 poivrons (verts ou rouges), 60 g de beurre, 1,5 litre d'eau ou de bouillon de poule, sel, poivre.

Nettoyez tous les légumes et coupez-les en petits morceaux. Faites revenir dans la moitié du beurre les carottes, le céleri et les poireaux. Ajouter les tomates. Mouillez d'eau ou de bouillon, couvrez et laissez cuire pendant 1 h (20 mn en autocuiseur). Passez au mixer, puis ajoutez les poivrons en petits dés et continuez la cuisson pendant 30 mn. Ajoutez dans la soupière le reste de beurre frais.

Potage aux légumes variés

Pour 4 personnes: 250 g de poireaux, 250 g de carottes, 250 g de navets, 250 g de céleri en branches, 1 oignon, 2 litres d'eau, sel, poivre.

Nettoyez tous les légumes, émincez-les. Mettez-les dans une casserole. Couvrez d'eau froide, assaisonnez et portez à ébullition. Laissez cuire 45 mn. Passez au mixeur, ajoutez une noix de beurre frais dans la soupière et la garniture choisie.

Potage aux noisettes

Pour 6 personnes: 2 laitues, 1 oignon, 50 g de beurre, 200 g de noisettes mondées, 2 litres ½ de bouillon de volaille dégraissé, 2 jaunes d'oeufs, 100 g de crème fraîche.

Nettoyez les laitues, coupez-les en lanières, pelez et émincez l'oignon. Faites fondre le tout dans la matière grasse. Ajoutez les noisettes, mouillez de bouillon chaud laissez cuite 30 mn. Passez le potage au mixeur, puis au chinois, rectifiez son assaisonnement et ajoutez les jaunes d'oeufs battus avec la crème. Réchauffez-le en évitant l'ébullition, garnissez de pluches de cerfeuil ou de persil.

Potage aux orties

Faites revenir à l'huile d'olive un gros oignon coupé fin. Ajoutez-y les orties hachées; maniez-les dans le poêlon pendant 5 minutes. Jetez-y un litre d'eau. Laissez cuire un quart d'heure et servez avec une cuillerée de crème fraîche ou une noix de beurre dans chaque assiette.

Potage cerfeuil ou persil

100 g de cerfeuil ou de persil, 1 laitue, 600 g de pommes de terre, 2 c à soupe de beurre, 2 litres d'eau, sel, poivre.

Portez l'eau à ébullition et jetez-y les pommes de terre coupées en morceaux, les feuilles de laitue, ainsi que le cerfeuil ou le persil, en ayant pris soin d'en conserver pour la décoration. Après quarante-cinq minutes de cuisson, passez le potage. Ceci fait, assaisonnez et remettez sur feu vif, jusqu'aux premiers bouillons. Versez dans une soupière. Ajoutez le beurre et parsemez de cerfeuil ou de persil cru finement haché.

Potage crème à la ciboulette

Pour 6 personnes: 250 g de navets coupés en dés, 2 blancs de poireaux émincés, 40 g de beurre, 4 belles pommes de terre coupées en rondelles, 1 litre ½ de bouillon de poule de préférence (concentré et eau), 2 jaunes d'oeufs, 150 g de crème, 1 bouquet de ciboulette, sel et poivre.

Faites fondre le beurre dans une grande casserole et, lorsqu'il est bien doré jetez-y, les légumes préparés; assaisonnez de sel et de poivre; couvrez et laissez revenir; mouillez-les ensuite avec le bouillon. Ajoutez les pommes de terre au bouillon; réduisez le feu et laissez mijoter. Lorsque les légumes sont cuits, passez-les au presse-purée et ajoutez un peu de sel et de poivre si c'est nécessaire. Mélangez les jaunes d'oeufs avec la crème; remettez le potage à feu très doux puis liez-le en ajoutant ce mélange, et en remuant bien; veillez à ne pas laisser bouillir. Versez le potage dans la soupière: saupoudrez-le de ciboulette hachée et servez-le très chaud.

Potage pékinois

50 g de champignons noirs séchés, 1 navet, 2 oignons, 100 g de pousses de bambou, 3 c à soupe d'huile, 4 bols de bon bouillon, 1 c à café de poudre de gingembre, une pincée de sel, 4 c à soupe de coulis de tomates, 1 pointe de couteau de pâte de piment fort.

Faites gonfler les champignons dans de l'eau chaude pendant 30 mn. D'autre part, faites cuite le navet à l'eau bouillante salée pendant 15 mn. Égouttez champignons et navet, et émincez-les ainsi que les oignons et les pousses de bambou. Faites revenir tous ces légumes pendant 10 mn à l'huile en remuant. Ajoutez le bouillon chaud, le gingembre, le sel, le coulis de tomates et le piment. Laissez bouillir 3 mn et servez.

Potage savoyard

Pour 4 personnes: 2 poireaux, 1 navet, ½ céleri rave, 2 oignons, 1 c à soupe de beurre, 2 grosses pommes de terre, ½ litre de lait, 150 g de tome de Savoie, sel, poivre, croûtons.

Coupez les poireaux et le céleri rave en rondelles. Hachez les oignons que vous ferez revenir dans une cocotte contenant du beurre, jusqu'à ce qu'ils deviennent blonds. Ajoutez-y les autres légumes et laissez cuire à feu doux avec couvercle un quart d'heure. Coupez les pommes de terre en dés. Ajoutez-les dans la cocotte avec un litre d'eau, du sel et du poivre. Laissez cuire 35 mn environ. Ajoutez le lait et prolongez la cuisson 15 minutes. Servez en versant en soupière sur des croûtons frits au beurre, recouverts de tome émincée en fines lamelles. Un peu de crème fraîche peut être ajoutée au potage. Quelques morceaux de lard frits recevront les oignons hachés à blondir.

Potage savoyard

Pour 6 personnes: 1 litre de lait, 1 gros oignon, 3 poireaux, 250 g de pommes de terre, 25 g de beurre, 120 g de Beaufort râpé, noix de muscade, sel, poivre, quelques croûtons de pain.

Éplucher les poireaux, ne garder que les blancs, les laver et les couper en petits tronçons. Éplucher l'oignon et l'émincer finement. Peler les pommes de terre, les laver et les couper en rondelles. Dans une cocotte, faire fondre le beurre, déposer l'oignon émincé et les tronçons de blancs de poireaux puis les faire revenir 5 minutes sur feu doux en les remuant souvent avec une cuillère en bois. Verser ensuite le lait et lorsqu'il est à ébullition, ajouter les pommes de terre en rondelles et 4 pincées de noix de muscade; saler et poivrer. Couvrir et laisser cuire 20 minutes sur feu doux. Servir cette soupe bien chaude dans des assiettes creuses, saupoudrer de Beaufort râpé (remplacer éventuellement le Beaufort râpé par de l'emmental râpé) et accompagner de croûtons préalablement revenus à la poêle.

Pot-au-feu sans viande

On peut faire un excellent pot-au-feu en remplaçant la viande par du fromage. Mettez dans la marmite les légumes habituels du pot-au-feu avec un beau bouquet garni. Ajoutez-y un gros morceau de gruyère (environ 250 g). Après cuisson le gruyère a entièrement disparu et le bouillon a pris un goût de viande à s'y tromper.

Purée d'ignames

Cuire à l'eau salée l'igname, puis peler et passer. Délayer la purée avec du lait, ajouter un morceau de beurre, assaisonner suivant le goût. On peut ajouter du fromage râpé ou des oeufs.

Purée verbois

Pour 4 personnes: 250 g de pommes de terre, 150 g d'épinards, cerfeuil, persil, 1 poireau, 1 oignon, 1 gousse d'ail, 1 dl de crème, 50 g de beurre, sel.

Faire cuire les pommes de terre avec poireau, oignon, ail. Cuire les épinards à part dans une casserole d'eau salée et sans couvercle. Les rafraîchir. Hacher finement persil et cerfeuil. Égoutter et passer les légumes avec les épinards. Mélanger le tout avec le persil et le cerfeuil. Donnez une ébullition, saler, ajouter la crème et le beurre. Servir avec des croûtons frits.

Quiche végétarienne

Pour 6 à 8 personnes: Garnissez un moule à tarte de 300 g de pâte brisée et faites-la cuire 10 mn à four chaud. Faites cuire séparément 300 g de haricots verts, 6 carottes moyennes en rondelles. Émincez le contenu d'une petite boite de quenelles de volaille, de pointes d'asperges et de champignons. Mélangez le tout avec une demi-boite de pois. Versez sur la pâte. Battez ensemble un quart de litre de crème et 3 oeufs poivrez bien. Ajoutez une pointe de muscade. Versez sur les légumes. Parsemez de 50 g de gruyère râpé et de coquilles de beurre. Faites cuire 20 minutes à four chaud.

Ragoût de petits légumes

Préparation: 20 mn. Cuisson 30 mn. Pour 6 personnes: 500 de carottes nouvelles, 300 g de navets nouveaux, 12 oignons nouveaux, 1 botte de poireaux. 300 g de petits pois, 100 g de lard fumé, 60 g de beurre, 30 g de sucre, eau, sel, poivre.

Épluchez carottes et navets. Lavez-les à l'eau froide. Égouttez-les. Épluchez les poireaux en ne gardant que le blanc. Rincez-les. Épluchez les oignons et les petits pois. Coupez le lard en petits cubes après avoir retiré la couenne. Dans une première casserole mettez les carottes et les petits pois. Ajoutez la moitié du beurre, la moitié du sucre, 1 verre ½ d'eau, sel et poivre. Faites cuire doucement à petits bouillons 25 mn environ. Dans une autre casserole, mettez les navets, les oignons, les blancs de poireaux coupés en petits morceaux (2 cm environ), les lardons, ajoutez le reste du sucre, du beurre, sel, poivre, et 1 verre ½ d'eau. Faites cuire à feu doux, 20 mn environ. Remuez de temps en temps les cocottes, pour que les légumes soient bien enrobés. Servez les légumes séparément.

Ratatouille de légumes

Pour 6 personnes: 1 poivron rouge, 1 poivron vert, 1 poivron jaune, 1 aubergine, 1 courgette, 1 kg de tomates, 1 petit concombre, 250 g de haricots verts, 1 pied de fenouil, 2 oignons, 8 cuillères à soupe de beurre, sel, poivre, muscade, 2 gousses d'ail, 6 feuilles doubles d'aluminium. Préparation: 40 minutes. Cuisson: 20 minutes.

Émincez les oignons. Coupez la courgette et l'aubergine en rondelles. Pelez le concombre et coupez-le en tranches. Coupez les poivrons en morceaux. Nettoyez les haricots et coupez-les. Coupez le haut et le bas du fenouil que vous débarrasserez ainsi de sa verdure, dénervez-le puis coupez-le en morceaux. Pelez les tomates et conservez-les entières. Faites revenir les oignons avec 3 cuillères à soupe de beurre dans une cocotte. Ajoutez les courgettes et les aubergines, cuisez 3 minutes en remuant. Ajoutez le concombre et le fenouil, cuisez 5 minutes en remuant. Ajoutez 2 cuillères à soupe de beurre et les haricots, cuisez 3 minutes en remuant, ajoutez les poivrons, cuisez 5 minutes en remuant, ajoutez les tomates. Mélangez, assaisonnez de sel, de poivre et de muscade, ajoutez l'ail écrasé. Formez 6 coupelles d'aluminium avec les feuilles doubles. Beurrez-en l'intérieur et répartissez-y les légumes. Parsemez du reste du beurre, fermez hermétiquement en papillote et cuisez 20 minutes à four moyen (thermostat 6 pour un thermostat allant de 1 à 10). Pour former de jolies coupelles régulières, utilisez un verre à eau ordinaire, retourne-le et entourez l'extérieur du verre avec la feuille double d'aluminium en pressant bien. Cette préparation est également délicieuse quand elle est proposée froide.

Reste de légume

Utiliser les restes de légumes en beignets.

Reste de légume (omelette)

Lard, jambon, gruyère et toutes sortes de légumes, réchauffés au beurre, dans une grande poêle. Battez les oeufs, versez les sur le tout et faites cuire à feu vif comme pour l'omelette habituelle.

Roussolle

Une soupe de légumes, 1 tranche épaisse de jambon pyrénéen, 2 oeufs, persil, 2 gousses d'ail, poivre, 2 noix de beurre. Couper en dés la tranche de jambon. Émietter de la mie de pain, mélanger le tout avec les oeufs, le persil, l'ail et le poivre, pour former une farce. Faire dorer celle-ci a la poêle, comme une grosse crêpe, et la mettre dans la soupe 15 minutes avant la fin de la cuisson.

Soupe à l'ail

Pour 6 personnes: 200 g de lard fumé, 300 g de carottes, 300 g de pommes de terre, 300 g de navets, 300 g de poireaux, 3 oignons, ½ kilo de tomates, 4 gousses d'ail, 2 branches de céleri, 100 g de gruyère râpé, 3 cuillerées à soupe d'huile, un bouquet garni.

Épluchez les légumes, lavez-les et taillez-les en julienne. Détaillez le lard en lardons et faites-les revenir dans une marmite contenant l'huile. Ajoutez-y les légumes et laissez-les revenir sans qu'ils prennent couleur. Mouillez avec 3 litres d'eau. Assaisonnez et ajoutez le bouquet garni. Laissez cuire avec couvercle, à petit feu, pendant 2 heures. Servez saupoudré de fromage râpé. Avant de le saupoudrer de fromage râpé, ajoutez-y des petits croûtons frits frottés à l'ail. Si ce n'est pas la saison des tomates, remplacez-les par du concentré de tomate ou des tomates pelées en boite.

Soupe à la menthe

Un jus de rôti de viande, 250 g de pommes de terre, 250 g de courgettes, 3 tomates, 2 oignons, 2 branches de menthe, 1 branche de basilic, 100 g de spaghetti, ½ citron, 2 litres ½ d'eau.

Dans un fait-tout, faire revenir au jus de viande les oignons émincés, les tomates, les pommes de terre et les courgettes coupées en morceaux, saler, poivrer. Faire mijoter 15 mn, ajouter l'eau et porter à ébullition pendant 25 mn puis passer au tamis. Remettre au feu et ajouter les spaghettis, faire bouillir 15 mn à nouveau. 5 mn avant de servir ajouter menthe et basilic hachées et verser le jus de citron.

Soupe au persil

Pour 4 personnes: 1,5 litre de bouillon (eau et cubes), 100 g de persil, thym, laurier, sel, poivre, 40 g de beurre, 1 c à soupe de farine, 1 c à soupe de crème.

Lavez le persil, mettez-le dans le bouillon avec le thym et le laurier, réchauffez le tout, laissez frémir 10 mn puis filtrez. D'autre part, faites un roux blond avec le beurre et la farine, mouillez avec le bouillon, laissez cuire à nouveau 10 mn. Ajoutez la crème, saupoudrez de persil frais et servez très chaud.

Soupe au pistou

150 g de haricots verts, 150 g de haricots blancs, 2 grosses pommes de terre, 2 courgettes, 4 carottes, 6 tomates, 2 c à soupe de vermicelle, 6 gousses d'ail, 2 pointes de couteau de basilic, 1 verre d'huile d'olive, 100 à 150 g de fromage sec râpé, sel, poivre.

Coupez les pommes de terre en petits cubes et mettez-les dans la marmite contenant l'eau de cuisson. Ajoutez-y les haricots verts et blancs, les carottes en petites rondelles, les courgettes bien nettoyées et coupées en morceaux, ainsi que les tomates pelées, débarrassées des pépins et débitées en quartiers. Assaisonnez et portez doucement à ébullition. Après vingt minutes, incorporez le vermicelle. Dans un mortier, pilez le mélange des ingrédients cités, c'est-a-dire: l'ail, le basilic, l'huile d'olive et le fromage sec râpé. C'est au moment de servir le potage au pistou que vous ajouterez la rouille. Ayez soin de mettre dans un ravier le reste du fromage.

Soupe au pistou

200 g de haricots verts, 200 g de haricots blancs, 200 g de haricots rouges, 2 tomates, 1 oignon, 2 courgettes, 3 pommes de terre. Pistou: 3 c à soupe d'huile d'olive, 3 gousses d'ail, 2 branches de basilic, 1 tomate.

Épluchez les haricots verts. Egrenez les haricots blancs et les rouges. Pelez les pommes de terre et les courgettes et coupez-les en dés. Pelez et épépinez les tomates. Émincez l'oignon. Mettez tous les légumes dans une marmite, mouillez de 1 litre ½ d'eau et faites cuire pendant 1 heure. D'autre part, pilez les gousses d'ail dans un mortier, avec le basilic. Ajoutez la tomate pelée et épépinée, pilez-la aussi pour obtenir une purée. Versez l'huile et mélangez bien. Versez ce pistou dans la soupe cuite et retirez-la aussitôt du feu. Couvrez, servez après 10 minutes.

Soupe au pistou

Pour 4 personnes: 3 carottes, 1 navet, 250 g de haricots blancs à écosser, 250 g de tomates, 4 courgettes, 1 poireau, 3 pommes de terre, 2 gousses d'ail, 3 oignons, 50 g de parmesan, 2 c à soupe d'huile d'olive, 80 g de macaronis. Pour le pistou: 3 gousses d'ail, 12 feuilles de basilic, 3 c à soupe d'huile d'olive, sel, poivre.

Épluchez, lavez et tranchez les carottes, navet, courgettes, poireau, pommes de terre. Fendez les tomates en croix sur le dessus, plongez-les dans l'eau bouillante et retirez la peau. Épépinez-les et détaillez la chair en dés. Pelez et émincez les oignons, écossez les haricots. Épluchez et hachez les gousses d'ail. Dans une sauteuse, faites blanchir les oignons en lamelles et le poireau avec l'huile d'olive à feu doux. Ajoutez ensuite l'ail haché et les dés de tomates, remuez, mettez les autres légumes à l'exception des pommes de terre, couvrez avec 2 litres et demi d'eau environ laissez cuire 40 mn à couvert. Ajoutez les macaronis et les pommes de terre et remettez à cuire 20 mn encore.

Pendant ce temps préparez le pistou: commencez par piler soigneusement l'ail avec les feuilles de basilic, salez, poivrez et montez la sauce au fouet en ajoutant peu à peu l'huile d'olive. Vous devez obtenir une émulsion onctueuse. Vous pouvez aussi mélanger le tout au mixeur jusqu'à obtention d'une pâte assez épaisse. Au moment de servir goûtez la soupe et rectifiez éventuellement l'assaisonnement. Mettez une cuillerée à soupe de pistou dans chaque assiette, versez la soupe, saupoudrez de parmesan et dégustez. On peut ajouter 100 g de haricots verts.

Soupe au pistou au petit salé

Mettez dans 2 litres ½ litres d'eau bouillante, 2 poireaux, 2 courgettes, 4 carottes et 150 g de haricots verts, le tout taillé en julienne. Ajoutez une demi-livre de petit salé, trois pommes de terre ainsi que deux tomates. Pilez deux gousses d'ail, une pincée de basilic et ajoutez-y 100 g de gruyère râpé ainsi que les pommes de terre et tomates que vous aurez retirées et passées au tamis. Dans ce mélange, versez goutte à goutte trois cuillerées à soupe d'huile d'olive toujours en tournant. Dans votre potage aux légumes, versez 100 g de vermicelle et laissez-le cuire une dizaine de minutes. Retirez le petit salé. Rectifiez l'assaisonnement et versez doucement hors du feu la sauce à l'huile. Ajoutez une cuillerée à soupe de persil haché.

Soupe aux orties

1 grosse botte d'orties blanches, 30 g de beurre, 1 c à soupe de fécule, 10 cl de crème fraîche, sel, poivre.

Cuire les orties dans de l'eau jusqu'à ce qu'elles soient tendres. Dans une casserole délayer beurre et fécule jusqu'à ce que le mélange blanchisse et mousse, ajouter les orties hachées puis 1 litre d'eau. Porter à frémissement 10 mn. Incorporer la crème.

Soupe aux orties

500 g d'orties blanches, 5 pommes de terre moyennes, deux oignons blancs, 4 à 5 c à café de coriandre fraîche, 2 c à soupe de crème.

Couper menu les orties, les pommes de terre et les oignons. Jeter le tout dans un litre d'eau froide, saler, poivrer, ajouter la coriandre. La soupe sera cuite quand les pommes de terre seront cuites. Servir la crème à part.

Soupe aux orties

Pour 4 personnes: 500 g de feuilles d'orties blanches, 3 carottes, 1 oignon, 1 poireau, 1 grosse pomme de terre, 1 gousse d'ail, 30 g de beurre, sel, poivre, 2 litres d'eau, ¼ de litre de lait.

Lavez soigneusement les feuilles d'orties, hachez-les. Pelez et émincez les carottes, l'oignon, le poireau et la pomme de terre. Faites revenir ces légumes pendant quelques minutes dans le beurre chaud en remuant, puis joignez l'ail pilé et les feuilles d'orties. Assaisonnez, mouillez d'eau et laissez cuire à couvert pendant 1 h. A mi-cuisson, ajoutez le lait. Servez tel quel ou après avoir passé le potage au mixeur.

Soupe aux orties (Russie)

Éplucher et laver une livre et demie d'orties nouvelles. Les blanchir puis les hacher et les passer au tamis. Faire fondre deux livres d'oseille, les passer au tamis les mêler aux orties. Hacher un oignon. Le mélanger à deux cuillerées de farine et une demi-livre de beurre. Mettre le tout dans une casserole. Mouiller de bouillon et faire bouillir doucement. Dégraisser. Lier avec quelques cuillerées de crème aigre. Ajouter des chipolatas frits. Se sert avec, à part, une assiette de moitiés d'oeufs farcis, panés et frits.

Soupe aux primeurs

Pour 6 personnes: 500 g de petits pois, 400 g de fèves, 4 petits navets, 300 g de carottes, 2 c à soupe d'huile d'olive, sel, persil haché.

Dans deux litres d'eau bouillante salée, jeter les petits pois, les fèves épluchées, les dés de navets, les rondelles de carottes, puis ajouter l'huile d'olive. Mettre à feu doux. Arrêter dès que les légumes sont tendres. Saupoudrer avec du persil haché.

Soupe campagnarde

Dans une casserole d'eau mettre 300 g de pointes d'asperges vertes, 300 g de fèves, 2 gousses d'ail écrasées, thym, persil, sel, poivre. Cuire. Dans une poêle faire revenir et cuire des lardons de lard frais (salé, poivré), et un très gros bouquet d'oseille. Passer au hachoir à viande ainsi que les légumes de la soupe. Remettre tout dans le bouillon, servir avec des croûtons frits.

Soupe des maraîchers

Pour 6 personnes: 1 petit chou, 6 blancs de poireaux, 50 g de beurre, 1,5 litre d'eau, sel, poivre, 250 g de pommes de terre, 250 g de petits pois écossés, 1 coeur de laitue, 1 poignée d'oseille et de cerfeuil.

Faites fondre au beurre les feuilles de chou et les poireaux émincés. Mouillez d'eau, assaisonnez, joignez les pommes de terre en morceaux et les petits pois. Laissez cuire 30 mn. Ajoutez alors la laitue, l'oseille et le cerfeuil hachés. Laissez cuire 10 mn. Servez avec des tranches de pain à volonté.

Soupe gratinée au gruyère

Pour 6 personnes: 2 poireaux, 2 oignons, 1 carotte, 1 navet, 1 branche de céleri, 30 g de beurre, sel, poivre, 1,5 litre de bouillon (eau et cube), 3 pommes de terre, ¼ litre de lait, 4 tranches de pain, 200 g de gruyère râpé.

Nettoyez et émincez les légumes, faites-les fondre doucement dans la matière grasse chaude, assaisonnez. Mouillez de bouillon couvrez et laissez mijoter 1 h. D'autre part, faites cuire les pommes de terre à l'eau salée (20 mn environ), épluchez-les et réduisez-les en purée, délayez-la avec le lait. Faites griller les tranches de pain. Quand le potage est cuit, ajoutez la purée de pommes de terre, mélangez bien. Dans une soupière allant au four et à table, disposez en couches alternées le pain grillé et le fromage râpé. Versez le potage par-dessus. Passez à four chaud 15 mn. Vous pouvez remplacer le gruyère par du Beaufort, du comté ou du gouda.

Soupe italienne

Pour 4 personnes: 1 oignon, 4 pommes de terre, 4 carottes, 1 cube d'extrait de viande, 40 g de beurre, 3 cuillerées d'huile, 1 poivron, 1 mozzarella, sel.

Faites cuire a l'eau bouillante salée pommes de terre et carottes puis passez-les à la moulinette. Dans une poêle, faites rissoler dans huile et beurre, l'oignon coupé en fines rondelles puis ajoutez la purée que vous venez de faire et diluez avec 1 litre ½ d'eau. Ajoutez le sel, l'extrait de viande, le poivron coupé en petits dés. Faites cuire 15 minutes, puis ajoutez la mozzarella coupée en dés. Faites fondre au four pendant quelques minutes.

Soupe minestrone (Evelyne)

2 poireaux, 3 carottes, 200 g de pommes de terre, 2 tomates, 200 g de courgettes, 200 g de haricots verts mange-tout, 1 navet, 500 g de haricots frais à écosser, 2,5 l d'eau, 50 g de spaghetti fins, 2 feuilles de basilic, 2 gousses d'ail, 4 cuillères à soupe d'huile d'olive, sel et poivre Épluchez, lavez puis taillez en petits dés les poireaux, les carottes, les pommes de terre, les navets, les courgettes et les haricots mange-tout. Écossez haricots frais, pelez les tomates, coupez-les en deux, épépinez-les puis concassez-les. Faites chauffer 2 cuillères d'huile dans un fait-tout, ajoutez les poireaux, les carottes, le navet et les courgettes. Laissez-les revenir doucement pendant 5 minutes, puis assaisonnez-les et mouillez avec l'eau bouillante. Ajoutez les haricots écossés, couvrez et laissez cuire pendant 40 mn. Ajoutez alors les mange-tout, les tomates, et les pommes de terre, puis 20 minutes après les spaghetti coupés en petits morceaux. Mixez les feuilles de basilic avec l'ail haché et une pincée de sel, ou pilez-les dans un mortier. Incorporez peu à peu le reste d'huile d'olive, ajoutez 3 c du bouillon de la soupe, mélangez, et versez ce pistou dans la dans la soupe retirée du feu. Remuez et servez.

Soupe tunisienne

Faire revenir des oignons, beaucoup de champignons, des poivrons et des tomates. Chauffer de l'eau ou du bouillon de volaille. Quand l'eau bout, ajouter du céleri coupé en petits morceaux et des épices (sauge, romarin, sel de céleri, curry, paprika, basilic, cardamome, thym, coriandre, un peu de piment), puis 1 c à soupe de pâtes à potage par personne. Quand les légumes sont presque cuits, les verser dans le bouillon ainsi que des pois chiches cuits. Laisser cuire le tout 20 mn.

Velouté de légumes

Pour 6 à 8 personnes: 6 carottes, 2 oignons, 2 navets, 4 poireaux, 3 branches de céleri, 75 g de beurre, sel, poivre, 2 litres de bouillon de volaille (eau et cubes). Pour lier: 2 jaunes d'oeufs, 100 g de crème fraîche. Garniture: persil haché ou croûtons frits à volonté.

Nettoyez tous les légumes et coupez-les en petits morceaux. Faites-les fondre doucement dans le beurre chaud pendant une dizaine de minutes en remuant. Assaisonnez, mouillez de bouillon chaud, couvrez et laissez mijoter 1 h. Passez le potage au mixer et liez-le avec les jaunes d'oeufs battus avec la crème, ne laissez plus bouillir. Si le potage est trop épais, allongez-le avec un peu de bouillon. Garnissez avec du persil haché ou des croûtons frits selon votre goût.

Velouté glacé aux légumes

Pour 4 personnes: 300 g de blancs de poireaux, 150 g de côtes de céleri, 100 g de carottes, ½ petit chou nouveau, 1 dl de vin blanc, 4 ailerons de poule, 1 dl de crème fraîche, 1 tomate, 1 c à soupe d'huile, 1 bouquet garni. Facultatif: pluches de cerfeuil, de capucine, d'estragon, de marjolaine.

Épluchez puis détaillez finement les blancs de poireaux, les côtes de céleri, les carottes, le chou. Chauffez l'huile dans une cocotte. Mettez-y tous les légumes, les ailerons de poulet. Faites-les revenir à feu doux sans qu'ils prennent couleur. Couvrez. Laissez cuire 15 mn. Versez le vin blanc et faites évaporer le liquide de moitié puis arrosez avec 3 dl d'eau. Ajoutez le bouquet garni. Couvrez et laissez cuire 10 mn. Retirez les ailerons, le bouquet garni. Mixez le velouté. Ajoutez la crème fraîche. Mixez à nouveau. Gardez le velouté dans un saladier au moins 2 heures au réfrigérateur. Enlevez la peau, les graines des tomates. Détaillez la chair en petits dés. Faites dorer les tranches de pain dans l'huile à la poêle. Au moment de servir, parsemez le velouté glacé de des de tomates, de pluches de fines herbes. Servez les croûtons à part.

Autres recettes

  • Légumes en salade
  • Agneau aux légumes confits
  • Artichauts aux légumes
  • Barbue aux légumes
  • Cabillaud aux légumes nouveaux
  • Cabillaud aux légumes
  • Carpe aux légumes (Roumanie)
  • Chou farci aux légumes
  • Comment tremper les légumes secs
  • Congre aux légumes
  • Estouffade de lapin aux légumes (Espagne)
  • Filet de boeuf farci aux petits légumes
  • Filets de rougets aux légumes
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de veau aux légumes d'été
  • Fromage blanc au poivre vert et aux légumes
  • Fromage blanc aux légumes
  • Galette aux légumes
  • Galettes d'avoine aux légumes
  • Gratin aux trois légumes
  • Gratin de légumes à la provençale
  • Huîtres aux petits légumes
  • Jarret de veau aux petits légumes
  • La grande assiette de pâtes aux légumes aux piments farcis
  • Lentilles aux légumes
  • Légumes à l'anchois
  • Légumes à l'anchois
  • Légumes au vinaigre
  • Légumes en cocotte
  • Légumes farcis à la provençale
  • Légumes farcis (Grèce)
  • Légumes gratinés
  • Lotte au coulis de légumes
  • Lotte aux légumes
  • Merlans aux légumes
  • Mignonnettes d'agneau aux petits légumes
  • Morceaux de dinde aux légumes
  • Mérou aux légumes confits dans le vinaigre
  • Oie au pot, farcie avec ses légumes
  • Paillasson de légumes
  • Paillasson de légumes
  • Pain de légumes
  • Papillotes de saumon aux petits légumes
  • Paupiettes de chou aux petits légumes
  • Paupiettes de dinde aux légumes
  • Petits légumes à l'étouffée
  • Pickles aux légumes variés
  • Pigeonneau aux épices et légumes confits
  • Pissenlits en légumes
  • Pistou niçois (pour pâtes ou légumes)
  • Plies aux légumes
  • Polenta frite aux légumes
  • Potage au poulet et aux légumes (Chine)
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Ragoût de légumes
  • Ragoût de légumes
  • Ragoût de viandes aux légumes
  • Riz aux petits légumes verts
  • Rougets et lotte aux légumes
  • Saint-jacques à l'effilochée de légumes
  • Saint-pierre braisé aux légumes
  • Salade aux trois légumes
  • Salade aux trois légumes
  • Salade de légumes
  • Salade de pâtes aux légumes
  • Sauce à la noix de coco (pour légumes verts)
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pour terrine de légumes ou de poissons
  • Scampi sauté aux légumes
  • Spaghettis aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Terrine de légumes au maïs
  • Terrine de rougets aux légumes
  • Tourte aux légumes
  • Tourte aux légumes
  • Tronçons de turbot aux légumes
  • Truite aux petits légumes


Betteraves

Betteraves à l'anglaise

Cuites à l'eau et servies avec du beurre frais.

Betteraves à la béchamel

Étuvées au beurre et nappées de sauce béchamel.

Betteraves à la crème

Préparation: 5 minutes. Cuisson: 10 minutes. Pour 6 personnes. Ingrédients: 600 g environ de betteraves cuites, 2 dl de crème fraîche; 30 g de beurre, sel et poivre.

Pelez les betteraves; coupez les en rondelles. Faites fondre le beurre dans une casserole; mettez-y les betteraves à cuire 5 minutes à feu très doux avec un couvercle. Ajoutez-y ensuite la crème, du sel et du poivre, mélangez 2 ou 3 minutes à feu doux. Versez les betteraves dans un plat chaud; servez aussitôt.

Betteraves à la crème

Préparation: 8 mn. Cuisson: 15 mn. Pour 4 personnes: un kilo de petites betteraves rouges (cuites au four de préférence), 50 g de beurre, 2 gousses d'ail, 6 cuillerées à soupe de crème épaisse, 2 cuillerées à soupe de persil haché, sel et poivre.

Épluchez les betteraves, coupez-les en tranches ou en rondelles. Épluchez puis hachez l'ail. Faites blondir le beurre dans la poêle et quand il est bien chaud, jetez-y les betteraves, saupoudrez-les avec l'ail haché. Faites-les revenir pendant 10 minutes en les retournant délicatement sans les briser. Ajoutez alors la crème. Continuez la cuisson 2 à 3 minutes en mélangeant la crème aux betteraves. Servez très chaud après avoir saupoudré le plat de persil haché.

Betteraves à la lyonnaise

Étuvées au beurre avec des oignons émincés.

Betteraves chaudes aux oignons

Pour 4 personnes: 3 ou 4 betteraves rouges cuites (selon grosseur) 4 oignons, 50 g de beurre, sel, poivre, 50 g de crème fraîche, persil ou ciboulette à volonté.

Pelez les betteraves, coupez-les en dés. Pelez et hachez les oignons, faites-les revenir au beurre en remuant, ajoutez les dés de betteraves, laissez chauffer doucement 15 mn. Assaisonnez et joignez la crème fraîche. Servez chaud avec une côte de porc grillée par exemple.

Betteraves en sauce

Préparation 15 minutes, cuisson 5 minutes. 500 g de betteraves cuites au four, 60 grammes de crème fraîche, 1 cuillerée de vinaigre, beurre, ciboulette.

Pelez et émincez les betteraves, puis faites-les légèrement chauffer dans le beurre fondu. Quand elles sont bien chaudes, versez dessus le vinaigre, ensuite la crème chauffée à part. Remuez bien, parfumez à la ciboulette, servez immédiatement.

Feuilles de betteraves

Traitez-les comme les épinards en garnitures de plats. Mais enlevez les côtes avant de les faire bouillir car celles-ci sont très épaisses. On peut servir de la même façon les feuilles de sarrasin, les jeunes pousses de blé noir, la mauve, la bourrache, le plantain, la berce...

Mousse de betteraves

Pour 4 personnes: 700 g de betteraves crues, 200 g de pommes de terre, 1 c à café de ciboulette, 10 cl de crème fraîche, noix de muscade râpée, sel, poivre.

Faire cuire les betteraves dans une casserole d'eau bouillante durant environ 40 mn. Arrêter la cuisson quand la lame d'un couteau s'enfonce facilement dans les légumes. Lorsqu'elles sont cuites, les éplucher, les envelopper dans une feuille de papier d'aluminium. Utiliser le même procédé pour les pommes de terre. Mettre à four moyen betteraves et pommes de terre enrobées durant 1 h jusqu'à ce que les légumes soient tendres. Peler les pommes de terre encore chaudes. Passer les deux légumes à la moulinette (pas au mixeur), afin d'obtenir une purée légère. Dans une casserole, faire chauffer à feu moyen le crème fraîche. A ébullition, incorporer la purée et la fouetter afin d'obtenir une mousse légère. Ajouter de la noix de muscade. Parsemer la mousseline de ciboulette hachée. Saler et poivrer.

Soupe à la betterave

Pour 6 personnes, préparation 20 mn, cuisson 1 h 10. 3 betteraves, 1 chou blanc, 2 poireaux, 1 oignon, 3 brins d'aneth, 6 brins de persil, 2 tablettes de bouillon de volaille, 3 c à soupe de vinaigre, 150 cl de crème fraîche, 1 yaourt bulgare, 30 g de beurre, 1 c à café de sucre, sel, poivre.

Pelez les betteraves et coupez-les en fins bâtonnets. Émincez le chou. Rincez-le et égouttez-le. Lavez plusieurs fois les poireaux. Taillez-les en fins bâtonnets et égouttez-les également. Pelez et hachez l'oignon. Dans une cocotte, faites-le revenir au beurre 5 mn. Remuez avec une cuillère en bois. Lorsqu'il prend une couleur caramel, ajoutez les bâtonnets de betterave et de poireaux et les lanières de chou. Saupoudrez de sucre. Versez le vinaigre. Laissez cuire à petits bouillons 3 mn, en mélangeant. Ajoutez alors les tablettes de bouillon et 2,5 l d'eau. Salez, poivrez. Laissez cuire doucement 1 h. Au dernier moment, parsemez du persil et de l'aneth ciselés. Présentez à part la crème fraîche mélangée au yaourt.

Soupe à la betterave et au céleri

Pour 6 personnes: 2 betteraves rouges cuites de grosseur moyenne, 4 oignons, 50 g de beurre, 200 g de céleri en branches, 2 litres de bouillon de poule (ou eau et cubes), sel, poivre. 50 g de crème fraîche, ciboulette hachée à volonté.

Pelez les betteraves, coupez-les en dés. Pelez et émincez les oignons, faites-les revenir au beurre sans les laisser roussir, ajoutez le céleri coupé en tronçons et la betterave, mouillez de bouillon, assaisonnez, laissez cuire 1 h. Liez avec la crème et saupoudrez de ciboulette hachée pour servir.

Autres recettes

  • Betteraves en salade
  • Endives aux betteraves
  • Salade de cresson et de betteraves


Chou-fleur

Beignets de chou-fleur

Pour 4 personnes: 1 chou-fleur, 3 c à soupe d'huile, le jus de ½ citron. Pâte à frire: 125 g de farine, une pincée de sel, 2 c à soupe d'huile, 1 oeuf, 1 dl d'eau environ.

Nettoyez le chou, divisez-le en bouquets, arrosez-les d'huile et de jus de citron, laissez reposer 20 mn. Préparez la pâte, versez la farine tamisée avec le sel en fontaine, mettez l'huile et le jaune d'oeuf au milieu, délayez progressivement en ajoutant suffisamment d'eau pour avoir une pâte fluide, mais assez épaisse. Au moment de faire les beignets incorporez le blanc d'oeuf monté en neige. Trempez les bouquets de chou-fleur dans la pâte et plongez-les dans la friture chaude (5 ou 6 à la fois). Laissez frire jusqu'à ce qu'ils soient dorés (4 à 5 mn). Égouttez-les soigneusement. Servez avec du fromage blanc additionné de raifort râpé ou une sauce tomate.

Beignets de chou-fleur

1 petit chou-fleur, 100 g de farine, ½ verre de vin blanc, 1 blanc d'oeuf, huile à friture, 1 citron, sel.

Ébouillanter le chou-fleur détaillé en petits bouquets 5 mn. Égoutter. Dans la farine mélanger le vin blanc et le blanc d'oeuf battu en neige. Plonger les bouquets de chou-fleur dans la pâte puis dans la friture. Servir avec des quartiers de citron.

Chou-fleur à la crème

1 gros chou-fleur, 75 g de beurre, 150 g de crème fraîche, 3 jaunes d'oeufs, sel, poivre, muscade, quelques croûtons frits.

Faites cuire le chou-fleur dans de l'eau bouillante salée. Égouttez-le. D'autre part, faites fondre le beurre, délayez-y la crème sans la laisser bouillir et incorporez les jaunes d'oeufs. Assaisonnez et nappez le chou-fleur avec la sauce. Décorez avec des croûtons de pain.

Chou-fleur à l'ail et au paprika

Pour 4 personnes: 1 chou-fleur, 2 c à soupe de farine, 2 oeufs, une tasse de chapelure. Sauce: 6 c à soupe d'huile d'olive, 2 gousses d'ail, 1 c à soupe de paprika doux, 3 c soupe de vinaigre.

Faites cuire le chou-fleur en bouquets, 6 mn à l'eau frémissante. Ils doivent rester fermes. Égouttez-les, passez-les dans la farine, puis dans les oeufs battus et la chapelure. Faites-les frire à grande friture. D'autre part, faites chauffer l'huile avec l'ail écrasé pendant 5 mn. Retirez l'ail, ajoutez la paprika hors du feu et le vinaigre. Remuez et versez cette sauce sur le chou-fleur bien égoutté.

Chou-fleur à la hongroise

Pour 6 personnes: 2 choux-fleurs, 2 poivrons rouges, 50 cl de crème fraîche, paprika, 50 g de beurre, 1 c à soupe de farine, sel, poivre. Préparation 5 minutes. Cuisson 20 minutes.

Épluchez les choux-fleurs, séparez-les en bouquets, lavez-les, faites-les cuire à l'eau bouillante pendant 5 minutes. Égouttez-les et replongez-les dans une deuxième eau bouillante salée (10 g par litre). Au moment de l'ébullition, ajoutez une cuillerée à soupe de farine délayée dans un peu d'eau froide pour conserver la blancheur du chou-fleur. Laissez cuire 15 mn. Lavez, épépinez et coupez les poivrons en tranches de 1 cm. Faites les cuire 8 minutes à la vapeur en ajoutant ½ cuillerée à café de gros sel dans l'eau de cuisson. Dans une sauteuse, faites fondre 50 g de beurre, ajoutez 3 cuillerées à café de paprika et 50 cl de crème fraîche, salez et poivrez. Faites réduire d'un tiers. Égouttez les bouquets et posez-les sur un plat chaud. Décorez avec les tranches de poivron. Nappez avec la sauce paprika et servez immédiatement.

Chou-fleur à la marmandaise

Pour 4 personnes. Préparation 25 mn. Cuisson 30 mn. Un beau chou fleur, un oignon, 4 c à soupe d'huile d'olive, 50 g de champignons, 4 belles tomates, un verre de vin blanc, une tranche de jambon de Paris, 50 g de gruyère râpé, sel et poivre.

Faites cuire à l'eau bouillante salée le chou-fleur en petits bouquets. Pendant ce temps, préparez la sauce. Faites dorer l'oignon émincé dans une sauteuse avec 4 cuillerées d'huile. Ajoutez les champignons émincés puis quelques instants plus tard les tomates pelées épépinées et hachées. Salez, poivrez. Mouillez avec le vin blanc; ajoutez l'ail haché. Laissez cuire à petit feu 15 minutes. Égouttez le chou-fleur. Disposez-le dans un plat à gratin. Hachez le jambon, incorporez-le à la sauce nappez-en le chou-fleur. Saupoudrez de gruyère râpé. Faites gratiner à four chaud 7 à 8 minutes. Servez aussitôt.

Chou-fleur à la milanaise

Pour 4 personnes: 1 chou-fleur, 2 carottes, 1 courgette, 3 branches de céleri, 1 c à café de thym et de marjolaine, 20 g de beurre, 20 g de farine, 25 cl de lait, 80 g de parmesan, 1 c à soupe de persil, paprika, sel et poivre. Préparation 20 minutes. Cuisson 35 minutes.

Coupez un chou-fleur en bouquets. Coupez en rondelles les carottes et les courgettes bien lavées et épluchées. Lavez et coupez les côtes de céleri. Faites cuire à la vapeur les carottes, le céleri et le chou-fleur, 10 mn, la courgette 6 mn. Versez les légumes dans un plat beurré ou huilé. Saupoudrez-les de thym et de marjolaine. Mettez 20 g de beurre à fondre dans une casserole, incorporez 20 g de farine en remuant 3 minutes. Versez 25 cl de lait froid et laissez bouillir 2 minutes sans cesser de remuer. Ajoutez sel, poivre, paprika (1 pincée) et 80 g de parmesan râpé. Nappez les légumes avec cette sauce. Faites cuire 15 mn à four chaud (210° th 6). Parsemez de persil avant de servir.

Chou-fleur à l'anglaise

Se cuit entier dans de l'eau bouillante salée. On l'égoutte ensuite soigneusement en prenant soin de ne pas le briser. On le pose sur le plat de service et on l'arrose de beurre fondu. On saupoudre de persil haché et on presse un jus de citron au-dessus du dôme.

Chou-fleur à la niçoise

On cuit un chou-fleur séparé en bouquets. Pendant ce temps, on prépare la sauce suivante: faire revenir un oignon haché et 50 g de champignons émincés dans de l'huile d'olive chaude. On ajoute alors 4 tomates moyennes, pelées, épépinées et coupées en morceaux, on sale, on poivre, on mouille de vin blanc et on ajoute une gousse d'ail pressée. On fait légèrement réduire, et au moment de servir, on ajoute une tranche de jambon blanc coupée en fines lanières. On nappe le chou-fleur de cette sauce, on saupoudre de gruyère râpé et on fait gratiner à four chaud durant 5 minutes.

Chou-fleur à la polonaise

1 chou-fleur, sel, 2 oeufs, 100 g de beurre, 4 c à soupe de chapelure.

Nettoyez le chou-fleur, divisez-le en bouquets. Faites-le cuire dans de l'eau frémissante bien salée (10 mn). Égouttez et gardez-le au chaud. D'autre part, faites cuire les oeufs durs; plongez-les ensuite dans de l'eau froide, écalez-les et hachez-les finement. Saupoudrez le chou-fleur d'oeufs durs hachés. Faites fondre le beurre dans une casserole et faites-y dorer la chapelure. Versez-la sur le chou-fleur et servez, accompagné à volonté avec le reste d'oeufs durs hachés.

Chou-fleur à la polonaise

Préparation: 20 minutes. Cuisson: 4 minutes. Pour 6 personnes: 1 chou-fleur, 2 cuillerées à soupe de vinaigre, 80 g de beurre, 75 g de chapelure, 2 oeufs, 1 bouquet de persil, sel, poivre.

Faites durcir les oeufs 10 minutes. Laissez le chou-fleur entier, lavez-le soigneusement et faites-le tremper quelques minutes à l'eau vinaigrée (2 cuillerées de vinaigre, 2 litres d'eau). Faites cuire le chou-fleur à la vapeur dans la marmite à pression, comptez 4 minutes de cuisson à partir du moment où la soupape commence à libérer la vapeur. Faites blondir la chapelure dans la poêle. Dressez le chou-fleur au centre du plat de service. Arrosez le chou-fleur avec le beurre et la chapelure. Passez les oeufs durs à la moulinette au-dessus du chou-fleur, saupoudrez le tout avec le persil haché.

Chou-fleur à la tomate (Grèce)

Pour 4 personnes: 1 beau chou-fleur ou 2 petits, 3 gros oignons, 1 ou 2 gousses d'ail à volonté, 1,5 dl d'huile, 400 g de purée de tomates fraîches ou en boite, 4 dl d'eau environ, 3 à 4 c à soupe de persil haché, huile, sel, poivre. Pour la sauce: 1 dl de crème fraîche.

Détachez le chou-fleur en bouquets, lavez-les, égouttez-les. Hachez finement les oignons, faites-les fondre à l'huile avec les gousses d'ail écrasées. Mélangez la purée de tomates avec l'eau chaude; versez dans la casserole, ajoutez persil, sel et poivre, couvrez et mélangez de temps en temps jusqu'à l'ébullition. Ajoutez le chou-fleur. Faites cuire sur feu doux 15 mn environ. Retirez-les avec une écumoire, mettez-les sur le plat de service chaud. Ajoutez la crème dans la sauce, goûtez et rectifiez l'assaisonnement. Faites épaissir pendant quelques minutes, versez sur le chou-fleur.

Chou-fleur à l'italienne

Préparation: 20 mn. Cuisson: 35 mn. Pour 6 personnes: 1 chou-fleur, 125 g de champignons, 1 citron, 1 carotte, 1 oignon, 200 g de tomates, 100 g de jambon, 50 g de beurre, 20 g de farine, ½ litre de bouillon, sel, poivre, cerfeuil, estragon, persil.

Éplucher la carotte et l'oignon, les émincer finement et les faire légèrement revenir au beurre. Saupoudrer de farine et remuer à la cuillère de bois pour faire un peu blondir la farine. Ajouter le bouillon ou de l'eau additionnée d'un peu de viandox, les tomates concassées, sel, poivre. Laisser cuire une vingtaine de minutes en remuant souvent, jusqu'à épaississement. D'autre part, enlever les feuilles du chou-fleur ainsi que le trognon en creusant assez profondément mais en laissant le chou-fleur entier. Le cuire environ 25 minutes dans de l'eau bouillante salée additionnée de jus de citron. Bien l'égoutter. Éplucher les champignons, les étuver quelques minutes au beurre, avec un peu de jus de citron. Passer la sauce, en rectifier l'assaisonnement; y mette les champignons et le jambon finement haché; laisser mijoter ensemble quelques minutes. Poser le chou-fleur renversé sur le plat de service; verser la garniture dans le creux et la faire déborder sur le chou-fleur. Saupoudrer de persil, cerfeuil et estragon hachés.

Chou-fleur au fromage

Un gros chou-fleur, un filet de vinaigre, une cuillerée à soupe de beurre, une cuillerée à soupe de farine, 350 g de lait, sel, poivre, muscade, 100 g de gruyère râpé, du persil.

Retirez les parties dures du chou-fleur et faites-le cuire dans de l'eau bouillante salée et vinaigrée une dizaine de minutes. Égouttez le chou et maintenez-le au chaud. Préparez la béchamel avec le beurre, la farine, le lait et l'assaisonnement. Lorsque la sauce s'épaissit, incorporez-y 50 g de gruyère râpé. Versez la sauce sur le chou-fleur et recouvrez celui-ci de gruyère râpé. Servez avec des côtelettes de porc. Garnissez avec du persil.

Chou-fleur au jambon

Cuisson 4 minutes en auto-cuiseur. Au four: 10 minutes. 1 chou-fleur, 90 g de beurre, 20 g de farine, ¼ de litre de lait, 200 g de jambon, 1 cuillerée à café de cerfeuil haché, chapelure, sel, poivre.

Faites cuire le chou-fleur à la vapeur dans l'auto-cuiseur. Écrasez-le en purée. Mélangez sur feu doux 20 g de beurre et 20 g de farine. Quand cela bout, mouillez avec le lait froid, sel, poivre. Remuez jusqu'à épaississement. Incorporez cette sauce à la purée. Ajoutez-y le jambon coupé en lamelles, cerfeuil haché et 50 g de beurre. Versez dans un plat allant au feu. Saupoudrez de chapelure (ou biscotte écrasée) et de noisettes de beurre. Faites gratiner à four chaud 10 minutes.

Chou-fleur au paprika

Préparation: 20 minutes. Cuisson: 25 minutes. Pour 6 personnes: 1 beau chou-fleur, 1 poignée de gros sel, 75 g de beurre, 1 gousse d'ail, 3 tranches de pain rassis, ½ citron bien juteux, 1 pincée de paprika, sel fin et poivre.

Mettez de l'eau a bouillir dans une grande casserole et salez-la avec le gros sel. Nettoyez soigneusement le chou-fleur; retirez feuilles et peaux blanches, écartez les bouquets, mais évitez de les séparer lavez-le bien, puis mettez-le dans l'eau bouillante préparée et laissez-le cuire, environ 15 minutes. Mettez les tranches de pain rassis dans le four ou dans un grille-pain, laissez-les se dessécher totalement au gril, mais évitez qu'elles ne brunissent retirez-les puis écrasez-les pour obtenir une fine panure blanche. Vérifiez alors, la cuisson du chou-fleur: il doit être assez cuit, mais ne pas s'écraser. Égouttez-le, puis disposez-le dans un plat à gratin que vous placerez dans le four encore chaud. Épluchez la gousse d'ail et hachez-la finement, exprimez le jus du demi-citron, il vous en faut environ 2 cuillerées à soupe. Mettez le beurre à fondre dans la poêle, sur feu moyen; ajoutez la chapelure préparée et le hachis d'ail, mélangez le tout et laissez blondir en veillant à ce que le mélange n'attache pas, mouillez alors avec le jus de citron, assaisonnez de sel fin et de poivre, relevez avec le paprika. Au moment de servir, versez cette sauce sur le chou-fleur que vous présenterez immédiatement.

Chou-fleur au torchon

Pour 4 personnes. Réalisation: 30 mn. Cuisson: 2 heures. 1 chou vert, 1 chou-fleur, 80 g de beurre salé, 1 bouquet de thym, 1 branche de romarin, 6 feuilles de laurier, sel, poivre du moulin, muscade.

Débarrassez le chou-fleur de ses feuilles et de son trognon. Parallèlement, plongez les feuilles de chou vert deux minutes dans l'eau salée bouillante. Refroidissez-les et égouttez-les sur un linge. Beurrez chaque feuille de chou et assaisonnez-les de sel de muscade et de poivre. Dans un large saladier, disposez un grand torchon et placez-y le chou-fleur arrosé de beurre et piqué de romain, de thym et de feuilles de laurier. Recouvrez-le avec la moitie des feuilles de chou vert en commençant par les plus petites pour terminer par les plus larges. Retournez le chou-fleur et recouvrez-le du reste des feuilles de chou vert. Enveloppez le tout dans le torchon, puis fermez-le avec une ficelle de cuisine très serrée de façon à former une bourse. Plongez-le dans un bouillon de pot-au-feu à ébullition et laissez cuire à feu doux pendant deux heures. Sortez le chou du torchon, coupez-le en portions et servez-le en garniture d'un pot-au-feu.

Chou-fleur aux croûtons sauce crème

Trempage: 20 minutes. Préparation: 15 minutes. Cuisson du chou-fleur: 15 minutes. Cuisson de la sauce: 15 minutes. Pour 6 personnes: 1 chou-fleur, 3 oeufs, 2 cuillerées à soupe de vinaigre, 40 g de beurre, 3 fines tranches de pain de mie rassis, sel. Pour la sauce: 50 g de beurre, 40 g de farine, ¼ de litre de lait, ¼ de litre de l'eau de cuisson du chou-fleur, 1 dl de crème fraîche, sel, poivre, noix muscade râpée.

Nettoyez le chou-fleur; coupez la tige et les parties dures, puis divisez le en petits bouquets, lavez soigneusement et laissez tremper 20 minutes à l'eau vinaigrée (2 cuillerées à soupe de vinaigre pour 2 litres d'eau), puis égouttez-le et rincez-le. Faites bouillir de l'eau salée dans un fait-tout en quantité suffisante pour que le chou-fleur y baigne. Lorsque l'eau est en pleine ébullition, jetez-y le chou-fleur, laissez-le cuire juste assez longtemps pour qu'il ne soit pas trop cuit et ne s'écrase pas au moment d'être servi. Pendant ce temps, faites durcir les oeufs à l'eau bouillante pendant 10 minutes, puis passez-les à l'eau froide. Pendant la cuisson du chou-fleur, préparez la sauce: faites fondre le beurre dans une petite casserole et quand il est fondu, ajoutez la farine, mélangez bien sur feu très doux, sans laisser dorer. Ajoutez à ce roux blanc d'abord le lait, puis la même quantité de l'eau de cuisson du chou fleur, laissez cuire 10 minutes, toujours à feu très doux. Assaisonnez de sel, de poivre et de très peu de noix muscade râpée, ajoutez la crème, laissez cuire 3 minutes à feu très doux, puis gardez au chaud (au bain-marie par exemple). Quand le chou-fleur est cuit, laissez-le au chaud dans son eau de cuisson quelques instants. Coupez les tranches de pain de mie en diagonale de façon à obtenir des triangles, faites chauffer 40 grammes de beurre dans une poêle et faites-y dorer le pain de mie. Ecalez les oeufs et coupez-les en quatre. Disposez le chou-fleur en dôme sur le plat de service, nappez-le de quelques cuillerées de sauce, garnissez-le avec les croûtons et les oeufs durs; mettez le reste de sauce dans une saucière que vous présenterez en même temps que le plat.

Chou-fleur en fricots à l'italienne

Préparation: 30 minutes. Cuisson: 50 minutes. Pour 6 personnes: 1 gros chou-fleur bien blanc et bien serré, 3 c à soupe d'huile, 1 citron, sel et poivre. Pour la pâte à frire: 200 g de farine, 2 blancs d'oeufs, 2 c à soupe d'huile, 1 dl d'eau, sel. Friture. Pour la sauce: 750 g de tomates bien mûres, 1 oignon, 1 gousse d'ail, 1 petit bouquet garni (thym, laurier, persil), 1/3 de litre de bouillon ou d'eau, 3 cuillerées à soupe d'huile, basilic, sel, poivre.

Préparez la pâte à frire: faites tiédir l'eau, tamisez la farine disposez-la en fontaine, mettez au centre le sel et l'huile, délayez avec l'eau tiède laissez reposer cette pâte. Nettoyez le chou-fleur, défaites-le en bouquets, lavez-le, égouttez-le. Faites bouillir de l'eau salée dans un fait-tout, faites cuire le chou fleur dans cette eau bouillante pendant 12 minutes, égouttez-le. Coupez le citron en deux, pressez-le, passez le jus si c'est nécessaire. Arrosez le chou-fleur avec ce jus de citron et les 3 cuillerées d'huile, poivrez, laissez refroidir.

Préparez la sauce tomate: pelez les tomates, coupez les en quatre, retirez les graines et l'eau de végétation, coupez-les en petits morceaux. Épluchez l'oignon hachez-le finement, épluchez la gousse d ail, écrasez-la. Lavez les éléments du bouquet garni, égouttez-les, liez-les avec du fil de cuisine. Faites chauffer les 3 cuillerées à soupe d huile dans un sautoir faites blondir les oignons dans cette huile chaude, laissez dorer sans brunir. Ajoutez les tomates, l'ail, le bouquet garni, salez et poivrez. Couvrez, laissez cuire 10 minutes à feu doux. Ajoutez le bouillon, laissez encore cuire 10 minutes, retirez le bouquet garni, passez la sauce au chinois, laissez à feu très doux. Ajoutez une pincée de sel aux blancs et battez-les en neige ferme et incorporez-les à la pâte à frire. Faites chauffer la friture. Égouttez les bouquets de chou-fleur, trempez-les dans la pâte à frire et faites dorer dans la friture, faites chauffer la saucière. Égouttez les fricots quand ils sont bien dorés, disposez-les dans un plat garni d'un papier absorbant. Lavez le basilic, hachez-le, ajoutez-le à la sauce tomate, versez cette dernière dans la saucière; présentez-la avec les fricots bien chauds.

Chou-fleur meunière

Préparation: 10 minutes. Cuisson: 20 minutes. Pour 6 personnes: 1 beau chou-fleur, eau vinaigrée (2 cuillerées à soupe de vinaigre, 2 litres d'eau), 100 g de beurre, 1 citron; 1 oeuf, sel et poivre.

Préparez l'eau vinaigrée, plongez le chou-fleur entier dedans, lavez-le, faites bouillir de l'eau salée, faites-y cuire le chou-fleur 20 minutes. Mettez l'oeuf dans une casserole d'eau salée et faites bouillir celle-ci pendant 10 minute, écrasez-le dans une assiette creuse avec une fourchette. Coupez le citron en deux, pressez-le. Quelques minutes avant la fin de la cuisson du chou-fleur, faites fondre tout doucement dans une petite casserole le beurre additionné du jus de citron et de poivre. Égouttez le chou-fleur, posez-le sur un plat à service. Ajoutez à la sauce au beurre, hors du feu, l'oeuf dur écrasé, arrosez le chou-fleur avec cette sauce. Servez aussitôt.

Chou-fleur pané au jus

Préparation: 20 mn. Cuisson: 20 mn. Friture: 10 mn. Pour 5 personnes: 1 chou-fleur, 1 verre d'huile, 1 verre de jus de rôti, 2 oeufs, 1 tasse de farine, quelques branches de persil, sel et poivre. Pour la sauce: 1 citron, 2 jaunes d'oeufs, sel et poivre.

Nettoyez le chou-fleur et découpez-le en petits bouquets mettez dans un fait-tout 1 litre ½ d'eau, salez-la légèrement et mettez-y le chou-fleur = blanchir pendant 10 minutes. Quand les bouquets de chou-fleur sont cuits, retirez-les du fait-tout et mettez-les à égoutter. Cassez les 2 oeufs dans une assiette creuse, battez-les à la fourchette salez et poivrez. Lavez et hachez le persil, ajoutez-le aux oeufs battus. Mettez la farine dans une assiette plate, passez les bouquets de chou-fleur dans cette farine. Versez le verre d'huile dans la poêle, faites chauffer. Une fois les bouquets de chou-fleur passés dans la farine, passez-les dans les oeufs battus et mettez-les à frire dans la poêle, retirez chaque bouquet dès qu'il est bien doré. Versez le jus de rôti dans une cocotte placez-y les morceaux de chou-fleur faites cuire à feu très doux, environ 10 minutes. Préparez la sauce: mettez les 2 jaunes d'oeufs dans une assiette creuse; coupez le citron en deux et pressez-le: passez le jus et ajoutez-le aux jaunes, salez et poivrez, mélangez bien, faites chauffer le plat de service. Au moment de servir, disposez le chou-fleur dans le plat de service, arrosez-le avec la sauce. C'est un accompagnement délicieux pour un rôti, mais il peut également être servi en entrée.

Chou-fleur Parmentier au gratin

Préparation 20 minutes. Cuisson 40 minutes. Pour 6 à 8 personnes: 1 chou fleur, 4 grosses pommes de terre, 50 g de beurre, 50 g de farine, ¼ de litre de lait, ¼ de litre d'eau de cuisson des légumes, 100 g de gruyère, sel et poivre, 20 g de beurre pour le plat.

Nettoyez et lavez Le chou fleur, défaites-le en bouquets. Épluchez les pommes de terre, coupez-les en morceaux. Faites bouillir une quantité d'eau salée suffisante pour que le chou-fleur et les pommes de terre y trempent complètement. Jetez les pommes de terre dans cette eau en pleine ébullition, laissez cuire 7 à 8 minutes, puis ajoutez le chou fleur; laissez la cuisson s'achever: puis égouttez les légumes. Faites chauffer le four à température élevée. Lorsque les légumes sont cuits, préparez la sauce faites chauffer le beurre dans une casserole, ajoutez la farine, mélangez bien, sans laisser roussir, puis ajoutez ¼ de litre du bouillon de cuisson des légumes, puis le lait, poivrez, laissez cuire 10 minutes à feu doux. Rectifiez l'assaisonnement. Râpez le fromage, mettez-en 3 cuillerées à soupe de coté, beurrez un plat à gratin. Ajoutez le fromage râpé à la sauce (sauf les 3 cuillerées). Disposez les pommes de terre et le chou-fleur dans un plat à gratin, nappez avec la sauce. Saupoudrez le dessus du plat avec les 3 cuillerées de fromage râpé qui restent. Faites gratiner à four chaud servez dans le plat de cuisson.

Chou-fleur sauce aurore

Préparation: 20 minutes. Cuisson: 25 minutes. Pour 6 personnes: 1 chou-fleur bien serré, 3 tranches de jambon cuit, 40 g de beurre, sel et poivre. Pour la sauce: 50 g de beurre, 50 g de farine, ½ litre de lait, 150 g de gruyère, 2 cuillerées à soupe de concentré de tomate, sel et poivre.

Nettoyez le chou-fleur; défaites-le en bouquets: lavez-le très soigneusement égouttez-le. Faites bouillir de l'eau salée dans un fait-tout: faites cuire le chou-fleur dans cette eau bouillante pendant 12 minutes. Pendant la cuisson, préparez la sauce: faites fondre le beurre dans une petite casserole; ajoutez la farine; tournez pendant 3 minutes sur feu doux à la cuillère de bois; ajoutez le lait; salez et poivrez; laissez cuire 10 minutes. Râpez le gruyère; coupez le jambon en petits dés. Beurrez un plat creux allant au four avec 20 grammes de beurre. Après 12 minutes de cuisson (il doit être ferme), égouttez le chou-fleur; disposez-le dans le plat. Incorporez à la sauce béchamel le concentré de tomate et les deux-tiers du gruyère râpé. Nappez le chou-fleur avec cette sauce; saupoudrez le dessus du plat avec le reste du gruyère râpé. Coupez le reste du beurre en petits morceaux; répartissez-les à la surface du gratin. Glissez au four; laissez gratiner 10 minutes; servez chaud, dans le plat de cuisson.

Chou-fleur sauce aurore

Préparation: 15 minutes. Cuisson: 25 minutes. Pour 6 personnes. 1 beau chou-fleur, eau vinaigrée (2 cuillerées à soupe de vinaigre, 2 litres d'eau), 2 cuillerées à soupe d'huile, 1 cuillerée à soupe de purée de tomate, 2 cuillerées à soupe de farine, ½ litre de lait; 50 g de gruyère râpé, sel et poivre.

Séparez les bouquets du chou-fleur; enlevez le trognon central, lavez les bouquets à l'eau froide vinaigrée. Faites bouillir de l'eau salée et faites cuire le chou-fleur dans cette eau bouillante pendant 20 minutes. Faites chauffer le lait dans une petite casserole; allumez le four (température vive). 10 minutes avant la fin de la cuisson du chou-fleur, préparez la sauce aurore: dans une petite casserole faites chauffer l'huile; ajoutez la purée de tomate et la farine, arrosez petit à petit, en tournant, avec le lait chaud; salez; poivrez; laissez cuire 3 minutes. Hors du feu, ajoutez le gruyère râpé; mélangez. Retirez les bouquets de chou-fleur avec une écumoire et déposez-les dans un plat à gratin; recouvrez de la sauce aurore et passez à four vif pendant 5 minutes. Servez très chaud, dans le plat de cuisson.

Chou-fleur sauce au basilic

Pour 4 personnes: 1 chou-fleur, 1 kg de tomates, 3 c à soupe d'huile d'olive, 1 oignon, 1 gousse d'ail, sel poivre, 1 bouquet de basilic.

Préparez d'abord la sauce: hachez grossièrement les tomates, faites-les fondre à l'huile avec l'oignon et l'ail hachés, salez, poivrez, laissez cuire 30 mn. D'autre part, nettoyez le chou-fleur, divisez-le en bouquets, disposez-les dans un panier perforé d'un cuit-vapeur. Laissez cuire une dizaine de minutes en contrôlant la cuisson de temps en temps, les bouquets doivent rester fermes. Quand la sauce tomate a épaissi, ajoutez les feuilles de basilic hachées aux ciseaux. Disposez les bouquets de chou-fleur sur le plat de service nappez de sauce au basilic.

Chou-fleur sauce moutarde

Pour 4 personnes: 1 chou-fleur. Sauce: 4 jaunes d'oeufs, 1 citron, 3 c à café de moutarde, sel, poivre, 50 g de beurre, 100 g de crème fraîche.

Nettoyez le chou-fleur, faites-le blanchir puis cuire, entier, à l'eau bouillante salée et citronnée pendant 25 mn. Pendant ce temps, préparez la sauce: mettez les jaunes d'oeufs dans une casserole avec 4 c à soupe de jus de citron, la moutarde et l'assaisonnement. Placez la casserole au bain-marie et fouettez énergiquement en incorporant le beurre, par parcelles; la sauce doit devenir mousseuse. Terminez-la en ajoutant la crème fouettée et 2 c à soupe de zeste de citron coupé en julienne et blanchi. Quand le chou-fleur est cuit, égouttez-le, servez-le avec la sauce préparée et, à volonté, du jambon fumé.

Chou-fleur sauce paprika

1 chou-fleur. Sauce: 3 échalotes, 25 g de beurre, 1 c à soupe de paprika, 200 g de crème fraîche, sel.

Nettoyez le chou-fleur, divisez-le en bouquets; faites-le cuire environ 10 mn à l'eau frémissante salée, égouttez-le. D'autre part vous aurez préparé la sauce: hachez finement les échalotes, faites-les fondre au beurre sans les laisser brunir, retirez du feu, saupoudrez de paprika, ajoutez la crème, salez, remettez sur feu doux et nappez le chou-fleur chaud de cette sauce. Saupoudrez à volonté de ciboulette.

Crème de chou-fleur aux moules

Faire rissoler des échalotes, y verser 1 ½ litre de moules et le jus d'un citron vert. Couvrir, laisser ouvrir les moules. Les sortir et ajouter de l'eau au jus de cuisson et ½ chou-fleur. Cuire 20 mn. Décoquiller les moules. Passer le chou-fleur à la moulinette. Ajouter le jus de cuisson et de la crème fraîche. Ajouter les moules et faire chauffer.

Crème dubarry

Faire blanchir le chou-fleur 8 à 10 mn. Faire un roux avec beurre et farine, ajouter de l'eau et y mettre le chou-fleur à finir de cuire. Passer. Ajouter 1 verre de lait. Lier avec des jaunes d'oeufs.

Croquettes de chou-fleur

Faites cuire à l'eau salée 400 g de pommes de terre et 1 petit chou-fleur divisé en bouquets. Passez les légumes égouttés en purée, mélangez-les et ajoutez 2 oeufs battus, 50 g de fromage râpé, sel et poivre. Laissez refroidir, puis façonnez en croquettes et roulez-les dans de la panure. Faites dorer à grande friture et servez bien chaud avec une sauce tomate à volonté.

Flan au chou

6 oeufs, ¼ de litre de lait, 2 dl de crème, 250 g de chou-fleur, 100 g de brocolis, sel, poivre. Pour servir: 4 feuilles de chou frisé. Préparation: 15 minutes. Cuisson: 30 à 35 minutes.

Détacher le chou-fleur en petits bouquets, les-laver et les égoutter; verser le lait dans une casserole, porter à ébullition, saler, poivrer, ajouter les bouquets et laisser cuire 10 minutes environ. Verser le contenu de la casserole dans le bol du mixeur et réduire le tout en purée. Laver et détacher les brocolis en petits bouquets. Les faire cuire 5 minutes à l'eau bouillante salée, égoutter. Casser les oeufs dans une terrine, les battre en omelette, saler et poivrer. Ajouter la purée de chou-fleur, la crème et les brocolis. Mélanger. Répartir dans 4 ramequins. Les poser dans un bain-marie et laisser cuire au four de 15 à 20 minutes. Faire blanchir les feuilles de chou à l'eau bouillante. Les passer sous l'eau froide. Les égoutter. Démouler les flans sur ces feuilles. Servir chaud ou tiède, tel quel ou en accompagnement de viandes grillées ou rôties.

Fleurettes de chou-fleur

Pour 4 personnes: 1 chou-fleur de 1 kg, 4 c à soupe d'huile, des petits oignons blancs, sel, poivre.

Dans un récipient assez grand verser l'huile, mettre une couche de petits bouquets de chou, une couche d'oignons coupés finement, assaisonner d'huile, de sel et de poivre et recommencer jusqu'à épuisement des ingrédients. Couvrir et cuire à feu doux 30 mn, en faisant sauter de temps en temps et en ajoutant éventuellement quelques gouttes d'huile ou d'eau.

Gâteau de chou-fleur

Pour 4 personnes. Préparation 15 mn. Cuisson 40 mn. Un chou-fleur, 4 pommes de terre moyennes, 60 g de beurre, 4 oeufs, sel et poivre, muscade.

Lavez le chou-fleur, divisez-le en bouquets. Faites-le cuire à l'eau bouillante salée, pendant 20 minutes. Dans le même temps, faites cuire à part les pommes de terre entières mais épluchées. Passez ensemble le chou-fleur et les pommes de terre au mixer ou au moulin à légumes. Versez cette purée dans une terrine avec le beurre, le sel, le poivre et la muscade. Fouettez bien le tout et incorporez les oeufs battus en omelette. Remplissez un moule beurré de cette préparation. Faites cuire à four doux (th 4-5, 170-180°) environ 20 minutes. Accompagnez à volonté d'une sauce hollandaise.

Gratin de chou-fleur

1 chou-fleur. Sauce: 50 g de beurre, 30 g de farine, ½ litre de lait, sel, poivre, noix muscade, 100 g de fromage râpé (moitié comté, moitié emmenthal).

Faites cuire le chou-fleur nettoyé et divisé en bouquets environ 10 mn à l'eau frémissante salée. Égouttez-le. D'autre part, vous aurez préparé la sauce: faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir 15 mn en remuant. Assaisonnez. Joignez les trois quarts du fromage. Disposez les bouquets de chou-fleur dans un plat à gratin, nappez de sauce, saupoudrez du restant de fromage et faites gratiner. On peut, pour varier cette recette classique, y ajouter à volonté: des dés de jambon cuit, des lardons rissolés, des petits champignons de couche.

Gratin de chou-fleur

On cuit le chou-fleur en bouquets séparés dans de l'eau bouillante salée. Après 20 minutes de cuisson on égoutte et on dispose les bouquets dans un plat à gratin. On les recouvre de sauce Mornay assez épaisse et aromatisée du jus d'un demi-citron. On saupoudre de gruyère râpé et on fait gratiner au four durant une dizaine de minutes.

Gratin de chou-fleur

Cuire ensemble à l'eau salée moitié pommes de terre et moitié chou-fleur pendant 15 à 20 mn. Passer le tout en purée. Battre 4 oeufs entiers avec 10 cl de crème épaisse, sel, poivre. Les mélanger à la purée avec 100 g de gruyère râpé. Verser dans un plat à gratin beurré. Saupoudrer de gruyère et de chapelure. Faire gratiner 15 à 20 mn.

Gratin de chou-fleur

Pour 4 personnes: un chou-fleur, du sel, du poivre, de la muscade, une boite de lait condensé non sucré, 100 g de gruyère râpé, 20 g de beurre, une cuillerée à soupe de fécule. Préparation: 10 mn. Cuisson: 20 minutes.

Nettoyez le chou-fleur et lavez-le. Faites cuire à l'eau bouillante salée. Égouttez-le et écrasez-le légèrement à la fourchette. Maintenez-le au chaud. Faites chauffer le lait avec 3 cuillerées à soupe d'eau et liez avec la fécule. Assaisonnez de sel, de poivre, de muscade et incorporez le gruyère râpé. Mélangez le chou-fleur délicatement dans la sauce et versez dans un plat à gratin. Faites gratiner au four. Parsemez le gratin d'un peu de gruyère râpé et de noisettes de beurre avant de le mettre au four. Il n'est pas indispensable d'écrases les bouquets de chou-fleur à la fourchette mais il faut les égoutter soigneusement avant de les mélanger à la sauce. La cuisson du chou-fleur peut être ajoutée au lait.

Gratin de chou-fleur au jambon

Faites cuire un chou-fleur nettoyé et divisé en bouquets 8 mn à l'eau frémissante salée. Égouttez-le et répartissez les bouquets dans un plat à gratin en répartissant en même temps régulièrement 250 g de jambon cuit (talon) coupé en dés. Nappez le tout avec 4 dl de sauce béchamel au fromage et faites gratines.

Gratin de chou-fleur aux crevettes

Nettoyez, lavez et égouttez 1 chou-fleur en le gardant entier. Faites-le cuire à l'eau bouillante salée et citronnée (25 mn environ), égouttez-le encore ferme et mettez-le dans un plat à gratin rond et bien beurré. Faites un roux avec 40 g de beurre et 40 g de farine, mouillez de 2 dl de lait et de 2 dl d'eau de cuisson du chou. Salez, poivrez, ajoutez 200 g de crevettes cuites et décortiquées et 2 oeufs durs écrasés. Nappez le chou, saupoudrez de fromage et faites gratiner.

Gratin de chou-fleur aux crevettes

Faites cuire à l'eau bouillante salée un chou-fleur divisé en bouquets. Passez-les en purée. Préparez une sauce béchamel avec 40 g de beurre, 30 g de farine et 2 dl de lait. Joignez la purée de chou-fleur, 125 g de crevettes décortiquées, 50 g de fromage râpé, sel, poivre, muscade et 3 oeufs entiers, battus. Versez dans un plat à gratin beurré et faites cuire 25 mn à four moyen.

Gratin de chou-fleur aux épinards

Pour 6 personnes: 1 chou-fleur, 1 kg d'épinards, 500 g de petites tomates bien fermes. Sauce: 50 g de beurre, 1 c à soupe de farine, ½ litre de lait, sel, poivre, noix muscade, 150 g de fromage râpé (gruyère, gouda), 100 g de crème fraîche.

Nettoyez le chou-fleur, divisez-le en bouquets, faites-les cuire 10 mn à l'eau bouillante salée, retirez-les avec une écumoire. Nettoyez les épinards et faites-les cuire 5 mn dans la même eau. Égouttez et pressez-les à fond pour faire sortir toute l'eau. D'autre part pelez les tomates et coupez-les en tranches. Dans un plat allant au four mettez une couche d'épinards une couche de rondelles de tomates une couche de chou-fleur. Préparez la sauce: faites fondre la matière grasse dans une petite casserole, saupoudrez de farine, laissez cuire pendant quelques minutes en remuant sans laisser roussir. Mouillez de lait et laissez mijoter une dizaine de minutes sur feu doux sans cesser de mélanger. Assaisonnez ajoutez les trois quarts du fromage râpé et la crème. Versez cette sauce sur les légumes parsemez du reste de fromage râpé et faites gratiner 30 mn à four chaud.

Mousse de chou-fleur à la moscovite

Pour 6 personnes: 1 chou-fleur, 6 feuilles de gélatine, 4 c à soupe de fromage blanc, 50 cl de crème fraîche, 3 c à soupe de vermouth, 1 citron et demi, 100 g d'oeufs de lump (noirs ou oranges) sel et poivre. Préparation 30 minutes. Cuisson 5 minutes.

Faites cuire 1 chou-fleur à l'étuvée pendant 5 minutes. Mixez-le avec 4 cuillerées à soupe de fromage blanc et un jus de citron. Salez et poivrez. Dans une casserole, faites chauffer à feu doux 6 feuilles de gélatine préalablement assouplies dans un bol d'eau, avec 3 cuillerées à soupe de vermouth. Ajoutez-les au mélange chou-fleur et ajoutez 25 cl de crème fraîche montée en chantilly. Garnissez 6 ramequins de cette préparation et mettez-les au froid pendant 2 heures minimum. Préparez une sauce en battant 25 cl de crème fraîche, le jus d'un demi-citron, 100 g d'oeufs de lump, du sel et du poivre. Nappez les mousses préalablement démoulées. Accompagnez ce plat de blinis et de vodka.

Pain de chou-fleur

1 chou-fleur, 100 g de mie de pain, 1 verre de lait (20 cl), 100 g de gruyère râpé, 4 oeufs, 20 g de beurre, 1 pincée de paprika, sel, poivre. Sauce: 250 g de champignons, 60 g de beurre, 1 citron, 1 c à soupe bombée de farine, ½ litre de lait, 20 cl de crème fraîche, 100 g de crevettes décortiquées, muscade, sel, poivre.

Cuire le chou-fleur à l'eau salée, et le réduire en purée, ajouter le pain trempé dans le lait et essoré, le gruyère, les oeufs entiers, le paprika, sel, poivre. Verser la préparation dans un moule beurré. Placer la moule au bain-marie et cuire 30 mn à 180° th 5-6). Étuver les champignons émincés 10 mn avec 20 g de beurre et le jus de citron. Par ailleurs préparer une béchamel avec le reste du beurre la farine et le lait, sel, poivre, muscade, cuire 10 mn. Hors du feu incorporer la crème fraîche, les champignons et les crevettes. Napper le pain de chou-fleur avec la sauce.

Pain de chou-fleur

Pour 4 personnes: un chou-fleur, 3 oeufs, un petit bol de béchamel, 100 g de gruyère râpé, 2 tranches de jambon cuit, du beurre pour le moule. Sauce tomate: 4 tomates, un oignon, 2 gousses d'ail, de l'huile, du sel, du poivre. Préparation: 20 minutes. Cuisson: 45 minutes.

Nettoyez le chou-fleur et lavez-le. Faites-le cuire à l'eau bouillante salée, une quinzaine de minutes. Égouttez-le et passez-le au tamis. Mélangez-le avec la sauce béchamel épaisse. Ajoutez le gruyère râpé, les jaunes d'oeufs, puis les blancs battus en neige bien ferme. Beurrez un moule et disposez des triangles de jambon sur les parois. Remplissez avec l'appareil. Faites cuire 20 minutes au bain-marie, puis une dizaine de minutes à four très chaud. Démoulez sur le plat de service et accompagnez de sauce tomate. Vous pouvez ajouter 100 g de crème à la sauce béchamel bien épaisse. Il faut compter environ à 400 à 450 g de chou-fleur cuit. Soyez généreux en noix de muscade pour la sauce béchamel.

Pain de chou fleur

Coupez un chou-fleur en bouquets et faites-le tremper dans de l'eau légèrement vinaigrée, retirez-le et jetez-le à grande eau bouillante salée, et vous le laisserez un quart d'heure environ; retirez-le; faites égoutter et passez-le au tamis, mélangez la purée obtenue à une sauce béchamel très épaisse, ajoutez ensuite 50 g de gruyère râpé, 150 g de crème fraîche, trois jaunes d'oeufs et les trois blancs battus en neige ferme; mettez le tout dans un moule à hauts bords, préalablement beurré, faites cuire à four chaud environ ¾ d'heure en l'arrosant avec une sauce tomate.

Pain de chou-fleur

Préparation: 10 minutes. Cuisson: 1 heure. Pour 6 personnes: 1 chou-fleur moyen, eau vinaigrée (2 cuillerées à soupe de vinaigre, 2 litres d'eau), sel. Pour la sauce Mornay: 2 cuillerées à soupe d'huile, 2 cuillerées à soupe de farine, 3 dl de lait, 50 g de gruyère râpé, 3 oeufs. Pour la sauce tomate: 2 cuillerées à soupe d'huile, une petite boite de purée de tomate, ½ litre de bouillon, 1 cuillerée à dessert de farine, sel, poivre, noix muscade râpée, 20 g de beurre pour Le moule.

Faites bouillir de l'eau salée dans une grande casserole. Séparez les bouquets de chou-fleur, enlevez le trognon central, lavez les bouquets à l'eau fraîche vinaigrée, faites-les cuire à l'eau bouillante salée pendant 25 minutes. Pendant ce temps, préparez la sauce Mornay qui doit être très épaisse, faites chauffer le lait dans une petite casserole, dans une autre, faites chauffer l'huile, puis ajoutez la farine et petit à petit, en tournant, le lait chaud, laissez cuire quelques minutes, puis retirez du feu et ajoutez le gruyère râpé, cassez les oeufs en séparant les blancs des jaunes et ajoutez les jaunes à la béchamel. Lorsque le chou-fleur est cuit, écrasez-le à la fourchette, ajoutez la sauce béchamel en mélangeant bien pour former une préparation homogène, en dernier lieu battez Les blancs d'oeufs en neige ferme, ajoutez-les à la purée. Beurrez largement un moule à bords hauts et versez-y la préparation. Dans une petite cocotte, mettez assez d'eau pour qu'elle arrive à mi-hauteur du moule contenant le pain de chou-fleur, posez un couvercle sur le moule, et faites cuire ainsi au bain-marie pendant 40 minutes (l'eau du bain-marie doit bouillir doucement). 10 minutes avant la fin de la cuisson du pain de chou-fleur préparez la sauce tomate, faites chauffer le bouillon, dans une petite casserole, faites chauffer l'huile, ajoutez la purée de tomate, puis la farine, ajoutez enfin en tournant le bouillon chaud, faites bouillir quelques minutes salez, poivrez, ajoutez une pincée de noix muscade râpée. Faites chauffer le plat de service. Lorsque le pain est cuit, démoulez-le sur le plat de service rond et recouvrez-le de la sauce tomate.

Pain de chou-fleur

Préparation: 25 minutes. Cuisson: 40 minutes. Pour 5 à 6 personnes: 1 chou-fleur d'1 kg environ (pesé prêt à cuire), 6 oeufs; 1 cuillerée à soupe rase de fécule, 3 cuillerées à soupe de crème, 2 cuillerées à soupe de vinaigre, sel, poivre, 20 g de beurre pour le moule. Pour la sauce béchamel: 50 g de beurre, 50 g de farine, ½ litre de lait, 1 dl de crème fraîche, paprika, sel, poivre.

Nettoyez le chou-fleur; lavez-le à l'eau vinaigrée (2 cuillerées à soupe de vinaigre, 2 litres d'eau), laissez-le entier. Faites-le cuire à la vapeur dans le panier à légumes de votre marmite à pression (ce modèle de cuisson est le meilleur car ainsi le chou fleur n'absorbe pas d'eau) comptez 4 minutes à partir du moment où la soupape commence à tourner. Quand Le chou fleur est cuit, passez-le au presse-purée. Battez les oeufs. Délayez la fécule avec une cuillerée à soupe de l'eau de cuisson du chou-fleur ou avec la même quantité de lait. Mélangez cette fécule à la crème. Ajoutez les oeufs battus, la fécule, du poivre et la crème à la purée de chou-fleur, mélangez bien et rectifiez l'assaisonnement. Allumez le four (température moyenne). Beurrez un moule (à cake ou à soufflé), versez-y la préparation. Mettez Le moule au bain-marie et faites cuire à four moyen 35 minutes environ. Faites chauffer un plat de service. Pendant la cuisson du chou-fleur préparez la sauce béchamel, lorsqu'elle est cuite, incorporez la crème fraîche à cette sauce, rectifiez l'assaisonnement, relevez-le d'une pointe de paprika. Démoulez au centre du plat de service le pain de chou-fleur; nappez-le avec la béchamel à la crème. Servez très chaud.

Pain de chou-fleur à la saucisse

Faites cuire 10 mn à l'eau bouillante salée 1 chou-fleur divisé en bouquets. Faites revenir à la poêle 500 g de chair à saucisse avec 2 échalotes et 2 gousse d'ail hachées. Hors du feu, joignez 1 oeuf battu, sel, poivre, thym, laurier, 1 c à soupe de persil haché et une poignée de mie de pain trempée dans du lait et pressée. Beurrez un moule à charlotte, tapissez-le de bouquets de chou-fleur égouttés, remplissez de chair à saucisse et du reste de chou. Faites cuire 30 à 35 mn au four et au bain-marie. Servez avec une sauce tomate.

Pain de chou-fleur à la tomate

Pour 6 personnes: 1 chou-fleur, 250 g de hachis de porc, 100 g de mie de pain trempée dans du lait et pressée, 1 oeuf, 1 oignon, 1 c à soupe de persil haché, sel, poivre.

Faites cuire le chou-fleur en bouquets 15 mn à l'eau bouillante salée, (ou 5 mn en auto-cuiseur). Faites une farce avec la viande, le pain, l'oeuf battu, l'oignon haché et le persil. Beurrez un moule à charlotte, remplissez-le de bouquets de chou-fleur et de farce en couches alternées. Faites cuire pendant 1 h environ à four moyen au bain-marie. Démoulez et nappez de sauce tomate.

Pain de chou-fleur sauce aurore

Pour 4 personnes: 1 chou-fleur de 1 kg, 4 oeufs, sel, poivre, beurre pour le moule. Sauce: 3 dl de sauce béchamel (25 g de beurre, 1 c à soupe de farine, ¼ litre de lait, sel, poivre), 1 petite boite de sauce tomate toute préparée, 100 g de gruyère râpé. Accompagnement facultatif: 2 tranches de jambon cuit finement hachées. Garniture: un petit bouquet de persil.

Lavez le chou-fleur en détachant les bouquets. Faites tremper ceux-ci quelques minutes à l'eau vinaigrée, puis faites-les cuire 25 mn environ à l'eau bouillante salée. Lorsqu'ils sont bien tendres, égouttez et écrasez-les à la fourchette. Battez les oeufs en omelette avec sel et poivre, incorporez-les au chou-fleur. Versez la préparation, en tassant bien, dans un moule à charlotte beurré. Placez-le au bain-marie dans un moule plus grand et faites cuire 45 mn à four moyen. Préparez la sauce béchamel avec les ingrédients indiqués. Ajoutez ensuite la sauce tomate. Incorporez le fromage râpé en mélangeant bien. Au moment de servir, démoulez le pain de chou-fleur sur le plat de service, nappez-le de la sauce. Garnissez à volonté de jambon et de persil hachés.

Petits choux de chou-fleur

Pour 5 ou 6 personnes. Préparation: 15 mn. Cuisson: 40 mn. 1 chou-fleur, ¼ de litre d'eau, 140 g de farine, 80 g de beurre, 4 oeufs, 100 g de gruyère râpé, sel, poivre, huile à friture.

Séparez le chou-fleur en bouquets; faites-les cuire dans une grande quantité d'eau salée et égouttez-les et écrasez-les en purée. Préparez la pâte à choux: faites bouillir l'eau avec le beurre, le sel et le poivre; retirez la casserole du feu. Versez-y la farine en une seule fois; mélangez rapidement et remettez à feu doux; retirez une seconde fois la casserole du feu et ajoutez les oeufs, l'un après l'autre, à la pâte. Ajoutez ensuite la purée de chou-fleur et le gruyère râpé. Faites, à la cuillère, de petites boules que vous plongerez dans l'huile de friture bien chaude. Égouttez les petits-choux et servez-les aussitôt.

Potage au chou-fleur

1 chou-fleur, 1 poignée de feuilles de laitue, ½ kg de pommes de terre, 50 g de beurre, 1 oignon, quelques os de veau, sel et poivre, 1 feuille de laurier, 50 g de crème double (ou de lait), facultatif: tranches de pain-mie, gruyère râpé.

Divisez le chou-fleur en bouquets, mais laissez-y le trognon. Hachez grossièrement les feuilles de laitue. Coupez en morceaux les pommes de terre. Dans la casserole, faites fondre un morceau de beurre mettez-y la laitue bien égouttée et un oignon coupé en lamelles. Laissez cuire doucement sans prendre couleur (une dizaine de minutes). Mouillez d'eau chaude (2 litres), ajoutez le chou-fleur, les pommes de terre, les os, le sel, le poivre et le laurier. Amenez à ébullition. Posez le couvercle, diminuez l'intensité de la chaleur et laissez cuire pendant une heure. Lorsque le chou-fleur sera cuit (environ une demi-heure) prélevez quelques bouquets (pour la garniture) que vous tiendrez au chaud dans une autre petite casserole avec un peu de liquide de cuisson de la soupe. Passez au moulin et, si possible, une seconde fois au chinois pour que ce potage soit très lisse et onctueux. Délayez un jaune d'oeuf, la crème (ou le lait) dans la soupière. Ajoutez les petits bouquets de chou-fleur. Versez le potage par-dessus et servez bien chaud. Facultatif: séparément, présentez des petits carrés de pain frits dans le beurre et saupoudrés d'un peu de gruyère râpé.

Potage velouté au chou-fleur

Préparation: 30 minutes. Cuisson: 30 minutes. Pour 6 à 8 personnes: 100 g de beurre, 60 g de farine, ½ litre de lait, 1 litre de bouillon (préparé avec 1 cube de bouillon instantané), 1 chou-fleur, 2 jaunes d'oeufs, 125 g de crème fraîche, quelques brins de cerfeuil, sel, poivre en grains, 1 pincée de noix muscade râpée.

Faites bouillir de l'eau salée dans une grande casserole, jetez le chou-fleur dans l'eau bouillante salée, laissez cuire 15 minutes, veillez, en fin de cuisson, à ce que les bouquets restent fermes. Mettez le lait à bouillir, faites fondre 60 grammes de beurre dans une grande casserole à fond épais, ajoutez la farine laissez cuire 2 à 3 minutes sur feu très doux tout en délayant à la cuillère de bois, puis incorporez le lait chaud, laissez ainsi cuire 12 minutes sans cesser de remuer. Mouillez alors avec le bouillon, délayez bien et laissez à nouveau cuire de 2 à 3 minutes. Égouttez le chou-fleur, réservez quelques petits bouquets pour la garniture et ajoutez les autres à la préparation précédente. Laissez à nouveau cuire 10 minutes, puis passez au tamis ou au moulin à légumes, vérifiez l'assaisonnement, poivrez légèrement et ajoutez la pincée de noix muscade râpée. Délayez bien les jaunes d'oeufs avec la crème fraîche. Faites réchauffer le potage, si nécessaire puis liez-le, hors du feu, en y ajoutant le mélange jaunes d'oeufs-crème. Hachez très finement le cerfeuil, versez le potage dans la soupière, ajoutez le reste de beurre ainsi que les petits bouquets de chou-fleur réservés, saupoudrez abondamment du hachis de cerfeuil et servez très chaud.

Purée de chou-fleur

Faites cuire 1 chou-fleur entier (20 à 25 mn), égouttez-le, réduisez-le en purée et desséchez-la un peu sur le feu. Ajoutez 50 g de beurre, 3 c à soupe de crème fraîche, sel, poivre et noix muscade râpée. Servez saupoudré de persil haché.

Purée de légumes au coulis de cresson

Pour 6 à 8 personnes: 1,5 kg de fèves fraîches, 800 g de carottes, 1 chou-fleur, 1 botte de cresson, 1 citron, 90 g de beurre, vinaigre, ½ bottillon de cerfeuil, poivre. Préparation: 25 mn. Cuisson: 25 mn.

Éplucher tous les légumes et les cuire individuellement à l'eau bouillante salée (garder 1 dl d'eau de cuisson des carottes) les rafraîchir à l'eau courante puis les mixer séparément (enlever la peau qui entoure les fèves avant de les mixer). Mettre 30 g de beurre dans chaque purée; les saler et les poivrer. Coulis: éplucher le cresson, le laver à l'eau vinaigrée et l'ébouillanter 2 à 3 minutes; le rafraîchir, l'égoutter, le presser puis le mixer. Détendre ce coulis avec le jus du citron, saler et poivrer (s'il était trop épais, ajouter 20 g de beurre). Servir les purées tièdes sur le coulis de cresson. Décorer de pluches de cerfeuil et de zestes de citron. Pour un repas basses calories, il est possible de remplacer le beurre par de la crème allégée. Afin de donner une pointe méditerranéenne à ces différentes purées, leur ajouter un filet d'huile d'olive.

Quiche au chou-fleur

Pour 6 personnes: un reste de chou-fleur, 250 g de pâte brisée, 2 oeufs, 10 cl de crème fraîche, 100 g de parmesan, 100 g de lardons fumés, 1 boite de champignons de Paris, beurre, muscade, sel, poivre.

Étaler la pâte, en garnir un moule. Faire cuire la pâte à blanc 10 mn dans le four préchauffé à 240°C. Faire revenir séparément les lardons et les champignons émincés dans une poêle avec 1 noix de beurre. Fouetter les oeufs et la crème, ajouter le parmesan et 2 pincées de muscade, sel, poivre. Disposer les bouquets de chou-fleur sur la tarte, répartir les lardons et les champignons, napper de sauce. Saupoudrer du reste de parmesan. Cuire 20 mn à 240°C.

Ratatouille à la bretonne

Pour 4 personnes: 2 aubergines, 1 petit chou-fleur, 3 tomates, 1 poivron, 3 oignons ou, mieux, une demi-botte d'oignons nouveaux, 2 courgettes, 2 gousses d'ail, 1 bouquet garni, 4 tranches de jambon blanc, sel, poivre, 1 dl d'huile d'olive.

Peler aubergines, courgettes et tomates et les couper en gros dés. Peler les oignons, les couper en rondelles s'ils sont gros, en quatre si ce sont des petits oignons nouveaux. Diviser le chou-fleur en petits bouquets. Épépiner le poivron et le découper en lanières. Faire chauffer l'huile d'olive y mettre tous les légumes, le bouquet garni, les gousses d'ail épluchées mais non coupées, sel, poivre. Couvrir et cuire doucement pendant une heure 30 minutes environ. Retirer le bouquet garni et les gousses d'ail. Pour servir, dresser la ratatouille en dôme dans un plat creux et disposer, dessus, les tranches de jambon.

Savarin de chou-fleur

1 chou-fleur. Pour la sauce: 4,5 dl de lait, 60 g de beurre, 80 g de farine, 100 g de gruyère râpé, sel, poivre, noix de muscade, 3 oeufs entiers, gros sel.

Faites cuire le chou-fleur, égouttez-le et passez-le en purée. Pendant cette cuisson préparez votre sauce: faites fondre le beurre, ajoutez la farine, faites un roux blond, tout en remuant versez le lait. Quand cette préparation est bien lisse ajoutez sel, poivre et noix de muscade. Laissez cuire 5 minutes. Au moment de servir incorporez Le gruyère râpé. Dans la purée de chou-fleur mettez les oeufs en tournant bien la préparation, assaisonnez, remettez sur le feu, continuez de remuer 5 minutes, ajoutez la moitié de la sauce. Versez dans un moule beurré, faites cuire au bain-marie une demi-heure à feu doux. Démoulez, versez le reste de la sauce, servez.

Soufflé de chou-fleur

Un chou-fleur, une tasse de sauce béchamel, 3 oeufs, une c à café de persil haché, une c à café de cerfeuil haché, sel, poivre, muscade.

Détaillez le chou-fleur en petits bouquets. Faites cuire dans de l'eau bouillante salée et égouttez. A l'aide d'une fourchette écrasez le chou-fleur et incorporez-y la tasse de béchamel, les jaunes d'oeufs, les fines herbes, sel, poivre, muscade et enfin les blancs d'oeufs battus en neige bien ferme. Versez dans un moule à soufflé et faites cuire à four moyen dans ouvrir le four une vingtaine de minutes.

Soufflé de chou-fleur

1 chou-fleur, 4 dl de lait, 50 g de farine, 30 g, de beurre, 75 g de gruyère râpé, 3 oeufs entiers + un blanc, sel, poivre.

Après avoir fait cuire le chou-fleur à l'eau salée pendant 15 minutes, égouttez-le et faites en une purée. Dans une casserole faites fondre le beurre, ajoutez la farine que vous laissez cuire quelques instants afin que le mélange ne fasse pas de grumeaux. Hors du feu, ajoutez le lait, mélangez, et remettez sur le feu 5 minutes en tournant, salez et poivrez. Incorporez la purée de chou-fleur à la sauce, puis le gruyère, les 3 jaunes d'oeufs et les 4 blancs que vous aurez battus en neige très ferme. Prenez un moule à soufflé, beurrez-le et mettez au four moyen 25 à 30 minutes.

Soufflé de chou-fleur

Un chou-fleur, une tasse de sauce béchamel, 3 jaunes d'oeufs, 1 cuillerée à soupe de fines herbes hachées, sel, poivre, muscade, une cuillerée à café de beurre et 3 blancs d'oeufs battus en neige bien ferme.

Détaillez le chou-fleur en petits bouquets. Nettoyez-le et faites-le cuire dans une eau bouillante salée. Égouttez le chou-fleur et écrasez-le à l'aide d'une fourchette. Incorporez-y la béchamel, les jaunes d'oeufs, les fines herbes, sel, poivre et muscade. Battez les blancs en neige et ajoutez-les délicatement à votre préparation. Beurrez un moule à soufflé, versez-y l'appareil et faites cuire une vingtaine de minutes au four sans ouvrir.

Soufflé de chou-fleur

Un chou-fleur, une tasse de béchamel, 3 jaunes d'oeufs, une cuillerée à soupe de persil haché, une cuillerée à soupe de cerfeuil haché, sel, poivre, muscade, 3 blancs d'oeufs, une cuillerée à soupe de beurre.

Faites tremper dans de l'eau vinaigrée froide le chou-fleur détaillé en bouquets. Rincez et faites cuire dans de l'eau bouillante salée. Égouttez et, à l'aide d'une fourchette, écrasez soigneusement le chou-fleur. Incorporez-y la béchamel, les fines herbes, les jaunes d'oeufs, sel, poivre et muscade. Ajoutez les blancs battus en neige et versez votre préparation dans un moule à soufflé beurré. Faites cuire une vingtaine de minutes sans ouvrir le four.

Soufflé de chou-fleur au jambon

Faites blanchir pendant 15 mn à l'eau bouillante salée, 1 chou-fleur en bouquets, Écrasez-les en purée, mélangez-les à une sauce béchamel (30 g de beurre, 25 g de farine, 2 dl de lait) ajoutez sel, poivre, muscade, 100 g de dés de jambon. Laissez tiédir, joignez 4 jaunes d'oeufs, puis les blancs en neige ferme. Versez dans un moule à soufflé beurré et faites cuire 45 mn à four moyen.

Soufflé de chou-fleur au jambon

Couper 200 g de jambon cru en lardon. Blanchir et cuire ½ chou-fleur. Faire revenir le jambon dans une poêle bien chaude. Faire une béchamel avec 3 c à soupe de farine et ¾ litre de lait tiède, poivre pas de sel à cause du jambon. Sortir le lard et mettre à la place le chou-fleur à revenir. Verser la béchamel dans un saladier ajouter 4 jaunes d'oeufs et 100 g de gruyère râpé, bien mélanger, puis ajouter les 4 blancs battus en neige et enfin le chou-fleur et le jambon. Verser dans un plat à soufflé, beurré. Cuire 20 mn à four moyen.

Soupe au chou-fleur et au jambon

Dans une grande casserole faites fondre 75 g de beurre. Faites-y revenir à petit feu 5 pommes de terre coupées en tranches avec 1 branche de céleri émincée. Quand le tout est revenu; ajoutez 4 tomates coupées en morceaux, 1 petit chou-fleur coupé en bouquets, 75 g de jambon haché, 1 branche de basilic écrasée, persil. Mouillez avec 2 litres d'eau. Laissez cuire une bonne demi-heure, salez. Passez à la moulinette. Servez chaud accompagné de parmesan râpé et de petits dés de pain revenus à l'huile ou séchés au four.

Tourte aux légumes

Faites cuire à l'eau salée un petit chou-fleur divisé en bouquets. Égouttez et faites-les revenir au beurre avec 2 oignons hachés. Ajoutez 4 pommes de terre cuites, pelées et coupées en rondelles, 4 saucisses grillées et coupées en tranches et 100 g d'olives noires. Tapissez un moule à manqué de pâte brisée ou feuilletée, remplissez du mélange recouvrez de pâte et faites cuire à four chaud.

Autres recettes

  • Chou-fleur à l'indienne
  • Chou-fleur à l'ostendaise
  • Chou-fleur à la grecque
  • Chou-fleur à la niçoise
  • Chou-fleur au fenouil et à la tomate
  • Chou-fleur aux crevettes
  • Chou-fleur cru râpé
  • Chou-fleur en salade
  • Chou-fleur en salades
  • Chou-fleur froid en hors d'oeuvre
  • Chou-fleur sauce curry
  • Gratin de chou-fleur aux épinards
  • Salade de chou-fleur à la tomate
  • Salade de chou-fleur au roquefort
  • Salade de chou-fleur aux anchois
  • Salade de chou-fleur aux crevettes
  • Salade de chou-fleur aux poivrons
  • Salade de chou-fleur
  • Sauce au raifort (pour chou-fleur, poireaux, poissons fumés)
  • Soupe de chou-fleur aux ris de veau


Entremets

Biscottes soufflées

Beurrez 4 biscottes très abondamment sur les 2 faces, disposez-les sur un plat allant au four et saupoudrez-les de 2 c à soupe de sucre fin. Travaillez ensemble 2 jaunes d'oeufs, 1 c à soupe de sucre vanillé, 1 pointe d'extrait de vanille et incorporez les blancs en neige à cette préparation. Par cuillerées garnissez-en le centre des biscottes. Sucrez à nouveau de sucre fin et faites cuire 6 mn à four vif. Servez immédiatement.

Charlotte russe

Une trentaine de biscuits à la cuillère. Crème: 3 dl de lait, ½ gousse de vanille, 3 jaunes d'oeufs, 100 g de sucre, 3 feuilles de gélatine, 200 g de crème fraîche, une poignée de fruits confits hachés.

Garnissez un moule à charlotte de biscuits à la cuillère. Faites bouillir le lait avec la vanille. Versez-le sur les jaunes d'oeufs travaillés avec le sucre. Faites épaissir la crème sur feu très doux en remuant sans laisser bouillir. Retirez quand elle est bien nappante. Ajoutez alors la gélatine trempée dans un peu d'eau froide. Remuez pour bien la dissoudre. Mélangez cette crème et la crème fraîche fouettée en Chantilly, joignez les fruits confits. Remplissez le moule en alternant crème et biscuits. Terminez par des biscuits. Tassez légèrement et mettez au froid jusqu'au lendemain.

Comment bien utiliser les blancs d'oeufs

Ne battez pas le blanc d'un oeuf qui sort du réfrigérateur car il ne monterait pas.

Une pincée de sel ou de sucre (suivant l'utilisation postérieure) rend les blancs en neige plus fermes.

Une coquille d'eau ajoutée à des blancs à battre en neige en augmente le volume.

Vous utiliserez les blancs en neige: pour confectionner les desserts du type mousse (au chocolat, aux fruits, etc.), pour réaliser des meringues, des tartes ou des gâteaux meringués. Souvenez-vous que les meringues ne doivent pas cuire mais sécher. Vous les placerez donc à four très doux (thermostat un ou deux).

Pour alléger et augmenter le volume d'une mayonnaise ou de la crème fraîche battue.

Les blancs d'oeufs non battus serviront: légèrement battus à la fourchette avec un filet d'huile, à paner différentes pièces (filets de poissons, escalopes de veau, croquettes de pommes de terre, etc). Celles-ci seront ensuite passées dans de la chapelure fine. Posé au pinceau sur les bords d'une tarte, le blanc d'oeuf aide à la coloration.

Un blanc d'oeuf placé dans un bouillon bouillant l'éclaircit car il amasse autour de lui toutes les impuretés.

Comment faire de la crème chantilly sans crème fluide

Si vous n'avez pas de crème fluide utilisez de la crème épaisse normale (pas de crème allégée, elle ne prend pas) et délayée là jusqu'à consistance d'une crème anglaise avec de l'eau glacée, mettez quelques glaçons dans de l'eau froide, lorsqu'ils ne fondent plus l'eau est assez froide, vous ne pouvez pas utiliser de lait à la place de l'eau. Utilisez cette crème comme une crème fluide pour la monter en chantilly.

Crème à la rose

Faites bouillir 100 grammes de pétales de vos plus belles roses rouges dans ½ litre d'eau pendant 10 minutes. Laissez infuser 10 minutes de plus et passez. Ajoutez à cette eau de rose ½ litre de crème liquide (ou une boite de lait concentré). Sucrez. Portez à ébullition. Sortez du feu. Ajoutez-y 6 jaunes d'oeufs bien maniés à la cuillère de bois. Mêlez le tout et disposez dans des coupes de cristal. Leur transparence fait ressortir la délicatesse de la rose. Servez glacé avec des biscuits roses de préférence.

Crème anglaise

Pour 6 personnes: ½ litre de lait, vanille, 75 g de sucre, 3 ou 4 jaunes d'oeufs.

Recette classique: faire bouillir le lait avec le sucre et la vanille. Pendant ce temps, casser les oeufs en séparant les blancs des jaunes. Verser lentement le lait chaud sur les jaunes, en tournant régulièrement. Remettre dans la casserole, puis sur feu doux. Tourner jusqu'à ce que la crème soit liée. Ne pas la laisser bouillir. Retirer du feu, remuer encore quelques instants, puis laisser refroidir.

Recette ménagère moins coûteuse et plus facile à réussir: Utiliser 2 jaunes d'oeufs plus une cuillerée à café de fécule ou 3 jaunes d'oeufs plus ½ c à café de fécule; procéder comme dans la recette classique ci-dessus. On peut laisser chauffer jusqu'à ce que la crème fasse un petit bouillon. Si la crème était par mégarde devenue légèrement granuleuse, la mettre dans une terrine froide, la fouetter, elle se liera de nouveau.

Parfums: On peut parfumer la crème anglaise: au chocolat, au cacao, au café, aux alcools et liqueurs divers, au caramel, aux pralines écrasées, au zeste de citron ou d'orange. Cette crème peut être utilisée pour accompagner un biscuit, une brioche ou des petits gâteaux. Elle sert pour napper et accompagner certains entremets sucrés tels que les oeufs à la neige, l'ile flottante, les gâteaux de riz, les diplomates, etc. Elle est employée pour Ia confection des crèmes glacées.

Crème à cornets et puddings

Pour garnir 12 cornets ou 12 éclairs: ½ litre de lait, vanille ou autre parfum, 80 g de sucre, 30 g de maïzena ou crème de riz, 2 oeufs.

Réserver quelques cuillerées de lait froid. Mettre le reste du lait à chauffer avec le sucre et la vanille. Délayer la fécule avec le lait froid, ajouter les deux oeufs entiers, bien fouetter. Verser le lait bouillant sur le mélange en continuant de fouetter. Remettre dans la casserole, placée sur le feu. Faire cuire en tournant très soigneusement. Retirer après deux ou trois minutes d'ébullition. Laisser prendre au frais.

Variantes:

Crème prise au chocolat: Mettre le chocolat fragmenté cuire dans le lait. En utiliser de 60 à 100 g, mais diminuer la quantité de sucre à mettre dans le lait de la moiti du poids du chocolat utilisé.

Crème prise au café ou au rhum: Parfumer la crème après la cuisson lorsqu'on la retire.

Crème au citron ou à l'orange: Râper très superficiellement le zeste à l'aide des morceaux de sucre et les joindre au lait. Il est possible d'ajouter du jus de citron ou d'orange à cette crème, mais seulement après cuisson lorsqu'on la retire du feu. On peut verser cette crème dans un compotier ou une jatte et la servir comme entremets, soit seule, soit accompagnée d'une marmelade de fruits.

Pudding: Forcer un peu la quantité de fécule utilisée soit 40 ou 50 g. Après cuisson, verser dans un grand bol ou moule mouillé. Démoulez bien froid. Servir avec des fruits au sirop ou de la marmelade.

Pudding fruité: Variante du précédent, mais avec quelques fruits introduits dedans.

Pudding au caramel: Faire la crème avec 40 ou 50 g de fécule, parfumer à la vanille. Verser la préparation bouillante dans un moule à charlotte caramélisé. Faire prendre au frais. Démouler, servir avec des petits gâteaux secs.

Crème à la neige

Pour utiliser les blancs d'oeufs. Préparation: 10 minutes. Cuisson: 3 minutes. Pour 4 à 6 personnes: 4 blancs d'oeufs, 80 g de sucre, ½ litre de lait, 2 sachets de sucre vanillé.

Battre les blancs d'oeufs en neige ferme. Verser dessus le lait tiède sucré et vanillé. Passer le mélange à travers un tamis fin. Verser dans la casserole. Faire cuire sur feu doux, en remuant jusqu'à ce que la crème épaississe comme une crème anglaise. Servir froid.

Crème au beurre

250 g de beurre, 200 g de sucre glace, 2 oeufs entiers + 1 jaune et éventuellement un peu de blanc. 2 barres de chocolat d'une plaque de 100 g de chocolat Suchard au lait, 1 peu de nescafé; 2 et ½ cuillères à soupe de marc de bourgogne.

Faire mousser le beurre et le sucre glace, ajouter les oeufs un après l'autre en battant entre chaque. Incorporer le chocolat fondu avec le nescafé et le marc de bourgogne.

Crème au beurre

Pour un gâteau de 8 personnes: 250 g de beurre fin, 150 g de sucre en poudre, 2 oeufs.

Coupez le beurre en petits morceaux. Travaille-le à la spatule en bois jusqu'à ce qu'il soit réduit en pommade. Cassez les oeufs dans une casserole. Ajoutez le sucre en poudre et travaillez au bain-marie, jusqu'à ce que l'appareil forme ruban. A ce moment, ajoutez le parfum de votre choix. Mettez la casserole dans un récipient d'eau froide et remuez la crème jusqu'à ce qu'elle soit refroidie. Incorporez-la, petit à petit, au beurre.

Crème vanille: ajoutez de l'arôme à la vanille.

Chocolat: ajoutez 150 g de chocolat à croquer fondu au bain-marie.

Moka: une cuillerée à soupe d'essence de café.

Praliné: ajoutez 100 g de pralin.

Alcool: kirsch, curaçao, rhum, marasquin, etc à raison d'environ 5 cl pour la recette ci-dessus.

Crème au beurre vanillée

Faites légèrement ramollir dans une terrine la quantité de beurre frais que vous jugez nécessaire (100 g à 120 g pour 8 personnes). Incorporez-y peu à peu en la battant avec un fouet, de la crème anglaise vanillée et refroidie jusqu'à ce que le beurre soit assez sucré (crème utilisée pour décorer les gâteaux d'anniversaire, les quatre-quarts, etc.).

Crème anglaise vanillée: Travaillez 100 g de sucre et 3 jaunes d'oeufs; ajoutez une pincée de fécule et délayez avec 2 décilitres de lait bouillant, parfumé à la vanille. Puis mettez la crème sur le feu, en la remuant doucement, retirez-la juste avant ébullition. Versez dans un plat creux et laisser refroidir.

Crème au rhum

Pour 4 personnes: 4 oeufs, 120 g de sucre en poudre, 1 verre de rhum.

Travaillez les jaunes d'oeufs et le sucre jusqu'à ce que le mélange devienne blanc et un peu mousseux. Ajoutez le rhum. Versez alors dans la casserole du bain-marie et faites épaissir sans cesser de tourner. Hors du feu, ajoutez petit à petit très délicatement les blancs battus en neige. Servez aussitôt. Accompagnez de cigarettes ou de langues de chat.

Crème au vin

4 c à soupe de farine, 4 c à soupe de sucre fin, 7 jaunes d'oeufs, ½ litre de vin blanc, 1 bâton de cannelle, 1 zeste de citron, 1 c à soupe de beurre.

Dans un caquelon, mélangez le sucre, la farine et les oeufs. Lorsque la préparation est homogène, ajoutez le vin, la cannelle et le zeste de citron. Portez le caquelon sur feu doux et tournez le mélange sans arrêt afin que la crème prenne consistance. A ce moment, ajoutez la matière grasse et fouettez pour obtenir une crème bien lisse. Faites refroidir et servez avec de petits biscuits.

Crème brûlée

Pour 6 à 8 personnes: 1 litre de crème fraîche, 8 jaunes d'oeufs, 6 cuillerées à soupe de sucre, 1 c à soupe d'extrait de vanille.

Faites chauffer le four (th 6). Fouettez ensemble dans une terrine les jaunes d'oeufs et 2 cuillerées à soupe de sucre pendant 3 à 4 minutes, jusqu'à ce que le mélange soit épais jaune pâle. Dans une grande casserole à fond épais, faites chauffer la crème fraîche jusqu'à ce que les bulles se forment sur les bords. Versez lentement cette crème sur le mélange de sucre et d'oeufs; sans cesser de tourner. Ajoutez l'extrait de vanille. Mettez votre préparation dans un plat à soufflé, après l'avoir filtrée dans une passoire fine. Faites cuire 45 minutes au bain-marie dans le four. Laissez refroidir. 2 heures avant de servir saupoudrez la crème avec 4 cuillerées à soupe de sucre. Faites dorer 4 à 5 minutes au gril, le sucre doit caraméliser et former une croûte dorée. Laissez refroidir avant de servir.

Crème brûlée à la cannelle

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 5 jaunes d'oeufs, 500 g de crème, ½ c à café de maïzena, ½ c à café de cannelle, ½ citron non traité, 150 g de sucre en poudre.

Préchauffez le four sur th 6 (180°C). Chauffez la crème préalablement mélangée à la maïzena, à la cannelle, au zeste râpé du demi-citron, sans la faire bouillir. Dans une jatte, fouettez, vivement les jaunes avec 50 g de sucre en poudre jusqu'à ce que le mélange blanchisse. Versez-y la crème chaude en délayant avec un fouet à main. Répartissez cette crème dans des plats à oeufs ou des ramequins sur une épaisseur de 1 cm. Placez les plats dans un bain-marie froid et faites cuire pendant 20 mn au four. Laissez refroidir puis réservez 4 heures minimum au réfrigérateur. Saupoudrez alors chaque crème du sucre restant. Faites caraméliser quelques instants sous le gril du four tout en surveillant à nouveau. Laissez refroidir à nouveau et servez. On peut aussi passer des sucres en morceaux sur un vieux fer à repasser en fonte chauffé sur le gaz, du caramel va couler directement.

Crème chantilly

Pour que la crème se fouette facilement, il faut qu'elle soit bien épurée de son petit lait, qu'elle ne soit pas seulement du jour mais de deux jours ou mieux encore, qu'elle ne comprenne pas la crème du jour, de la veille et de l'avant-veille. Enfin, pour qu'elle soit ferme, mettez au fond de la jatte où l'on va battre 15 g par litre de crème de gomme adragante (pharmacie).

Crème chantilly

Pour 6 personnes: 250 g de crème double, 1 verre de lait environ, 80 à 100 g de sucre vanillé.

Mettre la crème dans la terrine, lui ajouter le lait et faire bien refroidir. Par exemple au réfrigérateur environ 1 heure. Fouetter la crème avec un fouet souple jusqu'à ce qu'elle se tienne dans les branches du fouet. Joindre le sucre en poudre vanillé. La crème double est une crème très épaisse. Il convient de la délayer plus ou moins pour l'amener à une consistance fluide, la proportion de lait donnée n'est qu'approximative. Si on emploie une crème fluide, ne pas mettre de lait. Si on emploie une crème très fluide, il est nécessaire de lui ajouter un peu de crème double. Le repos au froid est indispensable pour réussir la crème. Il est nécessaire d'arrêter le mouvement du fouet dès que la crème est épaisse à point. La battre davantage provoquerait la prise en beurre de la matière grasse.

Variante: Crème Chantilly meringuée. Faire une meringue à l'italienne avec 2 blancs d'oeufs, ajouter à une demi-proportion de crème Chantilly. Cette crème accompagne des entremets ou des gâteaux: Saint-Honoré, choux à la crème, savarin, Mon-Blanc de marrons. Elle se sert aussi avec des fruits: fraises, framboises, ou avec des petits gâteaux. Elle est employée pour confectionner certaines glaces.

Crème de maïs

Mettre à chauffer un demi-litre de lait sucré et vanillé. Y verser un quart de farine de maïs délayée à l'eau, en tournant. Faire cuire. Ajouter alors deux jaunes d'oeufs puis les blancs en neige. Laisser bouillir. Ajouter un verre de crème double. Laisser refroidir.

Crème fluide à l'anglaise

½ litre de lait, 20 g de Maïzena (2 cuillerées à soupe rases), 100 g de sucre en poudre, 1 jaune d'oeuf, 2 sachets de sucre vanillé.

Délayez la Maïzena dans une demi-tasse de lait froid. Faites bouillir le reste du lait et versez la Maïzena. Ajoutez les sucres, laissez bouillir 2 ou 3 secondes en tournant. Retirez du feu, ajoutez le jaune d'oeuf en mélangeant vivement.

Crème frite

Faites une crème pâtissière épaisse avec ½ litre de lait, 5 jaunes d'oeufs, 200 g de sucre, de la vanille et 75 g de farine. Laissez refroidir dans un plat rectangulaire, puis mettez au réfrigérateur. Coupez la crème en cubes de 3 cm de côté ou prenez-la par cuillerées. Vous aurez préparé une pâte avec 125 g de farine fine, 2 jaunes, 1 c à soupe de sucre, sel et ¾ de verre de lait tiède, et au dernier moment, deux blancs battus en neige. Enrobez les cubes de pâte et faites frire.

Crème mousseuse

Préparation: 15 minutes. Cuisson: 15 minutes. Pour 6 personnes: ½ litre de lait, 4 oeufs, 75 g de sucre, 1 sachet de sucre vanillé.

Mettre dans une casserole le lait, le sucre et le sucre vanillé. Porter à ébullition, puis retirer du feu. Pendant ce temps, séparer les jaunes des blancs d'oeufs. Mettre les blancs dans une terrine avec une pincée de sel et les jaunes dans une autre terrine. Battre les jaunes et ajouter une cuillère de lait, puis sans cesser de tourner énergiquement, ajouter peu à peu le lait chaud. Remettre cette crème sur le feu, et la retirer juste avant l'ébullition. Battre les blancs d'oeufs en neige ferme. Ajouter cette neige à la crème encore chaude et mélanger doucement. Laisser refroidir, puis mettre au réfrigérateur.

Crème pâtissière

¼de litre de lait, 1 oeuf, 30 g de farine, 40 g de sucre. Mettre le lait à bouillir avec le parfum choisi. Travailler l'oeuf avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition.

Crème pâtissière

Pour 6 personnes: 4 dl de lait, 1/3 de gousse de vanille, 3 jaunes d'oeufs, 80 g de sucre, 40 g de farine.

Mettre le lait à bouillir avec la vanille. Casser les oeufs et séparer les blancs des jaunes. Travailler les jaunes d'oeufs avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition. On peut varier le parfum à volonté. Suivant sa destination, la crème pâtissière a besoin d'être plus ou moins épaisse. On influera sur lu consistance en augmentant ou diminuant la quantité de farine.

Crème pralinée (pour fourrer un Paris-brest)

Préparation et cuisson: 20 minutes. Pour 6 personnes: 200 g de pralin, 200 g de beurre, 100 g de sucre, 1 cuillerée à café de vinaigre.

Battre les blancs en neige ferme. Pendant ce temps faire un sirop de sucre au "boulé": mettre le sucre avec ½ verre d'eau et le vinaigre dans une petite casserole. Faire cuire en vérifiant l'épaisseur du sirop de temps en temps, lorsqu'une goutte versée dans un bol d'eau froide forme sous les doigts une boule malléable, verser ce sirop en filet sur les blancs en neige en continuant de battre. La meringue gonfle et devient brillante. Travailler le beurre à la spatule pour le rendre crémeux, ajouter le pralin, bien mélanger. Incorporer enfin délicatement la meringue refroidie. Mettre en réfrigérateur pour faire prendre la crème.

Crème renversée

Préparation: 10 mn. Cuisson en autocuiseur: 8 mn. Cuisson au four: 45 mn (th 5). Pour 6 personnes: 0,5 litre de lait, ½ gousse de vanille, 3 oeufs, 75 g de sucre en poudre, 60 g de sucre en morceaux.

Préparer le caramel: dans une casserole mettre le sucre en morceaux imbibé d'eau, poser sur feu moyen et laisser cuire sans remuer jusqu'à coloration de caramel doré. Verser alors le caramel dans le moule à charlotte, à savarin ou à brioche et incliner le moule en tous sens pour que le bord soit enduit de caramel. Faire bouillir le lait avec la gousse de vanille fendue, laisser infuser quelques minutes puis ajouter le sucre en poudre. Battre vigoureusement les oeufs en omelette et verser progressivement sur les oeufs le lait chaud sucré et vanillé. Verser le mélange dans le moule caramélisé.

Pour la cuisson en autocuiseur: Verser ½ d'eau dans le fond de l'autocuiseur. Placer le panier dans l'autocuiseur. Y déposer le moule contenant la crème. Couvrir le moule avec une petite assiette ou avec une feuille d'aluminium pour éviter à l'eau de condensation de se déposer sur la crème en fin de cuisson. Placer l'autocuiseur sur le feu, faire chauffer vivement jusqu'à l'entrée en pression, quand celle-ci est atteinte, régler la cuisson pour qu'elle continue normalement et, à partir de ce moment, compter 8 mn de cuisson. Ouvrir immédiatement.

Pour la cuisson au four au bain-marie: Mettre la crème dans un bain-marie, cuire 45 mn à four doux. Quand l'entremets est froid, le mettre au réfrigérateur, démouler au moment de servir en le retournant sur un plat. Servir nature ou avec des fruits cuits: abricots, poires au sirop ou encore des fraises au vin.

Crème renversée au caramel

Prenez un moule et placez-y 70 g de sucre avec une cuillère d'eau. Chauffez légèrement pour obtenir un caramel. D'autre part, faites bouillir ¾ de litre de lait avec une gousse de vanille. Laissez tiédir. Battez ensemble 6 oeufs et 200 g de sucre fin. Ajoutez ce mélange au lait et battez le tout. Versez dans le moule contenant le caramel et mettez à four doux au bain-marie ¾ d'heure environ. Laissez refroidir avant de démouler.

Crème Saint-Honoré (pour garnir choux, génoise, etc.)

Préparation et cuisson: 45 minutes. ¼ de litre de lait, 100 g de sucre, 1 gousse de vanille, 3 jaunes d'oeufs, 2 feuilles de gélatine, 1 cuillerée à soupe de rhum, 5 blancs d'oeufs, 20 g de farine.

Faire ramollir la gélatine ¼ d'heure dans de l'eau froide. Séparer les blancs des jaunes d'oeufs. Mélanger 3 jaunes, le sucre et la farine. Ajouter le lait chaud vanillé. Faire cuire la crème en tournant sans arrêt sur feu doux jusqu'au premier bouillon. Retirer du feu, incorporer la gélatine. Parfumer au rhum. Battre en neige les blancs d'oeufs. Verser la crème encore chaude sur le blancs battus en fouettant sans arrêt au fouet à main de manière à obtenir une crème très légère. Laisser refroidir.

Crème Saint-Honoré

Pour 6 personnes: 4 dl de lait, 1/3 de gousse de vanille, 3 oeufs, 120 g de sucre, 40 g de farine.

Mettre le lait à bouillir avec la vanille. Casser les oeufs et séparer les blancs des jaunes. Travailler les jaunes d'oeufs avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition. Battre les blancs en neige très ferme et verser la crème bouillante sur eux. Fouetter pour mélanger.

Dame blanche

Battre 4 blancs d'oeufs en neige très ferme, y joindre 100 g de sucre et 1 cuillerée de kirsch. Verser la préparation dans un moule à savarin huilé. Mettre une grille ou un dessous de plat dans une casserole, le moule et un peu d'eau bouillante (1 à 2 cm de hauteur environ). Couvrir le moule. Faire cuire 5 minutes. Ôter du feu. Démouler avec précaution. (La cuisson est réalisée dans un bain de vapeur. Les blancs montent très fort, puis reviennent à leur volume primitif lorsqu'on enlève le couvercle de la casserole mais ils sont cuits. Cette opération permet un démoulage relativement facile et donne un gâteau d'un magnifique aspect blanc). Décorer la dame blanche avec quelques fruits confits, cerises bien rouges et angélique, par exemple. Faire une crème anglaise avec les 4 jaunes d'oeufs, 100 g de sucre, parfumer au kirsch. Servir bien froid.

Dessert oriental

Faites griller 4 tranches de pain (de préférence au four). Arrosez-les de ½ verre de lait. Mélanger ¾ de verre de sucre fin et ¼ de verre d'eau dans une poêle (qui ne soit pas en fer). Mettez sur feu vif pendant 5 mn, ajoutez 3 c à soupe de jus de citron et les tranches de pain. Cuisez-les plus doucement en les retournant de temps en temps jusqu'à ce que le sirop soit absorbé. Recouvrez-les de 8 c à soupe de crème fraîche et servez.

Flan

Pour 6 personnes: 2/3 de litre de lait, 3 oeufs, 2 jaunes d'oeufs, 180 g de sucre semoule, un sachet de sucre vanillé.

Mettez le lait à bouillir. Travaillez dans une terrine les oeufs, les jaunes d'oeufs, 180 g de sucre semoule et le sucre vanillé. Versez le lait bouillant dans cet appareil en remuant vivement au fouet. Partagez la préparation à flan dans des pots individuels. Mettez au bain-marie et laissez cuire au four 20 mn. Pour vous assurer de la cuisson du flan, piquez une aiguille au centre de celui-ci, elle doit ressortir sèche.

Flan

Première recette. Délayer 80 g de fine farine avec un peu de la froid prélevé sur un litre de lait avant de le faire bouillir avec 125 g de sucre et la vanille. Joindre 2 oeufs entiers, bien fouetter, verser le lait bouillant sur le mélange, mettre dans le plat. Cuire au four.

Deuxième recette. Faire une bouillie avec 80 g de farine ou 50 g de crème de riz pour un litre de lait sucré et aromatisé. Retirer du feu aussitôt après l'ébullition, y joindre 2 oeufs battus, verser dans le plat. Cuire au four. Servir tiède ou froid.

Flan à la vanille

Battez 3 oeufs entiers et versez par-dessus un demi-litre de lait bouillant aromatisé de vanille. Mettez au four au bain-marie, trois quarts d'heure environ. Le flan ne peut pas bouillir. Il est cuit lorsque le dessus est doré et lorsque vous pouvez y introduire une aiguille et la retirer bien sèche.

Flan au rhum

Pour 8 personnes: 1 litre de lait, 8 oeufs, 125 g de biscuits Champagne ou Boudoirs, 200 g de sucre, un verre à Madère de Rhum, cerises confites pour décor. Cuisson: 40 minutes.

Faire tremper les biscuits dans moitie eau, moitié rhum. Lorsqu'ils ont absorbé tout le liquide, les écraser à la fourchette ou au presse-purée (ou au mixeur). Avec le lait et les oeufs, faire une crème anglaise très épaisse, bien sucrée. Mélanger la purée de biscuits et la crème. Verser dans un moule en couronne caramélisé et faire cuire au four, au bain-marie, pendant 25 minutes. Laisser refroidir, démouler et décorer de cerises confites.

Flan parisien à la crème

Préparation: 30 minutes. Cuisson: 35 à 40 minutes. Pour 8 personnes. Pour la pâte brisée: 150 g de farine, 75 g de matière grasse, 1 dl d'eau, 1 c à café de sel, 1 c à soupe de sucre semoule. Pour la crème à flan: ½ litre de lait, 2 oeufs, 100 g de sucre semoule, 75 g de farine, ½ cuillerée à soupe d'eau de fleur d'oranger, 20 g de sucre vanillé, 50 g de cerises confites.

Préparer la pâte brisée. Après un repos de 1 heure foncer un moule à bords unis et assez élevés 4 cm minimum. Dans une terrine mélanger la farine et le sucre semoule. Faire un puits et mettre au centre les oeufs entiers, délayer la préparation en ajoutant peu à peu le lait tiède. Parfumez à l'eau de fleur d oranger. Verser la crème dans le moule garni de pâte, parsemer de cerises confites. Mettre à cuire à four assez chaud (th 7). A la sortie du four saupoudrer de sucre vanillé. Servir tiède ou froid.

Flan pâtissier

Pour 8 personnes: 300 g de pâte brisée, 1 litre de lait, 2 c à soupe bombées de maïzena, 4 oeufs, 5 c à soupe bombées de sucre en poudre, 1 gousse de vanille, 1 noix de beurre.

Étaler la pâte brisée et en garnir un moule rectangulaire beurré. Faire bouillir le lait avec la gousse de vanille fendue en deux. Ajouter le sucre en pluie, mélanger et laisser tiédir. Délayer la maïzena dans 2 verres ordinaires d'eau froide. Verser dans le lait et porter à ébullition tout en remuant. Retirer du feu. Incorporer les oeufs battus en omelette. Verser dans le moule et placer au four th 6 (220°C) pendant 30 mn environ. Laisser refroidir avant de démouler.

Île flottante

Faire un caramel dans un moule à charlotte avec 60 g de sucre, le retirer du feu et le délayer avec 3 ou 4 cuillerées d'eau, afin d'obtenir un sirop épais. Enduire le moule de ce sirop. Battre 3 blancs d'oeufs en neige ferme, y ajouter 75 g de sucre en poudre vanillé. Verser le mélange dans le moule caramélisé, sans toucher les bords, le poids des blancs fera monter le sirop qui les enveloppera sans s'y mélanger. Procéder très soigneusement. Faire cuire l'ile flottante à four très modéré, au bain-marie (l'eau doit être frémissante, mais non en ébullition) environ 30 à 35 mn. Retirer du four. Mettre à refroidir. Faire une crème anglaise avec ½ litre de lait, 75 g de sucre, vanille, les 3 jaunes d'oeufs, 1 c à café rase de fécule. Faire refroidir. Démouler l'ile froide, verser la crème anglaise dans le plat, l'ile deviendra flottante.

Variante: ile flottante pralinée: Joindre aux blancs en neige 6 à 8 pralines roses grossièrement écrasées.

Île flottante

Pour 6 personnes: 1 litre de crème anglaise, 8 oeufs, une pincée de sel, 200 g de sucre glace, 100 g d'amandes et de noisettes en poudre ou de pralines roses écrasées.

Séparez les blancs d'oeufs des jaunes. Les blancs doivent être bien propres, sans traces de jaune. Battez les blancs d'oeufs avec une pincée de sel en neige ferme mais sans excès, à l'aide du batteur électrique. Ajoutez peu à peu le sucre glace. Versez délicatement le mélange dans un moule à charlotte à revêtement anti-adhésif ou tapissé de papier d'aluminium beurré. Placez le moule dans un bain-marie chaud, puis mettez le tout à four assez chaud (th 6, 220°C), de 25 à 30 mn. Démoulez sur le plat de service. Saupoudrez le dessus du mélange amandes et noisettes moulues. Versez la crème anglaise tout autour de l'ile et mettez au réfrigérateur jusqu'au moment de servir.

Crème anglaise: travaillez 8 jaunes d'oeufs (non utilisés dans la préparation de l'ile), avec 100 g de sucre en mélange mousseux. Versez peu à peu sur le mélange 1 litre de lait chaud parfumé avec une gousse de vanille. Placez le tout au bain-marie et faites épaissir en remuant. Dès que la crème nappe la cuillère, retirez-la du feu.

Koka basque

Pour 4 personnes. Préparation; 15 minutes. Cuisson: 40 minutes. ½ litre de lait, 7 jaunes d'oeufs, 2 blancs d'oeufs, 70 g de crème fleurette, 100 g de sucre semoule. Caramel: 80 g de sucre, 2 cuillerées à soupe d'eau.

Mettre le sucre et l'eau en cuisson pour la préparation du caramel, lorsqu'il a une belle couleur, le verser sur du papier sulfurisé, le laisser refroidir puis le concasser en morceaux. Dans une casserole, faire bouillir le lait. Dans un saladier, mélanger les jaunes d'oeufs avec le sucre en fouettant fortement; verser le lait en remuant sans cesse. Ajouter les blancs d'oeufs, sans les battre, bien mélanger ou fouet puis ajouter la crème fleurette. Mettre le caramel concassé dans un moule puis, dessus, verser doucement la crème. Faire cuire au bain-marie, au four th 7 pendant 35 à 40 minutes. Servir froid ou tiède.

Malakoff

Pour 6 personnes. Pour la crème anglaise: 6 jaunes d'oeufs, 100 g de sucre, ¾ de litre de lait, 1 gousse de vanille. Pour le malakoff: 6 blancs d'oeufs, 50 g de sucre, 100 g de sucre pour le caramel, amandes effilées.

Commencez par la crème anglaise. Faites bouillir le lait avec le sucre et la vanille. Versez doucement sur les jaunes d'oeufs en tournant. Remettez à feu doux et laissez épaissir sans cesser de tourner. Quand la crème nappe la spatule, arrêtez la cuisson et passez au chinois au-dessus d'une jatte froide. Beurrez un moule à charlotte. Préparez le caramel. Battez les blancs en neige pendant la cuisson du caramel. Ajoutez les 50 g de sucre et continuez à fouetter jusqu'à ce qu'ils soient fermes. Versez alors le caramel goutte à goutte sur les blancs en continuant à fouetter. Versez dans le moule. Laissez refroidir 1 h 30 environ. Démoulez en trempant le moule quelques secondes dans l'eau chaude. Faites blondir sous le grill du four quelques amandes effilées. Parsemez le malakoff d'amandes effilées.

Oeufs à la neige

Pour 6 à 8 personnes. Préparation: 20 mn. Cuisson: 15 mn. 6 oeufs, 1 litre de lait, 1 gousse de vanille, 40 g d'amandes effilées, 200 g de sucre en poudre, 100 g de sucre en morceaux, ½ citron, 1 pincée de sel.

Portez le lait à ébullition avec la gousse de vanille fendue. Laissez infuser 5 mn, retirez la vanille. Séparez les blancs des jaunes d'oeufs. Fouettez les jaunes avec 150 g de sucre jusqu'à ce que le mélange blanchisse. Délayez avec le lait bouillant. Faites cuire à feu doux dans une casserole à fond épais, jusqu'à épaississement sans cesser de tourner avec une spatule en bois et sans jamais laisser bouillir. Pour que la sauce épaississe sans coaguler, il faut constamment la tourner avec une cuillère en bois en insistant sur le fond et les cotés. Surveillez la mousse blanche en surface qui, dès qu'elle disparait, indique que crème est prise. Surtout ne la laissez pas bouillir. Si, toutefois, elle coagulait, transvasez-la aussitôt dans un bol et fouettez au fouet électrique, et redeviendra onctueuse. Après refroidissement placez la crème au réfrigérateur. Portez 2 litres d'eau à ébullition dans une sauteuse large. Entre-temps fouettez les 6 blancs en neige avec le sel. A mi-travail, incorporez 50 g de sucre. A l'aide de deux grosses cuillères formez des boules de blancs. Faites-les glisser dans l'eau frémissante. Laissez pocher 1 mn en les tournant à mi-cuisson. Égouttez-les ensuite sur du papier absorbant. Laissez refroidir. Faites dorer les amandes dans une poêle. Versez la crème dans un plat creux. Disposez les blancs par-dessus. Mettez les morceaux de sucre dans une casserole avec 3 cuillerées d'eau et un 1 filet de citron. Dès que le caramel blondit, versez-le en filet sur les blancs. Parsemez d'amandes. On peut aussi cuire les blancs dans le lait avant de commencer la crème.

Oeufs à la neige

Pour 6 personnes: ½ litre de lait, 75 g de sucre pour le lait, 3 oeufs, ½ gousse de vanille, 25 g de sucre pour les blancs.

Faire bouillir le lait avec le sucre et la vanille. Casser les oeufs en séparant les blancs des jaunes, réserver les jaunes, battre les blancs en neige très ferme, les sucrer. Faire tomber une partie des blancs par cuillerées dans le lait frémissant, les laisser pocher sans bouillir, les retourner à la fourchette au bout de deux minutes environ. Quand ils sont un peu fermes, les égoutter dans une passoire posée sur une assiette. Faire pocher tous les blancs de la sorte. Faire une crème anglaise avec le lait et les jaunes d'oeufs. Passer s'il y a lieu. Verser la crème dans un plat creux et disposer les blancs d'oeufs dessus. Servir bien froid.

Remarques: Pour obtenir de beaux oeufs à la neige, utiliser des oeufs bien frais ou d'une excellente conservation. Prendre soin, en les cassant, de ne mettre aucune parcelle de jaune dans les blancs. Battre les blancs jusqu'à ce qu'ils soient bien fermes, mais pas au-delà, les utiliser immédiatement.

Oeufs à la neige

Pour 6 personnes: 5 oeufs, ¾ de litre de lait, 200 g de sucre semoule, 75 g de sucre en poudre, une pincée de sel, une gousse de vanille, 50 g de farine, une cuillerée à soupe de fécule.

Préparation: 25 mn. Cuisson: 10 mn.

Faites bouillir le lait avec la vanille et le sel. Séparez les jaunes d'oeufs des blancs et mettez les jaunes dans une terrine. Travaillez-les avec le sucre semoule jusqu'à obtention d'une crème lisse et blanchâtre. Ajoutez-y la farine et la fécule et versez cet appareil dans le lait bouillant en remuant sans arrêt et en laissant cuire 4 à 5 minutes. Ne laissez pas bouillir. Retirez la crème du feu et partagez-la dans 6 petits raviers. Laisser tiédir. Fouettez 5 blancs d'oeufs en neige très ferme en y ajoutant, petit à petit, le sucre en poudre. Faites bouillir de l'eau, puis laissez-la frémir et faites-y pocher les blancs d'oeufs que vous partagerez à l'aide d'une cuillère. Retournez-les et, égouttez-les, lorsqu'ils sont bien gonflés. Disposez-les sur la crème et servez aussitôt. La crème peut être parfumée avec un verre à liqueur de liqueur au choix. Déposez les blancs d'oeufs pochés sur une crème bien froide. Vous pouvez battre la crème énergiquement avec un fouet avant de la laisser refroidir. N'oubliez pas d'en retirer la gousse de vanille.

Oeufs au lait

Pour 6 personnes: 1 litre de lait, 125 g de sucre vanillé, 5 oeufs.

Faire bouillir le lait avec le sucre et la vanille. Faire chauffer le four. Casser les oeufs l'un après l'autre dans une soucoupe. Les verser dans la terrine. Les battre comme pour une omelette. Verser doucement le lait bouillant sur les oeufs en continuant de les battre. Verser cette préparation dans un plat allant au four. Mettre cuire à four modéré. Retirer du four lorsque les oeufs sont pris. Servir dans le plat de cuisson, tiède ou froid. Parfumer les oeufs au lait suivant son goût, mais avant d'enfourner. Prendre de préférence un plat de terre, de porcelaine à feu ou de verre, les oeufs y cuisent moins brutalement que dans un plat métallique. Avoir soin de ne pas laisser les oeufs trop cuire, ils se coaguleraient trop fort et laisseraient échapper du sérum de lait.

Omelette normande flambée

200 g de sucre semoule, une pincée de sel, 4 jaunes d'oeufs, une cuillerée à café de zeste de citron, une cuillerée à café de zeste d'orange, 2 cuillerées à soupe de crème fraîche, 6 blancs d'oeufs, une cuillerée à dessert de beurre, deux cuillerées à soupe de sucre glace, 1 dl de liqueur à l'orange.

Battez dans une terrine le sucre semoule, le sel, les jaunes d'oeufs, le zeste de citron et le zeste d'orange. Lorsque le mélange devient mousseux, ajoutez la crème fraîche. Battez les six blancs d'oeufs en neige bien ferme incorporez-les à votre préparation sans trop la travailler, de manière à ne pas casser la neige. Beurrez généreusement un plat allongé allant au four. Saupoudrez-le de sucre glace et versez-y votre préparation. Lissez le dessus et, à l'aide d'un couteau, pratiquez quelques incisions. Faites cuire au four doux pendant 20 minutes, retirez du four, saupoudrez avec un peu de sucre glace et remettez au four quelques minutes. Faites tiédir la liqueur à l'orange, versez-la sur l'omelette et flambez.

Omelette soufflée

Pour 4 personnes: 6 oeufs, 250 g de sucre semoule, 2 cuillerées à soupe de sucre glace, une pincée de sel, 2 verres de rhum, du beurre. Préparation: 15 minutes. Cuisson: 20 à 25 minutes.

Séparez les jaunes d'oeufs des blancs. Travaillez les jaunes avec le sucre en poudre jusqu'à ce que le mélange forme ruban. Mélangez-y un verre de rhum. Battez les blancs en neige très ferme et incorporez-les délicatement à votre préparation sans battre. Beurrez une poêle généreusement. Versez-y l'appareil et placez la poêle au four. L'omelette étant cuite, pliez-la en deux et glissez-la sur le plat de service. Saupoudrez-la de sucre glace et faites flamber avec le deuxième verre de rhum que vous aurez fait chauffer.

Omelette soufflée au gingembre

6 oeufs, 6 c à soupe de sucre fin, 2 pointes de couteau de vanille en poudre, 2 c à café de fécule, 1 c à soupe de beurre, 100 à 150 g de gingembre confit.

Dans un plat creux, mélangez les jaunes d'oeufs avec le sucre, la vanille, la fécule ainsi que les blancs d'oeufs battus en neige. Graissez un plat à gratin. Saupoudrez-le très légèrement de sucre en poudre. Versez-y la préparation qui précède, et portez à cuire à feu doux. Lorsque l'omelette prend consistance, faites quelques incisions et garnissez avec la moitié du gingembre confit. Glissez alors le plat, recouvert d'un papier beurré, à four moyen pendant vingt minutes environ. Servez l'omelette au gingembre à la sortie du four et saupoudrez avec le reste du gingembre et du sucre fin.

Pachade auvergnate

Cassez 3 oeufs dans une terrine, incorporez-y 3 cuillerées de sucre, de la farine en quantité suffisante. Puis ajoutez du lait ou de la crème, de façon à rendre cette pâte assez claire pour qu'elle coule facilement. Parfumez au rhum. On peut à volonté ajouter des pruneaux, des raisins secs ou des tranches de pommes sautées au beurre. Faites fondre du beurre dans une cocotte. Quand il est bien chaud, remplissez la cocotte aux ¾, de votre pâte. Couvrez et mettez à four chaud. Votre pachade sera cuite quand, bien gonflée, elle soulèvera seule le couvercle de la cocotte et sera bien dorée. Servez très chaud.

Pain perdu

Pour 4 personnes: 8 tranches de pain rassis d'1 cm d'épaisseur, 5 verres de lait, 2 oeufs, 1 gousse de vanille, 125 g de sucre, 125 g de beurre, 1 sachet de sucre glace vanillé. Cuisson: 20 mn.

Faites bouillir le lait avec 100 g de sucre et le gousse de vanille. Mettez les tranches de pain à tremper dans le lait bouilli et refroidi. Égouttez-les avant de les passer dans les oeufs battus en omelette et additionnés du reste du sucre. Faites fondre le beurre et, à feu moyen, mettez les tranches de pain à dorer des deux côtés. Mettez les tranches dorées dans un plat et saupoudrez avec le sucre glace. Servez chaud.

Pain perdu à l'espagnole

Trempez des tranches de pain de mie dans du vin rouge aromatisé à la cannelle. Passez-les ensuite à l'oeuf battu et faites-les frire à l'huile chaude. Égouttez-les soigneusement et saupoudrez-les de sucre en poudre.

Palets d'amour

Pour 6 personnes. Crème: ½ litre de lait, 100 g de sucre semoule, un paquet de sucre vanillé, 3 jaunes d'oeufs. Meringue: 3 blancs d'oeufs, 150 de sucre semoule. Présentation: 50 g d'amandes effilées, cerises et angélique confites. Préparation: 30 minutes. Cuisson: 10 minutes.

Faites une crème anglaise. Mettez à bouillir le lait sucré et vanillé. Mélangez les jaunes à la cuillère. Versez peu à peu le lait bouillant dessus en tournant vivement. Portez sur feu très doux. Laissez épaissir sans cesser de tourner. Retirez dès que l'ébullition va commencer. Laissez tiédir. Répartissez la crème dans les coupes jusqu'à un cm du bord. Mettez les amandes à dorer au four sur feuille d'aluminium. A part, dans une grande casserole, préparez un bain-marie très chaud. Battez les blancs en neige très ferme sucrés avec la moitié du sucre. Pendant ce temps, faites un caramel blond foncé avec le restant du sucre. Placez la casserole contenant le caramel dans le bain-marie. Huilez une assiette. Versez les blancs dans le caramel et mélangez rapidement avec un fouet à oeufs. Glissez les blancs caramélisés dans l'assiette. Faites-en six parts. Disposez les blancs dans chaque coupe. Saupoudrez d'amandes. Arrosez avec un peu de caramel fondu et décorez avec les cerises et l'angélique. Gardez au frais une heure ou deux. Vous pouvez préparer la crème la veille et les blancs le jour même. Accompagnez ce dessert de tuiles aux amandes, langues de chat, sablés, etc.

Plum pudding

Hacher 100 g de graisse de rognon de boeuf. Émincer deux pommes. Pulvériser 10 g de gingembre. Mélanger les ingrédients ci-dessus avec 500 g de farine, 200 g de lait, 100 g de cassonade brune, 200 g de raisins de Smyrne et de Corinthe gonflés au rhum. Graisser un moule à charlotte. Y verser le mélange. Couvrir avec un papier sulfurisé. Envelopper d'un torchon bien noué et suspendre dans l'eau bouillante. Cuire quatre heures. Flamber au rhum en servant.

Pudding

300 g de pain rassis coupé en dés, un litre de lait bouillant, 200 g de cassonade, une pincée de cannelle, 4 oeufs, et 4 jaunes d'oeufs, 100 g de raisins secs de la confiture d'abricots.

Faites tremper le pain dans le lait bouillant et passez cette préparation au tamis. Ajoutez-y la cassonade, la cannelle, les jaunes d'oeufs, les oeufs entiers ainsi que les raisins secs. Placez cet appareil dans un moule profond et faites cuire au bain-marie au four pendant une bonne heure. Démoulez et laissez refroidir. Glacez le pudding avec la confiture d'abricots.

Pudding

Retirez les croûtes de 6 tranches de pain de mie normales, émiettez ces tranches dans un bol, ajoutez 2 c à café de sucre vanillé, 70 g de sucre fin, 100 g de beurre ramolli, 1 c à café de zeste d'orange râpé, 4 jaunes d'oeufs et éventuellement 1 c de Cointreau. Incorporez délicatement les blancs en neige et versez dans un moule beurré. Faites cuire à four doux 1 h ½ et servez avec une crème anglaise parfumée à l'orange.

Pudding

Pour 4 personnes: 250 g de pain rassis, ½ litre de lait, 50 g de sucre en poudre, une gousse de vanille, 6 oeufs, du kirsch, 20 g de beurre, un peu de gelée d'abricots.

Fendez la gousse de vanille dans le sens de la longueur et mettez-la dans le lait. Faites bouillir celui-ci avec le sucre. Retirez du feu dès le début de l'ébullition. Laissez infuser une demi-heure. Cassez 4 oeufs en séparant les jaunes des blancs. Mettez les jaunes dans une terrine avec les deux oeufs entiers restants. Battez à la fourchette et continuez à battre vigoureusement en incorporant le lait chaud. Coupez le pain en dés et placez-les dans une terrine. Arrosez de kirsch. Remplissez le moule avec le pain. Passez la préparation au lait à travers un tamis et versez-la dans le moule. Placez au bain-marie et faites cuire au four moyen. Si vous comptez présenter le pudding a vos enfants, supprimez le kirsch. Remplacez-le par de l'eau tiédie et parfumée de fleur d'oranger.

Pudding à la confiture

Pour 6 à 8 personnes: 3 dl ½ de lait, 2 c a soupe de sucre, 250 g de pain rassis, une poignée de raisins secs, un petit verre de kirsch, 3 oeufs, 1 pot de confiture au choix, beurre pour le moule, fruits confits à volonté pour la décoration.

Faites bouillir le lait avec le sucre. Émiettez le pain et mettez-le à tremper dans le liquide bouillant. D'autre part, lavez les raisins et mettez-les à tremper dans le kirsch. Quand la mie de pain est bien gonflée, travaillez-la à la fourchette pour obtenir une bouillie homogène. Ajoutez alors les jaunes d'oeufs et la confiture. Mélangez bien, joignez les raisins et le kirsch de macération. Incorporez, pour terminer, très délicatement les blancs d'oeufs battus en neige. Versez la préparation dans un plat beurré pouvant aller au four et à la table et faites cuire pendant 1 h à four moyen préchauffé, en plaçant le plat dans un bain-marie (lèche-frite remplie d'eau). Décorez à volonté de fruits confits pour servir (tiède ou froid) avec de la confiture à volonté. Vous pouvez napper le gâteau de confiture et décorer d'amandes effilées grillées. Le pudding sera meilleur si vous disposez d'un reste de brioche ou de pain au lait. Si vous voulez éviter le kirsch, faites tremper les raisins dans de l'eau (que vous n'utiliserez pas) et parfumez le pudding à volonté avec une pincée de cannelle ou de vanille en poudre.

Pudding à la confiture

Pour 6 personnes: 200 g de pain rassis écroûté, 50 g de farine, une demi-cuillerée à café de levure en poudre, 120 g de beurre, 120 g de sucre, 2 oeufs, 3 cuillerées à soupe de confiture au choix, un peu de beurre pour le moule, 1 dl de lait, 2 macarons. Sauce: un demi-pot de confiture, quelques amandes effilées.

Émiettez le pain écouté ainsi que les macarons. Faites tremper le tout dans du lait tiède. Ajoutez la levure en poudre ainsi que la farine. Incorporez, petit à petit, le beurre ramolli coupé en petits morceaux, le sucre et les oeufs. Beurrez un moule dans le fond duquel vous verserez 3 cuillerées à soupe de confiture. Versez la pâte par-dessus, égalisez et couvrez avec un papier beurré. Faites cuire au bain-marie. Au moment de servir, faites tiédir le contenu d'un demi-pot de confiture et entourez-en le pudding démoulé et garnissez avec les amandes effilées. Le pudding peut se servir chaud ou froid. Nous vous conseillons la confiture aux fraises ou aux cerises. Vous pouvez ajouter à la pâte du pudding des raisins secs préalablement mis à gonfler dans un verre de rhum.

Pudding anglais

(Simplifié) Mélangez dans une terrine 125 g de farine, 125 g de mie de pain, 100 g de graisse de boeuf, 200 g de raisins secs (moitié blonds, moitié bruns), 50 g d'écorces d'orange confites ou d'autres fruits confits, 1 pincée de sel. Ajoutez 2 oeufs battus en omelette et ½ verre de lait froid. Versez dans un moule beurré et fariné, recouvrez de papier aluminium ou sulfurisé et faites cuire pendant 3 heures au bain-marie (1 heure en autocuiseur). Laissez tiédir, démoulez et servez avec un sirop que vous obtiendrez en faisant fondre 1 verre de gelée de framboise, à feu doux, avec 1 verre de rhum.

Pudding trinité

8 biscuits à la cuillère, ¾ de litre de lait, 80 g de sucre, 4 oeufs, 100 g de cerises confites, 2 cuillerées à soupe de rhum.

Mettez le lait à bouillir avec 80 g de sucre. Versez-le sur les biscuits à la cuillère. Réduisez ceux-ci en purée. Incorporez-y les oeufs battus en omelette, puis les cerises hachées menu et le rhum. Beurrez un moule à soufflé, versez-y le mélange. Couvrez d'une feuille de papier blanc puis d'une assiette. Déposez le moule dans le panier souple. Plongez-le dans l'auto-cuiseur contenant deux verres d'eau. Fermez la cocotte. Laissez cuire 25 minutes à partir de la mise en rotation de la soupape. Démoulez ce pudding complètement refroidi. Servez-le très froid avec une marmelade de fruits ou une crème anglaise.

Sabayon

Préparation: 5 minutes. Cuisson: 20 à 25 minutes. Pour 6 coupes: 7 jaunes d'oeufs, 250 g de sucre, 3 dl de vin cuit sec (porto, marsala, madère, xérès, etc).

Dans une casserole, au bain-marie non bouillant, montez les jaunes au fouet avec le sucre jusqu'à ce que le mélange soit blanc et fasse le ruban. Au bain-marie retiré du feu, continuez à fouetter en incorporant peu à peu le vin choisi jusqu'à ce que la préparation prenne corps et devienne totalement mousseuse. Servez aussitôt dans des coupes individuelles avec des biscuits secs ou des tuiles aux amandes. Le sabayon peut aussi être servi froid à condition d'être refroidi dans les coupes. Il ne supporte pas toujours la manipulation lorsqu'il est froid.

Sabayon au porto

Pour 6 personnes: 6 oeufs, 150 g de sucre en poudre, 2 dl de porto.

Séparez les jaunes d'oeufs des blancs (ils ne sont pas utilisés dans cette recette). Ajoutez le sucre dans les jaunes, placez le tout dans un bain-marie chaud (ou mettez le récipient sur un leu très doux) et fouettez énergiquement au fouet en versant peu à peu le porto. La crème doit doubler de volume. Versez-la dans des coupes et servez aussitôt.

Sorbet au vin (Trou Normand)

Pour 12 personnes: 5.5dl de vin, 3dl d'eau, 250g de sucre.

Mettre tous les ingrédients dans une sorbetière, laisser prendre. Versez dans des verres glacés et servez aussitôt comme trou normand avec un peu de vin en plus dans le verre.

Sorbet à la liqueur (Trou Normand)

Pour 12 personnes: 3dl de cassis (ou autre liqueur), 7.5dl d'eau, 225g de sucre, jus d'un citron.

Mettre tous les ingrédients dans une sorbetière, laisser prendre. Versez dans des verres glacés et servez aussitôt comme trou normand avec un peu de vin en plus dans le verre.

Sorbet à l'alcool (Trou Normand)

Pour 12 personnes: 2.25dl d'alcool (Vodka ou autre), 7.5dl d'eau, 300g de sucre, jus d'un citron.

Mettre tous les ingrédients dans une sorbetière, laisser prendre. Versez dans des verres glacés et servez aussitôt comme trou normand avec un peu de vin en plus dans le verre.

Soufflé à la vanille

½ litre de lait, 2 sachets de sucre vanillé, 1 pointe de couteau de vanille, 16 morceaux de sucre, 3 c à soupe de pudding, 3 oeufs.

Faites bouillir le lait avec le sucre vanillé et la vanille. Après ébullition, ajoutez le sucre, le pudding et les jaunes d'oeufs, délayés dans un peu de lait froid. Tournez et laissez épaissir. Retirez la préparation de la source de chaleur. Incorporez les blancs d'oeufs battus en neige et versez dans un moule. Démoulez lorsque le soufflé est refroidi.

Soufflé au grand Marnier

Préparation: 30 minutes. Cuisson: four moyen (th 5 25 à 30 minutes). Pour 6 personnes: 5 oeufs, 125 g de sucre en poudre + 1 cuillerée à soupe pour les blancs, 40 g de maïzena, ½ litre de lait, ½ gousse de vanille, 4 biscuits à la cuillère, 1 bon verre à porto de Grand-Marnier, 30 g de beurre, 1 pincée de sel.

Séparer les jaunes des blancs d'oeufs. Travailler les jaunes avec le sucre jusqu'à ce que le mélange blanchisse. Ajouter alors la maïzena, puis verser lentement le lait chaud dans lequel a infusé la vanille. Remettre dans la casserole, poser sur feu moyen, et faire épaissir jusqu'à ébullition en remuant sans arrêt. Retirer du feu et ajouter le beurre à la préparation bien chaude, puis laisser tiédir. Ajouter alors les biscuits émiettés et bien imbibés de liqueur. (Mettre également l'excédent de liqueur si les biscuits n'ont pas tout absorbé). Mettre le sel avec les blancs puis les battre en neige. Quand ils sont fermes, leur ajouter le sucre. Battre à nouveau quelques secondes. Incorporer délicatement cette mousse à la préparation à la liqueur. Verser dans un moule à soufflé beurré; le remplir aux 2/3 seulement. Mettre à cuire sans attendre à four chaud. (Chauffer le four 10 minutes avant). Servir aussitôt cuit car ce soufflé retombe rapidement. Il est très important de calculer exactement l'heure à laquelle il faut mettre le soufflé au four afin qu'ils ne soit cuit ni trop tôt ni trop tard. Tout peut être préparé à l'avance.

Soufflé au rhum

Faites fondre dans une casserole une cuillerée à soupe de beurre. Tout en remuant ajoutez deux cuillerées à soupe de farine. Sans arrêter de tourner, laissez cuire deux à trois minutes. Ajoutez quatre cuillerées à soupe de sucre fin et, après avoir soigneusement mélangé, retirez du feu et laissez refroidir. Incorporez une pincée de sel, cinq jaunes d'oeufs et un verre de rhum. Terminez par les blancs battus en neige bien ferme. Beurrez un moule à soufflé, versez-y votre préparation et faites cuire au four moyen une demi-heure. Servez à la sortie du four.

Soufflé au zabaione

1/3 de tasse de beurre, ½ tasse de Maïzena, 1 tasse de lait bouilli, 1 ½ c à thé de vanille, 6 oeufs, 8 c à soupe de sucre.

En premier lieu, pour réaliser le soufflé, mélangez le beurre ainsi que la maïzena, dans un poêlon. Ajoutez au fur et à mesure le lait et tournez constamment jusqu'au moment où le mélange s'épaissit et devient lisse. Mélangez le sucre et la vanille avec les jaunes d'oeufs et battez jusqu'à ce que le mélange monte bien. Enlevez la préparation du feu et versez sur les jaunes d'oeufs battus, en tournant vigoureusement. Remettez sur feu doux pendant une minute, sans cesser de tourner. Enlevez du feu et laissez refroidir. Battez les blancs en neige et amalgamez ces derniers à la préparation. Versez l'ensemble dans un plat allant au four (plat enduit de beurre) et saupoudrez de sucre. Placez-le dans un bain-marie et portez celui-ci au four modéré pendant 60 à 70 minutes. Enlevez la préparation du four et servez immédiatement. Présentez ce soufflé avec une sauce zabaione. Pour cela, mettez dans un bol 1 cuillerée à soupe de maïzena, 2 c à soupe de sucre, du sel, 1 jaune d'oeuf et battez. Ajoutez petit à petit 1 tasse de lait et ½ tasse de crème. Portez au bain-marie et faites bouillir. Lorsque le mélange s'est épaissi, laissez refroidir, puis ajoutez du sherry, du vin ou de l'eau-de-vie et le blanc d'oeuf en neige.

Soufflé chaud à la pistache

Pour 10 personnes. Pour la crème à la pistache, 1 litre de lait, 8 jaunes d'oeufs et 4 blancs, 250 g de sucre, 60 g de poudre à crème, 20 g de farine, 20 g de pâte à pistaches (se trouve en épicerie fine). Pour le lait d'amandes: 1 litre de sirop à 30°, 400 g d'amandes blanches.

Faire bouillir le lait, monter les jaunes avec le sucre, la farine, la poudre à crème. Verser le lait bouillant et refaire cuire jusqu'à la consistance désirée. Passer au chinois. Laisser refroidir l'appareil et incorporer la pâte à pistache. Prendre ensuite un peu de cette crème dans un cul de poule. Monter les blancs en neige, sucrer et saler légèrement à la fin. Incorporer les blancs dans la crème pâtissière à la pistache. Remplir les moules à soufflé et faire cuire une dizaine de minutes à 230°C. Faire infuser les amandes broyées avec le sirop durant deux heures. Les passer au mixeur, puis au chinois. Démouler chaque soufflé et servir sur une assiette avec le lait d'amandes.

Soufflé Laetitia

Pour 4 personnes. Pour l'appareil à soufflé: ¼ litre de crème pâtissière faite avec les proportions suivantes: 125 g de sucre semoule, 3 jaunes d'oeufs travaillés ensemble; ajouter 30 g de farine et 25 g de fécule de pomme de terre, verser ¼ litre de lait bouilli avec 1 gousse de vanille. 1 charlotte (ou 1 moule) à soufflé beurrée, 1 salpicon de fruits confits: oranges, cerises, melons, poires coupés en très petits dés et macérés avec 3 ou 4 c à soupe de kirsch, 7 blancs d'oeufs battus très ferme avec 1 pincée de sel, 2 jaunes d'oeufs, 10 g de fécule de pomme de terre, 1 grande casserole à sauce en fonte émaillée pour faire la crème, sucre glace.

La crème: dans la casserole à sauce, travailler les jaunes d'oeufs avec le sucre jusqu'à ce que le mélange blanchisse. Ajouter la farine et la fécule de pomme de terre, verser le lait bouillant en tournant (enlever la gousse de vanille). Porter à ébullition en continuant de fouetter pour obtenir l'épaississement. Retirer du feu immédiatement et continuer de battre, puis ajouter dans la crème tiédie les jaunes d'oeufs et la fécule indiqués. Battre les blancs d'oeufs très ferme, leur incorporer avec légèreté la crème pâtissière par petites quantités, en soulevant la masse avec une spatule, sans travailler.

Dressage du soufflé: remplir à mi-hauteur le moule à soufflé préparé, c'est-à-dire beurré et saupoudré de sucre en poudre, avec la moitié de l'appareil et mettre les fruits confits bien égouttés, afin qu'ils restent en suspension, puis terminer le remplissage du moule en laissant en haut un bord libre de 3,5 cm environ pour permettre la montée du soufflé. Enfourner dans le four à 205°C puis, immédiatement, réduire la chaleur à 190°. Laisser monter le soufflé; et réduire encore la chaleur (175°) si nécessaire pendant les 10 dernières minutes de la cuisson. La cuisson totale du soufflé étant de 25 minutes environ. Saupoudrer le soufflé avec le sucre glace pendant les 5 dernières minutes de la cuisson.

Pour servir: le soufflé doit être servi sortant du four. L'accompagner de boules de glace a la vanille et de sauce au chocolat chaude.

Soufflé Mozart

Préparation: 20 mn. Cuisson: 12 mn. Pour 6 personnes: 2 jaunes d'oeufs, ½ cuillerée à café de zeste de citron râpé, 1 cuillerée à soupe de farine, 4 blancs d'oeufs, 1 pincée de sel, 2 cuillerées à soupe de sucre vanillé, sucre glace.

Allumez le four à chaleur moyenne (th 5-6). Dans une jatte, battez les jaunes d'oeufs à l'aide d'une fourchette et incorporez le zeste de citron et le sucre vanillé. Saupoudrez le mélange de farine. Dans une autre jatte, battez les blancs d'oeufs additionnés de sel. Quand la mousse est à moitié rigide, ajoutez le sucre et battez encore jusqu'à ce qu'elle le devienne complètement. Incorporez une cuillerée de blancs battus en neige au premier mélange, puis au contraire, mettez les jaunes dans les blancs en évitant d'agiter. Cette opération ne doit pas se prolonger. Versez la préparation dans un plat à soufflé largement beurré et faites cuire pendant une douzaine de minutes. Le soufflé doit être doré à la surface et mou à l'intérieur. Saupoudrez de sucre glace et servez aussitôt.

Soufflé praliné froid

Pour 3 à 4 personnes: 75 g de pralines grises, 100 g de sucre en poudre, 3 blancs d'oeufs, 3 c à soupe de crème pâtissière, 60 g de sucre en morceaux, un demi-litre de crème anglaise à la vanille.

Pilez les pralines (moins quelques unes que vous réservez pour le décor). Battez les blancs en neige très ferme, ajoutez-leur le sucre en poudre. Mélangez la meringue avec la crème pâtissière froide en soulevant délicatement pour ne pas briser les blancs. Ajoutez les pralines pilées. Versez la composition dans un moule caramélisé avec le sucre en morceaux. Faites cuire à four très doux, au bain-marie 25 mn environ. Laissez refroidir. Pour démouler, passez une lame de couteau autour du moule et renversez sur un compotier. Décorez avec les pralines réservées, versez autour la crème anglaise. Servez très froid.

Tarte au flan

Dans une tourtière garnie de pâte brisée mettre:

Première recette: Délayer 40 g de fine farine avec un peu de la froid prélevé sur un ½ de lait avant de le faire bouillir avec 65 g de sucre et la vanille. Joindre 1 oeuf entier, bien fouetter, verser le lait bouillant sur le mélange. Cuire au four dans la pâte.

Deuxième recette: Faire une bouillie avec 40 g de farine ou 25 g de crème de riz pour un ½ de lait sucré et aromatisé. Retirer du feu aussitôt après l'ébullition, y joindre 1 oeuf battu, verser dans la tarte. Cuire au four.

Yaourt

Faites bouillir un litre de lait. Mettez l'auto-cuiseur sur le feu avec un doigt d'eau et laissez monter en pression. (Il suffit que la soupape de fonctionnement commence sa rotation pendant quelques secondes). Laissez refroidir le lait à 50 degrés; à ce moment-là, ajoutez-y un pot de yaourt ou le ferment et bien remuer le tout. Remplissez vos pots de ce mélange. Ouvrez la cocotte; videz-la de son eau bouillante et placez vos pots de yaourt à l'intérieur, éventuellement les uns sur les autres. Fermez bien la cocotte. Laissez les pots 5 heures dans la cocotte. Ensuite, retirez les et maintenez-les au frais.

Autres recettes

  • Entremets à la semoule
  • Entremets au café
  • Entremets aux cerises
  • Entremets aux marrons et à l'ananas
  • Entremets aux marrons et au chocolat
  • Entremets aux marrons
  • Entremets aux pommes
  • Entremets glacé au caramel
  • Entremets martiniquais
  • Entremets mexicain
  • Purée de marrons pour entremets
  • Riz pour entremets


Crêpes sucrée

Comment garnir les crêpes

A mettre dans la pâte: des raisins secs macérés dans le rhum. Des macarons écrasés et du kirsch. Des zestes de mandarines râpées et du Grand-Marnier. Des cerises au sirop et du kirsch. Chaque fois que vous utiliserez des fruits vous devrez les répartir dans la poêle après avoir versé la pâte à crêpe. Des pruneaux gonflés dans le thé chaud dénoyautés, hachés et macérés à l'armagnac.

A mettre dans la crêpe après cuisson: des fruits au cognac hachés: clémentines, pruneaux ou marrons glacés (en vente en épicerie fine) flambés avec le jus qui les accompagne. De la crème de marrons glacés additionnée d'un peu de rhum. Un mélange de sucre (150 g), de beurre (150 g), le jus d'une mandarine et son zeste râpé, dans ce cas vous parfumerez la pâte au Curaçao. Une compote d'abricots secs parfumés au kirsch. Des amandes effilées et grillées, saupoudrées de sucre glace. Une crème pâtissière mélangée à des fruits confits hachés et macérés dans le rhum. Des bananes dorées au beurre à la poêle, roulez les crêpes, saupoudrez de sucre, passez au four et flambez au rhum. Mélangez 1 oeuf entier avec 100 g de sucre, 100 g de poudre d'amandes, 50 g de beurre, 1 c à soupe de kirsch, tartinez chaque crêpe de ce mélange, pliez-les en quatre, mettez-les dans un plat allant au four, arrosez de beurre fondu, mettez pour 5 à 10 mn au four, flambez.

Crêpes à la cassonade (Belgique)

Pour une quinzaine de crêpes. Pâte: 250 g de farine, ½ litre de lait, 2 oeufs, 2 c à soupe d'huile, une pincée de sel, une pincée de cannelle, 2 c à soupe de cassonade (sucre roux). Garniture: cassonade, beurre et cannelle à volonté.

Versez la farine en fontaine, mettez la moitié du lait au centre et délayez progressivement. Ajoutez les oeufs battus, l'huile, le sel, la cannelle et la cassonade. Versez le reste du lait et laissez reposer 1 h. Faites cuire les crêpes selon la méthode habituelle et servez-les bien chaudes, avec du beurre, saupoudrées de cassonade et de cannelle.

Crêpes à la fleur d'oranger (Italie)

Pour 6 à 8 crêpes. Pâte: 125 g de farine, 2 oeufs, 3 dl de lait environ, 50 g de sucre, une pincée de sel, 2 c à soupe de beurre fondu (ou d'huile), 1 c à soupe d'eau de fleur d'oranger. Garniture: 125 g de crème fraîche, 1 sachet de sucre, confiture ou compote d'abricots à volonté.

Mélangez la farine et les oeufs entiers avec le lait, le sucre et le sel. Ajoutez le beurre fondu. La pâte doit être assez fluide (ajoutez au besoin un peu de lait), parfumez-la à la fleur d'oranger et laissez reposer 1 h. D'autre part fouettez la crème en Chantilly avec le sucre vanillé. Confectionnez les crêpes de la manière habituelle, servez-les avec la Chantilly et la compote d'abricots à volonté.

Crêpes au Ricard

Préparez la pâte à crêpes comme à l'accoutumée et parfumez-la de quelques gouttes de Ricard. Tandis que les crêpes s'achèvent, beurrez légèrement un plat supportant la chaleur du réchaud. Ajoutez du sucre. Versez du Ricard. Mélangez-le bien avec du sucre, du beurre et quelques zestes d'orange. Transférez-y la crêpe, flambez et servez très chaud.

Crêpes aux raisins secs

Faites macérer 2 cuillerées à soupe de raisins de Corinthe dans du rhum pendant 1 ou 2 heures. Ajoutez le tout dans la pâte à crêpes juste avant de les faire cuire.

Crêpes chinoises

2 c à soupe de beurre, 3 tasses de farine, 2 oeufs, ½ tasse de sucre, ½ tasse de vin blanc, ½ c à café de kirsch, sucre, huile de maïs.

Faites fondre le beurre et laissez tiédir. Battez les oeufs et le sucre jusqu'à ce qu'ils soient épais et d'une teinte citron. Incorporez petit à petit le beurre liquide au vin et au kirsch. Ajoutez progressivement la farine. Chauffez l'huile de maïs dans une friteuse. Elle doit arriver à une hauteur d'au moins 2 cm mais elle ne doit pas dépasser en quantité le 1/3 de la hauteur de la friteuse. Avec les doigts trempés dans de la farine prenez de la pâte en petites quantités. Étendez celle-ci pour former une fine crêpe. Faites frire dans l'huile de maïs jusqu'à coloration brune. Retournez la crêpe de l'autre côte pour bien terminer la cuisson. Égouttez sur papier absorbant. Saupoudrez avec du sucre granulé et servez avec un thé au jasmin.

Crêpes de la chandeleur

Pour 8 personnes. Repos de la pâte: 2 h au moins. 400 g de farine, 4 oeufs entiers, 2 pincées de sel fin, ½ litre de lait, ½ litre de bière, 4 cuillerées à soupe d'huile, 1 sachet de sucre vanillé, 2 cuillerées à soupe d'eau-de-fleur d'oranger.

Mettez la farine dans un grand saladier, puis travaillez-la avec tous les éléments ajoutés les uns après les autres (vous n'aurez peut-être pas besoin de toute la bière, cela dépend de la farine utilisée) surveillez la fluidité de la pâte, quand elle est bien lisse, laissez-la reposer. Si vous avez une poêle à revêtement anti-adhésif vous n'utiliserez pas de matières grasses pour la cuisson des crêpes; faites-les fines et laissez-les cuire 1 ou 2 minutes de chaque côté. Servez-les toutes chaudes, saupoudrées de sucre en poudre et accompagnées de miel liquide, de crème fraîche et de différentes confitures.

Crêpes dentelle

100 g de farine, 3 oeufs entiers, 2 paquets de sucre vanillé, le zeste râpe d'un citron, une pincée de sel, environ ¼ de litre d'eau et ¼ de litre de lait.

Faites une fontaine dans la farine et mettez-y les oeufs entiers et le sel. Incorporez la farine sans faire de grumeaux, ajoutez le sucre vanillé et le zeste ainsi que le lait et l'eau tiédis. La pâte doit être parfaitement lisse. Faites fondre le beurre dans la poêle et versez rapidement une petite quantité de pâte en étalant. Faites dorer les crêpes des deux cotés et servez immédiatement. Accompagnez de Grand-Marnier et faites flamber.

Crêpes flambées

Pour 20 crêpes: 250 g de farine, 1 noix de beurre, 3 oeufs, 1 pincée de sel, ¼ de litre de lait allongé d'eau, 1 verre de rhum, levure.

Mettez, farine et sel dans une terrine, cassez les oeufs et mélangez bien. Ajoutez le lait et le beurre et battez à la fourchette jusqu'à ce que votre pâte soit bien homogène. Versez une cuillerée de rhum et la levure. Laissez reposer deux heures. Faites cuire vos crêpes; saupoudrez-les de sucre pliez-les en quatre, tenez au chaud. Au dernier moment, versez le rhum tiédi et servez flambant.

Crêpes mona

Appareil à crêpes (pour une trentaine de crêpes): 250 g de farine, 3 jaunes d'oeufs, 3 oeufs entiers, une pincée de sel et une de sucre, un ½ litre de lait. Crème pâtissière: 8 jaunes d'oeufs, 250 g de sucre semoule, 125 g de farine, une gousse de vanille, 1 litre de lait.

Crêpes: Mélanger les ingrédients, passer au chinois et ajouter 200 g de beurre fondu et un zeste de citron haché très fin. Crème: Mélanger les jaunes avec le sucre. Ajouter la farine et bien travailler. Verser sur le lait bouillant (que l'on aura fait cuire avec la gousse de vanille) sur le mélange et porter le tout à ébullition en remuant. Farcir les crêpes avec la crème pâtissière additionnée de 4 c à soupe de pralin (on en trouve dans les confiseries fines) que l'on aura concassé; les plier les saupoudrer de sucre glace et mettre à placer sous la voûte du four. Flamber au Grand-Marnier.

Crêpes soufflées

Pour 6 personnes: 12 crêpes de 15 cm de diamètre. 75 g de sucre, ¼ de litre de lait, 25 g de farine, 6 oeufs, 1 paquet de sucre vanillé, 2 cuillerées à soupe de liqueur à l'orange, 20 g de beurre.

Travaillez les jaunes d'oeufs avec le sucre. Ajoutez la farine, mélangez à fond, délayez avec un peu de lait bouillant, versez dans la casserole. Faites bouillir 1 minute pour épaissir, ajoutez le sucre vanillé et la liqueur à l'orange; laissez tiédir. Battez les blancs en neige très ferme. Ajoutez-les à la crème en soulevant la masse sans tourner. Sur chaque moitié de crêpe mettez à peu près 3 cuillerées à soupe de crème, repliez l'autre moitié par-dessus en la bordant. Disposez-les au fur et à mesure dans le plat allant au four et à table. A ce moment les crêpes peuvent attendre plusieurs heures. 15 à 20 minutes avant de servir, suivant leur température, mettez-les au four chaud 200°C (5/6 au thermostat) après les avoir badigeonnées de beurre fondu. Lorsqu'elles sont bien gonflées, sortez-les du four, saupoudrez de sucre glace, servez aussitôt.

Crumpets (Angleterre)

Pour une douzaine de crêpes. Pâte: 100 g de farine, 75 g de Maïzena, 1 pincée de sel, 1 c à soupe de sucre, 2 oeufs, 2 dl de lait, un sachet de levure en poudre. Garniture: confiture et beurre à volonté.

Mélangez dans une terrine la farine et la Maïzena. Ajoutez le sel, le sucre et les oeufs battus. Délayez progressivement avec le lait, puis joignez la levure. La pâte obtenue est plus épaisse que la pâte ordinaire. Graissez ensuite une poêle à blinis, versez-y la pâte et faites cuire des deux côtés. Vous pouvez faire griller légèrement les crumpets avant de les beurrer. Accompagnez à volonté de confiture.

Pâte à crêpes

Pour la pâte: 250 g de farine, 50 g de crème fraîche, 3 oeufs, environ 3 dl de lait, 70 g de sucre en poudre, 4 c de beurre fondu, un soupçon de calvados ou d'Armagnac.

Pour 20 crêpes environ. Préparation: 10 mn. Repos 1 h. 250 g de farine, 3 oeufs, 2 c à soupe de sucre en poudre, une pincée de sel, ½ litre de lait. Parfum au choix: sucre vanillé, liqueur d'orange, kirsch ou rhum (un petit verre), eau de fleur d'oranger (quelques gouttes).

Versez la farine tamisée en fontaine, cassez les oeufs entiers au milieu, incorporez-les à la farine en remuant, ajoutez le sucre, le sel et versez le lait peu à peu, tout en mélangeant. Joignez le parfum choisi et laissez reposer 1 h avant de confectionner les crêpes. Crêpes plus fines: mettez moitié eau-moitié lait. Crêpes plus légères: remplacez 1 verre de lait par 1 verre de bière blonde. Crêpes plus moelleuses: ajoutez 1 blanc d'oeuf en neige au moment de faire les crêpes. Crêpes qui ne collent pas à la poêle: mettez 1 c à soupe de d'huile ou 1 c à soupe de beurre fondu dans la pâte.

Autres recettes

  • Crêpes salées


Noix

Apéritif à la noix

Laisser macérer pendant trois mois 12 noix vertes coupées en 8 et cueillies en juillet, dans 3 litres de vin rosé et ½ litre d'alcool à 90°. Après ce temps ajouter 500 g de sucre et laisser macérer encore 1 mois.

Bouchées aux noix

125 g de noix, noisettes, amandes, noix de cajou mélangées, 250 g de chocolat amer, 20 g de beurre.

Allumez le four, thermostat 6 (200°C). Râpez grossièrement les fruits dans une râpe munie d'une grosse grille puis mettez-les sur la plaque du four et laissez-les dorer pendant quelques minutes. Lorsque les fruits sont dorés, posez-les sur une assiette. Cassez le chocolat en gros morceaux et mettez-le dans une terrine supportant la chaleur. Posez cette terrine dans une casserole contenant de l'eau bouillante et laissez fondre le chocolat, sur feu doux. Lorsqu'il est très mou, retirez la terrine du bain-marie et mélangez le chocolat à la spatule jusqu'à ce qu'il soit bien lisse. Ajoutez les fruits râpés dans le chocolat et mélangez. Laissez tiédir pendant quelques minutes jusqu'à ce que la préparation soit assez épaisse pour être travaillée avec une cuillère. Beurrez une feuille de papier sulfurisé. Avec une cuillère à café, déposez des petits tas de pâte sur le papier. Laissez refroidir, puis mettez les bouchées dans des caissettes en papier. Vous pouvez conserver ces bouchées pendant un mois dans une boite hermétique.

Brou de noix

20 noix vertes, 1 litre d'eau-de-vie à 40°, 600 g de sucre.

Couper les cerneaux en fines lamelles. Faire infuser dans l'eau-de-vis pendant 60 jours. Passer au tamis de crin. Ajouter le sucre. Laisser dissoudre. Filtrer. Mettre en flacons. Laisser vieillir au moins 3 mois avant l'usage.

Bûche de Noël

Préparation: 1 heure et demie (à faire la veille). Cuisson: 50 minutes (th 4, 180°C). Pour 10 à 12 personnes. Gâteau: 4 oeufs, 200 g de sucre semoule, 125 g de farine, 100 g de chocolat. Crème aux noix: 125 g de noix décortiquées, 125 g de sucre, 1 oeuf entier, 125 g de beurre, 2 cuillerées à soupe de rhum. Garniture: 100 g de chocolat, 2 cuillerées à soupe de crème fraîche, 100 g de noix décortiquées, 125 g de sucre en morceaux pour le caramel.

Préparer le gâteau au chocolat au moins un jour à l'avance car il est beaucoup plus facile de travailler sur un gâteau un peu rassis. Faire fondre le chocolat au bain-marie. Quand il est parfaitement lisse, ajouter un à un les 4 jaunes d'oeufs, hors du feu, puis le beurre par petits morceaux. Bien travailler, puis incorporer la farine et enfin les blancs d'oeufs battus en neige. Beurrer largement un moule à cake de 24 cm de long, y verser la pâte et faire cuire à four doux. Vérifier la cuisson au bout de 50 minutes. Démouler laisser complètement refroidir. Râper à la moulinette les noix entrant dans la préparation de la crème. Travailler l'oeuf entier et le sucre à feu très doux pendant 3 à 4 minutes jusqu'à ce que le sucre soit bien fondu. D'autre part réduire le beurre en crème en le malaxant. Le mélanger à la préparation sucre et oeuf refroidie, ajouter les noix râpées et parfumer au rhum. Couper le gâteau refroidi en 4 tranches horizontales. Le reconstituer en le fourrant de 3 épaisses couches de crème aux noix. Mettre le gâteau ainsi fourré pendant quelques heures en réfrigérateur afin qu'il soit plus ferme. Arrondir le sommet du gâteau en retirant quelques languettes de pâte avec un couteau bien affûté. Couper les extrémités en biseaux. Collées avec un peu de crème aux noix les chutes pourront figurer les noeuds de la bûche. Préparer le glaçage au chocolat, faire fondre au bain-marie le chocolat cassé en petits morceaux. Dès qu'il est mou, lui ajouter la crème fraîche. Remuer vigoureusement pour obtenir une pâte brillante d'abord fluide puis plus épaisse. Quand elle est moins coulante en masquer complètement le gâteau à l'aide d'un couteau à bout rond, sauf les extrémités que l'on recouvrira complètement de crème aux noix. Dès que le glaçage commence à épaissir dessiner les stries traditionnelles de la bûche à l'aide d'une fourchette. Mettre le gâteau en réfrigérateur. Terminer la décoration finale avec des cerneaux de noix glacés au caramel.

Charlotte au chocolat et aux noix

Pour 8 personnes: 200 g de chocolat, 6 jaunes d'oeufs, 200 g de sucre, 200 g de beurre, 30 cl de crème fraîche épaisse, 100 g de cerneaux de noix, 200 g de biscuits à la cuillère, 20 cl de crème liquide, 30 g de sucre glace.

Faites fondre le chocolat en morceaux au bain-marie. Hors du feu, incorporez le beurre. Dans un saladier, battez au fouet électrique jaunes d'oeufs et sucre jusqu'à ce que le mélange blanchisse. Ajoutez le chocolat, puis incorporez délicatement la crème fraîche épaisse et les cerneaux de noix concassés. Tapissez le fond d'un moule à charlotte d'un rond de papier sulfurisé. Disposez dessus des biscuits à la cuillère en forme de rosace (coupez chaque biscuit en deux et en biais pour donner une forme de triangle). Disposez le reste de biscuits entiers tout autour du moule. Versez à l'intérieur la préparation au chocolat. Laissez prendre une nuit au frais. Montez la crème fraîche liquide en Chantilly en incorporant le sucre glace à la fin. Au moment de servir, démoulez la charlotte et, à l'aide d'une poche à douille, décorez-la avec la crème Chantilly. Disposez quelques cerneaux de noix sur le dessus. Servez avec une crème anglaise parfumée au café.

Charlotte au chocolat et aux noix

Pour 6 à 8 personnes: une trentaine de biscuits à la cuillère, une tasse de café noir fort et sucré. Mousse: 150 g de chocolat fondant, 50 g de sucre en poudre, 4 oeufs, 100 g de cerneaux de noix. Pour décorer: à volonté: 100 g de chocolat, 50 g de crème fraîche ou granulés en chocolat et cerneaux de noix.

Tapissez le fond et la paroi d'un moule à charlotte de biscuits à la cuillère, après les avoir rapidement trempés dans le café. D'autre part, préparez la mousse: cassez le chocolat en petits morceaux dans une casserole placée au bain-marie tiède. Laissez fondre. Ajoutez le beurre, le sucre et les jaunes d'oeufs, l'un après l'autre. Réservez les blancs pour les battre en neige avec une pincée de sel. Laissez tiédir la préparation au chocolat et incorporez délicatement les blancs en neige ainsi que les cerneaux de noix concassés. Remplissez le moule avec cette préparation. Recouvrez avec des biscuits et mettez au frais avec un léger poids par-dessus, jusqu'au lendemain. Démoulez et décorez à volonté de chocolat fondu avec la crème versé au milieu, ou de granulés en chocolat. Terminez par des cerneaux de noix.

Charlotte aux noix

Pour 6 personnes: 30 biscuits à la cuillère, 150 g de noix hachées, 6 oeufs, 150 g de sucre, 1 tasse de lait, 1 cuillère à soupe de Maïzena, 20 cl de crème fraîche, 1 verre de kirsch. Coulis: 500 g de fraises mixées.

Tremper les boudoirs dans un mélange d'eau et de kirsch. Garnir un moule à charlotte des boudoirs et verser le reste du liquide au milieu du moule. Confectionner une crème anglaise épaisse avec les jaunes d'oeufs, le sucre, le lait et la Maïzena. Laissez refroidir. Ajouter à cet appareil les noix hachées, la crème fraîche puis les blancs battus en neige. Alterner couche de crème aux noix, couche de biscuits. Terminer par les biscuits. Dépose au réfrigérateur. Démouler à l'envers et servir avec le coulis de fraises.

Couronne feuilletée aux noix

Pâte: 350 g de farine, 1 sachet de levure de boulangerie, 1 pincée de sel, 30 g de sucre, 1 sachet de sucre vanillé, 30 g de beurre ramolli, 1 oeuf, 1 zeste de citron, 1/8 de litre de lait tiède. Pour le feuilletage: 100 g de beurre coupé en dés. Garniture: 100 g de noix moulues, 50 g de noix hachées, 50 g de sucre, 1 sachet de sucre vanillé, 1 pincée de cannelle, 50 g de raisins lavés et séchés, 50 g de beurre ramolli. Glaçage: 100 g de sucre glace.

Mélangez dans une terrine la farine tamisée avec la levure de boulangerie. Ajoutez le sel, le sucre, le sucre vanillé, le beurre, l'oeuf, le zeste de citron, le lait et mélangez le tout au batteur électrique (fouets pâte) jusqu'à ce que la pâte se décolle des parois de la terrine (6 minutes environ). Abaissez la pâte sur 1 cm d'épaisseur en formant un rectangle et tartinez la partie du milieu avec la moitié du beurre. Rabattez la partie gauche, tartinez avec le beurre restant et rabattez la partie droite. Aplatissez délicatement la pâte avec le rouleau et abaissez-la à nouveau pour former un rectangle de 1 cm d'épaisseur environ. Recommencez le pliage et laissez reposer, la pâte ½ heure au frais. Renouvelez 2 fois cette opération de pliage en laissant à chaque lois reposer la pâte ½ heure au frais. Mélangez dans un bol tous-es ingrédients indiqués pour la garniture. Abaissez la pâte en forme d'un rectangle de 30 x 45 cm. Étalez la garniture sur la pâte et enroulez. Disposez la pâte dans un moule beurre en forme de couronne et laissez lever pendant 50 minutes. Faites cuire à four moyen, en pendant 45 à 50 minutes. Laissez refroidir et glacez.

Crêpes au miel et aux noix

Pour 4 personnes. Pâte: 125 g de farine, 2 petits oeufs, 2 dl de lait, ½ dl de bière, 2 c à soupe d'huile, une pincée de sel. Garniture: 100 g de raisins secs, un petit verre de rhum, 4 c à soupe de miel, 100 g de noix.

Préparez la pâte: versez la farine en fontaine, cassez-y les oeufs et incorporez-les à la farine en remuant à la cuillère en bois. Délayez peu à peu avec le lait de façon à avoir une pâte coulante et sans grumeaux. Ajoutez la bière et l'huile. Laissez reposer 1 h. D'autre part, faites gonfler les raisins secs dans le rhum. Au moment de faire les crêpes, faites tiédir le miel avec les raisins, le rhum de macération et les cerneaux de noix. Confectionnez les crêpes de la manière habituelle et, au moment de les replier, garnissez-les du mélange au miel. Le miel peut être remplacé par du sirop d'érable.

Variantes: Vous pouvez hacher grossièrement les cerneaux de noix avant de les ajouter au miel. Celui-ci peut être remplacé par de la crème fouettée sucrée (inutile alors de la tiédir), mélangez-la simplement aux noix hachées et aux raisins, et farcissez les crêpes juste avant de servir.

Crêpes aux noix

Pour 18 crêpes: 200 g de farine, 1 noix de beurre, ½ litre de lait, 2 oeufs, 2 cuillerées de rhum, 1 pincée de sel, 10 noix, 1 petit pot de miel, 30 noix.

Dans une terrine, mélangez: farine, sel beurre fondu, les oeufs et les 10 noix finement hachées. Délayez peu à peu avec le lait et une cuillerée de rhum pour obtenir une pâte bien lisse. Faites cuire vos crêpes (tenez au chaud). Dans une terrine, mélangez le miel avec les 30 noix grossièrement hachées. Fourrez les crêpes, pliez-les en quatre, dressez sur un plat et flambez au rhum.

Crêpes aux noix (Hongrie)

Pour une douzaine de crêpes. Pâte: 250 g de farine, ½ litre de lait, 3 oeufs, 2 c à soupe d'huile, 1 c à café de sucre, 1 sachet de sucre vanillé (facultatif). Garniture: 150 g de noix râpées, 100 g de sucre, 60 g de beurre, 3 c à soupe de lait, une poignée de raisins secs, un petit verre de rhum, le zeste râpe d'une orange.

Préparez la pâte de la manière habituelle et laissez-la reposer 1 h. D'autre part, mélangez les noix, le sucre, le beurre ramolli et le lait, ajoutez les raisins gonflés dans le rhum et le zeste d'orange. Confectionnez les crêpes, tartinez-les de cette farce et roulez-les. Servez bien chaud, nappé à volonté de sauce au chocolat.

Crepia aux noix

Cuisson: 20 mn. Pour 4 personnes: 4 c à soupe de sucre, 2 oeufs, 4 c à soupe de farine, ½ verre de lait, 50 g de cerneaux de noix, 50 g de raisins secs, 1 verre à liqueur de rhum, 50 g de farine.

Faire tremper les raisins secs dans le rhum. Dans une jatte, travailler le sucre et les jaunes d'oeufs, bien remuer en alternant la farine, cuillerée par cuillerée, puis verser le lait dans ce mélange, tout en continuant à tourner régulièrement. Battre les blancs d'oeufs en neige bien ferme, les ajouter avec précaution sans les briser puis adjoindre les cerneaux de noix et les raisins égouttés. Bien remuer cet appareil liquide mais plus épais qu'une pâte à crêpes. Faire fondre la moitié du beurre dans une poêle, verser la pâte et faire cuire doucement pendant 10 mn environ. Retourner la pâte en glissant dessous la deuxième moitié du beurre. Cuire à nouveau doucement pendant 10 mn. Puis servir chaud.

Délice d'Alger

Pour la meringue: 4 blancs d'oeufs, 100 g de sucre, 3 feuilles papier sulfurisé. Pour la garniture 4 jaunes d'oeufs, 75 g de sucre, 500 g de noisettes grillées moulues, 125 g de beurre, 125 g de chocolat. Pour la garniture: 100 g sucre glace, 100 g de noisettes grillées concassées.

Préparation des 3 galettes de meringue. Dans une terrine mettre le sucre et les blancs d'oeufs, battre jusqu'au moment où la consistance blanche devient épaisse. Beurrer les 3 feuilles de papier et sur chacune d'elles étaler en galette (de la grandeur d'une assiette) la préparation. Faire cuire 10 mn à feu doux.

Préparation de la crème de noisette. Travailler 4 jaunes d'oeufs avec le sucre et le beurre, ajoutez le chocolat légèrement fondu et 500 g de noisettes moulues. Enduire une première galette de crème, recouvrir d'une deuxième galette, mettre de la crème, mettre la troisième galette, recouvrir entièrement de crème. Saupoudrer de sucre glace et des noisettes.

Gâteau aux noix

Préparation: 25 mn Cuisson: 25 mn. 6 personnes: 4 oeufs, 50 g de farine, 175 g de cerneaux de noix, 6 c à soupe de cassonade (75 g), 100 g de beurre + 20 g pour le moule, 1 sachet de sucre vanille, quelques gouttes d'extrait de vanille, 2 blancs d'oeufs, 1 pincée de sel, 1 c à soupe de rhum ou de liqueur de noix, cerneaux de noix et sucre glace pour décorer. A servir avec une crème anglaise.

Hacher les cerneaux de noix pas trop finement. Dans une terrine, mélanger oeufs entiers et cassonade. Incorporer la farine et le sucre vanillé. Faire fondre le beurre et l'ajouter au mélange ainsi que les noix hachées, l'extrait de vanille, sel et rhum (ou liqueur de noix). Battre les blancs d'oeufs en neige ferme, les incorporer délicatement à la préparation. Transvaser le mélange dans un moule à manqué beurré. Faire cuire à four chaud 200° (th, 6), 25 minutes. Quand le gâteau est froid, le démouler. Décorer de quelques cerneaux de noix et saupoudrer de sucre glace.

Gâteau aux noix

250 g de cerneaux de noix, 250 g de sucre, une pincée de sel, 50 g de beurre, 50 g de farine, 6 oeufs, un petit verre de cognac ou de rhum. Pour garnir: crème Chantilly à volonté.

Hachez grossièrement les noix (réservez en quelques unes pour la décoration). Versez les noix sur le sucre, ajoutez le sel et mélangez bien. Séparez les blancs d'oeufs des jaunes et incorporez ceux-ci à la préparation, ajoutez le beurre ramolli. Parfumez avec l'alcool choisi. Incorporez ensuite les blancs battus en neige. D'abord le tiers en mélangeant vigoureusement, puis le reste très délicatement en soulevant la pâte de bas en haut. Versez la pâte dans un moule à manqué beurré. Faites cuire à four moyen (th 5-6, 200°C) pendant 1 heure. Démoulez, laissez refroidir sur grille et garnissez à volonté de cerneaux de noix réservés et de crème Chantilly.

Gâteau aux noix à l'abricot

Pour une tôle de 26 cm de diamètre: 175 g de noix cerneaux, 30 g de noisettes, 12 oeufs, 250 g de sucre, 50 g de farine, 5 cuillerées à soupe de lait, 1 cuillerée à café de levure en poudre, 250 g de marmelade d'abricots, 250 g de fondant, 1 cuillerée à soupe de café soluble.

Faites griller les noisettes au four, laissez-les refroidir. Hachez-les à la moulinette, grille moyenne, avec les noix dont vous réserverez 12 cerneaux pour le décor du gâteau. Battez les 12 jaunes d'oeufs et le sucre jusqu'à ce qu'ils blanchissent. Ajoutez-leur le lait froid. Mélangez au fouet à sauce, ajoutez les noix, la farine tamisée avec la levure et enfin 6 blancs d'oeufs battus en neige très ferme. Mélangez-les à la spatule en soulevant la masse. Remplissez aux trois quarts le moule beurré. Mettez dans le four chauffé à 180°C (4-5 au thermostat) pendant 1 h 15 environ. Vérifiez la cuisson à la lame de couteau qui doit ressortir propre. Démoulez le gâteau sur grille. Laissez tiédir. Tartinez-le, au pinceau, de marmelade d'abricots passée, pressée, recuite 5 minutes avec une cuillerée à soupe de sucre. Faites tiédir le fondant jusqu'à ce qu'il soit coulant, parfumez-le avec le café délayé dans le moins d'eau possible, versez sur le gâteau, enduisez-le. Badigeonnez les noix de fondant, posez-les aussitôt sur le gâteau. Non glacé, ce gâteau est moins beau, mais aussi bon.

Gâteau aux noix à la crème anglaise

Pour 4 à 6 personnes: 100 g de beurre, 200 g de sucre, 4 oeufs, 200 g de cerneaux de noix. Pour servir: crème anglaise à volonté.

Mélangez intimement le beurre ramolli et le sucre. Séparez les blancs d'oeufs des jaunes. Ajoutez ceux-ci au mélange précédent et fouettez les blancs en neige avec une pincée de sel.

Réduisez les noix en poudre et mélangez-les à la pâte. Terminez en incorporant délicatement les blancs battus en neige. Versez la pâte dans un moule à brioche (de préférence à revêtement anti-adhésif ou tapissé de papier d'aluminium beurré) en ne le remplissant qu'aux trois quarts, car le gâteau gonfle beaucoup. Faites cuire 40 mn à four chaud, puis 10 mn, moyen; Vérifiez la cuisson avant de démouler, nappez à volonté de caramel, décorez de cerneaux de noix et servez avec une crème anglaise.

Gâteau aux noix à la crème vanillée

Pour 4 personnes: 125 g de farine, 125 g de beurre, 225 g de sucre, 100 g de noix décortiquées, 5 g de levure en poudre, ½ litre de lait, 6 oeufs, 1 gousse de vanille.

Dans une terrine, mettez deux jaunes d'oeufs, le beurre amolli, 125 g de sucre, puis la farine, mélangez bien, ajoutez les noix finement hachées au mixeur, remuez bien. Battez 2 blancs en neige, incorporez-les à la pâte ainsi que la levure. Mélangez le tout. Beurrez un moule à charlotte et versez la pâte. Faites chauffer le four et mettez le gâteau à cuire 45 mn à four moyen. Démoulez le gâteau froid. Mettez-le sur un plat creux. Faites une crème en faisant bouillir le lait avec la vanille et 100 g de sucre. Mettez 4 jaunes d'oeufs dans une terrine et versez le lait bouillant en tournant sans cesse, remettez la crème sur le feu en remuant toujours et faites épaissir sans bouillir. Laissez refroidir puis versez la crème sur le gâteau.

Gâteau aux noix et au café

Mélangez 125 g de cerneaux de noix et 1 biscotte, le tout réduit en poudre. Travaillez 4 jaunes d'oeufs et 125 g de sucre ajoutez les noix et la biscotte puis les blancs d'oeufs battus en neige ferme. Répartissez la préparation dans 2 moules à manqué bien beurrés. Faites cuire 30-35 mn à four moyen. Démoulez. Laissez refroidir. Assemblez les deux moitiés du gâteau en les tartinant du contenu d'un pot de yaourt. Faites un glaçage avec 125 g de sucre glace, 1 c à soupe de café très fort et le jus de ½ citron le tout fondu au bain-marie. Versez sur le gâteau.

Gâteau aux noix et au café

Pour 10 personnes. A préparer la veille. 500 g de biscuits à la cuillère, 200 g de cerneaux de noix, 200 g de sucre, 250 g de beurre, 2 jaunes d'oeufs, 4 c à soupe de café soluble, ¼ litre d'eau (ou ¼ litre de café très fort). Glaçage: 1 c à dessert de café soluble, ½ dl de rhum, 125 g de sucre glace. Décoration: grains de café du confiseur et cerneaux de noix.

Réduisez les biscuits en poudre en les passant à la moulinette ou au mixeur. Hachez les noix et ajoutez-les à la poudre de biscuits ainsi que le sucre, le beurre ramolli en parcelles et les jaunes d'oeufs. Mouillez avec le café, mélangez bien. Tapissez un moule à charlotte de papier d'aluminium, beurrez-le. Versez-y la préparation et tassez-la (en plaçant une petite assiette et un poids par-dessus). Mettez au réfrigérateur jusqu'au lendemain. Démoulez. Préparez le glaçage: faites dissoudre le café soluble dans le rhum, ajoutez le sucre glace et nappez le gâteau de cette préparation. Décorez de cerneaux de noix et de grains de café. Vous pouvez aussi faire un décor de Chantilly.

Gâteau aux noix fourré chocolat

Pour 6 personnes: 4 oeufs, 280 g de sucre, 1 sachet de sucré vanillé, 250 g de noix en poudre, une pincée de sel, 100 g de fécule de maïs. Crème pour fourrer: 200 g de chocolat fondant, 125 g de crème fraîche, 2 c à café de café soluble. Pour garnir: 4 c à soupe de sucre glace, 4 c à soupe de cacao en poudre.

Séparez les blancs d'oeufs des jaunes, travaillez ceux-ci en mélange mousseux avec le sucre et le sucre vanillé. Ajoutez les noix en poudre. Fouettez les blancs en neige ferme avec une pincée de sel, incorporez-les délicatement au mélange précédent en alternant avec la fécule de maïs. Beurrez et farinez un moule à manqué de 23 cm de diamètre, versez-y la pâte. Faites cuire à four chaud préchauffé (200°C) de 35 à 40 mn. Démoulez et laissez refroidir sur grille. Préparez la crème: cassez le chocolat en petits morceaux et faites-les fondre dans une casserole placée dans un bain-marie tiède. Quand le chocolat est ramolli, ajoutez la crème fraîche et le café. Coupez le gâteau bien refroidi en deux horizontalement et fourrez-le avec le tiers de la crème, reformez le gâteau, nappez-le entièrement à la spatule avec le reste de crème et mettez au réfrigérateur pour qu'elle se raffermisse. Saupoudrez alors ce gâteau de sucre glace, retournez par-dessus une grille à pâtisserie et saupoudrez de cacao pour former des lignes concentriques et deux couleurs. Il vaut mieux préparer le gâteau la veille pour qu'il soit plus facile à couper et garnir le lendemain.

Gâteau aux noix glaçage chocolat

Biscuit préparation 15 mn. Cuisson: 35 mn. Fourrage et glaçage: 30 mn. A faire la veille. Pour 8 personnes: 12 c à soupe de farine, 2 de noix hachées, 8 c à soupe de sucre en poudre, 3 c à soupe de crème fraîche, 1 petit paquet de sucre vanillé, 15 cl de lait, 1 paquet de levure chimique, 3 oeufs. Pour imbiber le biscuit: 2 petits verres de crème de noix (ou de liqueur de noix). Pour le fourrage: 100 g de noix hachées, 100 g de sucre, 50 g de farine, 3 jaunes d'oeufs, ¼ de litre de lait, 40 g de beurre. Pour le glaçage: 50 g de chocolat, 100 g de sucre, 50 g de beurre.

Vous pouvez faire le biscuit le matin et fourrer le soir, pour le lendemain. Dans une terrine, mettez le sucre, ajoutez les trois jaunes d'oeufs et remuez vigoureusement avec une cuillère en bois jusqu'à ce que le mélange soit blanc et mousseux. Faites chauffer votre four. Ajoutez la farine (moins 1 c à soupe que vous réserverez). Mélangez intimement. Incorporez la farine réservée à la levure, passez au tamis (de préférence) et ajoutez dans la terrine. Versez, enfin, le lait, cuillerée par cuillerée en tournant, puis la crème fraîche. Mélangez bien jusqu'à ce que la pâte fasse ruban, soulevée avec une cuillère de bois, elle s'étire souplement en ruban. A la fin, incorporez les noix hachées. Montez les trois blancs en neige ferme et ajoutez-les à la pâte en soulevant la masse pour ne pas les briser. La pâte, tout en étant souple ne doit pas être trop coulante. Beurrez vivement un moule à charlotte. Versez-y la préparation et enfournez aussitôt. Le four doit être chaud. Au bout de 4 mn, réduisez la chaleur sans ouvrir le four. Laissez cuire 30 à 35 mm Le gâteau est cuit quand il est souple sous le doigt. Laissez refroidir dans le moule. Une fois bien refroidi, coupez le biscuit en trois dans le sens horizontal. Imbibez chaque tranche de liqueur de noix mais ne mouillez pas trop.

Pour le fourrage, commencez à préparer une crème pâtissière: mélangez sucre et jaunes. Ajoutez la farine, puis versez délicatement le lait chaud. Mettez sur le feu, en tournant jusqu'à ce que le mélange épaississe. Hors du feu, ajoutez le beurre et les noix hachées. Laissez un peu tiédir, puis tartinez les 2 tranches inférieures du biscuit. Reformez le gâteau. Préparez alors le glaçage. Dans une casserole, mettez le sucre, ajoutez un verre d'eau, portez sur le feu et laisser réduire jusqu'à ce que le sirop soit consistant. Ajoutez, alors, le chocolat et laissez cuire environ 5 mn en remuant. Hors du feu, ajoutez 50 g de beurre. Étendez ce glaçage encore tiède sur le gâteau avec un couteau à grande lame.

Gâteau aux noix glacé

Pour la pâte: 125 g de farine, 125 g de noix décortiquées, 150 g de miel, 1 dl de lait, 2 oeufs, 30 g de beurre, ½ sachet de levure chimique, 1 pincée de cannelle, 1 pincée de muscade, 4 clous de girofle bien écrasés, 1 c à soupe de rhum. Glaçage: 175 g de sucre glace, 1 c à soupe de café fort, 1 c à café de rhum, 100 g de confiture d'abricots. Décoration: 100 g de noix décortiquées. Crème: 200 g de crème fraîche, 100 g de sucre glace, 2 c à café de café soluble en poudre.

Faire fondre sur feu doux, le miel dans le lait. Mélangez la farine, les noix pilées, la levure, la muscade, la cannelle, le girofle. Ajoutez le lait au miel, remuez. Ajoutez les oeufs battus, mélangez. Ajoutez le rhum. Versez le tout dans un moule beurré. Mettez à four moyen 50 mn. Fouettez la crème, ajoutez le café et le sucre et fouettez encore. Fendez le gâteau en deux, mettez la crème, recollez les deux moitié. Faites fondre, sur feu doux, la confiture. Badigeonnez-en le gâteau. Dans un bol, mélangez alors le sucre glace, le café, le rhum. Enduisez-en le gâteau à l'aide d'une spatule. Pilez la moitié des noix et enduisez-en les côtés avant que le glaçage soit sec. Décorez avec des demi-noix.

Gâteau aux noix sans cuisson

Pour 6 personnes: 250 g de cerneaux de noix, 250 g de beurre, 250 g de sucre en poudre, 100 g de chocolat fondant, 2 oeufs, une trentaine de biscuits à la cuillère.

Passez les cerneaux de noix à la moulinette ou au mixeur. Travaillez le beurre ramolli avec le sucre. Ajoutez le chocolat fondu au bain-marie, puis les jaunes d'oeufs et enfin les blancs d'oeufs battus en neige. Tapissez un moule à cake de papier d'aluminium. Garnissez le tond de biscuits à la cuillère. Mettez une couche de crème par dessus, puis une nouvelle couche de biscuits, etc. Terminez par des biscuits et mettez ou frais jusqu'au lendemain. Pour servir, démoulez et garnissez à volonté de cerneaux de noix.

Gâteau de Grenoble

Pour 6 personnes. Travaillez 5 jaunes d'oeufs avec 125 g de sucre en mélange mousseux. Ajoutez 150 g de noix hachées, 1 c à soupe de chapelure, 50 g de chocolat fondu et 75 g de beurre fondu. Travaillez bien ce mélange pour qu'il soit homogène. Incorporez les blancs d'oeufs battus en neige très délicatement. Versez la pâte dans un moule à manqué beurré et faites cuire 40 mn à four moyen. Démoulez, et laissez refroidir sur grille. Décorez de crème Chantilly et de cerneaux de noix à volonté.

Gâteau moelleux aux noix

Pour 8 personnes: 5 oeufs, 225 g de noix, 250 g de sucre, 30 g de sucre glace, 5 biscuits à la cuillère, 1 cuillerée de rhum, 3 cuillerées à soupe de crème fraîche, 1 petite cuillerée d'extrait de café liquide.

Battre les jaunes d'oeufs avec 250 g de sucre et le rhum pour obtenir une crème onctueuse; ajouter les biscuits écrasés et les noix pilées. Battre les blancs en neige, puis les incorporer au mélange. Cuire à four doux (th 5) pendant 45 mn. Fouetter le sucre glace avec l'extrait de café liquide et la crème fraîche. Napper le gâteau froid de cette préparation.

Gâteau turc aux noix

600 g de farine, 1 oeuf, 1 paquet de levure chimique, 125 g de noix moulues (ou des amandes), 2 c à soupe de sucre, 1 ½ yaourt, 250 g de beurre.

Faire une pâte avec 300 g de farine, l'oeuf, le yaourt, la levure, 125 g de beurre fondu. Cette pâte est très sèche et on ajoute le reste de farine en étalant la pâte en très fines galettes. Mettre dans un moule 1 galette, 1 couche de noix et de beurre fondu, recommencer jusqu'à épuisement. Couper le gâteau en losanges avant de le cuire 30 mn au four th 7-8. A la sortie du four arroser le gâteau avec 250 g de sucre cuit avec un peu d'eau jusqu'à ce qu'il ressemble à du miel.

Grenoblois aux noix

Pour 8 personnes. Travailler 4 jaunes d'oeufs avec 250 g de sucre en poudre, pour obtenir un mélange blanc et mousseux. Ajoutez 100 g de beurre mou, 100 g de noix hachées, et trois biscuits hachés également. Incorporer à la crème ainsi obtenue, deux blancs battus en neige. Faire tremper une vingtaine de biscuits à thé dans un décilitre d'extrait de café additionné d'un peu de cognac. Garnir un moule de papier huilé, chemiser de biscuits, puis mettre une couche alternée de crème, et de biscuits. Terminer par les biscuits. Recouvrir d'un papier et mettre quelque chose d'assez lourd dessus, pour tasser jusqu'au lendemain.

Île flottante aux noix

Pour 6 personnes. Île: 6 blancs d'oeufs, une pincée de sel, 100 g de noix moulues, beurre pour le moule. Crème: 1 litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 100 g de sucre. Garniture: quelques cerneaux de noix à volonté.

Fouettez les blancs d'oeufs en neige ferme avec le sel. Incorporez délicatement les noix moulues. Mettez le tout dans un moule à charlotte beurré de 16 cm de diamètre, s'il n'a pas de revêtement anti-adhésif, tapissez-le de papier d'aluminium. Mettez ce moule dans un bain-marie et faites cuire à four chaud (220°C) pendant 30 mn. Laissez refroidir. D'autre part, préparez la crème faites bouillir le lait avec la gousse de vanille fendue en deux; travaillez les jaunes d'oeufs avec le sucre, versez le lait chaud sur ce mélange et faites épaissir sur feu doux en remuant et en évitant l'ébullition. Retirez du feu dès que la crème nappe la cuillère, laissez refroidir. Au moment de servir, démoulez l'ile au centre d'un plat creux, décorez à volonté de cerneaux de noix, versez la crème bien froide tout autour.

Liqueur de noix

12 noix, ½ litre d'eau-de-vie, 250 g de sucre cristallisé ou de sucre candi.

Ramasser les noix avant la Saint-Jean (24 juin). Les couper en 4. Les placer dans un bocal à large ouverture et à couvercle rabattant. Ajouter le sucre. Recouvrir avec l'alcool. Fermer le bocal, le placer au soleil. Secouer de temps en temps la préparation pour bien mélanger. Après 3 mois, la liqueur peut être filtrée dans des bouteilles. Boucher. Servir en digestif.

Moelleux d'amandes et noix

Pour 8 personnes. Battez 5 jaunes d'oeufs et 200 g de sucre jusqu'à blanchiment. Ajoutez 100 g de noix hachées, 100 g de fécule, 150 g de poudre d'amandes, 1 c à café de levure, 50 g de beurre fondu. Mélangez le tout et incorporez les blancs montés en neige. Beurrez un moule à manque de 24 cm de diamètre. Versez la pâte et faites cuire 50 mn à four th 6 (180°). Démoulez sur un plat. Faites un sirop en diluant 2 c à soupe de miel, 1 c à soupe de café soluble dans 15 cl d'eau. Nappez le gâteau du sirop et décorez avec 18 cerneaux de noix et des amandes effilées.

Mokanoix

Pour 6 personnes. Préparation: 1 h. Cuisson 25 mn. Gâteau: 175 g de cerneaux de noix, 125 g de beurre, 100 g de sucre en poudre, 3 oeufs, 50 g de farine. Crème: 125 g de cerneaux de noix, 50 g de sucre en poudre, 100 g de beurre, 2 jaunes d'oeufs, ½ verre à liqueur de kirsch. Glaçage: 100 g de sucre glace, 1 petit verre de café très fort, 6 cerneaux de noix.

Passez les noix à la moulinette pour les réduire en poudre fine. Mélangez les avec le beurre en pommade. Ajoutez l'un après l'autre les 3 oeufs entiers. Travaillez le mélange. Ajoutez le sucre et la farine et travaillez jusqu'à obtention d'une pâte lisse et homogène. Beurrez un moule à manqué de 18 cm de diamètre. Faites cuire à four modéré. Laissez refroidir dans le moule, puis démoulez. Par ailleurs, faites fondre le beurre au bain-marie. Ajoutez les noix moulues finement, le sucre, les jaunes d'oeufs, le kirsch. Travaillez au bain-marie non bouillant pour obtenir une crème lisse et homogène. Coupez le gâteau refroidi en 3 abaisses égales. Étalez la crème encore chaude et reconstituez le gâteau. Pour le glaçage, versez progressivement du café très fort sur le sucre glace pour obtenir une pâte à peine coulante. Étalez sur le gâteau. Décorez avec des cerneaux et mettez une nuit au réfrigérateur.

Noix au café

Pour 2 douzaines de boulettes de la grosseur d'une noix: 100 g de cerneaux de noix, 200 g de sucre en poudre, 2 c à soupe de café très fort.

Réduisez les cerneaux de noix en poudre fine. Ajoutez la poudre de noix au sucre. Joignez le café et mélangez longuement. Vous devez obtenir une sorte de pâte grumeleuse. Façonnez-la en boules de la grosseur d'une noix et mettez au frais. Saupoudrez de sucre et décorez à volonté de violettes en sucre pour servir. Ces friandises doivent être dégustées bien froides.

Noix au chocolat

250 g de fondant, 30 g de beurre, 60 g de chocolat, une vingtaine de cerneaux de noix.

Faites tiédir le fondant au bain-marie (l'eau doit être seulement tiède). Ajoutez le beurre, puis le chocolat en morceaux. Mélangez bien pour avoir une pâte lisse. Si la préparation est trop épaisse, ajoutez un filet d'eau. Si elle est trop liquide, ajoutez du sucre glace. Trempez les cerneaux de noix dans cette préparation, laissez-les ainsi pendant quelques minutes, disposez-les au fur et mesure sur un plat huilé. Dès qu'elles sont sèches, disposez les dans des caissettes en papier.

Noix du Brésil chocolatées

150 g de chocolat amer, 250 g de noix du Brésil entières, 20 g de beurre.

Allumez le four, thermostat 6 (200°C). Ecalez les noix et posez-les sur la plaque du four. Glissez la plaque dans le four et laissez-y les noix pendant quelques minutes afin de pouvoir ôter la peau brune qui les recouvre et aussi leur donner un petit goût de grillé. Lorsque les noix sont grillées, sortez la plaque du four et ôtez la peau des noix. Faites fondre le chocolat au bain-marie, puis remuez-le avec une spatule jusqu'à ce qu'il soit bien lisse. Beurrez une feuille de papier sulfurisé. En vous aidant de deux fourchettes, plongez les noix du Brésil dans le chocolat, l'une après l'autre, jusqu'à ce qu'elles soient bien enrobées. Retirez-les et posez-les sur le papier. Laissez-les refroidir. Rangez les noix dans des caissettes en papier. Vous pouvez conserver ces noix pendant un mois dans une boite hermétique. Les noix du Brésil peuvent être remplacées par des noix sèches, des noisettes, des amandes ou des cerises confites. Les fraises et les cerises noires fraîches peuvent être enrobées de chocolat fondant. Lavez-les et essuyez-les, sans les équeuter. Saisissez chaque fraise et chaque cerise par la queue; plongez-les dans le chocolat assez profondément pour qu'elles soient complètement enrobées, puis tenez-les quelques secondes au-dessus de la casserole pour laisser le chocolat s'égoutter. Posez les fruits enrobés sur un papier sulfurisé et laissez-les refroidir. Vous pouvez les conserver au frais pendant trois à quatre jours.

Pain aux noix

1 dl ½ de lait, 10 g de levure de boulanger, 150 g de beurre, 350 g de farine, une pincée de sel, 40 g de sucre, 250 g de cerneaux de noix hachés, 4 oeufs.

Amenez le lait à ébullition et prélevez-en 1 c à soupe que vous laisserez tiédir pour y délayer la levure. Faites fondre le beurre dans le reste du Lait. Disposez la farine en fontaine dans une terrine. Au centre mettez le sel, le sucre et les oeufs. Pétrissez du bout des doigts en ajoutant peu à peu le beurre fondu, puis la levure. Travaillez la pâte. Ajoutez les noix hachées. Couvrez-la et laissez lever pendant 2 h environ. Mettez la pâte dans un moule cylindrique et laissez encore lever. Faites cuire 50 mn à four chaud.

Pain de noix vaudois

1 tasse de sucre, 1 tasse de cerneaux de noix, 3 tasses de farine, 1 tasse ¾ de crème ou de lait (ou moitié, moitié), 1 cuillerée à café de cannelle, 50 g de raisins secs, 1 cuillerée à café de levure, un peu de beurre.

Bien mélanger le sucre, la crème ou lait, ensuite les cerneaux hachés grossièrement, les raisins, la farine, la levure et la cannelle. Verser le tout dans un moule beurré. Cuire comme un cake environ 30 minutes. Démouler et laisser refroidir. Le pain de noix est meilleur rassis que frais.

Pavé aux noix

Préparation: 30 mn. Congélation: 1 nuit (sortir du congélateur 2 heures avant dégustation). Pour 6 à 8 personnes: 400 g de cerneaux de noix, 300 g de biscuits à la cuillère, 1 verre à liqueur de kirsch, 2 c à soupe d'eau, 200 g de beurre, 10à g de sucre en poudre, 2 jaunes d'oeufs, ¼ litre de lait, 1 c à café d'extrait de vanille. Glaçage au chocolat: 200 g de chocolat riche en cacao, 2 c à soupe de lait, 1 noix de beurre.

Réserver quelques cerneaux de noix pour la décoration. Hacher finement le reste. Faire une crème légère avec les jaunes d'oeufs et le lait: verser le lait chaud sur les jaunes d'oeufs et faire épaissir sans atteindre l'ébullition. Ajouter la vanille et laisser refroidir. Imbiber les biscuits avec un peu de kirsch et d'eau. Les malaxer en incorporant le beurre en pommade, le sucre, la crème à la vanille refroidie. Chemiser de papier sulfurisé beurré un moule à cake. Verser la préparation aux noix. Faire congeler au moins 12 heures. Sortir le gâteau 2 heures avant consommation, le glacer au chocolat. Décorer avec les cerneaux mis de côté. Tenir au réfrigérateur.

Périgourdin

300 g de sucre, 200 g de farine, quarante noix moulues, un quart de litre d'huile, deux cuillerées à café de levure alsacienne et une cuillerée à soupe d'eau-de-vie suffisent à la confection du Périgourdin. Bien mélangés, tous ces ingrédients garniront un moule à cake beurré et fariné et cuire 45 mn au four. Se sert nappé de crème anglaise.

Petits gâteaux aux noix

Pour 12 à 18 gâteaux individuels ou 60 à 70 petits fours. Gâteaux: 180 g de noix moulues, 100 g de farine, 4 blancs d'oeufs, 180 g de beurre, 180 g de sucre. Glaçage: 2 jaunes d'oeufs, 2 cuillerées à café d'extrait de café, 80 g de sucre glace. Décor: 30 cerneaux de noix.

Beurrer, fariner et chemiser de papier sulfurisé un moule de 20 à 30 cm. Mélanger longuement le beurre réduit en crème et le sucre. Par ailleurs, mélanger la farine et les noix moulues. Battre les blancs d'oeufs en neige ferme. Ajouter au mélange beurre/sucre une cuillerée à soupe de noix mélangées à la farine, puis une cuillerée à soupe de blancs battus. Continuer ainsi jusqu'à ce que tout soit incorporé. Versez dans le moule et faire cuire à four doux. Préparer le glaçage en mélangeant les jaunes d'oeufs, l'extrait de café et le sucre glace. Démouler le gâteau et étaler le glaçage en égalisant avec une spatule. Lorsque le glaçage commence à durcir, pré-découper les gâteaux et poser un demi-cerneau de noix au centre de chacun. Laisser refroidir, puis découper et mettre en caissettes.

Pita dalmatienne (Yougoslavie)

Pour 6 personnes: 250 g de pâte feuilletée, 200 g de noix (pesées décortiquées, 75 g de sucre, 75 g de raisins secs, 1 citron. Pour le sirop: 175 g de sucre, vanille, rondelle de citron.

Préparer la pâte feuilletée comme à l'ordinaire et l'abaisser extrêmement finement. Huiler un moule rectangulaire ou carré à bords hauts (genre moule à manqué). Couper des feuilles de pâte aux dimensions du moule. Faire chauffer un peu d'huile, en badigeonner les feuilles, en superposer trois dans le moule. Râper les noix et le zeste de citron, les mélanger avec le sucre et les raisins secs. Étaler une partie de ce mélange sur la pâte; remettre trois feuilles de pâte huilée et ainsi de suite jusqu'à épuisement de la pâte et de la garniture en terminant par de la pâte. Dans le moule, couper le tout en carrés à l'aide d'un couteau fréquemment trempé dans l'huile chaude. Cuire à four moyen (th 4, 160°C) pendant environ 40 minutes. Faire un sirop avec le sucre, assez d'eau pour l'imbiber, une rondelle de citron, une gousse ou un peu d'essence de vanille. Quand le sirop est "au perlé", le verser sur la pita chaude et remettre à four tiède 15 minutes. Laisser refroidir, retirer les morceaux un à un, les mettre sur une grille et laisser sécher jusqu'au lendemain. Il est important de parvenir à étaler la pâte en couches extrêmement minces. En Yougoslavie, où cette recette est classique, la pâte arrive à l'épaisseur d'un papier de soie. C'est ce qui permet la superposition de nombreuses couches légèrement huilées. Les raisins peuvent être trempés dans du rhum et bien égouttés.

Quatre-quarts aux noix

Pour 6 à 8 personnes: 3 gros oeufs, leur poids (environ 180 g) en sucre, en farine et en beurre, une pincée de sel, 100 g de cerneaux de noix moulus, quelques cerneaux entiers pour garnir. Caramel: 15 morceaux de sucre imbibés d'eau, quelques gouttes de jus de citron.

Séparez les blancs d'oeufs des jaunes et travaillez ces derniers en mélange blanchâtre et mousseux avec le batteur électrique à gros crochets. Ajoutez peu à peu, en alternant, la farine et le beurre à peine fondu. Mélangez bien pour obtenir une pâte homogène, joignez la pincée de sel. Battez les blancs d'oeufs en neige ferme; ajoutez-en le quart à la pâte, sans précaution, pour l'alléger, puis le reste, délicatement, en soulevant la pâte de bas en haut. Joignez également les noix moulues. Versez la pâte dans un moule en couronne ou à cake beurré, en ne remplissant qu'aux deux tiers. Faites cuire à four moyen de 30 à 40 mn. Vérifiez la cuisson du gâteau en piquant une aiguille à tricoter au centre, elle doit ressortir sèche. Démoulez et laissez refroidir sur grille. Décorez de cerneaux de noix à volonté. Faites fondre le sucre imbibé d'eau et de jus de citron, jusqu'à ce qu'il atteigne la couleur caramel blond. Retirez du feu, éteignez-le avec quelques cuillerées d'eau. Nappez le gâteau posé sur le plat de service. Vous pouvez aussi travailler directement les oeufs entiers avec le sucre; en ce cas, après avoir ajouté les noix moulues à la pâte, joignez un sachet de levure en poudre.

Sablés aux noix et au miel

Pour une vingtaine de sablés: 250 g de pâte sablée, quelques gouttes de rhum. Garniture: 18 morceaux de sucre, 2 à soupe d'eau, 4 c à soupe de miel, 2 c à soupe de crème fraîche, 40 cerneaux de noix.

Préparez la pâte sablée en la parfumant au rhum. Après son temps de repos (minimum 2 h), étalez-la au rouleau sur 0,5 cm d'épaisseur et découpez-la à l'emporte-pièce en forme de ronds. Déposez-les sur la plaque du four beurrée et faites cuire à four moyen (180°C, th 4-5) pendant une dizaine de minutes. La cuisson est très rapide. Les biscuits doivent rester blonds. D'autre part, faites fondre le sucre et l'eau jusqu'à la couleur caramel clair. Retirez du feu et incorporez avec précaution le miel et la crème, puis les cerneaux de noix. Garnissez chaque sablé avec une cuillerée de cette préparation.

Tarte aux noix

Pour la pâte: 180 g de farine 100 g de beurre, 1 c à s de sucre, 1 pincée de sel. Pour la crème aux noix: 150 g de cerneaux de noix 2 c à soupe de miel, 20 cl de crème fraîche, 2 jaunes d'oeufs, 75 g de sucre en poudre.

Préparez la pâte, mélangez rapidement, à la main ou au mixer, le beurre avec la farine, le sucre et la pincée de sel. Ajoutez petit à petit un peu d'eau tiède, jusqu'à ce qu'une boule de pâte se forme. Laissez-la reposer dans un endroit frais pendant 1 heure. Ne la mettez pas au réfrigérateur, la pâte deviendrait trop dure et serait difficile à étaler. Pendant ce temps, préparez la crème de noix. Réservez les beaux cerneaux qui serviront à décorer la tarte. Placez les autres dans un sac en plastique et écrasez-les grossièrement à l'aide d'un rouleau à pâtisserie. Préparez le caramel. Dans une casserole épaisse, faites fondre le sucre avec ½ verre d'eau jusqu'à ce qu'il prenne une belle couleur dorée. Ôtez du feu et ajoutez la crème fraîche, le miel, les noix (attention aux projections). Mélangez, ajoutez les jaunes d'oeufs. Préchauffez le four (th. 6, 160°C). Étalez la pâte dans un moule à tarte beurré, versez la préparation. Laissez cuire 30 mn. Puis, 5 mn avant la fin de la cuisson, disposez les cerneaux de noix sur la tarte. Cette tarte, assez riche, est délicieuse servie à l'heure du thé.

Tarte aux noix

Pâte: 275 g de farine, 30 g de noix moulues, 150 g de beurre, 3 jaunes d'oeufs, 100 g de sucre, 1 c à soupe de cognac, 1 c à café rase de levure en poudre. Garniture petit pot de confiture d'abricots, 150 g de cerneaux de noix, 4 c à soupe de miel, un petit verre de cognac.

Mélangez la farine et les noix. Incorporez le beurre en parcelles, les jaunes d'oeufs, le sucre et le cognac. Terminez par la levure et foncez un moule à tarte beurré avec cette pâte, Faites des stries sur les bords. Tartinez le fond de tarte de confiture d'abricots et faites cuire 25 mn environ à four chaud préchauffé. Démoulez et laissez refroidir sur grille. Décorez la tarte avec les cerneaux de noix. Faites fondre le miel sur feu doux avec le cognac et versez ce sirop sur la tarte.

Variante meringuée: Après avoir recouvert le fond de tarte de confiture, recouvrez-la de 150 g de cerneaux de noix hachés et mélangés à une poignée de raisins secs (gonflés à l'eau tiède ou au rhum) et à quelques pignons. Battez les 3 blancs d'oeufs (non utilisés pour la pâte) en neige très ferme avec 150 g de sucre glace (impalpable). Étalez la meringue sur la tarte et faites-la dorer au four.

Tarte aux noix

Tapisser une tourtière de caramel, et la chemiser de boudoirs. Verser 4 oeufs entiers battus, ½ litre de lait, 125 g de sucre, 40 noix hachées et 20 cl de crème fraîche. Démouler à l'envers se déguste tiède ou froide.

Vin de noix

8 noix vertes, ¼ litre d'eau-de-vie à 40°, 2 bouteilles de 75 cl de bon vin rouge à 13°, 500 g de sucre cristallisé, ½ orange.

Récolter les noix dans la troisième décade du mois de juin. Les concasser et les écraser grossièrement. Couper la demi-orange en morceaux. Mettre à macérer tous les éléments dans un bocal fermé pendant 40 jours. Agiter une fois par jour. Passé ce temps, décanter et mettre en bouteilles; boucher. Laisser vieillir avant de déguster.

Vin de noix

22 noix vertes cueillies à la St Jean. Faire une entaille dans chaque noix. ½ litre de vin rouge, ½ litre d'alcool à 45°, 3 oranges non traitées, 9 clous de girofle piqués dans les oranges, baies de genièvre, 2 bâtonnets de cannelle, 2 gousses de vanille, 200 g de sucre roux, le tout dans un bocal 22 jours au soleil. Remuer chaque matin puis filtrer.

Autres recettes

  • Amandes
  • Noisettes
  • Noix de coco
  • Noix salées
  • Bouchées au café et aux noix
  • Brocolis à la sauce aux noix
  • Cake aux noix et aux pruneaux
  • Canapés au beurre de noix
  • Canapés: noix à la crème d'avocat
  • Chou rouge aux noix
  • Concombre farci aux noix
  • Confiture de prunes aux noix
  • Coquelet aux noix
  • Dattes, pruneaux et noix farcis
  • Daurade aux noix et aux épices
  • Endives aux noix et au cerfeuil
  • Endives aux noix
  • Faisan farci aux noix
  • Filet aux noix
  • Fromage blanc aux noix
  • Gâteau aux pommes et aux noix
  • Lapin aux noix
  • Moka aux noix
  • Noix fourrées
  • Pain de dattes aux noix
  • Perdreau farci aux noix
  • Pommes au cidre et aux noix
  • Pommes au four aux noix et aux raisins
  • Pommes aux noix
  • Pommes farcies aux coings et aux noix
  • Potage froid au concombre aux noix et au tabasco
  • Poulet aux noix (Turquie)
  • Poulet aux noix
  • Poulet aux noix
  • Poulet géorgien aux noix
  • Poulet ninotchka aux noix
  • Praires farcies aux noix
  • Ricotta aux noix et gorgonzola
  • Riz aux noix
  • Roulades aux noix
  • Rôti de veau aux noix
  • Salade aux noix
  • Salade de betteraves aux pommes et aux noix
  • Salade de chou rouge aux noix et au roquefort
  • Salade de céleri-rave aux noix
  • Salade de faisan aux noix
  • Salade de fromage de chèvre aux pommes et aux noix
  • Salade de noix et céleri
  • Salade de pissenlit au lard et aux noix
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauce aux noix et au roquefort (pour grillades et brochettes)
  • Sauce aux noix
  • Soufflé de riz aux noix
  • Spaghettis aux noix
  • Tagliatelles au magor et aux noix
  • Tagliatelles aux noix
  • Tarte au fromage et aux noix du Jura
  • Tarte au roquefort et aux noix
  • Tarte aux pêches et aux noix
  • Tarte aux poires et aux noix
  • Tarte aux raisins et aux noix
  • Tartelettes aux noix et au chocolat
  • Tartelettes rapides aux noix
  • Truite aux noix
  • Yaourt aux noix


Haddock

Croquettes de haddock

250 d de haddock, 50à g de pommes de terre en purée, 1 ciboule hachée, sel, poivre, 20 g de beurre, 2 oeufs battus, 50 g de farine, 125 g de chapelure, 2 c à soupe d'huile.

Mettez le haddock sur une assiette posée sur une casserole d'eau bouillante, couvrez et laissez cuire 15 mn, puis émiettez-le. Mélangez-le avec la purée, la ciboule, salez, poivrez. Ajoutez le beurre et un peu d'oeuf pour lier. Salez et poivrez la farine. Séparez le mélange précédent en 8 croquettes, passez-les dans la farine, dans l'oeuf et dans la chapelure. Faites dorer les croquettes 3 mn de chaque côté dans l'huile chaude. Servez chaud avec un légume vert.

Curry de haddock

Pour 4 personnes: 700 g de filets de haddock, 15 cl de crème liquide, 2 tomates, 1 oignon haché, 2 piments, 2 c à soupe d'huile, 1 c à soupe de curry, 1 dose de safran, 1 c à soupe d'ail semoule, 2 c à café de vinaigre, sel.

Rincez et épongez soigneusement les filets de haddock. Dans un bol, mélangez le safran et le curry avec le vinaigre et laissez macérer 30 mn. Plongez les tomates dans de l'eau bouillante, puis pelez, épépinez et concassez-les. Épépinez et hachez finement les piments. Dans une sauteuse, faites chauffer l'huile puis dorer l'oignon. Incorporez l'ail, le vinaigre épicé, la crème liquide, les tomates et les piments. Salez et portez à ébullition. Baissez Le feu, ajoutez les filets de haddock, mélangez le tout et laissez cuire 15 mn. Servez bien chaud.

Églefin à la crème

Pour 4 personnes: 800 g d'églefin, ¼ litre de vin blanc sec, 2 échalotes. Sauce: 4 jaunes d'oeufs, 3 c à soupe de jus de cuisson du poisson, un filet de citron, de beurre, poivre, 2 tomates, 50 g de crème fraîche.

Faites chauffer le vin avec les échalotes hachées menu. Faites-y pocher les filets de poisson pendant 10 mn. Égouttez-les et réservez-les au chaud entre deux assiettes. Faites réduire le liquide de cuisson jusqu'à ce qu'il ne reste plus que 3 c à soupe. Préparez la sauce: dans une casserole, mettez les jaunes d'oeufs, le liquide de cuisson réduit et le filet de citron, fouettez le mélange et mettez-le sur feu doux ou au bain-marie, incorporez le beurre en parcelles tout en fouettant, assaisonnez au goût. D'autre part, pelez et épépinez les tomates, coupez-les en petits morceaux, faites-les chauffer doucement dans la crème. Mélangez le tout à la sauce et faites-y réchauffer les filets de poisson pendant 1 mn.

Églefin à la ratatouille niçoise

Faire fondre dans une cocotte, 3 gros oignons coupés en morceaux. Lorsqu'ils sont blonds, ajoutez-y 3 gousses d'ail hachées, 1 piment vert, 1 piment rouge, une aubergine et 3 tomates pelées. Salez, poivrez et ajoutez une pointe de marjolaine. Laissez mijoter avec couvercle ½ h. Mettez la queue d'églefin dans un plat allant au four, contenant moitié beurre, moitié huile. Faire prendre couleur dans un four chaud, des deux côtés. Diminuez la chaleur, ajoutez la ratatouille et laissez cuire ½ h. Servez avec du citron.

Haddock à la basquaise

Pour 4 personnes: 800 g de haddock, 2 poivrons, 400 g de tomates, 3 oignons, 3 c à soupe d'huile, 2 gousses d'ail, sel, poivre, persil.

Faites dessaler le haddock pendant 30 mn à l'eau fraîche, puis émiettez-le. Nettoyez les poivrons et coupez-les en morceaux, pelez et épépinez les tomates, pelez et hachez les oignons. Faites revenir le poisson pendant quelques minutes à l'huile, ajoutez les oignons, les poivrons coupés en petits morceaux, les tomates et l'ail pilé. Assaisonnez, couvrez et laissez cuire 30 mn à petit feu. Saupoudrez de persil haché. Pour servir, accompagnez de pommes de terre rissolées coupées en petits cubes. Le dessalage n'est pas obligatoire pour cette recette où l'on peut apprécier le goût puissant du haddock. Si on veut l'atténuer, on peut le dessaler plus ou moins longtemps dans de l'eau ou dans du lait. Le haddock c'est l'églefin fumé. Un poisson de la mer du Nord préparé légèrement salé et fumé à froid.

Haddock à la crème

Prenez un morceau épais de haddock que vous mettez dans une sauteuse entièrement recouvert de lait et eau en parties égales, ne salez pas, amenez très doucement à ébullition et laissez cuire 10 minutes dans l'eau frémissante. Égouttez bien, posez le poisson sur un plat chaud, entourez de pommes de terre à l'anglaise et d'oeufs durs coupés en morceaux, servez avec une sauce crème que vous faites en mettant dans une casserole la valeur d'un oeuf de beurre et 3 cuillerées de farine. Mouillez avec le court-bouillon du haddock, battez bien au fouet pour que la sauce soit très lisse, ajoutez hors du feu 2 jaunes d'oeufs et 6 cuillerées de crème fraîche, faites épaissir à feu très doux; ajoutez un peu de poivre et persil haché.

Haddock à la crème

Faites pocher 500 g de filets de haddock et 150 g de champignons de couche dans ¼ litre de lait avec poivre et noix muscade (10 mn environ). Ne salez pas, le poisson étant déjà salé. Lorsqu'il est cuit, égouttez-le et ajoutez dans la sauce 100 g de crème fraîche. Servez avec des pommes de terre vapeur persillées.

Haddock à la crème

Pour 6 personnes: 1 kg de haddock, 1 litre ½ de lait, 3 cuillerées à soupe de maïzena (ou farine), 125 g de crème fraîche, 1 oeuf, 1 citron, sel, poivre, moutarde, thym, laurier, persil.

Faire chauffer la moitié du lait avec des aromates: thym, laurier, persil. Quand il frémit y mettre le poisson et laisser pocher 15 minutes sans bouillir. Pendant ce temps prélever un peu de lait sur ce qui reste et y délayer la maïzena. Porter le reste du lait à ébullition, y verser la maïzena délayée et faire cuire quelques minutes en remuant avec une cuillère de bois. Hors du feu, ajouter l'oeuf entier battu de quelques coups de fourchette dans la crème fraîche. Assaisonner, ajouter une petite cuillerée de moutarde et le jus du citron. Goûter et rectifier l'assaisonnement (peu de sel car le haddock est salé). Égoutter le haddock, le déposer sur le plat de service, le napper avec la sauce et saupoudrer de persil haché.

Haddock à l'anglaise

Rangez 600 g de filets de haddock en morceaux dans un plat creux. Couvrez de lait bouilli (½ litre environ), poivrez, parsemez de 50 g de beurre en parcelles, couvrez d'un papier d'aluminium beurré à l'intérieur et faites cuire 10 mn environ (le liquide étant frémissant). D'autre part faites pocher 4 oeufs 3 mn à l'eau vinaigrée. Égouttez les morceaux de haddock. Servez-les surmontés d'un oeuf poché.

Haddock au chou

1 chou, sel, poivre, 600 g de filets de haddock, 3 dl de lait, 100 g de beurre.

Nettoyez le chou, coupez-le en 4, faites-le blanchir pendant quelques minutes à l'eau bouillante salée. Égouttez-le, puis faites-le cuire dans une nouvelle eau assaisonnée et bouillante également de 40 à 45 mn selon la grosseur du chou. D'autre part, coupez le haddock en morceaux et plongez-le dans le lait froid. Salez et poivrez, portez à ébullition, ajoutez la moitié du beurre et maintenez à petits frémissements pendant 10 mn. En fin de cuisson du poisson, et hors du feu, joignez le reste du beurre. Égouttez soigneusement le chou, mettez le poisson par-dessus et nappez de son jus de cuisson.

Haddock au chou vert

Pour 4 personnes: 350 g de filets de haddock, 170 g de filets de cabillaud, 4 grandes feuilles de chou, 80 g de crème fraîche, 0,3 litre de lait, 30 g de beurre, 1 sachet de court-bouillon, ½ oignon, une dizaine de baies de poivre de couleur, brins de ciboulette.

Faire tremper tout d'abord le haddock dans du lait pendant au moins 2 heures. Puis l'égoutter et l'essorer soigneusement avec du papier absorbant. Laver les feuilles de chou et les faire blanchir pendant 3 mn dans de l'eau bouillante salée. Les rincer tout de suite à l'eau froide pour arrêter la cuisson, les égoutter et les éponger soigneusement. Ensuite mélanger le sachet de court-bouillon dans un litre et demi d'eau (si cela est possible, ajouter les parures et les arêtes de poisson il n'en sera que meilleur). Ajouter un demi-oignon préalablement éplucher et porter le tout à ébullition. Entre-temps, travailler le beurre en pommade. Puis détailler le haddock et le cabillaud en cubes. Les passer au mixeur en leur incorporant la crème et le beurre. Saler, poivrer et ajouter les baies de poivre. Étaler les carrés de gaze. Disposer la feuille de chou puis poser au centre une boule de poisson mixé. Recouvrir soigneusement le poisson avec la feuille de chou. Enfermer le tout bien serré dans la gaze en ficelant les extrémités. Répéter l'opération pour les 3 feuilles de chou restantes puis plonger tous ces pannequets dans le court bouillon frémissant. Laisser cuire 40 mn. Au moment de servir, retirer le morceau de gaze et laisser tiédir. Accompagner avec du beurre fondu citronné et décorer de ciboulette ciselée.

Haddock au curry

Pour 4 personnes: 800 g de haddock, 1 oignon, 30 g de beurre, 1 c à soupe de curry en poudre, 2 dl de vin blanc sec, ¼ litre de fumet de poisson, 150 g de crème fraîche, persil haché.

Pelez et hachez l'oignon, faites-le fondre doucement dans la matière grasse chaude, (ne salez pas, le poisson étant déjà salé), saupoudrez de curry, mouillez de vin et de fumet, portez à ébullition et laissez frémir 5 mn. Plongez le haddock dans ce liquide et laissez cuire 15 mn à petits frémissements. Égouttez le poisson, liez la sauce à la crème, rectifiez son assaisonnement et saupoudrez de persil haché. Remettez le haddock dans la sauce, servez avec des pommes vapeur.

Haddock au curry

Préparation: 20 minutes, 2 heures d'avance. Cuisson: 40 minutes. Pour 6 personnes: 1 kg de haddock, ½ litre de lait, 60 g de beurre, 6 oignons, 1 gousse d'ail, 2 cuillerées à soupe de curry, 1 cuillerée à soupe de farine, 2 dl de vin blanc sec, 200 g de crème épaisse.

Découpez le poisson en pavés faites-le tremper au moins 2 heures dans le lait et assez d'eau pour le recouvrir. Épongez-le, faites-le chauffer dans le beurre à la poêle juste pour le faire gonfler. Retirez-le. Dans la poêle, mettez les oignons et l'ail hachés très fin, faites cuire en remuant jusqu'à ce que l'oignon soit cuit (20 minutes). Saupoudrez avec le curry et la cuillerée rase de farine, remuez quelques minutes, mouillez avec le vin. Couvrez, faites mijoter 15 minutes, puis ajoutez la crème et le poisson. Si la sauce est trop courte, ajoutez un peu d'eau bouillante. Couvrez, laissez chauffer à feu très doux 12 à 15 minutes, autant que possible sans bouillir. Servez saupoudré de persil haché (facultatif), accompagné de pommes à l'anglaise ou de riz créole.

Haddock aux oeufs

Mettez 500 g de haddock dans une casserole. Couvrez d'eau froide et joignez 2 dl de lait. Faites chauffer doucement et laissez cuire à feu doux durant 20 minutes environ. Pendant ce temps, préparez une sauce béchamel à laquelle vous ajouterez deux oeufs durs coupés en rondelles. Incorporez 1 jus de citron tiédi. Salez, poivrez, ajoutez une poignée de cresson haché. Égouttez le haddock et servez la sauce en saucière.

Haddock aux oeufs

Pour 4 personnes: 600 g de filets de haddock, 3 oeufs durs, 150 g de beurre, 1 citron, sel, poivre, 2 c à soupe de ciboulette hachée.

Coupez le haddock en morceaux et faites-les pocher pendant 10 mn dans de l'eau frémissante. D'autre part, écalez et hachez les oeufs durs. Faites fondre le beurre dans une poêle, ajoutez les oeufs durs hachés, le jus de citron, l'assaisonnement et la ciboulette. Laissez chauffer quelques minutes, puis versez sur le haddock chaud. Servez avec des pommes de terre à l'anglaise.

Haddock aux pommes de terre

Pour 4 personnes: Faire cuire 500 g de petites pommes de terre 15 minutes dans de l'eau bouillante. Couper 400 g de haddock et 4 oignons blancs en fines lamelles. Emulsionner 3 cuillerées à soupe d'huile, 2 cuillerées à soupe de jus de citron, saler, poivrer et ajouter 1 cuillerée à soupe de ciboulette (ou d'aneth) ciselée. Lorsque les pommes de terre sont cuites, les égoutter, les mettre tièdes dans un plat creux, repartir dessus haddock et oignon, napper de la sauce, mélanger et servir tiède.

Mousse de haddock

Pour 4 personnes: 400 g de haddock en filets (églefin fumé), 2 oeufs, une pincée de Cayenne, 1 pincée de quatre-épices, 1 c à soupe de crème épaisse, 1 c à soupe de persil, 8 belles feuilles de laitue.

Dessalez le haddock à l'eau froide pendant 30 mn. Plongez-le coté peau dans de l'eau bouillante pour pouvoir la retirer facilement. Mixez la chair, ajoutez les oeufs un à un, puis les épices, la crème et le persil. Ébouillantez les feuilles de laitue, égouttez-les. Beurrez 4 petits moules à soufflé, tapissez-les avec les feuilles de laitue en les laissant déborder tout autour. Versez la mousse, repliez les feuilles par-dessus. Faites cuire 10 mn à four chaud au bain-marie. Démoulez, servez avec du beurre fondu citronné.

Quiche au poireau et au haddock

Pour 6 personnes. Préparation: 30 mn + repos. Cuisson: 55 mn. Pour la pâte: 175 g de farine, 75 g de beurre ramolli en morceaux, 75 g de cheddar râpé, 1 pincée de sel. Pour la garniture: 250 g de filets de haddock sans peau, 2 poireaux moyens coupés en rondelles de 1,5 cm, 1 oignon émincé, 75 g de cheddar en lamelles, ½ litre d'eau mélangé à ¼ litre de lait, 2 oeufs, 25 g de beurre, ¼ c à café de muscade.

Immergez le haddock dans l'eau et le lait pour 30 mn. Préparez la pâte: mélangez la farine et le sel. Incorporez le beurre du bout des doigts de façon à émietter l'ensemble. Ajoutez le fromage puis peu à peu juste ce qu'il faut d'eau pour mettre la pâte boule. Pétrissez pour homogénéiser, enfermez dans un film plastique, mettez 10 mn au réfrigérateur. Étalez la pâte sur une surface farinée. Garnissez-en un moule à tarte de 20 cm de diamètre, en faisant dépasser la pâte vers le haut pour augmenter la hauteur des bords. Piquez le fond avec une fourchette. Recouvrez de papier sulfurisé, versez dessus une couche de haricots secs. Mettez 10 mn au réfrigérateur. Préchauffez le four thermostat 6 (200°). Égouttez le haddock, conservez 6 c à soupe du mélange eau-lait. Effeuillez le poisson. Faites fondre le beurre dans une petite poêle, faites-y revenir les poireaux et l'oignon 5 mn sur feu moyen. Enfournez la pâte 10 mn. Ôtez les haricots et le papier, ré-enfournez 5 mn. Ôtez du four. Versez sur la pâte le poisson et les légumes. Mélangez les 6 c à soupe du mélange eau-lait, les oeufs la muscade, sel, poivre. Versez sur la quiche. Enfournez 35 a 40 mn. Le flan doit âtre pris et doré. Servez chaud, tiède ou froid. Pour 3-4 personnes et accompagné d'une salade d'endives, cette quiche devient un plat principal. Un poisson blanc: cabillaud, flétan, lieu, ou autre poisson fumé comme le saumon peut remplacer le haddock.

Riz au poisson (Angleterre)

Pour 4 personnes: 400 g de riz long grain, 3 oeufs, 250 g de haddock ou, à défaut, une boite de saumon au naturel, 50 g de beurre, sel, poivre.

Couvrez le riz de 2 fois son volume d'eau salée. Couvrez et laissez cuire une vingtaine de minutes jusqu'à ce que le riz ait absorbé tout le liquide. Ensuite étalez-le sur un plat et laissez-le sécher au four. D'autre part, faites durcir les oeufs, écalez-les. Réservez 1 oeuf pour décoration. Séparez les jaunes des blancs des deux autres. Faites chauffer le beurre et mettez-y à revenir le poisson émietté, les blancs d'oeufs en lanières et le riz, assaisonnez et mélangez bien pendant quelques minutes. Dressez le riz sur le plat de service, saupoudrez de jaunes d'oeufs durs hachés et garnissez de rondelles d'oeufs durs.

Salade de la mer

Pour 6 personnes: 300 de haddock fumé, 300 g de mesclun, 300 g de cèpes en conserve au naturel, 2 cuillerées à soupe d'huile de noix, 1 c à soupe de vinaigre de vin, sel, poivre.

Lavez et essorez la salade. Détaillez le haddock en fines lamelles. Dans un grand saladier, mélangez le mesclun avec l'huile et le vinaigre. Poivrez. Faites revenir dans un tout petit peu de matière grasse, les cèpes égouttés. Tapissez chaque assiette de mesclun, ajoutez les cèpes puis les lamelles de haddock. Rectifiez l'assaisonnement si nécessaire.

Soupe de haddock

Enlever la peau de 2 filets de haddock et la mettre dans de l'eau avec 1 bouquet garni, 1 piment oiseau et du vin blanc. Laisser mijoter. Faire revenir des oignons et ajouter des lardons de lard frais (salé, poivré), 3 pommes de terre et 2 tomates en dés. Cuire. Ajouter alors le haddock coupé en dés et le bouillon. Laisser mijoter. Passer au hachoir à viande et ajouter 2 c à soupe de crème fraîche.

Soupe de poisson à la bulgare

1 kg d'églefin, du sel, du poivre, 2 oignons, une carotte, un bulbe de fenouil, 2 poivrons verts, un poireau, 4 c à soupe d'huile, un petit sachet de safran moulu, ½ litre de bouillon, une petite boite de tomates pelées, ¼ litre de vin blanc.

Couper le poisson en morceaux en darnes, saler et poivrer. Faire cuire dans l'huile pendant 5 minutes les légumes coupées en lanières. Ajouter le safran, du poivre, les tomates et le bouillon et laisser cuire pendant 15 minutes. Ajouter le poisson et le vin blanc et laisser pocher pendant 10 minutes. Assaisonner à volonté avec des condiments en poudre (ou 4 épices), de la sauce Worcester, un peu de Tabasco ou de l'eau-de-vie d'anis. Servir avec du pain en baguette grillé frotté d'ail et du fromage râpé.

Tartelettes d'églefin au fromage

Faites cuire de l'églefin dans de l'eau bouillante salée. Ajoutez y un oignon, une gousse d'ail et une feuille de laurier. D'autre part, préparez urne sauce au fromage en faisant fondre 50 g de beurre, en y ajoutant 50 g de farine et en mouillant avec un quart de litre de lait. Hors du feu, incorporez un oeuf entier et 75 g de gruyère râpé. Découpez le poisson en petits morceaux, ajoutez à la sauce et mélangez. Remplissez des tartelettes de pâte brisée salée, achetées toutes faites dans le commerce. Parsemez-les de gruyère râpé. Mettez au four quelques minutes. Garnissez d'une tranche de citron et de persil.

Tourte au haddock

Pour 4 à 6 personnes. Préparation: 30 mn. Cuisson: 1 h 15. 300 g de pâte brisée ou feuilletée, 150 g d'épinards surgelés, 500 g de haddock, 1 jaune d'oeuf, 50 g de crème fraîche, 25 g de beurre, sel, poivre, 1 jaune d'oeuf et 1 c à soupe de lait pour dorer.

Faites blanchir les épinards à l'eau bouillante pendant 10 mn, égouttez-les et pressez-les soigneusement. Étalez la pâte au rouleau. Avec les trois quarts de l'abaisse, foncez un plat creux beurré, allant ou four et à table. Garnissez de haddock et de hachis d'épinards en couches alternées. Battez le jaune d'oeuf avec la crème et le beurre fondu, assaisonnez, versez le tout sur la préparation et recouvrez avec le reste de pâte pour former le couvercle. Ourlez bien les bords tout autour pour enfermer la garniture et ménagez une cheminée au centre. Dorez la pâte au jaune d'oeuf battu avec le lait. Faites cuire à four chaud préchauffé pendant 1 h 15. Protégez éventuellement le dessus de la tourte avec un papier d'aluminium si elle dore trop vite. Servez chaud, dans le plat de cuisson.

Autres recettes

  • Croustillants de choucroute au haddock (Inde)
  • Salade de lentilles au haddock
  • Salade de pommes de terre au haddock


Limande

Filets de limande à l'espagnole

Coupez en morceaux des filets de limande. Faites-les revenir au beurre dans une sauteuse. Quand ils sont cuits, retirez-les. Faites cuire aussitôt dans la même sauteuse des tomates pelées et vidées avec persil et ail hachés, sel et poivre. Ajoutez du riz, remuez jusqu'à ce qu'il soit bien doré. Remettez le poisson et laissez cuire en mouillant progressivement le riz avec de eau bouillante.

Limandes à la bretonne

Pour 4 personnes: 4 limandes, farine, beurre, crevettes, câpres, quelques oignons, fines herbes, citron pressé.

Nettoyer et peler le poisson. Passer à la farine et assaisonner. Faire cuire au beurre. Tenir au chaud. Faire sauter au beurre et à la poêle quelques oignons émincés. Ajouter câpres, crevettes épluchées, fines herbes hachées, jus de citron. Verser sur le poisson et servir.

Limandes à la crème

Pour 2 personnes: une grosse limande, sel, poivre, 2 c à soupe de lait, 1 c à soupe de farine, 50 g de beurre, 1 échalote, 1 dl de vin blanc, 2 c à soupe de crème fraîche, persil et citron à volonté.

Nettoyez, lavez et séchez le poisson. Assaisonnez-le puis passez-le successivement dans le lait et la farine. Faites chauffer le beurre dans une poêle. Mettez y le poisson et faites cuire 5 à 6 mn de chaque côté (pour faciliter la cuisson, vous pouvez faire des incisions dans la partie la plus épaisse). Quand le poisson est cuit, retirez-le, ajoutez 1 échalote hachée menu, déglacez la sauce avec le vin blanc et liez-le avec la crème. Saupoudrez de persil haché et servez avec du citron et p des pommes vapeur.

Limandes à l'anglaise

Pour 6 personnes: 3 limandes de 300 à 350 g. Panure à l'anglaise: farine, 2 oeufs, chapelure blanche, cuisson à l'huile, sel, poivre. Sauce tartare: mayonnaise aux herbes hachées, 1 cuillerée à soupe de câpres, 4 cornichons moyens hachés.

Demandez à votre poissonnier de vous détacher les deux faces des limandes sans enlever la peau, mais en supprimant la tête. Lavez-les, épongez-les, salez et poivrez la face de chair. Mettez en attente. Au moment de les faire cuire à la poêle dans 2 centimètres d'huile, passez-les dans la farine, secouez pour en faire tomber l'excès, trempez-les dans les oeufs juste délayés avec 2 cuillerées 3 café d'huile, légèrement salés, puis enduisez-les de panure blanche. Faites cuire les poissons à feu moyen, jusqu'à ce qu'ils soient d'un beau blond, sortez-les sur un papier absorbant, et dressez-les dans le plat de service chaud. Servez accompagné de pommes frites et d'un bol de sauce tartare. La panure blanche s'obtient avec du pain de mie rassis, écroûté, passé à la moulinette, grille fine. Séchée à l'air 24 heures elle se conserve en bocal de verre fermé.

Limandes à la provençale

600 à 800 g de limandes, 2 échalotes, 2 gousses d'ail, 2 pointes de couteau de marjolaine, 1 bouquet de persil, 3 tomates, 50 g d'olives, 100 g de champignons, 1 grand verre de vin blanc sec, 50 g de beurre, sel, poivre en grains moulu, 75 g de fromage râpé.

Après avoir haché l'ail, le persil, les échalotes, et découpé les champignons en fines lamelles, faites revenir l'ensemble dans la matière grasse pendant une bonne dizaine de minutes. Ajoutez le verre de vin blanc sec et assaisonnez avec le sel, le poivre et la marjolaine. Ayant réalisé ce hachis, déposez-en la moitié sur le fond d'un plat à gratin. Répartissez les limandes parées et recouvrez du reste de hachis. Avant de mettre au four, garnissez votre plat de rondelles de tomates et d'olives hachées. Parsemez de fromage râpé et déposez quelques noisettes de matière grasse. Portez l'ensemble à four chaud pendant une bonne demi-heure. Servez avec des pâtes.

Limandes au gratin

Nettoyez et assaisonnez 4 limandes; parsemez-les de beurre et faites-les cuire 15 mn à four chaud. Faites ouvrir 750 g de moules sur feu vif. Préparez un roux blond avec 50 g de beurre, 50 g de farine, le jus rendu par les limandes, et les moules et de l'eau pour avoir environ 3 dl de sauce. Assaisonnez, joignez les moules décoquillées, nappez les poissons et faites gratiner.

Limandes aux champignons

Pour 6 personnes: 3 grosses limandes, ¼ de litre de vin blanc, 50 g de champignons, 100 g de crème, 1 oeuf, 50 g de beurre, 80 g d'échalotes, sel, poivre, huile.

Vider, laver et essuyer les limandes. Émincer les champignons. Badigeonner d'huile le fond et les parois d'un plat à four. Mettre au fond les échalotes puis les champignons. Sur ce double lit, placer les limandes, côté foncé de la peau dessous, contre les champignons, saler, poivrer,répartir le beurre en petits morceaux et mouiller avec le vin blanc. Porter à four moyen (th 6, 220°C) une vingtaine de minutes. Casser l'oeuf en séparant le blanc du jaune qui sera seul utilisé. Mettre le jaune d'oeuf dans un bol avec la crème fraîche, bien mélanger et battre de quelques coups de fourchette. Retirer les poissons, les tenir quelques instants au chaud et lier la sauce avec le mélange crème-jaune d'oeuf. Rectifier l'assaisonnement.

Limandes aux herbes

Passez 4 limandes nettoyées dans du lait, puis dans de la farine salée et poivrée. Faites-les frire au beurre. Ajoutez dans la poêle 2 oignons émincés, 250 g de crevettes cuites et décortiquées et 2 c à soupe de câpres. Servez les poissons entourés de ce mélange et arrosés du jus de 1 citron mélangé à 2 c à soupe de fines herbes hachées (ciboulette, estragon, persil).

Poisson au four (Maroc)

Pour 4 personnes: 1 kg de soles ou limandes en filets, 1 courgette émincée, 2 oignons hachés menu, 2 tomates mûres coupées en petits dés, 50 g d'olives noires dénoyautées, 1 petit morceau de céleri haché, 4 gousses d'ail hachées finement, ½ cuillère à soupe de cannelle moulue, 2 cuillère à soupe de clou de girofle, ½ cuillère à soupe de noix muscade, 1 pincée de poivre de Cayenne, 1,5 dl d'huile d'olive, sel, poivre.

Nettoyez le poisson et assaisonnez-le d'un peu de sel, de la cannelle, du clou de girofle et de la noix muscade. Chauffez 1 dl d'huile dans une poêle et faites revenir l'oignon et l'ail jusqu'à ce qu'ils commencent à dorer. Ajoutez les tomates, le céleri et la courgette, salez, poivrez et laissez mijoter pendant 20 minutes. Préchauffez le four 150°C. Posez le poisson dans un plat allant au four avec le reste de l'huile et enfournez-le pour une durée de 10 minutes. Retirez-le, entourez-le des légumes et des olives et faites cuire de nouveau au four pendant 5 minutes. Saupoudrez d'une pincée de poivre de Cayenne et servez.

Salade de limande

100 g de limande cuite, 100 g de céleri-rave, ½ poivron rouge ou vert, une pointe de moutarde, vinaigre, poivre et sel.

Découpez la limande en lanières. Nettoyez le poivron et émincez-le, ajoutez le céleri-rave. Relevez de moutarde vinaigre, poivre et sel.

Turban de limande

Mettez les filets de limande surgelés à mariner avec poivre, sel, jus de citron pendant 3 heures. Détachez et roulez chaque filet, disposez dans un plat allant au four et mettez un morceau de beurre sur chaque filet roulé. Faites cuire au four pendant 20 minutes. Servez avec un gros champignon posé sur les filets et un beurre de crevettes.


Poireaux

Beignets de poireaux

Pour 4 personnes. Pâte 125 g de farine, 1 c à soupe d'huile, 3 c à soupe de bière, 1 dl d'eau environ, 2 jaunes d'oeufs, 2 blancs d'oeufs, une pincée de sel. 4 à 5 poireaux selon grosseur. Marinade: 4 c à soupe d'huile, 4 c à soupe de jus de citron, quelques feuilles de menthe, sel, poivre.

Préparez une pâte à beignets avec les ingrédients indiqués en réservant les blancs d'oeufs que vous battrez en neige avec une pincée de sel et que vous incorporerez à la pâte juste au moment de faire les beignets. Coupez les poireaux en tronçons de 5 cm environ et faites cuire à la vapeur ou à l'eau bouillante salée 10 mn. Faites ensuite mariner dans de l'huile et le jus de citron avec la menthe hachée et l'assaisonnement, pendant 1 h. Plongez-les dans la pâte à friture et dans la friture chaude et laisser dorer. Égouttez soigneusement avant de servir.

Blancs de dinde sauce aux poireaux

Pour 4 personnes: 500 g de blancs de dinde, ¼ litre de bouillon de volaille (eau et cube, ou fait avec les abattis, sel, poivre, ¼ litre d'eau environ. Sauce: 25 g de beurre, 2 échalotes, 2 poireaux, ½ botte de cresson, ½ dl de porto, 50 g de crème, 2 jaunes d'oeufs. Pour accompagner: 1 kg de carottes, 50 g de beurre, 1 c à soupe de sucre, une pincée de sel.

Faites cuire les blancs de dinde dans le bouillon assaisonné et complété par de l'eau de façon à ce que les blancs soient couverts. Comptez 20 à 30 mn de cuisson selon l'épaisseur de la viande. Égouttez les blancs, gardez-les au chaud dans un fond de bouillon. Laissez réduire le reste du bouillon de cuisson de moitié sur feu vif. Pendant la cuisson des blancs, vous aurez préparé la base de la sauce: faites fondre au beurre les échalotes hachées et les poireaux nettoyés et émincés. Ajoutez le cresson nettoyé, puis le bouillon réduit et le porto. Laissez cuire 5 mn. Liez ensuite cette sauce avec la crème battue avec les jaunes d'oeufs. Rectifiez l'assaisonnement et mettez les blancs dans cette sauce. D'autre part vous aurez fait cuire les carottes pelées et coupées en rondelles avec le beurre, le sucre et le sel en les couvrant d'eau froide. La casserole étant découverte les carottes doivent être cuites lorsque toute l'eau est évaporée (35 à 40 mn).

Variante: vous pouvez mixer la sauce et en faire une sauce crémeuse dont vous napperez la viande.

Bottes de poireaux aux deux sauces

Pour 8 personnes. Préparation: 30 mn attente: 6 h. Cuisson: 15 mn environ. 1,2 kg de poireaux bien frais et pas trop gros, 6 tranches de pain de mie toastées, sel, poivre. Pour la vinaigrette: 6 c à s d'huile, 2 c à s de vinaigre, 1 c à c de moutarde, 1 jaune d'oeuf, 1 c à s de persil haché, sel, poivre. Pour la sauce crème: 200 g de fromage faisselle bien égoutté, 20 cl de crème fraîche, 1 jaune d'oeuf 1 c à c rase de moutarde, 10 c à s d'huile, 1 c à s de ciboulette ciselée, sel, poivre.

Coupez les racines et la partie dure du vert des poireaux. Lavez-les soigneusement. Coupez-les en tronçons de 10 cm. Ficelez-les par paquets de 5-6 tronçons. Cuisez-les 10-15 mn (selon la grosseur) à l'eau bouillante salée. Dès qu'ils sont tendres, égouttez-les, refroidissez-les aussitôt sous le robinet. Séchez-les dans du papier absorbant, essorez-les dans vos mains pour extraire le plus d'eau possible sans les écraser. Tapissez d'aluminium un moule à cake de 22 cm x 9 cm environ, en laissant largement dépasser des bords. Pressez encore les poireaux. Ôtez les ficelles. Allongez les tronçons dans la terrine, en poivrant légèrement, pour former un bloc compact. Pressez encore avec la paume en retournant la terrine. Rabattez l'aluminium sur les poireaux. Mettez au moins 6 h au réfrigérateur. Fouettez ensemble tous les ingrédients de la vinaigrette. Préparez la sauce crème: mélangez le jaune d'oeuf, la moutarde, sel et poivre. Montez à l'huile pour obtenir une mayonnaise épaisse. Battez le fromage pour le lisser, mêlez-le à la mayonnaise. Fouettez la crème très froide dans un saladier très froid jusqu'à ce qu'elle soit bien ferme. Incorporez-la délicatement à la sauce en même temps que la ciboulette. Au moment de servir, démoulez la botte de poireaux. Entourez-la de triangles de pain de mie. Posez sur chacun une boule de sauce crème. Servez la vinaigrette à part. Raffinez encore le parfum de la vinaigrette en ajoutant ½ c à s de cerfeuil finement ciselé.

Clafoutis aux poireaux

Pour 4 personnes: 4 cuillerées à soupe de farine de sarrasin, 2 c à soupe de farine, 1 c à soupe d'huile d'olive, 2 verres d'eau, sel, aromates, 1,5 kg de poireaux ou 1 kg de poireaux + 3 oignons.

Enlever les parties dures des poireaux, laver soigneusement sous l'eau. Faire cuire à la vapeur 20 minutes les légumes en morceaux. Dans un saladier mélanger les farines et verser l'eau en filet. Incorporer l'huile, un peu de sel et les aromates. Mélanger la pâte et les poireaux, verser dans un plat à four. Faire cuire 25 à 30 minutes à four moyen (th 6) en ayant soin de chauffer au préalable le four 5 minutes à une température supérieure (th. 7°).

Collier de poireaux

Pour 6 personnes: 9 oeufs, une dizaine de petits poireaux frais, quelques cornichons, huile d'olive, vinaigre à l'estragon, sel, poivre, moutarde, un soupçon de curry, de la mayonnaise, un pot de caviar.

Faire durcir 9 oeufs. Couper les blancs de poireaux en rondelles, les faire cuire et les disposer autour du plat. Hacher un peu de la partie verte et tendre, et la faire cuire. Une fois celle-ci égouttée et refroidie, rajouter quelques cornichons et mixer avec les oeufs. Assaisonner avec l'huile, le vinaigre, la moutarde, le sel, le poivre et le curry. Disposer le mélange à l'intérieur du plat, en préservant le collier du bord. Chaque rondelle de poireau sera recouverte d'une fine tranche de cornichon posée sur une pointe de mayonnaise. Dessiner le plat de délicats coups de fourchette, et décorer selon votre inspiration de différents persils. Laisser reposer 3 ou 4 heures au réfrigérateur.

Couronne de poireaux au saumon

Pour 4 personnes: 1,500 kg de poireaux; un petit bol de sauce vinaigrette, 1 boite de saumon au naturel, 1 dl de crème fraîche, le jus de ½ citron, 1 c à soupe de Tomato Ketchup, sel, poivre, 2 oeufs durs.

Nettoyez les poireaux, faites-les cuire 20 à 25 mn à la vapeur ou à l'eau bouillante salée, égouttez-les. Disposez-les dans un moule en couronne en les repliant plusieurs fois et en les faisant se chevaucher. Arrosez de vinaigrette, tassez bien et mettez au frais. D'autre part, mélangez le saumon écrasé à la fourchette avec la crème, le jus de citron et le ketchup, assaisonnez. Au moment de servir, démoulez la couronne de poireaux. Mettez le saumon au centre et décorez d'oeufs durs.

Crêpes aux poireaux

4 poireaux, 3 c à s de farine, 1 oeuf, 1 pincée de muscade, 1 c à café d'huile, sel, eau.

Hacher les poireaux le plus finement possible. Les mettre dans un saladier, ajouter le sel, 1 oeuf battu, l'eau, puis la farine et la muscade râpée. Bien mélanger. Verser dans la poêle huilée sur une épaisseur d'environ 1 cm. Laisser cuire à feu très doux 10 mn environ. Poser une assiette sur la poêle pour retourner la crêpe et cuire l'autre face de la même façon.

Crêpes aux poireaux

Pour 4 personnes. Préparation: 30 minutes. Cuisson: 45 minutes.

Crêpes: 100 g de farine, ¼ de litre de lait, 2 oeufs, 1 pincée de sel, 1 c à soupe d'huile. Garniture: 1 noix de beurre, 2 poireaux, 1 c à soupe de farine, 1 verre de vin blanc sec, sel, poivre, noix de muscade, facultatif: persil haché. Préparer la pâte à crêpes. Laisser reposer 1 heure. Garniture: Couper finement les poireaux. Dans une casserole, faire fondre le beurre et, dès qu'il commence à mousser, y verser les poireaux, les laisser revenir quelques instants puis les saupoudrer de farine, lier avec le vin blanc, laisser cuire quelques minutes à feu doux. Saler, poivrer, râper la noix de muscade compléter avec un verre d'eau. Terminer la cuisson vingt minutes. Cuire les crêpes, fourrer individuellement chaque crêpe avec cette préparation, les rouler et servir chaud. Il est possible d'ajouter un peu de gruyère râpé à la garniture et éventuellement, de faire légèrement gratiner les crêpes après les avoir parsemées de gruyère râpé.

Crêpes fourrées à la jurassienne

Pour 4 personnes: 800 g de fondue de poireaux, 2 tranches de jambon épaisses, 100 g de comté, ¼ de litre de béchamel, 80 g de gruyère râpé, 1 jaune d'oeuf. Pâte à crêpes: 125 g de farine, 25 cl de lait, 2 oeufs, une pincée de sel, poivre, noix de muscade. Préparation: 35 minutes.

Ajouter 40 g de gruyère râpé et un jaune d'oeuf à la béchamel, lier la fondue de poireaux avec la sauce Mornay ainsi obtenue. Réaliser la pâte à crêpes et faire cuire 8 crêpes. Couper les tranches de jambon et le comté en dés; les ajouter à la fondue de poireaux. Farcir les crêpes de cette préparation, les rouler, les déposer dans un plat à four, les parsemer avec le reste de gruyère râpé et les faire gratiner quelques minutes à four chaud. On peut remplacer le jambon blanc par du jambon fumé et le comté par du reblochon.

Cuisses de poulet truffées aux poireaux

Pour 4 personnes. Préparation 20 mn. Cuisson 30 mn. 4 cuisses de poulet, 1 truffe en boite, 100 g de beurre, 1 échalote, sel, poivre, ¼ litre de bouillon de volaille, 500 g de poireaux, 100 g de crème fraîche.

Coupez la truffe en rondelles et glissez-les sous la peau des cuisses du poulet. Faites chauffer la moitié du beurre et faites-y fondre l'échalote hachée. Ajoutez les cuisses de poulet, assaisonnez, mouillez de bouillon, couvrez et laissez cuire à feu doux pendant 30 mn. Pendant ce temps, nettoyez les poireaux en conservant très peu de vert, coupez-les en julienne et faites-les fondre doucement dans le reste du beurre. Au bout de 15 mn, ajoutez-les au poulet pour terminer leur cuisson. Retirez poulet et légumes, et disposez-les sur le plat de service chauffé. Liez la sauce à la crème fraîche, rectifiez son assaisonnement, nappez-en le poulet.

Escalopes de poireaux

Hachez très fin ou passez au tamis les poireaux cuits; mélangez-les avec de la purée de pommes de terre (ou avec des pétales de céréales que vous aurez fait gonfler dans un peu d'eau ou de bouillon de cuisson) en ajoutant sel, poivre, herbes aromatiques, un oeuf entier et un peu de gruyère râpé. Avec cette pâte très épaisse, formez des boulettes que vous aplatirez ensuite pour qu'elles ressemblent aux saucisses plates du charcutier; passez-les dans la farine et mettez-les à rissoler à la poêle dans un peu d'huile très chaude (elles doivent être croustillantes et dorées extérieurement et moelleuses intérieurement). Ces escalopes se servent accompagnées soit de sauce tomate, soit simplement de quartiers de citron.

Flamiche aux poireaux (Evelyne)

Pour 6 personnes: 1 moule à tarte de 26 à 28 cm. Pour la pâte brisée: 250 d de farine, 125 g de beurre, 1 oeuf. Pour la garniture: 2,500 kg de poireaux, 125 g de beurre, 1 tranche de 250 g de jambon de Paris (ou de lardons fumés), 250 g de crème fraîche, ¼ de litre de lait, 4 oeufs, sel, poivre, 30 g fromage râpé. Préparation 30 mn. Cuisson 30 mn.

Préparez la pâte brisée: dans la farine tamisée et disposée en puits, mettez 1 pincée de sel, 1 jaune d'oeuf, le beurre et 1 demi-verre d'eau froide. Pétrissez du bout des doigts pour tout mélanger rapidement, sans chercher à obtenir une pâte lisse. Au besoin, mouillez un peu plus pour qu'elle soit souple sans être molle. Mettez en boule, laissez reposer 1 demi-heure au frais. Étendez la pâte au rouleau, pliez-la en trois, deux fois de suite, elle deviendra souple. Beurrez le moule, garnissez-le de la pâte. Piquez le fond. Tenez au frais. Pendant ce temps, épluchez les poireaux, n'utilisez que les blancs. Coupez-les en tronçons de 2 centimètres. Faites fondre 75 g de beurre dans une sauteuse, mettez-y les poireaux à cuire doucement pendant 1 heure, remuez souvent, ils ne doivent pas prendre couleur. Détaillez le jambon en dés, passez-le à la poêle dans le reste de beurre. Garnissez la pâte avec les dés de jambon revenus et les poireaux cuits. Dans une terrine, battez ensemble les 4 oeufs, la crème, 1 pincée de sel, du poivre, ajoutez le lait et versez cette préparation dans le moule. Parsemez le dessus de noisettes de beurre et de râpé. Cuire à four doux 160° (5 au thermostat) 30 minutes.

Flamiche aux poireaux

Pour 6 personnes: 1 pâte feuilletée, 1 kg de poireaux, 50 g de beurre, sel, poivre, noix muscade, 2 jaunes d'oeufs, 50 g de crème fraîche, 1 oeuf pour dorer.

Émincez les poireaux et faites-les cuire doucement dans le beurre pendant une dizaine de minutes, assaisonnez, laissez refroidir. D'autre part, étalez la pâte au rouleau et divisez-la en deux disques égaux de 5 mm d'épaisseur. Foncez un moule à tarte avec l'un d'eux. Délayez les jaunes d'oeufs avec la crème et versez-les sur les poireaux. Garnissez le fond de tarte avec cette préparation et recouvrez le tout avec le deuxième disque de pâte. Soudez bien tout autour, ménagez un trou au centre pour faire une cheminée et dorez au jaune d'oeuf avec un pinceau. Faites cuire à four très chaud (220 °C) pendant 35 mn. Démoulez. Servez chaud ou tiède.

Variante: vous pouvez ajouter quelques lardons rissolés aux poireaux.

Flamiche picarde

Préparation: 30 mn. Cuisson: 1 h. 250 g de poireaux, 125 g de beurre, 250 g de farine, 5 oeufs, 125 g de crème, sel, poivre noix de muscade.

Couper les blancs de poireaux, les tailler en rondelles minces et les mettre dans une casserole avec 50 g de beurre, sel, poivre, muscade. Laisser cuire 30 minutes à petit feu en remuant souvent. Préparer une pâte avec la farine, le reste du beurre amolli au four, 3 oeufs et 2 blancs, le sel. Périr à la main, placer sur la planche à pâtisserie bien farinée, étendre mince au rouleau. Garnir une tourtière beurrée de la moitié de cette pâte. Retirer les poireaux du feu, lier avec 2 jaunes d'oeufs, la crème, assaisonner. Garnir la tarte de cette préparation. Recouvrir le tout du reste de la pâte, décorée de dessins au couteau. Bien souder les bords de la pâte avec un peu d'eau. Mettre au four vif. Laisser dorer 30 minutes. Servir chaud.

Flan aux poireaux

Préparation 30 minutes; cuisson 40 minutes. Pour la pâte: 1 boite de pâte feuilletée surgelée, ou bien 300 grammes de farine, 100 grammes de beurre, 1 oeuf. Pour la garniture: 250 grammes de poireaux prêts à la cuisson, 50 grammes de beurre, ¼ de litre de crème fraîche, 1 verre de lait, 4 oeufs, noix muscade, chapelure, sel, poivre.

Faites une feuilletée avec les ingrédients indiqués ci-dessus (ou faites dégeler la pâte surgelée). Préparez les poireaux, n'en gardant que la partie blanche: coupez-les fin et faites-les cuire au beurre avec quelques cuillerées d'eau, dans une casserole couverte: cette cuisson devra durer une vingtaine de minutes; les poireaux seront ainsi presque réduits en purée. Faites une abaisse de pâte feuilletée et foncez-en une tourtière de 24 cm de diamètre, précédemment beurrée et farinée. Recouvrez l'abaisse de purée de poireaux. Achevez le flan en versant un appareil composé d'oeufs, crème fraîche, lait, sel, poivre, noix de muscade, le tout passé au mixeur. Saupoudrez le flan de chapelure, garnissez de petites noisettes de beurre, et passez au four chauffé à 220°. Le temps de cuisson au four est de 40 minutes environ. Avant de sortir la tourtière, vérifiez la cuisson à l'aide d'un couteau, dont la pointe enfoncée dans la flamiche doit sortir parfaitement propre.

Flan bourguignon de poireaux

750 g de poireaux, 60 g de beurre, 2 c à soupe de farine, 5 oeufs, 1 ½ verre de lait, 75 g de fromage râpé, 1 dl de crème fraîche, sel, poivre.

Cuire les poireaux ¼ heure à l'eau bouillante salée. Égoutter. Couper en tronçons de 2 cm. Délayer la farine avec les oeufs battus puis le lait froid, la crème, sel, poivre. Ajouter les poireaux. Beurrer un moule à soufflé. Le saupoudrer complètement de fromage râpé. Verser la préparation, couvrir de râpé. Répartir quelques copeaux de beurre. Cuire à four chaud 30 mn.

Flan de poireaux et de crevettes

Préparation et cuisson: 50 minutes. 600 g de blancs de poireaux, 100 g de crevettes décortiquées, 150 g de beurre, ½ citron, sel, poivre. Flan: 2 oeufs, 15 cl de lait, 15 cl de crème fraîche, noix muscade, sel, poivre de Cayenne.

Émincer finement les blancs de poireaux. Faire fondre 30 g de beurre dans une casserole, ajouter les poireaux et faire étuver sur feu doux 20 minutes environ, saler, poivrer; remuer fréquemment. Bien égoutter les crevettes; en disposer quelques-unes dans le fond de chaque ramequin. Préparer le flan avec les ingrédients. Mixer les poireaux et les incorporer à la préparation pour flan. Verser ce mélange dans les ramequins. Répartir le reste des crevettes sur chacun d'eux puis cuire au bain-marie au four th 6-7 (200°), pendant 30 minutes. Servir les flans démoulés sur assiette et les entourer de beurre fondu. Réaliser le beurre fondu avec le jus du demi-citron et 2 cuillerées à soupe d'eau. Incorporer le beurre au fouet sans faire bouillir. Saler et poivrer hors du feu.

Flan vert

Pour 4 personnes: 6 oeufs, 200 g de poireaux, 150 g de blettes, 100 g d'oignons verts, 2 cuillerées à soupe de farine, 2 dl de lait, 50 g de coriandre ciselée, 50 g de persil ciselé, 20 g d'aneth, 20 g de menthe, 2 pincées de noix de muscade, sel, poivre, une noix de beurre pour le moule. Préparation: 15 minutes. Cuisson: 30 minutes.

Allumer le tour (th 5). Casser les oeufs dans une terrine, les battre en omelette, ajouter la farine et fouetter le mélange. Verser le lait, ajouter la muscade, sel et poivre. Laver et mixer les légumes. Ajouter les légumes et les fines herbes dans la terrine et mélanger. Beurrer un moule à bord haut et y verser la préparation, glisser au four et laisser cuire 25 à 30 minutes, jusqu'à ce que le flan soit pris.

Fondue de poireaux

Préparation: 25 minutes. Pour 500 g environ de fondue: 1 kg de poireaux, 60 g de beurre, 3 cuillerées à soupe de crème fraîche, sel, poivre.

Éplucher les poireaux en supprimant les ¾ du vert; les fendre en deux et les laver abondamment à l'eau courante. Ensuite, les émincer finement. Dans une casserole, faire fondre le beurre, ajouter les poireaux émincés, saler et poivrer. Faire cuire sur feu doux et à couvert entre 10 à 15 minutes selon le degré de cuisson désiré. En fin de cuisson, ajouter la crème fraîche puis porter à ébullition 1 minute. Le beurre peut être remplacé par de l'huile d'arachide ou même d'olive. On peut parfumer cette fondue avec du curry, du safran, du paprika ou du gingembre. Selon la préparation, on peut émincer les poireaux plus ou moins finement et éventuellement prolonger leur cuisson de 10 minutes puis mixer la fondue pour obtenir une délicieuse purée de poireaux. La fondue peut être acidifiée par un filet de jus de citron si elle accompagne du poisson ou des coquilles Saint Jacques.

Gratin de morue à la sauce aux poireaux

Pour 4 personnes. Préparation: 30 mn. Cuisson: 20 mn. 600 g de filets de morue salée, 1,5 kg de poireaux, 50 g de beurre, 50 g de farine, ½ litre de lait, 1 petit pot de crème fraîche épaisse, 150 g de fromage râpé, noix de muscade, sel poivre.

Faites dessaler la morue l'eau froide la veille au soir. Épluchez et lavez les poireaux, épongez-les et détaillez-les en rondelles. Faites fondre le beurre dans une cocotte et laissez-y les poireaux fondre à feu très doux pendant environ 20 mn. Surveillez la cuisson et remuez souvent pour éviter que les légumes n'attachent ou ne colorent. Vous devez obtenir une sorte de fondue de poireaux. Parfumez-la en fin de cuisson avec une pointe de couteau de noix de muscade. Retirez du feu. Saupoudrez la farine sur la fondue de poireaux, mélangez rapidement à la spatule, versez le lait dessus, placez à nouveau sur feu doux et laisser épaissir pendant 2 à 3 mn. Retirez du feu, ajoutez la crème fraîche et la moitié du fromage râpé. Égouttez et rincez les filets de morue, plongez-les dans une grande casserole d'eau froide, portez doucement à ébullition sur feu doux, retirez du feu, couvrez et laissez les filets pocher ainsi pendant 10 mn. Retirez-les avec une écumoire et laissez égoutter sur du papier absorbant. Mettez 2 ou 3 cuillerées de sauce aux poireaux dans le fond d'un plat à gratin, disposez les filets dessus, salez, poivrez. Couvrez avec la sauce et le fromage, salez. Faites gratiner 10 mn à four chaud.

Maquereaux à la fondue de poireaux

Pour 4 personnes: 1 botte de poireaux, 100 g de beurre, sel, poivre, 1 c à soupe de crème fraîche 4 maquereaux, sel, poivre, 2 dl de vin blanc sec.

Nettoyez les poireaux, ne conservez que les blancs et coupez-les en julienne. Faites fondre les trois quarts du beurre dans une casserole et jetez-y les poireaux. Faites étuver doucement avec du sel et du poivre pendant 30 mn environ. Quand les poireaux sont tendres, ajoutez la crème fraîche, mélangez, rectifiez l'assaisonnement, gardez en attente. Rangez les maquereaux vidés et nettoyés dans un plat allant au four, salez, poivrez parsemez du reste de beurre en parcelles mouillez de vin blanc et faites cuire à four chaud préchauffé (200 °) pendant 25 mn environ. Servez les maquereaux avec la fondue de poireaux et des quartiers de citron à volonté.

Mousse de poireaux

Pour 4 personnes. Préparation 10 mn. Cuisson 25 mn. 1,500 kg de poireaux, 100 g de beurre, 150 g de crème fraîche, sel, poivre, noix muscade.

Nettoyez les poireaux en éliminant les feuilles vertes. Émincez les légumes et faites-les fondre doucement dans la moitié du beurre. Quand ils sont bien tendres (au bout d'une vingtaine de minutes), passez-les ou mixer pour les réduire en purée fine. Incorporez alors le reste du beurre fondu et la crème fraîche, assaisonnez au goût. Servez en accompagnement d'un rôti de porc ou de veau.

Mousse de poireaux

3 poireaux dont 2 cm de vert, ¼ de litre de bouillon, ciboulette, sauge, marjolaine et romarin. Couper finement les herbes les mettre dans le bouillon avec les poireaux émincés. Cuire 5 mn passer au chinois et presser un peu pour extraire tout le jus. Passer les poireaux au mixer pour les réduire en purée. Mélanger un peu de jus de cuisson et de crème avec les poireaux. Réduire le jus de cuisson et le monter au beurre, pour faire une sauce d'accompagnement.

Oeufs brouillés aux poireaux et au chorizo

Pour 2 personnes. Préparation et cuisson 20 mn. 4 poireaux, 100 g de beurre, 200 g de chorizo, 6 oeufs, sel, poivre, 2 c à soupe de crème fraîche.

Nettoyez les poireaux, coupez-les en morceaux, faites-les étuver dans la moitié de la matière grasse pendant 15 mn. D'autre part coupez le chorizo en rondelles et faites-les revenir dans le reste de matière grasse dans une autre poêle. Pendant ce temps, battez les oeufs entiers avec le sel et le poivre. Versez-les dans une casserole beurrée avec 20 g de beurre. Faites-les cuire sur feu très doux ou au bain-marie sans cesser de remuer de façon que les oeufs restent bien moelleux et crémeux quand toute la masse des oeufs est prise, ajoutez le reste du beurre et la crème. Servez aussitôt avec les poireaux et le chorizo.

Oeufs pochés à la mozzarella

Pour 4 personnes: 800 g de poireaux, 4 oeufs, vinaigre, 1 verre de bouillon, sel, poivre, 50 g de mozzarella, 50 g de beurre.

Détaillez les blancs en morceaux et les verts les plus tendres. Dans un plat à four beurré, composez un lit de vert de poireaux, disposez dessus les morceaux de blanc. Mouillez avec le bouillon salé et poivré. Mettez à cuire 1 h. à four moyen. Sortez le plat du four, ajoutez les oeufs que vous aurez fait pocher dans de l'eau vinaigrée. Parsemez de mozzarella et faites gratiner à four très chaud avant de servir.

Pain de poireaux

1 kg de poireaux, 50 g de beurre, 100 g de mie de pain, 1 dl de lait, 150 g de fromage de comté, 5 oeufs, sel, poivre, une pointe de noix muscade.

Faites cuire les poireaux 25 mn à l'eau bouillante salée (8 mn en autocuiseur). Égouttez-les soigneusement, puis hachez-les. Faites fondre le beurre dans une poêle à revêtement anti-adhésif et jetez-y les poireaux. Laissez-les revenir doucement en remuant de temps en temps, ils doivent se dessécher. Retirez du feu et ajoutez dans la poêle la mie de pain, le lait, le fromage râpé et enfin les oeufs battus en omelette. Salez, poivrez, râpez un peu de noix muscade et mélangez bien le tout pour avoir une préparation homogène. Versez-la dans un moule à charlotte beurré. Faites cuire pendant 40 mn à four chaud, puis moyen, en protégeant éventuellement le dessus d'une feuille de papier d'aluminium Démoulez et servez avec une sauce béchamel au fromage ou de la crème fraîche parfumée à la noix muscade.

Pie aux poireaux

Pour 6 personnes. Émincez 8 blancs de poireaux, faites-les cuire avec 100 g de beurre et 1 dl de lait, sel, poivre et noix muscade, casserole couverte, pendant 20 mn. Ajoutez 1 c à soupe de persil haché et mélangez bien. Étalez 350 g de pâte feuilletée au rouleau foncez-en un plat profond beurré. Remplissez avec la préparation aux poireaux, couvrez d'une autre abaisse de pâte. Dorez-la à l'oeuf, faites un trou au centre. Faites cuire à four chaud 30 mn.

Poireaux

Faire revenir dans de l'huile cannelle, 4 épices, cardamome, poivre, gingembre, paprika. Faire revenir les poireaux, ajouter du sel et cuire à l'étouffée.

Poireaux à la ciboulette

Nettoyez les poireaux en éliminant les parties vertes. Faites-les cuire 20 mn environ à l'eau bouillante salée, égouttez-les. D'autre part, faites cuire les oeufs durs, écalez-les et coupez-les en deux. Faites fondre le beurre, ajoutez 2 c à soupe de ciboulette hachée et versez cette sauce sur les poireaux.

Poireaux à la coriandre

2 bottes de poireaux, 2 dl de vin blanc sec, 2 c à soupe d'huile d'olive, 2 pointes de couteau de coriandre, ½ pointe de couteau de macis, sel, poivre en grains moulu.

Après avoir nettoyé les poireaux, coupez-les à hauteur du blanc faites-les cuire dans de l'eau salée pendant vingt à vingt-cinq minutes environ. Lorsqu'ils deviennent tendres, arrêtez la cuisson et égouttez-les. Entre-temps, déposez dans un poêlon le vin blanc sec, l'huile avec l'assaisonnement, la coriandre et le macis. Faites cuire pendant un quart d'heure. Incorporez les poireaux à la préparation et achevez la cuisson sur feu très doux pendant dix minutes environ. Les poireaux à la coriandre accompagnent les viandes froides et les poissons.

Poireaux à la flamande

Pour 4 personnes. Préparation et cuisson 30 mn. 16 poireaux (pas trop gros), 4 oeufs, 100 g de beurre, un bouquet de persil.

Nettoyez les poireaux en retirant la plus grande partie du vert. Faites cuire les légumes à l'eau bouillante salée (20 à 30 mn selon leur grosseur). D'autre part, faites durcir les oeufs et faites fondre le beurre. Pour servir, égouttez soigneusement les poireaux, dressez-les sur le plat de service; écalez les oeufs et écrasez-les à la fourchette. Recouvrez les poireaux d'oeufs hachés, arrosez de beurre fondu et saupoudrez de persil haché.

Poireaux à la grecque

1 belle botte de poireaux, ½ verre d'huile, ¼ de litre de vin blanc sec, 1 citron, 1 cuillerée à café de grains da coriandre, 1 bouquet garni, 1 branche d'estragon ou de fenouil, sel, poivre en grains.

Éplucher les poireaux, ne garder que les blancs. Les couper en tronçons de quatre à cinq centimètres. Les faire blanchir cinq minutes à l'eau bouillante salée. Les égoutter et les sécher le mieux possible en les étalant sur un torchon. Zester le citron et en presser le jus. Au bouquet garni composé de persil, thym, laurier et céleri, ajouter le fenouil ou l'estragon. Mettre dans un nouet de mousseline les grains de coriandre, la moitié du zeste de citron, une dizaine de grains de poivre. Faire chauffer ½ litre d'eau avec le vin blanc et une forte pincée de sel; ajouter l'huile, le bouquet garni, le sachet d'épices, le jus de citron. Faire bouillir cinq ou six minutes. Mettre dans ce court-bouillon les blancs de poireaux et cuire une vingtaine de minutes. Laisser refroidir dans la cuisson qui doit avoir bien réduit. Ôter le bouquet garni et le sachet d'épices. Servir très frais, en ravier, comme hors d'oeuvre en couvrant les blancs de quelques cuillerées de leur eau de cuisson. Ce hors-d'oeuvre peut être préparé plusieurs jours à l'avance en veillant à ce que les tronçons de poireaux soient entièrement recouverts par le liquide.

Poireaux à la grecque

Pour 4 à 6 personnes: 1,500 kg de jeunes poireaux, une douzaine de petits oignons blancs, 2 citrons, ¼ 1 d vin blanc sec, 2 dl d' eau, 1 branche de céleri, 1 branche de fenouil frais, 2 feuilles de laurier, 1 branche de thym, une dizaine de grains de coriandre, sel, poivre, 100 g de raisins secs.

Nettoyez les poireaux en ne conservant que très peu de feuilles vertes. Coupez-les en morceaux. Pelez les oignons. Mettez les légumes dans une casserole, mouillez du jus des citrons, du vin blanc et d'eau. Ajoutez les aromates: céleri, fenouil laurier, thym, coriandre, assaisonnez et joignez les raisins secs. Couvrez et laissez cuire à feu doux pendant 45 mn. Laissez refroidir et mettez au frais. Servez en hors-d'oeuvre.

Variante: vous pouvez ajouter 3 tomates concassées et un peu d'huile d'olive.

Poireaux à la grecque

Nettoyez 800 g de petits poireaux nouveaux. Réservez la partie verte pour un potage. Faites blanchir les blancs 10 mn à l'eau bouillante salée. Égouttez-les. Mettez dans une casserole le jus de 2 citrons, 3 c d'huile, thym laurier, fenouil, sel, poivre, ½ verre de vin blanc, 1 verre d'eau. Faites bouillir 10 mn. Ajoutez les poireaux. Faites cuire 5 à 10 mn. Servez très froid après avoir retiré du jus tous les aromates.

Poireaux à l'anglaise

Préparation: 10 minutes. Cuisson: 30 minutes. Pour 4 personnes. Ingrédients: 1 kg de poireaux, 80 g de beurre, 2 cuillerées à soupe de persil haché, sel.

Faites bouillir une marmite d'eau salée. Coupez l'extrémité des feuilles des poireaux, puis lavez-les; fendez les blancs en quatre. Plongez les poireaux dans l'eau bouillante; faites-les cuire pendant 30 minutes, puis égouttez-les. Faites fondre le beurre dans une petite casserole, lavez et hachez le persil. Disposez les poireaux bien chauds dans un plat, saupoudrez-les de persil. Servez avec le beurre fondu.

Poireaux à la sauce blanche

Faire cuire les blancs de poireaux. Servir avec une sauce blanche.

Poireaux à la polonaise

Pour 4 personnes: 1 kg de poireaux. Sauce: 2 c à soupe de vinaigre, 6 c à soupe d'huile, sel, poivre, 2 oeufs durs, ciboulette ou persil haché à volonté.

Nettoyez les poireaux, faites-les cuire 20 mn environ à la vapeur ou à l'eau bouillante salée. Égouttez-les et laissez-les refroidir. Préparez la sauce vinaigrette avec les ingrédients indiqués en ajoutant les oeufs durs écrasés à la fourchette. Nappez les poireaux de cette sauce et servez. Vous pouvez ajouter un peu de moutarde dans la sauce.

Poireaux à la saucisse de foie

Faire sauter les poireaux avec de la saucisse de foie. Ne pas saler.

Poireaux à la savoyarde

Une grosse botte de poireaux, de la chapelure, 100 g de gruyère râpé, 100 g de beurre, sel, poivre, muscade et ail.

Coupez les blancs de poireaux en morceaux de 4 cm de long et faites-les cuire dans de l'eau bouillante salée pendant 20 minutes. Égouttez-les et pressez-les. Beurrez un plat allant au four et placez-y l'ail haché. Dressez une couche de poireaux, saupoudrez de chapelure et de gruyère râpé. Assaisonnez de sel, poivre et muscade. Recommencez les couches jusqu'à épuisement. Arrosez avec le beurre tondu et faites gratiner quelques minutes.

Poireaux à la vosgienne

Pour 5 personnes: 20 petits poireaux, 5 tranches de jambon, 125 g de beurre, ½ litre de lait, 1 cuillerée à soupe de farine, sel, poivre, noix muscade, 100 g de gruyère râpé.

Lavez les poireaux. Faites-les cuire à l'eau bouillante salée, 25 à 30 minutes. Faites un peu de sauce blanche avec du beurre, la farine le lait, sel, poivre et noix muscade. Après 20 minutes de cuisson, ajoutez-lui la moitié du gruyère râpé. Beurrez un plat à gratin. Égouttez les poireaux bien à fond, au besoin, épongez-les avec du papier absorbant, car il faut absolument qu'ils aient rendu toute leur eau. Pliez les tranches de jambon en deux et utilisez-les pour maintenir les poireaux en petits fagots. Versez une partie de la sauce blanche sans le plat, couchez les fagots sur ce lit, nappez en partie avec ce qui reste de sauce blanche, saupoudrez du restant de gruyère râpé, disposez de petites noisettes de beurre de place en place, Faites réchauffer et gratiner 10 à 15 minutes à four chaud (th 8).

Poireaux à l'étouffée

Faire cuire des poireaux coupés menu dans un peu d'huile.

Poireaux à l'huile et aux oeufs

Pour 4 personnes. Faites cuire 4 blancs de poireaux 20 mn à la vapeur. Émincez-les. D'autre part, pilez 1 jaune d'oeuf dur avec 1 jaune d'oeuf cru et 1 c à café de moutarde, salez, poivrez, joignez 1 c à soupé de vinaigre et versez suffisamment d'huile peu à peu en remuant pour avoir une sauce liée. Mélangez les poireaux à cette sauce, décorez à volonté d'oeufs durs.

Poireaux au fromage

Préparer 200 g de gruyère ou de cantal râpé et 40 grammes de beurre. Quand les poireaux sont cuits et égouttés, prenez un plat creux qui aille au four. Garnissez Le fond d'un lit de poireaux, placez au-dessus un lit de fromage avec du beurre en petits morceaux. Salez, poivrez. Disposez là-dessus un second lit de poireaux, puis un second lit de fromage avec beurre. Salez, poivrez. Mettez 10 minutes au four bien chaud.

Poireaux au gratin

Pour 4 personnes: 1 kg de poireaux, 4 c à soupe bombées de chapelure, 50 g de beurre, 1 gousse d'ail, sel, poivre, noix muscade, 100 g de gruyère râpé.

Nettoyez les poireaux en ne conservant que les parties blanches. Émincez les blancs et faites-les cuire 15 mn à l'eau bouillante ou 20 mn à la vapeur. Égouttez-les en pressant légèrement. D'autre part, faites dorer la chapelure dans le beurre. Frottez d'ail un plat allant au four. Répartissez les blancs de poireaux dans ce plat en couches successives, en alternant avec de la chapelure et du fromage râpé. Assaisonnez chaque couche, terminez par du fromage et faites gratiner.

Poireaux au gratin

Préparation: 15 minutes. Cuisson: 55 minutes. 12 poireaux moyens, 60 g de beurre (+ 20 pour le plat, 60 g de farine; ¾ de litre de lait; 150 g de poitrine de porc fumée; 75 g de gruyère râpé; 1 cuillerée à soupe d'huile, 1 pincée de noix muscade râpée, sel, poivre.

Épluchez les poireaux, coupez les feuilles vertes et ne gardez que les blancs; lavez-les soigneusement et égouttez-les. Faites bouillir une marmite d'eau salée; plongez-y les poireaux et faites-les cuire à découvert de 30 à minutes. Retirez la couenne et les cartilages de la poitrine; coupez celle-ci en lardons; mettez-les dans une casserole et recouvrez-les largement d'eau froide; portez à ébullition et faites cuire pendant 1 minute; passez-les ensuite sous l'eau froide et égouttez-les.

Préparez la béchamel: faites fondre doucement le beurre dans une casserole; saupoudrez-le avec la farine et remuez bien pendant 5 minutes sans laisser colorer versez le lait sur le mélange et portez à ébullition sans cesser de remuer au fouet, ajoutez du sel, du poivre et une pincée de noix muscade; laissez cuire à tout petit feu, faites chauffer le four à température élevée. Lorsque les poireaux sont presque cuits, faites chauffer l'huile dans une poêle; jetez-y les lardons et faites-les revenir à feu vif; égouttez-les. Quand les poireaux sont tout à fait cuits, sortez-les de la marmite et laissez-les s'égoutter pendant quelques minutes. Beurrez un plat à gratin; rangez-y les poireaux: répartissez les lardons dessus et recouvrez le tout de béchamel, saupoudrez de gruyère râpé et faites gratiner dans le four.

Poireaux au gratin

Préparation: 15 mn. Cuisson: 50 mn. 12 poireaux moyens, ½ litre de sauce blanche avec 3 jaunes d'oeufs (oeufs facultatifs), 50 g de gruyère râpé, 30 g de beurre, sel, poivre, muscade,.

Cuire les poireaux 30 mn à l'eau bouillante salée. Les égoutter placer dans un plat à four. Napper avec une sauce blanche, saupoudrer de gruyère, et faire gratiner au four 20 minutes.

Poireaux au gratin

Poireaux, lait, paprika, noix de muscade, sel, poivre de Cayenne, 1 cuillerée à café de fécule, 1 yaourt écrémé, gruyère râpé.

Faites cuire les poireaux en bâtonnets liés ensemble par petites bottes. (Opérer dans de l'eau légèrement salée). Les égoutter dès qu'ils sont cuits. Ils ne doivent surtout pas être en purée mais fermes. Portez du lait à ébullition dans une casserole. Assaisonnez avec paprika, noix de muscade, sel et un peu de Cayenne. Liez avec une cuillerée à café de fécule délayée dans un yaourt écrémé. Versez un peu de sauce dans un plat à gratin, rangez les poireaux en intercalant la sauce si l'on doit faire plusieurs épaisseurs. Parsemez un peu de gruyère râpé en intercalant. Recouvrez de sauce puis de gruyère et gratinez tout doucement au four.

Poireaux au gratin aux oeufs durs

Pour 6 personnes. Préparation 20 mn Cuisson: 20 mn + 10 mn. 1,500 kg de poireaux, 6 oeufs durs. Sauce: 30 g de beurre, 30 g de farine, 4 dl de lait, sel, poivre, noix muscade, 200 g de Beaufort.

Nettoyez les poireaux, émincez-les, faites-les cuire à l'eau bouillante salée pendant 20 mn. Égouttez-les. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant. Assaisonnez, joignez le fromage râpé. Dans un plat allant au four et à table, mettez les poireaux et les oeufs durs écalés. Nappez de sauce et faites gratiner (10 mn environ).

Poireaux au riz

Pour 4 personnes. Préparation: 20 mn. Cuisson 30 mn. 200 g de riz cuit à l'eau (éventuellement un reste). 3 poireaux, 3 oignons 3 c à soupe d'huile, thym, laurier, sel, poivre, ½ dl de vin blanc sec, 3 oeufs, 1 dl de lait, 50 g de parmesan ou de gruyère râpé.

Nettoyez et émincez les poireaux et les oignons, faites-les fondre doucement à l'huile avec le thym, le laurier et l'assaisonnement. Mouillez de vin, couvrez et laissez fondre doucement pendant une dizaine de minutes. Mélangez ensuite ces légumes au riz en joignant les oeufs battus avec le lait et le fromage râpé. Versez le tout dans un moule à tarte huilé et faites cuire 30 mn à four moyen (180 °). Servez chaud avec un coulis de tomates.

Poireaux au riz

Pour 4 personnes. Faites revenir au beurre 3 blancs de poireaux et 1 oignon émincés. Mesurez 200 g de riz long grain et 2 fois ½ son volume en bouillon. Versez le bouillon chaud sur les légumes, ajoutez le riz et laissez cuire doucement à couvert jusqu'à ce qu'il ait absorbé tout le liquide. Joignez alors 50 g de crème fraîche et 3 c à soupe de fromage râpé (parmesan ou gruyère). Mélangez et servez aussitôt. (On peut aussi faire gratiner).

Poireaux au jambon

8 minutes: Au four: 15 minutes. 800 g de poireaux, 60 g de beurre ou 3 cuillerées à soupe d'huile, 4 tranches de jambon de Paris, 75 g de gruyère râpé, 40 g de farine, ½ litre de lait, sel, poivre, muscade.

Faites cuire les poireaux. Pliez chaque poireau en deux. Roulez-les dans le gruyère râpé, puis enfermez chacun dans une tranche de jambon. Rangez-les dans un plat enduit de beurre ou d'huile. Nappez le plat de sauce Mornay. Saupoudrez avec le restant de gruyère râpé. Faites gratiner à four chaud 15 minutes.

Poireaux au jus

Mettez vos poireaux (cuits) pendant cinq minutes dans un roux léger et mouillez avec du jus de viande.

Poireaux aux saucisses

Pour 6 personnes: 4 saucisses de Montbéliard (ou de Morteau), 1 kg de poireaux, 500 g de pommes de terre, 50 g de saindoux, 15 cl de vin blanc, 1 c à café de Maïzena, sel, poivre.

Nettoyez les poireaux, éliminez le bout des feuilles vertes trop dur. Coupez les poireaux en rondelles de 2 cm. Épluchez, rincez et coupez les pommes de terre en morceaux réguliers. Mettez le saindoux à chauffer dans une cocotte et faites-y revenir les poireaux. Ajoutez les pommes de terre. Salez et poivrez. Versez le vin blanc et 10 cl d'eau. Enfouissez les saucisses dans les poireaux. Couvrez la cocotte et laissez mijoter 40 mn. 10 mn avant la fin de la cuisson, ajoutez la Maïzena diluée dans un peu d'eau froide. Mélangez et poursuivez la cuisson à découvert. Au moment de servir, versez les légumes au centre d'un plat préalablement chauffé. Tranchez les saucisses et disposez-les tout autour. Servez bien chaud.

Poireaux en blanquette

Préparation: 25 minutes. Cuisson 45 minutes. Pour 4 personnes. Ingrédients 1 kg de poireaux, 150 g de petits champignons, 1 bouquet de persil, ½ citron, 60 g de beurre, 30 g de farine, 2 verres de vin blanc sec, 1 dl ½ de crème fraîche, 1 oeuf, 1 pincée de noix muscade râpée, sel, poivre.

Coupez les feuilles vertes des poireaux; ne gardez que les blancs; fendez ceux-ci jusqu'à mi-hauteur lavez-les et égouttez-les. Faites bouillir de l'eau dans une marmite, salez-la légèrement et plongez-y les poireaux; laissez-les cuire pendant 10 minutes, puis égouttez-les en gardant le jus de cuisson. Lavez et hachez le persil pressez le demi-citron; nettoyez et lavez les champignons. Faites chauffer 20 grammes de beurre dans un sautoir; versez-y les champignons, arrosez-les avec la moitié du jus de citron et laissez-les cuire pendant 8 minutes sur feu doux. Faites chauffer le reste du beurre dans un autre sautoir; saupoudrez-le avec la farine; mélangez sur feu doux, sans laisser roussir; ajoutez peu à peu le vin blanc sans cesser de remuer, puis versez dans le sautoir 1 décilitre ½ du jus de cuisson des poireaux ajoutez la moitié de la crème fraîche, du sel, du poivre et la noix muscade. Ajoutez les champignons à cette sauce, mélangez et disposez-y les poireaux, laissez la cuisson s'achever à couvert et à tout petit feu. Faites chauffer un légumier, égouttez les poireaux et mettez-les dans le légumier; tenez le tout au chaud. Cassez l'oeuf en séparant le blanc du jaune; délayez celui-ci avec le reste de crème fraîche et le reste du jus de citron; incorporez 1 ou 2 cuillerées de sauce bien chaude et versez ce mélange dans la sauce, faites épaissir sur feu très doux, sans cesser de remuer. Nappez les poireaux avec cette sauce, saupoudrez de persil haché et servez bien chaud. Conseils: Si vous servez en même temps de belles tranches de jambon, vous obtiendrez un plat complet succulent et nourrissant.

Poireaux en hachis

Quand les poireaux sont cuits et égouttés très soigneusement les pressant, hachez-les menu. Mettez dans une autre casserole 25 g de beurre, faites fondre, puis faites revenir les poireaux en tournant avec la cuillère de bois. Ajoutez une cuillerée à café de farine, salez, poivrez, puis une cuillerée de crème. Laissez à petit feu, sans que la crème bouille. Cassez un oeuf, mettez le jaune dans une cuillère, mélangez doucement avec un peu d'eau de la cuisson se trouvant dans la 1ère casserole, puis jetez le tout dans la 2ème casserole. Tournez un instant pour lier la sauce, servez avec ou sans croûtons frits à volonté.

Poireaux en purée

1 dizaine de poireaux, 500 g de pommes de terre, sel et poivre, 100 g de crème.

Faites cuire les poireaux à l'eau bouillante salée, soit en même temps que les pommes de terre, soit séparément (je vous signale que, cuites avec les légumes, les pommes de terre prennent saveur très forte). Lorsque les légumes sont cuits, vous les passez au tamis ou au mixer. Assaisonnez et incorporez la crème avant de servir. Note. S'il s'agit d'un repas destiné aux petits, vous pouvez ajouter un ou deux jaunes d'oeufs à la purée. De la sorte, vous leur servirez un repas complet.

Poireaux en purée

Préparation: 20 mn. Cuisson: 40 mn. 12 poireaux, 500 g de pommes de terre, 5 dl de lait chaud. Couper les poireaux en tronçons et les faire cuire à l'eau bouillante salée. Au bout de 10 minutes ajouter les pommes de terre. Lorsque les légumes sont cuits, les passer au tamis, y incorporer le lait en tournant avant de servir. On peut remplacer la moitié du lait par 2 dl de crème fraîche.

Poireaux en ratatouille au safran

Pour 4 personnes: 1 kg de poireaux, 3 oignons, 3 c à soupe d'huile d'olive, 3 tomates (fraîches ou en conserve), 2 gousses d'ail, sel, poivre, une capsule de safran, ¼ litre d'eau, 2 grosses pommes de terre.

Nettoyez et émincez les poireaux. Pelez et émincez les oignons Faites-les fondre doucement dans l'huile chaude en remuant. Quand les légumes commencent à prendre couleur, ajoutez les tomates pelées, épépinées et concassées, l'ail pilé et l'assaisonnement (sel, poivre et safran). Laisser mijoter 15 mn. Pendant ce temps pelez les pommes de terre et coupez-les en morceaux; ajoutez-les dans la casserole et continuez la cuisson jusqu'à ce que les pommes de terre soient cuites (15 à 20 mn). Servez avec un poisson ou une viande grillée.

Poireaux façon asperges

Préparation 10 minutes, cuisson 10-15 minutes. 1 kilo de poireaux, 4 oeufs, huile ou beurre, vinaigre, sel.

Épluchez et lavez les poireaux; raccourcissez-les de façon à ne conserver que la partie blanche. Réunissez-les en bottillons, comme des asperges. Faites-les blanchir à l'eau bouillante salée pendant un quart d'heure environ. Ou bien, faites-les cuire à la vapeur dans la auto-cuiseur: 5 minutes de cuisson suffiront. Égouttez-les et épongez-les. Dressez-les sur un plat de service accompagnés d'oeufs sur le plat. Ou bien, préparez des oeufs mollets: plongez les oeufs 4 minutes dans l'eau bouillante, écrasez-les à la fourchette et assaisonnez-les de sel, huile et vinaigre. Vous pouvez présenter les poireaux assaisonnés de beurre fondu et de fromage râpé. Ou encore, tièdes ou froids, avec mayonnaise ou vinaigrette.

Poireaux farcis

Préparation: 20 mn. Cuisson: 35 mn. Pour 2 personnes: 2 poireaux, 300 g de blancs de poulet, 2 tranches de pain de mie, 5 cl de lait écrémé, 1 tablette de bouillon de poule dégraissé, 20 g de beurre, 4 brins de persil, muscade râpée, sel, poivre.

Lavez les poireaux et coupez-les en tronçons de 10 cm. Fendez-les dans la longueur sans les séparer complètement. Retirez le coeur des poireaux, hachez-le finement. Faites pré-cuire les tronçons de poireaux pendant 5 minutes à la vapeur. Hachez finement les blancs de poulet et mélangez-les au hachis de poireaux. Faites tremper le pain de mie dans le lait et écrasez-le. Mélangez le poulet et le poireau hachés avec la mie de pain, le blanc d'oeuf et le persil ciselé. Ajoutez sel, poivre et muscade râpée. Farcissez les tronçons de poireaux de cette préparation et ficelez-les pour les tenir. Diluez la tablette de bouillon dans 40 cl d'eau bouillante. Mettez les poireaux farcis à revenir dans une cocotte. Versez le bouillon, couvrez et laissez cuire 30 min. Servez chaud.

Poireaux farcis au thon

Pour 4 personnes: 4 beaux blancs de poireau, 1 boite de thon, 1 c à s de moutarde, mayonnaise, 1 oeuf cuit dur, quelques feuilles de laitue, 1 c. à s de ketchup, sel, persil.

Faites cuire les blancs de poireau à l'eau bouillante salée. Rafraîchissez-les et ouvrez-lez en les fendant d'un côté sur toute leur longueur, Travaillez dans un saladier le contenu de boite de thon avec la moutarde, le ketchup et 1 c. à s, de mayonnaise. Assaisonnez selon votre goût. Dressez les feuilles de laitue sur le plat de service, farcissez les blancs de poireau avec votre appareil et posez-les sur la laitue avec du persil et des quartiers d'oeuf dur. Servez la mayonnaise à part. Préparation: 25 min. Cuisson: 20 min.

Poireaux larissa

Pour 6 personnes: 18 petits poireaux, 1 bouquet garni (persil, thym, laurier), 1 grand verre de vin blanc sec, coulis de tomate, 1 citron, huile d'olive, sel, poivre, ketchup, sauce anglaise.

Lavez et parez les poireaux; supprimez une bonne partie de leur vert. Attachez-les en bottes et blanchissez-les trois minutes dans une grande quantité d'eau bouillante salée. Égouttez-les. Garnissez un plat à gratin à l'huile d'olive. Disposez-y les poireaux, nappez-les de coulis de tomate, arrosez-les de vin blanc, ajoutez le bouquet garni, sel, poivre. Couvrez et faites cuire 30 mn. à th. 6. Prolongez la cuisson quelques minutes si les poireaux ne sont pas bien tendres. A la sortie du four arrosez avec le jus d'un demi citron et quelques gouttes de sauce anglaise. Servez chaud ou froid, à votre convenance.

Poireaux panés

8 blancs de poireaux, 1 oeuf, de la chapelure, 3 cuillerées à soupe d'huile, sel, poivre, de la muscade râpée et du persil haché.

Faites blanchir les blancs de poireaux nettoyés une dizaine de minutes dans de l'eau bouillante salée. Égouttez-les et laissez-les refroidir. Passez-les dans de l'oeuf battu auquel vous aurez ajouté le sel, le poivre et la muscade râpée, puis dans de la chapelure. Faites chauffer l'huile dans une poêle et placez-y les poireaux. Égouttez-les avant de les dresser sur le plat de service et saupoudrez-les de persil haché.

Poireaux sautés

Une dizaine de poireaux, 50 g de beurre, 1 cuillerée de farine, sel et poivre.

Coupez les blancs de poireaux en grands tronçons et faites-les cuire à l'eau bouillante salée pendant environ ½ heure. Lorsque ces blancs de poireaux seront bien tendres (vérifiez avec une fourchette), mettez-les à égoutter (sans les briser). Vous faites fondre alors un peu de beurre dans une cocotte, et dès le début du brunissement, vous ajoutez la farine, un peu d'eau et, si vous l'aimez du jus de citron. Faites sauter les poireaux dans cette sauce. Assaisonnez. Laissez mijoter à feu très doux pendant une dizaine de minutes.

Poireaux soufflés

Il convient de servir dès sa sortie du four. Une dizaine de poireaux, 100 g de beurre, 2 cuillerées de farine, 3 oeufs, 1 dl de lait, sel et poivre, un peu de chapelure.

Coupez les poireaux en gros tronçons et faites-les cuire à l'eau bouillante salée (de 30 à 40 minutes suivant les poireaux). Lorsqu'ils sont tendres, égouttez-les et hachez-les grossièrement (vous pouvez les passer rapidement au mixer). Dans une casserole, vous mettez le beurre et vous y ajoutez les poireaux cuits et hachés. Saupoudrez de farine, assaisonnez et mélangez le tout. Versez dans ce mélange le lait tiède et puis, un à un, les jaunes d'oeufs. Amalgamez bien les différents ingrédients. Lorsque cet ensemble est parfaitement homogène, vous ajoutez les blancs battus fermement en neige. Mélangez une nouvelle fois. Versez le tout dans un plat allant au four, parsemez de chapelure et de quelques noisettes de beurre. Mettez à four assez chaud pendant une vingtaine de minutes, puis servez aussitôt.

Potage aux poireaux

Pour 6 personnes: 4 poireaux, 1 kg de pommes de terre, 30 g de beurre, 1,5 litre de bouillon (eau et cubes), un bouquet garni, sel, poivre, 100 g de crème fraîche, petits croûtons à volonté.

Nettoyez et émincez les poireaux. Pelez les pommes de terre et coupez-les en dés. Faites fondre les poireaux dans le beurre chaud mouillez de bouillon, joignez le bouquet garni, assaisonnez. Couvrez et laissez cuire 45 mn (15 mn en auto-cuiseur. Passez et liez avec la crème et garnissez de croûtons frits à volonté. Vous pouvez aussi conserver quelques rondelles de poireaux que vous ferez revenir au beurre pour en garnir le potage.

Potage crème de poireaux

Pour 4 personnes. Faites revenir au beurre 4 blancs de poireaux et 2 pommes de terre (le tout finement émincé). Mouillez de ¾l de lait et de ½l d'eau, assaisonnez et laissez cuire 30 mn. Passez le potage et liez-le avec 2 c à soupe de crème fraîche et 1 jaune d'oeuf.

Potage froid aux poireaux

Pour 4 personnes. Faites fondre 6 blancs de poireaux émincés dans 50 g de beurre avec 1 oignon haché. Mouillez avec 1 litre ½ de bouillon de poule et ajoutez 3 pommes de terre pelées et coupées en morceaux. Salez, poivrez, laissez mijoter 45 mn. Passez à la Moulinette, ajoutez 4 dl de lait et 100 g de crème fraîche. Mettez au frais et servez le potage en tasse, avec des pluches de cerfeuil.

Potage santé

Pour 4 personnes: 2 ou 3 poireaux selon grosseur, 400 g de pommes de terre, eau, sel, lait, 75 g de beurre, 75 g d'oseille, 1 dl de crème, cerfeuil haché.

Couper finement les blancs de poireaux et les faire blondir dans 25 g de beurre, puis ajouter les pommes de terre coupées en quartiers, 1 litre ½ d'eau. Laisser cuire. Passer à la moulinette, ajouter l'oseille coupée menue et cuite dans 25 g de beurre. Verser dans la soupière avec la crème fraîche. Saupoudrer de cerfeuil, ajouter le restant de beurre et servir avec des croûtons.

Quiche aux poireaux

Pour 6 personnes. Pâte: 250 g de farine, 125 g de beurre, une pincée de sel, 1 dl d'eau environ. Garniture: 150 g de lard fumé, 300 g de poireaux, 3 oeufs, 50 g de crème fraîche liquide (ou 1 dl de lait), sel, poivre noix muscade, 250 g de gruyère râpé.

Versez la farine en fontaine au centre, mettez le beurre en parcelles et le sel. Pétrissez rapidement du bout des doigts pour incorporer la matière grasse à la farine et mouillez avec juste ce qu'il faut d'eau pour pouvoir rouler la pâte en boule. Laissez reposer 1 h au frais. Pendant ce temps, préparez la garniture: coupez le lard en lardons et faites-les blanchir 5 mn à l'eau bouillante salée, égouttez-les. Nettoyez les poireaux, ne conservez que les blancs, faites-les cuire 20 mn à l'eau bouillante salée, Égouttez-les et émincez-les. D'autre part, fouettez les oeufs entiers avec la crème ou le lait, assaisonnez (peu de sel à cause du fromage qui est déjà salé). Ajoutez le fromage à ce mélange, ainsi que les lardons et les morceaux de poireaux. Abaissez la pâte au rouleau, foncez-en un moule beurré. Faites cuire ce fond de tarte à blanc 10 mn. Versez la garniture par dessus et faites cuire à four chaud pendant 40 mn.

Quiche aux poireaux

500 g de pâte à pain du boulanger, ½ dl d'huile d'olive. Garniture: 1 kg de poireaux, 3 gros oignons, ½ dl d'huile d'olive, sel, poivre, thym, laurier et 2 clous de girofle en poudre, ½ dl de vin blanc sec, 6 filets d'anchois conservés à l'huile, une pointe de poivre de Cayenne, 50 g de fromage râpé (gruyère ou parmesan).

Travaillez la pâte avec l'huile en la pétrissant bien pendant 10 mn pour l'empêcher de gonfler à la cuisson. Nettoyez et émincez les poireaux et les oignons, faites-les fondre dans l'huile d'olive avec sel, poivre, thym, laurier, girofle et le vin blanc, en maintenant la casserole aux trois quarts couverte. D'autre part, pétrissez les filets d'anchois en purée avec le poivre de Cayenne. Ajoutez-les aux légumes en fin de cuisson, mélangez bien. Hors du feu, incorporez la moitié du fromage râpé. Étalez la pâte d'abord en l'étirant avec les mains, puis au rouleau et foncez-en un moule à manqué huilé, en l'accrochant bien au bord. Huilez légèrement la pâte au pinceau, garnissez-la de la préparation aux poireaux, arrosez d'un filet d'huile d'olive et saupoudrez du reste de fromage. Laissez reposer le temps de préchauffer le four à 250°C. Faites cuire pendant 30 mn environ en protégeant le dessus de la quiche d'un papier d'aluminium si la garniture dorait trop rapidement.

Quiche fermière

Pour 6 personnes: 300 g de pâte brisée, 1 kg de poireaux, 250 g de fromage blanc lisse, 50 g de crème fraîche, du sel, du poivre, une pincée de curry, 150 g de lardons, 4 oeufs. Préparation: 25 min. Cuisson: 50 min.

Nettoyez les poireaux. Lavez-les. Faites-les blanchir dans l'eau bouillante salée pendant 10 minutes. Égouttez-les et coupez-les en morceaux. Battez le fromage blanc avec la crème et les oeufs pour obtenir un mélange souple et mousseux. Assaisonnez de sel, de poivre et de curry. Étalez la pâte en une abaisse de 5 mm d'épaisseur. Disposez-la dans un moule à quiche. Piquez-en le fond avec une fourchette. Étalez les poireaux et les lardons sur toute la surface. Versez le mélange fromage-oeufs. Faites cuire à four chaud 50 minutes environ. Important: La pâte roulée en boule reposera 2 ou 3 heures. Il est important de la laisser se reposer pour qu'elle soit croustillante. La quiche se déguste froide ou chaude. Dans ce dernier cas elle est plus moelleuse.

Roulade de porc à la béchamel

Pour 5 personnes: 1 kg de poireaux, sel, 12 tranches d'épaule roulée, ½ litre de sauce béchamel, 60 g de gruyère râpé, 50 g de beurre.

Nettoyer les poireaux, lavez-les et coupez-les d'égale longueur. Faites -(les cuire à l'eau bouillante 10 minutes, égouttez-les bien. Beurrez un plat allant au four et disposez les poireaux enrobés chacun d'un tranche d'épaule. Nappez-les de sauce béchamel. Parsemez de gruyère râpé et faites gratiner à four chaud 25 mn.

Royale de poireaux

Pour 8 personnes: 500 g de blancs de poireaux, une noix de beurre, 2 c à soupe d'eau, 5 oeufs, 1,5 dl de crème fraîche double, sel, noix muscade. Accompagnement: 125 g de vert de poireaux, 30 g de beurre, sauce vinaigrette parfumée au jus de truffe.

Nettoyez et émincez les poireaux, faites-les étuver doucement au beurre avec l'eau, à découvert, pendant 30 mn. Laissez refroidir. D'autre part, battez les oeufs en omelette, ajoutez peu à peu la crème et le jus froid infusé de poireaux. Assaisonnez et passez à la mousseline. Enlevez la mousse produite et versez l'appareil dans des ramequins beurrés. Faites cuire à four doux (80°) au bain-marie pendant 45 mn en évitant soigneusement l'ébullition. La cuisson longue et douce est le secret des flans moelleux. Préparez l'accompagnement émincez le vert de poireaux et faites-le étuver dans le beurre assez rapidement pour que les poireaux conservent leur goût et leur couleur. Broyez le tout au mixer pendant 4 mn de façon à obtenir une purée homogène. Ajoutez une noisette de beurre, rebroyez une minute et passez au chinois. Pour servir, passez un couteau à lame souple à l'intérieur des moules pour détacher les flans. Mettez une cuillerée de mousse poireaux au centre des assiettes chauffées, démoulez les flans de poireaux par-dessus, nappez d'une cuillerée de vinaigrette légère, décorez de pluches de cerfeuil, de lamelles de tomates ou de carottes, de brins de ciboulette ou de persil à volonté.

Saint-Pierre aux poireaux

Pour 4 personnes: 4 filets de St-Pierre, une noix de beurre, sel, poivre, 4 dl de vin blanc sec, 4 blancs de poireaux, 75 g de beurre, sel, poivre, 2 c à soupe de crème fraîche.

Déposez les filets dans un plat beurré allant au four. Salez, Poivrez, arrosez avec la moitié du vin blanc. Couvrez d'un papier d'aluminium et faites cuire à four chaud 15 mn. D'autre part, émincez les poireaux, faites-les fondre doucement dans le beurre, assaisonnez, mouillez de l'autre moitié du vin blanc et laissez cuire jusqu'à réduction presque totale du liquide. Quand le poisson est cuit, versez le jus de cuisson dans une casserole, laissez-le réduire, puis liez avec la crème fraîche. Servez avec les poireaux.

Salade de poireaux et de crevettes

Pour six personnes: 4 poireaux, 200 g de crevettes roses cuites et décortiquées, 250 g de fromage blanc, 3 branches d'aneth, 1 demi-citron, moutarde, vinaigre, sel, poivre.

Couper les poireaux en petites rondelles et faire blanchir de préférence la veille pour qu'ils soient bien égouttés. Mélanger le fromage blanc avec un peu de moutarde, une goutte de vinaigre, le jus du demi-citron, le sel, le poivre et l'aneth. Incorporer les poireaux et les crevettes en mettant de côté quelques crevettes. Disposer le mélange dans les bols individuels, en décorant le dessus avec une branche d'aneth, une petite tomate, une rondelle de citron.

Sauté de veau aux poireaux

Pour 6 personnes: 1,200 kg de veau (poitrine), sel, poivre, 1 kg de poireaux. 40 g de beurre, 2 c à soupe d'huile, 2 dl de vin blanc sec, ½ citron, 2 dl de lait, une poignée de raisins secs, un bouquet garni.

Coupez la viande en morceaux, assaisonnez-les. Nettoyez les poireaux, ne conservez que les blancs, émincez-les. Faites chauffer le beurre et l'huile dans une cocotte, et mettez-y les morceaux de viande à revenir de tous cotés. Quand ils sont bien rissolés, retirez-les et faites fondre à leur place les blancs de poireaux en remuant pendant 10 mn. Remettez la viande, mouillez de vin blanc, de jus de citron et de lait. Joignez les raisins et le bouquet garni. Couvrez et laissez mijoter 40 mn. Vous pouvez servir en même temps des carottes ou des champignons.

Soupe alsacienne

Faites blanchir 150 g de lardons fumés. Faites revenir 4 poireaux en morceaux dans 50 g de beurre, mouillez de 1 ½ litre de bouillon. Salez, poivrez, joignez un bouquet garni et 4 pommes de terre en dés. Laissez cuire 45 mn, passez. Ajoutez les lardons et 12 petites saucisses de Strasbourg. Laissez mijoter 10 mn, liez avec de la crème fraîche.

Soupe à la mode du Jura

Pour 6 personnes: 1 kg de poireaux, 2 gros oignons, 600g de pommes de terre, 2 saucisses de Montbéliard, 50g de beurre, 1 bouquet garni, 1 pincée de noix de muscade, sel, poivre.

Epluchez et hachez finement les oignons avec les poireaux. Puis faites-les revenir dans le beurre durant 10 minutes, sans coloration. Versez 1,5 litres d'eau dessus. A l'ébullition, assaisonnez de sel, de poivre et de muscade. Mettez le bouquet garni et laissez cuire 15 minutes. Entre temps, pelez les pommes de terre et coupez-les en petits dés. Ajoutez-les dans la soupe avec les saucisses. Poursuivez la cuisson 20 minutes. Au moment de servir, ôtez le bouquet garni, coupez en tranches les saucisses fumées. Remettez-les dans la soupe et rectifiez l'assaisonnement si nécessaire. Servez.

Soupe au riz et aux poireaux

Pour 8 personnes: 60 g de riz, 3 blancs de poireaux, 3 feuilles de chou, 1 branche de céleri, 2 carottes, 100 g de beurre, 50 g de gruyère râpé, 2 litres d'eau, sel, poivre, 1 tasse de lait.

Lavez tous les légumes et hachez-les. Dans une cocotte, faites fondre 80 g de beurre et faites revenir tous les légumes hachés pendant 5 mn. Puis mouillez avec de l'eau. Laissez bouillir pendant 20 mn. Passez et remettez à cuire, en ajoutant le sel, le poivre et le riz lavé, pendant 40 mn. Le temps écoulé, rajoutez un peu de lait et remuez. Versez dans une soupière et saupoudrez de gruyère râpé et de noisettes de beurre.

Soupe aux poireaux et aux petites saucisses

Pour 6 personnes: 4 poireaux, 30 g de beurre, 2 litres de bouillon (eau et cubes), 1 bouquet garni, sel, poivre, 1 kg de pommes de terre, une douzaine de petites saucisses chipolatas, 100 g de crème fraîche, 1 c à soupe de persil haché.

Nettoyez les poireaux et émincez-les. Faites-les fondre dans la matière grasse, mouillez de bouillon, joignez le bouquet garni, l'assaisonnement et les pommes de terre coupées en dés. Laissez mijoter 45 mn (15 mn en autocuiseur). Passez le potage au mixer, puis réchauffez-le 10 mn en y ajoutant les petites saucisses. En fin de cuisson liez le potage à la crème et saupoudrez de persil haché.

Soupe aux poireaux et aux pommes de terre

3 poireaux moyens, 750 g de pommes de terre, 2 litres d'eau, 2 cuillerées à café de sel, 30 g de beurre.

Couper les poireaux en fragments, les mettre dans un fait-tout, joindre les pommes de terre, l'eau, le sel. Faire cuire. Passer le potage. Réchauffer. Verser dans la soupière sur le beurre. Servir avec des petits croûtons. On peut travailler le beurre avec une cuillerée de farine, délayer le mélange avec un peu de bouillon, puis glisser dans le potage bouillant. Le potage est plus onctueux et les pommes de terre écrasées ne piquent pas à la gorge.

Soupe froide fermière

Pour 4 personnes: 2 beaux poireaux, une gousse d'ail, 500 g de pommes de terre, 1 litre d'eau, ¼ de litre de lait, 75 g de crème fraîche, des fines herbes, une noix de beurre, sel, poivre.

Coupez tous les légumes en petits morceaux. Faites fondre le beurre, versez-y les légumes et après quelques minutes, mouillez avec l'eau. Assaisonnez et laissez cuire 40 minutes. Passez au mixeur et incorporez le lait et la crème fraîche. Laissez refroidir et mettez la soupe au réfrigérateur. Servez bien glacé avec des fines herbes finement hachées.

Tarte à la vigneronne

Pâte: 250 g de farine une pincée de sel, 125 g de beurre, 1 dl d'eau. Garniture: 6 poireaux, 30 g de beurre, 2 dl de bouillon, 3 oeufs, 50 g de jambon cuit, 1 c à soupe de persil haché, 1 c à soupe de ciboulette hachée, sel, poivre. 3 tranches de lard de poitrine très fines, 30 g de beurre.

Préparez la pâte: versez la farine tamisée avec le sel dans une terrine. Faites une fontaine au centre, mettez le beurre en parcelles que vous incorporerez à la pâte en pétrissant rapidement du bout des doigts. Mouillez d'eau de façon à pouvoir rouler la pâte en boule. Laissez reposer. D'autre part, nettoyez les poireaux, ne conservez que les blancs (les parties vertes peuvent être utilisées pour un potage). Émincez-les et faites-les fondre doucement dans le beurre chaud sans les laisser colorer. Mouillez avec le bouillon et laissez cuire une dizaine de minutes en remuant de temps en temps, assaisonnez, laissez tiédir. Battez les oeufs en omelette et ajoutez-leur petit à petit le jus de cuisson des poireaux, puis les poireaux, le jambon coupé en très petits dés, les herbes hachées, du sel et du poivre. D'autre part, faites blanchir 2 mn les tranches de lard à l'eau bouillante salée, égouttez-les et séchez-les. Étalez la pâte au rouleau, foncez-en un moule à tarte beurre. Couvrez le fond avec des tranches de lard, remplissez avec la composition préparée. Parsemez de flocons de beurre et faites cuire à four moyen pendant 30 mn. Vous pouvez faire pré-cuire le fond de tarte à blanc pendant 10 mn, il risque moins de se ramollir. Vous pouvez aussi enrichir la composition de quelques cuillerées de crème fraîche.

Tarte aux poireaux

Garnissez avec des poireaux (bien cuits et coupés en petits morceaux) le fond de la tarte (pâte brisée, crue); nappez avec la préparation suivante: deux oeufs battus dans un verre de lait, de la crème (selon votre goût avec sel, poivre et muscade râpée, persil haché). Vous pouvez aussi saupoudrer avec un peu de gruyère râpé. Mettez au four.

Tarte aux poireaux

Pour 6 personnes. Préparation 30 mn Cuisson 30 mn. Un fond de tarte en pâte brisée ou feuilleté, 1 kg de poireaux, 100 g de lard fumé, 2 oeufs, 150 g de crème fraîche, sel, poivre.

Nettoyez les poireaux en éliminant les parties les plus vertes. Faites blanchir les légumes 10 mn à l'eau bouillante salée. Égouttez-les et émincez-les. Coupez le lord en lardons faites-les blanchir 2 mn à l'eau bouillante, égouttez-les. Répartissez poireaux et lardons sur le fond de tarte. Battez les oeufs entiers avec la crème fraîche, le sel et le poivre, versez sur les poireaux. Faites cuire pendant 30 mn environ à four chaud préchauffé (200°C).

Tarte aux poireaux et aux oignons

Un fond de tarte en pâte brisée (précuit à blanc 10 mn). Garniture: 4 poireaux, 4 oignons, 1 gousse d'ai/, 80 g de beurre, sel, poivre, thym, laurier, ½ / de bière blonde, 80 g de gruyère râpé.

Nettoyez les poireaux, coupez-les en tronçons, pelez et émincez les oignons, pelez et hachez l'ail. Faites fondre doucement les légumes dans le beurre chaud, en remuant, sur feu doux pendant 5 mn. Salez, poivrez, joignez thym et laurier, puis mouillez de bière. Couvrez et laissez cuire jusqu'à ce que le jus de cuisson soit réduit et les légumes bien tendres. Incorporez alors le fromage râpé. Versez la garniture sur le fond de tarte précuit et faites cuire 30 mn environ à four assez chaud. Démoulez, servez tiède ou froid.

Terrine de poireaux

1 kg de poireaux, 500 g de tomates, 2 c à soupe d'huile d'olive, 1 c à soupe de vinaigre de cidre, 1 c à café de moutarde, 1 c à dessert de levure de bière, 2 gousses d'ail, 2 feuilles de laurier, 3 pincées de thym, sel, 1 c à café de grains de poivre rose, 1 salade de saison, 4 belles tranches de pain.

Lavez les poireaux et coupez-les en morceaux de 2 cm environ. Faites-les cuire à la vapeur avec les feuilles de laurier pendant 15 minutes. N'hésitez pas à les presser pour les égoutter. Réservez-les dans un grand saladier. Pelez les gousses d'ail. Écrasez-les. Dans un petit saladier mélangez l'huile d'olive, le vinaigre la moutarde, la levure de bière l'ail écrasé, le thym et le sel. Versez cet assaisonnement sur les poireaux. Mélangez. Lavez les tomates. Coupez-les en tanches fines. Huilez un moule à cake. Verser la moitié des poireaux dans le moule. Ajouter une couche de tomates, puis le reste des poireaux. Recouvrez d'une feuille de papier d'aluminium et posez un poids dessus. Laissez refroidir au réfrigérateur pendant une heure. Lavez la salade. Essorez la. Disposez-la sur un plat de service. Au moment du repas, démoulez la terrine sur un lit de salade. Parsemez de grains de poivre rose. Présentez accompagné de tranches de pain complet.

Timbale de Comté au poireau

Pour 4 personnes. Timbale: 180 g de comté fruité, 1 poireau, 35 cl de crème liquide, 1 noix de beurre, 4 œufs, 1 verre à Porto de Savagnin (vin blanc sec du Jura), sel, poivre, muscade. Garniture: 300 g de carotte, 400 g de navet blanc, 50 g de beurre, 200 g de pois mange-tout, 8 cerneaux de noix, sel, 2 pincées de sucre. Sauce: 1 échalote, 20 cl de Savagnin, 2 noix de beurre, 20 cl de crème, 20 g de Comté, sel et poivre.

Epluchez et lavez tous les légumes; émincez finement le poireau et plongez-les 3 minutes dans de l'eau bouillante salée; égouttez. Coupez le Comté en fines lamelles et incorporez-les dans la crème frémissante. Hors du feu, ajoutez le poireau et les œufs battus; assaisonnez de sel fin, poivre du moulin et quelques râpures de muscade. Beurrez l'intérieur de 4 ramequins et versez la préparation. Cuisez au four au bain-marie pendant 5 minutes à 200° C/Th. 5-6, puis 25 minutes environ à 180° C/Th. 4.

Cuisez les pois mange-tout à l'eau bouillante salée puis refroidissez-les à l'eau froide. Coupez les légumes en bâtonnets; mettez-les dans une casserole avec un peu d'eau, le beurre, le sucre et le sel; couvrez d'un papier et laissez cuire jusqu'à évaporation du liquide mais sans coloration; le sucre donne un aspect brillant aux légumes. Réchauffez doucement les pois mange-tout avec un peu de beurre.

Hachez finement l'échalote; suez-la doucement avec une noix de beurre sans coloration; ajoutez le Savagnin et laissez réduire de 3/4. Ajoutez la crème et une noix de beurre; laissez réduire de nouveau jusqu'à obtention d'une sauce nappante. Dressez sur plat ou sur assiette et servez très chaud accompagnée d'un vin blanc du Jura de cépage Savagnin ou Chardonnay/Savagnin.

Tourte aux poireaux

Pour pour 6 à 8 personnes: un fond de tarte en pâte brisée, piqué à la fourchette et précuit 10 mn. 100 g de lard maigre, 30 de beurre, 600 g de blancs de poireaux, 1 c à soupe de farine, 4 dl de lait, sel, poivre, noix muscade.

Coupez le lard en lardons. Faites-les blanchir 2 mn à l'eau bouillante, égouttez-les et séchez-les soigneusement. Faites rissoler les lardons dans le beurre. Pendant ce temps, émincez les blancs de poireaux. Ajoutez les poireaux dans la poêle avec les lardons et laissez-les cuire pendant 15 mn en remuant à la cuillère en bois. Saupoudrez de farine et continuez la cuisson pendant quelques minutes. Assaisonnez de sel, poivre et noix muscade. Laissez cuire doucement pendant une dizaine de mn encore. Versez le tout sur le fond de tarte. Faites cuire 20 mn 8 à four chaud. Passez éventuellement sous le gril du four pendant quelques minutes pour dorer la surface. Servez tiède ou froid.

Tourte aux poireaux et au fromage de chèvre

Pour 6 personnes: 900 g de petits blancs de poireaux, 180 g de fromage de chèvre, 3 dl de crème fraîche, 1 + 2 oeufs, 50 g de beurre, 1 c à soupe d'huile. Pour la pâte: 350 g de farine tamisée, 175 g de beurre, 2 c à café de moutarde forte, ½ c à café de sel.

Préchauffez le four th 6 (200 °), avec la plaque à pâtisserie à l'intérieur. Préparez la pâte: mêlez la farine et le sel dans un saladier. Ajoutez le beurre mou en morceaux. Frottez du bout des doigts pour mettre le tout en fines miettes. Ajoutez la moutarde et juste assez d'eau pour former une boule souple non collante. Enfermez dans un film plastique. Mettez au frigo. Coupez les blancs de poireaux en tronçons de 6-7 cm. Chauffez le beurre et l'huile dans une sauteuse. Ajoutez les poireaux. Faites-les fondre 20 mn à feu doux en les retournant de temps à autre. Étalez la moitié de la pâte. Tapissez en un moule à tarte profond de 23 cm de diamètre. Couchez-y les poireaux. Émiettez le fromage de chèvre. Battez-le avec la crème, 2 oeufs, sel et poivre. Versez sur les poireaux. Étalez le reste de pâte en un disque à peine plus grand que le plat. Posez-le dessus. Pressez bien les bords du dessous et du dessus pour les souder, coupez si besoin ce qui dépasse. Badigeonnez d'oeuf battu. Piquez en une quinzaine de points avec une grosse aiguille. Enfournez 40 mn; la pâte doit être dorée et croustillante.

Autres recettes

  • Blancs de dinde sauce aux poireaux et carottes
  • Blancs de dinde sauce aux poireaux
  • Carré de porc aux poireaux
  • Carrelet sur son lit de poireaux
  • Crème d'avoine aux poireaux
  • Cuisses de poulet truffées aux poireaux
  • Daurade en robe de poireaux
  • Faisan à la gueuse à la mousse de poireaux
  • Filets de poissons aux blancs de poireaux
  • Gratin de pommes de terre aux poireaux
  • Harengs farcis au Comté en robe de poireau
  • Jambonneau aux poireaux
  • Langoustines en robe de poireaux
  • Lasagnes aux poireaux et au lard fumé
  • Lotte aux poireaux
  • Macaronis aux poireaux
  • Maquereaux aux poireaux à la flamande
  • Émincé de dinde sauce aux poireaux
  • Morue à la tomate et aux poireaux
  • Moules aux poireaux
  • Omelette aux poireaux (Maroc)
  • Quiche au poireau et au haddock
  • Quiche aux champignons et aux poireaux
  • Rillettes de morue aux poireaux
  • Riz aux poireaux
  • Saint-pierre aux poireaux
  • Sauce au raifort (pour chou-fleur, poireaux, poissons fumés)
  • Sauce aux poireaux (pour poissons)
  • Sauce bretonne aux poireaux
  • Saumon aux poireaux
  • Sauté de veau aux poireaux


Raie

Aile de raie au beurre noir

Pour 4 personnes: 4 morceaux d'aile de raie de 250 g, 2 cuillerées à soupe de vinaigre, du sel, du poivre, un bouquet garni, 200 g de beurre, un citron, du persil, 2 cuillerées à soupe de câpres.

Mettez les ailes de raie dans une casserole contenant de l'eau froide, le bouquet garni, du sel et une cuillerée à soupe de vinaigre. Portez à ébullition, réduisez la chaleur et laissez cuire 10 minutes. Faites chauffer le beurre dans une poêle et ajoutez-y une cuillerée à soupe de vinaigre, une cuillerée à soupe de persil haché, du sel, du poivre et les câpres. Posez les ailes de raie bien égouttées sur un plat préalablement chauffé. Versez une partie de la sauce dessus et servez le restant en saucière. Décorez avec du persil et des rondelles de citron.

Aile de raie aux fines herbes

Pour 2 personnes: 1 aile de raie assez épaisse, sel, poivre, ½ verre de vinaigre, 1 gros bouquet de fines herbes variées (ciboulette, persil, estragon, etc.). La sauce: 25 g de beurre fondu, le jus de ½ citron, 1 c à soupe de fines herbes hachées, sel poivre, ½ citron coupé en deux.

Lavez l'aile à grande eau. Déposez-la dans le panier perforé de l'autocuiseur déjà garni d'un lit d'herbes aromatiques. Salez, poivrez. Disposez un peu d'herbes à la surface. Dans l'autocuiseur, versez deux verres d'eau vinaigrée. Placez le panier garni dedans en position haute. Fermez l'autocuiseur. Laissez cuire cinq minutes à partir de la mise en pression (bouchon tournant). Aussitôt qu'il est cuit, sortez le poisson de l'autocuiseur. Ôtez-en la peau et les herbes. Décollez la partie supérieure de l'arête et déposez-la dans une assiette chaude. Procédez de même pour la partie inférieure. Présentez le poisson bien chaud arrosé de beurre fondu mélangé avec jus de citron, fines herbes, sel, poivre et garni du demi-citron coupé en deux.

Raie à la crème

Pour 4 personnes: 1 kilo de raie, 1,500 kilo de pommes de terre, 50 g de beurre, 2,5 dl de crème, 1 poignée de persil haché, 1 litre de court-bouillon, sel, poivre.

Mettez la raie à tremper dans de l'eau froide pendant une demi-heure. Pendant ce temps, épluchez et lavez les pommes de terre. Faites-les cuire à la vapeur. Brossez la raie, Coupez-la en gros tronçons. Faites-la cuire dans le court-bouillon frémissant pendant quinze à vingt minutes. Égouttez-la. Enlevez la peau. Gardez-la au chaud sur le plat de service, entourée des pommes de terre. Mettez fondre le beurre dans une casserole. Salez. Poivrez. Ajoutez la crème. Faites chauffer tout doucement sans cesser de tourner. Mélangez le persil à la sauce. Nappez le poisson avec la préparation. (Si vous le désirez vous pouvez ajouter quelques câpres à la préparation).

Raie à la normande

Coupez une grosse raie d'un kilo en morceaux. Faites cuire dans un court-bouillon fortement vinaigré. Déposez les morceaux sur le plat et entourez-les de pommes de terre à l'anglaise. D'autre part, mettez dans une petite casserole le jus d'un citron avec 150 g de crème fraîche. Salez, poivrez et faites cuire en battant au fouet de manière à laisser épaissir la crème. Ajoutez quelques cuillerées à café de câpres et versez la sauce sur la raie.

Raie à la portugaise

4 morceaux de raie, 100 g d'oignons hachés, 400 g de tomates pelées, 50 g de riz à moitié cuit, 1 verre de vin blanc sec, 1 gousse d'ail, 1 cuillerée à soupe de persil haché, sel et poivre.

Placez le tout dans une cocotte et laissez mijoter à feu doux pendant 20 minutes environ. Découvrez au dernier moment si nécessaire.

Raie à la sauce blanche et aux câpres

200 g de raie par personne, 1 verre de vin blanc, 1 carotte, 1 oignon, 2 clous de girofle, câpres, 1 jaune d'oeuf, ½ litre de sauce blanche.

Faire cuire le morceau de raie dans un court-bouillon: eau, vin blanc, carotte, oignon piqué des clous de girofle, sel et poivre. Préparer une sauce blanche à laquelle il faut ajouter des câpres avant d'en napper le poisson bien égoutté. On peut ajouter à la sauce blanche aux câpres deux cuillerées à soupe de crème fraîche et un jaune d'oeuf, hors du feu.

Raie à la sauce moutarde

Pour 4 personnes. 4 ailes de raie, un gros oignon, du thym, du laurier, un jus de citron, du sel, du poivre, une cuillerée à soupe de vinaigre, 200 g de beurre, 4 jaunes d'oeufs, 2 cuillerées à soupe de moutarde forte, un demi-verre de vin blanc sec, du persil, une demi-cuillerée à café de farine.

Faites pocher la raie dans un court-bouillon avec de l'eau, du thym, du laurier, un demi-jus de citron, du sel, du poivre, du vinaigre et l'oignon émincé. Pendant ce temps, mettez dans un bol allant au bain-marie, un demi-jus de citron, les jaunes d'oeufs, du sel, du poivre, le vin blanc, la moutarde, la farine et un tiers du beurre. Remuez au fouet. Dès que l'émulsion s'amorce, ajoutez un deuxième tiers du beurre. Lorsque ce beurre est absorbé, ajoutez le troisième tiers. Faites épaissir au bain-marie sans laisser bouillir jusqu'à consistance de mayonnaise. Égouttez la raie et servez-la avec la sauce et du persil.

Raie à l'écossaise

Faites cuire 1 kg de raie épaisse pendant 15 mn dans un court-bouillon bien aromatisé. Égouttez-la. Retirez la peau noire qui la recouvre. Disposez la raie dans un plat et tenez-la au chaud. Dans une saucière préalablement chauffée, préparez une sauce avec 2 oeufs durs grossièrement hachés et 2 c de persil haché. Ajoutez 100 g de beurre juste fondu, 2 c de câpres et le jus de ½ citron. Salez, puis poivrez abondamment.

Raie au curry

Faites pocher 800 g de raie pendant 20 mn environ dans un court-bouillon frémissant. Égouttez et gardez-la au chaud. Faites une sauce avec 30 g de beurre, 30 g de farine, 1 c à soupe de curry et 4 dl du court-bouillon filtré. Hors du feu, ajoutez 3 c à soupe de crème fraîche. Nappez la raie de sauce et servez le reste en saucière.

Raie au gratin

Pendant que votre morceau de raie (1 kg pour 5 personnes) cuit au court-bouillon avec le bouquet garni, l'oignon piqué du clou de girofle, le vinaigre et le sel, préparez une béchamel. Retirez l'arête, enlevez la peau et les cartilages. Dans un plat rond et creux allant au four, mettez une couche de poisson puis une couche de béchamel, saupoudrée de gruyère râpé; recommencez, par couches successives jusqu'à ce que le plat soit rempli. Terminez par la béchamel et le gruyère. Posez quelques noisettes de beurre et portez au four une dizaine de minutes pour gratiner.

Raie au gratin

Mettez 800 g de raie dans de l'eau froide salée. Amenez à ébullition, égouttez et retirez la peau. Remettez le poisson à cuire pendant 30 mn dans un roux blanc léger additionné de fines herbes. Retirez la raie, mettez-la dans un plat à gratin. Recouvrez-la de 200 g de champignons sautés au beurre. Nappez du roux blanc, saupoudrez de gruyère et faites gratiner.

Raie au gratin

Préparation: 20 mn. Cuisson 40 mn. Pour 4 personnes: 600 g de raie, 150 g d'oignons grelots, 2 tranches de pain de campagne, 150 g de gruyère râpé, 1 brin de persil. Pour la sauce: 50 cl de lait, 2 c à soupe de farine, 80 g de beurre, 2 échalotes, 1 gousse d'ail, 1 feuille de laurier, 2 pincées de thym, 2 clous de girofle, sel, poivre.

Demandez à votre poissonnier de dépouiller la raie. Lavez-la. Épongez-la et coupez-la en morceaux. Faites blanchir les petits oignons entiers dans une casserole d'eau bouillante pendant 10 mn. Égouttez-les. Laissez-les refroidir et épluchez-les en les pressant entre deux doigts. Malaxez le beurre ramolli et la farine à l'aide d'une fourchette. Faites fondre ce mélange dans une cocotte. Ajoutez les échalotes et l'ail, préalablement pelés et hachés. Laissez dorer légèrement sur feu doux. Versez peu à peu le lait en tournant avec une cuillère en bois. Ajoutez le laurier, le thym et les clous de girofle. Salez. Poivrez. Portez doucement à ébullition, toujours en tournant. Disposez les morceaux de raie dans la cocotte. Laissez pocher à feu doux pendant 15 min. Retirez la raie lorsqu'elle est cuite. Mettez-la de côté et faites réduire la sauce jusqu'à ce qu'elle devienne bien onctueuse. Préchauffez le four sur thermostat 7 (210°C). Filtrez la sauce. Versez-en la moitié dans un plat à gratin. Recouvrez de la moitié du fromage râpé. Disposez dessus les morceaux de raie et les petits oignons. Nappez-les du reste de sauce. Recouvrez du reste de fromage râpé et répartissez le pain taillé en petits dés. Faites gratiner au four pendant 8 a 10 min. Décorez de quelques feuilles de persil et servez bien chaud dans le plat de service.

Raie aux airelles

Pour 4 personnes: 2 ailes de raie de 800 g, 1 sachet de court-bouillon, 2 fenouils, 250 g d'airelles au naturel, 1 c à soupe de vinaigre de framboise, 2 c à soupé d'aneth, sel, poivre.

Mixez 200 g d'airelles, filtrez et ajoutez le vinaigre. Poivrer et faites réduire de 1/3 à feu moyen. Préparez le court-bouillon selon le mode d'emploi. Faites-y pocher la raie 10 mn. Retirez la peau, entourez des lamelles de fenouil cuites à la vapeur 10 mn et des airelles réservées. Salez, poivrez, nappez de jus et poudrez d'aneth.

Raie bonne femme

Mettez dans une casserole les morceaux de raies dégorgés (1 kg environ). Faites-les revenir doucement dans le beurre. Saupoudrez avec 30 g de farine et mouillez avec 1 litre de lait. Assaisonnez avec 60 g de petits oignons blancs épluchés, un bouquet garni, 3 clous de girofle, du sel et du poivre. Laissez cuire doucement à couvert pendant 25 à 30 minutes. Égouttez le poisson. Mettez-le sur un plat. Saupoudrez-le avec 60 g de gruyère râpé. Nappez avec le liquide de cuisson qui doit avoir réduit et pris la consistance d'une sauce. Retirez le bouquet garni et les clous de girofle. Disposez une douzaine de croûtons de pain frits en couronne.

Raie frite

Coupez votre morceau de raie en filets. Faites macérer dans une marinade crue à l'huile. Passez-les dans farine. Faites fondre du beurre dans une poêle, faites-y dorer les morceaux de poisson sur les 2 faces (5 minutes de chaque coté), puis mettez la poêle au four et laissez cuire doucement pendant ¼ d'heure. Servez avec du citron.

Raie frite

Choisissez 4 petites raies. Faites lever la peau noire par votre poissonnier. Séparez les deux ailes. Faites-les tremper 10 mn dans du lait bouilli froid. Égouttez-les, saupoudrez-les de farine. Mettez-les à frire à l'huile très chaude 10 mn environ en les retournant afin que chaque face soit bien dorée. Salez, poivrez. Égouttez-les soigneusement. Disposez-les sur un plat avec persil frit et rondelles de citron.

Raie rémoulade

Passez vos morceaux de raie au court-bouillon. Égouttez, puis enlevez la peau. Séchez, passez dans 1 dl de lait salé. Enrobez les morceaux de farine. Faites fondre du beurre dans une poêle. Quand il est couleur noisette, mettez-y le poisson. Laissez dorer sur les 2 faces et maintenez à feu doux durant une dizaine de minutes. Entre-temps, faites une rémoulade mélangez le beurre de cuisson à 1 cuillerée à café de moutarde, de l'ail, des fines herbes, une cuillerée à soupe de crème fraîche et le jus d'un citron. Nappez le poisson de cette sauce.

Raie sauce Bercy

Préparez 2 litres de court-bouillon avec thym, laurier, 1 oignon, 1 clou de girofle, 1 jus de citron. Faites-y pocher 1 kg de raie 15 mn à frémissement. D'autre part, faites blondir 4 échalotes hachées dans une noix de beurre, saupoudrez de 1 c à soupe de farine, mouillez de 4 dl de vin blanc, laissez cuire doucement 15 mn. Nappez la raie cuite et égouttée avec cette sauce.

Salade de raie à la ravigote

Pour 4 personnes. Faites cuire 20 minutes 800 g de raie dans un court-bouillon frémissant. Pendant ce temps, faites cuire une douzaine de pommes de terre en robe des champs ou, mieux, faites-les cuire sous la cendre. Mélangez raie effeuillée et pommes de terre pelées et coupées en rondelles dans un plat. Nappez-les de sauce ravigote.


Oignons

Beignets d'oignons

Pour 6 personnes: Pâte: 150 g de farine, 2 oeufs, du sel du poivre, 1 c à soupe d'huile, 2 dl de bière blonde légère. 500 g de gros oignons, de la farine, une friture. Préparation: 20 minutes + repos. Cuisson: 3 à 4 mn par beignet.

Mélangez dans une terrine la farine, du sel, du poivre et ajoutez-y les jaunes d'oeufs en mouillant petit à petit avec la bière. Incorporez l'huile lorsque la pâte est bien lisse. Laissez-la reposer. Épluchez les oignons et coupez-les en rondelles épaisses. Défaites-les en anneaux que vous tremperez quelques minutes dans de l'eau bouillante salée. Égouttez-les. Incorporez à la pâte les blancs d'oeufs battus en neige bien ferme. Farinez les anneaux d'oignons, plongez-les dans la pâte à frire et ensuite dans une friture bien chaude. Épongez les rouelles d'oignons avant de les passer dans la farine.

Compote d'oignons

Préparation: 15 mn. Cuisson: 1 h 30. Pour 6 personnes: 1 kg d'oignons, 100 g de beurre, 100 de sucre, 20 cl de vin blanc sec, 10 cl de vinaigre de vin blanc, 1 c à café de thym, sel, poivre.

Faites suer doucement dans le beurre, durant 20 mn, les oignons finement émincés, sans laisser prendre couleur. Salez, poivrez, saupoudrez de sucre, laissez mijoter 10 mn. Mouillez avec le vin et le vinaigre, poudrez de thym, laissez cuire à feu doux 1 h. Servez avec un magret, une viande grillée ou rôtie. Ces oignons peuvent se garder au frais pendant six jours.

Confiture d'oignons

1 kg d'oignons nouveaux, 5 c à soupe d'huile d'olive, ½ litre de vin blanc, 5 c à soupe de concentré de tomates, 20 g de coriandre, 120 g de sucre, 150 g de raisins secs, 2 dl de vinaigre, sel, poivre.

Éplucher les oignons, les émincer puis les faire revenir doucement dans l'huile d'olive. Pendant ce temps, verser le vin blanc dans une casserole, puis y ajouter le concentré de tomates, la coriandre, le sucre et les raisins secs, saler et poivrer. Laisser doucement cuire ce mélange. Les oignons étant transparents, les déglacer avec le vinaigre, porter à ébullition puis les ajouter à la préparation précédente. Laisser compoter l'ensemble sur feu très doux pendant trois heures en remuant souvent. Laisser refroidir et consommer ainsi. On peut également couvrir cette confiture et la conserver pendant quelques semaines. Accompagne les viandes froides.

Crêpes aux oignons

Préparez une pâte à crêpes en mélangeant 100 g de farine de sarrasin avec ¼ litre de lait froid, 2 oeufs battus avec une pincée de sel et 1 c à soupe d'huile. Laissez reposer 1 h. Pendant ce temps, faites cuire à feu très doux 300 g d'oignons hachés avec une grosse noix de beurre et 1 c à soupe d'huile. Faites-les prendre couleur. Confectionnez les crêpes de la manière habituelle, nappez-les d'oignons et servez poudré de persil haché.

Flan d'oignons

Pour 6 personnes: 1 kg d'oignons, 0,5 litre de lait, 120 g de beurre, 2 cuillerées à soupe d'huile, 6 oeufs, sel, poivre, noix de muscade. Préparation: 15 mn. Cuisson: 2 h.

Épluchez, hachez les oignons, mettez-les dans une casserole avec 100 g de beurre et l'huile. Laissez-les fondre sur feu doux pendant 1 heure en surveillant pour qu'ils ne prennent pas couleur. Laissez-les refroidir. Battez les oeufs en omelette avec le lait, du sel, du poivre et une pointe de muscade. Mélangez avec les oignons, et répartissez dans des moules individuels beurrés (ou dans un grand moule), placez-les dans un bain-marie chaud et mettez à cuire environ 1 h environ à four doux 120° th 4. A la fin de la cuisson, passez 1 mn sous le gril du four pour donner de la couleur au flans.

Gratinée

4 oignons, 2 gousses d'ail, le contenu d'une petite boite de concentré de tomates, 100 g de gruyère râpé, 3 cuillerées à soupe d'huile, une cuillerée à soupe de farine, sel et poivre, des tranches de pain rassis.

Hachez finement les oignons et faites-les revenir dans de l'huile. Ajoutez la farine et mouillez avec de l'eau ou du consommé. Incorporez l'ail écrasé et le concentré de tomates. Assaisonnez et laissez cuire à petit feu un quart d'heure.

Faites grille le pain, couvrez-le de gruyère râpé et mettez au four quelques minutes au moment de servir, disposez les tranches de pain sur le potage.

Variante: sur le potage cassez 1 oeuf entier par marmite, recouvrez-le de gruyère râpé et faites gratiner. Avant de servir arrosez de porto.

Gratinée à l'oignon

8 oignons moyens, 30 g de beurre, 1 gousse d'ail, 1 c à soupe de farine, 1 litre de bouillon (ou ½ litre de muscadet et ½ litre d'eau), ½ feuille de laurier, poivre et sel, 8 tranches de pain, 4 c à soupe de fromage râpé (environ 50 g).

Pelez les oignons et émincez-les et faites-les fondre légèrement dans beurre pendant environ 15 mn, en remuant. Ajoutez-y la farine et l'ail, laissez roussir puis mouillez avec le bouillon chaud. Ajoutez le laurier et cuisez de 12 à 15 minutes. Poivrez et, au besoin, ajoutez un peu de sel. Pendant ce temps, faites griller les tranches de pain soit au four, soit sur le gril ou dans le grille-pain. Versez la soupe dans une cocotte en terre vernissée allant au four (ou dans 4 cocottes individuelles), disposez dessus les tranches de pain grillé sur lesquelles vous répartissez le fromage râpé et faites gratiner sous la rampe du four.

Gratinée au champagne

Pour 8 personnes: 500 g d'oignons, 300 g de gruyère râpé, 3 jaunes d'oeufs, 50 g de beurre, 1 verre de porto, 1 cuillerée à soupe d'Armagnac, sel, poivre de Cayenne, pain grillé, 1 bouteille de Champagne.

Éplucher les oignons et les couper en tranches fines. Dans une casserole, mettre le beurre et y faire doucement colorer les oignons; lorsqu'ils brunissent, leur ajouter trois quarts de litre d'eau, saler (peu), poivrer puis verser les deux tiers de la bouteille de champagne. Porter à ébullition, laisser ensuite cuire doucement pendant 1 heure environ puis retirer du feu. Battre les jaunes d'oeufs dans le porto et les incorporer doucement au bouillon qui ne doit plus bouillir, ajouter l'Armagnac. Disposer le pain grillé dans des petites marmites individuelles, les saupoudrer largement de gruyère râpé, puis recouvrir avec le bouillon. Dès que le pain remonte à la surface, le saupoudrer avec le reste du fromage râpe puis mettre à four préalablement très chaud (260°C, 8 du thermostat) pour faire gratiner quelques minutes.

Gratinée lyonnaise

300 g d'oignons, 50 g de beurre, 3 c à soupe d'huile, 2 c à soupe de jus de viande, 2 litres de bouillon de pot-au-feu, sel, poivre, 2 oeufs, ½ verre de porto, 600 g de pain, 50 g de gruyère râpé.

Pelez et émincez les oignons, faites-les fondre dans le mélange beurre-huile chaud, sans les laisser brunir. Mouillez de jus de viande et de bouillon, portez à ébullition. Goûtez pour rectifier l'assaisonnement. Hors du feu, ajoutez les jaunes d'oeufs battus avec le porto. Tapissez le fond d'une soupière allant au four, ou d'une casserole, de tranches de pain, versez le bouillon par-dessus, saupoudrez de gruyère râpé et faites gratiner à four vif.

Gratinée parisienne

Il faut, obligatoirement, un restant de bouillon, des oignons, beurre, saindoux ou graisse de foie d'oie, tranches de pain de mie, gruyère râpé, facultatif: ail, fines herbes, thym.

Faites fondre doucement des oignons émincés dans l'une des trois matières grasses de votre choix. Mouillez ensuite avec le bouillon. Laissez cuire durant quelques minutes. Pendant ce temps faites griller ou sécher des tranches de pain de mie beurrées. Disposez-les au fond d'une marmite allant au four. Recouvrez-les de gruyère râpé. Versez dessus le bouillon. Saupoudrez à nouveau de fromage. Faites gratiner. Si vous l'aimez, vous pouvez ajouter aux oignons de l'ail, des fines herbes et du thym.

Oignons à la béchamel

Pour 6 personnes: 500 g d'oignons, 6 oeufs. Sauce: 50 g de beurre, 40 g de farine, ½ litre de lait, 100 g de crème fraîche, 100 g de gruyère râpé, 50 g de parmesan, sel, poivre, noix muscade, ciboulette.

Pelez les oignons faites-les pocher pendant 30 mn à l'eau bouillante salée. D'autre part, faites cuire les oeufs (10 mn à l'eau bouillante). Préparez la sauce: faites fondre le beurre ajoutez la farine et laissez cuire pendant quelques minutes en remuant (roux blond). Mouillez de lait laissez épaissir pendant 15 mn en remuant de temps en temps. Assaisonnez (peu de sel, car les fromages sont déjà salés, du poivre et de la noix muscade). Joignez la crème et les fromages râpés. Pour servir coupez les oignons et les oeufs durs en tranches. Disposez-les dans un plat allant au four en couches alternées. Nappez de sauce, décorez d'oeufs durs et parsemez de ciboulette. Vous pouvez aussi faire gratiner le plat, en enfouissant tous les oeufs dans la sauce.

Oignons à la crème

Pelez délicatement 12 oignons moyens. Faites-les blanchir à l'eau bouillante salée. Retirez-les quand ils sont encore un peu fermes. Égouttez-les. Faites fondre 80 g de beurre dans une casserole épaisse. Ajoutez les oignons. Saupoudrez de sucre, laissez caraméliser en remuant fréquemment. Poivrez largement. Retirez les oignons. Déglacez la casserole avec une louche de bouillon. Ajoutez-y 200 g de crème. Laissez épaissir à feu doux en remuant. Nappez les oignons.

Oignons à la grecque

Pour 4 personnes: un demi-kilo de petits oignons, un citron, 4 tomates, un pied de fenouil, 2 cuillerées à soupe d'huile, de la coriandre en grain, quelques baies de genévrier, du sel, du poivre, du persil haché, un verre de vin blanc sec. Préparation: 20 mn. Cuisson: 25 mn.

Pelez les petits oignons. Faites-les revenir dans de l'huile avec le fenouil taillé en dés. Mouillez avec le vin blanc. Assaisonnez avec du sel, du poivre et parfumez avec la coriandre et les baies de genévrier. Incorporez les tomates pelées et concassées et ajoutez le jus de citron. Laissez cuire avec couvercle une vingtaine de minutes. Laissez évaporer à grand feu sans couvercle, 5 minutes. Laissez refroidir et saupoudrez de persil haché. Accompagne les viandes froides.

Oignons à l'orientale

Faites blanchir 250 g de petits oignons pendant 5 minutes à l'eau bouillante salée et égouttez-les. Faites chauffer 1 dl d'huile d'olive, mettez-y dorer les oignons salez, poivrez, ajoutez 1 c à café de sucre et 1 poignée de raisins secs sans pépins. Mouillez avec ¼ litre de vin blanc et laissez cuire doucement pendant 30 à 40 minutes. Mettez au frais.

Oignons au four

Lavez les oignons et mettez-les au four sans les éplucher. Laissez-les cuire à très petit feu jusqu'à ce qu'ils brunissent et deviennent bien tendres. A la sortie du four, arrosez les de beurre frais et d'un peu d'huile d'olive.

Oignons aux épinards

Préparation: 25 mn. Cuisson: 45 mn. Pour 6 personnes: 6 gros oignons, 300 g d'épinards, 200 g de mozzarella, 70 g de beurre, ½l de bouillon de volaille, persil, muscade, sel, poivre.

Pelez les oignons, coupez-les au tiers de leur hauteur, évidez-les et hachez la pulpe récupérée. Faites pré-cuire les coques restantes à la vapeur 10 mn, et blondir le hachis d'oignons dans 50 g de beurre, ajoutez les épinards, laissez cuire 5 minutes, salez, poivrez, muscadez. Mélangez avec les dés de mozzarella et 1 c à soupe de persil haché, farcissez les coques de ce mélange, parsemez de lamelles de beurre, versez le bouillon, enfournez (th 6 180 °C) 30 mn.

Oignons aux pommes

Pour 6 personnes: 500 g d'oignons, 500 g de pommes, 200 g de lard, 50 g de beurre, sel, poivre.

Pelez et émincez les oignons et les pommes. Coupez le lard en lardons, faites-les revenir dans le beurre. Ajoutez les oignons, couvrez et laissez cuire très doucement pendant 20 mn en remuant de temps en temps. Ajoutez les pommes et continuez la cuisson pendant 15 mn à couvert sans oublier de mélanger souvent. Servez en accompagnement d'un rôti de porc.

Oignons en meurette

Pour 4 personnes: un demi-kilo de petits oignons, 100 g de lard maigre frais ou légèrement fumé, 2 cuillerées à soupe de farine, une demi-bouteille de bon vin rouge, du sel, du poivre, 20 g de beurre. Préparation: 20 mn. Cuisson: 1 h 20 mn.

Épluchez les oignons et coupez le lard en lardons. Mettez fondre le beurre dans une poêle et faites dorer les oignons avec les lardons. Retirez oignons et lardons. Gardez au chaud. Dans leur graisse de cuisson, faites un roux avec la farine. Mélangez bien pour que la pâte soit lisse. Mouillez peu à peu avec le vin. Salez et poivrez. Remettez les oignons et les lardons et laissez mijoter pendant une heure. Vous servirez les oignons en meurette avec des oeufs pochés et des croûtons frits au beurre. La qualité du plat sera fonction de la qualité du vin.

Oignons farcis

Pour 4 personnes: 8 beaux oignons blancs, 250 g de hachis de porc, un oeuf, 50 g de mie de pain, 3 tomates, 40 g de beurre, du persil, de la ciboulette, du sel, du poivre. Préparation: 20 mn. Cuisson: 1 heure 10 environ.

Pelez les oignons et plongez-les 10 mn dans de l'eau bouillante. Égouttez-les et pressez-les légèrement dans un torchon pour en extraire toute l'eau. Creusez-les et farcissez-les avec de la viande hachée mélangée avec l'oeuf, la mie de pain, la ciboulette hachée, du sel et, du poivre. Posez les oignons farcis dans un plat allant au four et mettez sur chaque oignon une noix de beurre. Entourez les oignons avec des tomates pelées et concassées ainsi que les parures d'oignons hachés. Faite cuire à four doux 50 à 60 minutes. Servez dans le plat de cuisson. Arrosez les oignons pendant la cuisson avec du bouillon de viande. Assaisonnez les tomates et les parures d'oignons avec du poivre et du sel d'ail.

Oignons farcis

Choisissez 8 très gros oignons. Faites-les blanchir 3 m à l'eau bouillante salée. Rafraîchissez-les. Évidez-les. Hachez la partie retirée avec un autre oignon, et faites dorer au beurre. Ajoutez 300 g de chair à saucisse, une gousse d'ail, 2 c de persil haché et une tasse de mie de pain trempée dans du lait. Mélangez bien, farcissez les oignons, puis mettez-les dans un plat avec 80 g de beurre fondu. Arrosez avec une tasse de bouillon. Cuire 45 m à four moyen.

Oignons farcis

Pelez 4 très gros oignons ou 8 moyens. Enlevez-leur la calotte (côté queue), puis cuisez-les de 15 à 20 minutes dans de l'eau bouillante salée. Égouttez-les et évidez-les au couteau, à ½ cm du bord. Hachez la chair d'oignon enlevée et dorez-la dans 2 c à soupe d'huile et 1 noix de beurre, avec 100 g de champignons hachés et 300 g de chair à saucisse fine. Laissez cuire 2 minutes puis ajoutez 4 c à soupe de reste de riz cuit (ou de pâtes cuites hachées) et 1 cuillerée de persil haché. Répartissez cette farce en dôme dans les oignons, parsemez de chapelure et rangez dans un plat beurré contenant 2 dl de bouillon environ. Arrosez d'huile et cuisez 35 minutes dans un four moyen.

Oignons farcis

Faites bouillir 15 mn à l'eau salée 8 gros oignons doux. Égouttez, creusez l'intérieur. Faites revenir la chair retirée et hachée dans 30 g de beurre avec 300 g de chair à saucisse. Hors du feu, ajoutez 4 c à soupe de pain de mie émietté, 1 oeuf, sel et poivre. Farcissez les oignons. Coupez en rondelles 800 g de carottes, faites-les revenir 5 mm au beurre. Mettez-les dans un plat beurré allant au four, posez les oignons dessus, arrosez avec 2 dl de bouillon et faites cuire 20 mn à four moyen.

Oignons farcis à la viande

Pour 6 personnes. Épluchez 6 gros oignons d'Espagne en veillant bien à ne pas les briser. Faites-les blanchir 5 minutes dans de l'eau bouillante salée. Égouttez-les. Creusez-les avec une cuillère à moka. Remplissez-les avec une farce faite d'une poignée de mie de pain trempée dans du lait et pressée, de chair à saucisse ou d'un reste de viande, de sel, de poivre et de muscade. Rangez-les dans une sauteuse beurrée. Couvrez-les d'une barde de lard et faites cuire à feu vif. Retirez-les. Gardez-les au chaud. Faites réduire le jus de cuisson pour en napper les oignons.

Oignons farcis au maigre

Pour 4 personnes. Faites cuire 4 gros oignons dans leur pelure, au four, pendant 1 h. Pelez-les et creusez-les délicatement sans les percer. Hachez la pulpe retirée et mélangez-la à 4 c à soupe de crème fraîche, 50 g de gruyère râpé. Salez, poivrez, joignez une pincée de noix muscade râpée. Rangez les oignons dans un plat allant au four, arrosez d'un filet d'huile et passez à four chaud 30 mn. Servez en accompagnement d'une viande blanche.

Oignons farcis au parmesan

Pour 6 personnes: 6 beaux oignons rouges ou blancs, 3 tranches fines de jambon de Parme, 3 feuilles de sauge, 30 g de crème fraîche, 35 g de parmesan râpé, 2 c à café de vin de Xérès, 2 c à soupe de chapelure, noix muscade, poivre.

Préchauffez le four à 150°(th 5). Coupez le chapeau de chacun des oignons. Ôtez l'intérieur à la cuillère parisienne, en laissant assez de feuilles extérieures pour maintenir la farce. Hachez au mixeur la moitié de la chair d'oignon prélevée avec le jambon de Parme et les feuilles de sauge. Incorporez la crème fraîche, le parmesan râpé, poivrez, muscadez, ajoutez le vin de Xérès, mélangez à nouveau. Farcissez les oignons. Saupoudrez abondamment avec la chapelure. Couvrez d'un chapeau. Placez chaque pièce dans un plat à gratin, versez un demi-verre d'eau dans le fond du plat. Enfournez pendant quinze minutes. Servez chaud accompagné d'une salade verte.

Oignons frits

Épluchez deux gros oignons et coupez-les en rondelles régulières de 2 mm d'épaisseur environ. Détachez les anneaux sans les briser. Trempez-les dans du lait salé, égouttez-les et farinez-les. Faites frire durant trois minutes. Servez en accompagnement des viandes rouges.

Oignons glacés

750 g d'oignons, 1 c à dessert de farine, 75 g de beurre, un peu de lait froid, 1 cuillerée à soupe de sucre en poudre.

Choisissez des petits oignons d'égale grosseur et épluchez-les. Délayez la farine dans un peu de lait froid et ajoutez une quantité d'eau suffisante pour couvrir les oignons. Laissez cuire avec couvercle pendant ¾ d'heure. Saupoudrez les oignons du sucre en poudre et lorsqu'ils seront dorés régulièrement, servez.

Oignons glacés

Pelez 500 g de petits oignons d'égale grosseur. Faites fondre 80 g de beurre dans une casserole. Mettez-y les oignons. Saupoudrez-les d'une c à soupe de sucre en poudre. Recouvrez-les à ras avec de l'eau ou du bouillon. Salez, poivrez. Couvrez et laissez cuire sans remuer à feu très doux jusqu'à ce que le liquide soit très réduit. Roulez les oignons dans le fond de cuisson pour les glacer. Servez-les en garniture, par exemple avec un rôti de veau.

Oignons gratinés

Préparation: 15 mn. Cuisson: 35 mn. Pour 6 personnes: 500 g de petits oignons, 60 g de beurre, 2 c à soupe de farine, ½ litre de lait, 60 g de gruyère râpé, 2 c à soupe de chapelure, sel, poivre.

Faites cuire les oignons pelés à l'eau bouillante salée 15 mn, égouttez et réservez. Préparez une béchamel avec 50 g de beurre, la farine et le lait. Laissez cuire 15 mn, ajoutez le râpé et assaisonnez. Nappez les oignons, saupoudrez de chapelure, parsemez du beurre restant, faites gratiner sous le gril.

Petits oignons au vinaigre

Plongez 1 kg de petits oignons de Mulhouse dans de l'eau bouillante pendant 2 ou 3 mn, égouttez-les et pelez-les. Répartissez-les dans des bocaux avec 1 branche d'estragon, 1 petit piment rouge émincé et une dizaine de grains de poivre. Couvrez de vinaigre d'alcool bouillant. Fermez le lendemain et laissez macérer.

Petits oignons confits à la moutarde

Pour 6 à 8 personnes: 1 kg de petits oignons grelots, 6 c à soupe de concentré de tomates, 3 c à soupe de moutarde, 150 g de sucre en poudre, 150 g de raisins de Smyrne, 7 dl d'eau, 4 c à soupe d'huile d'olive, 2 dl de vinaigre de vin, bouquet garni, sel, Cayenne.

Épluchez les petits oignons, mettez-les dans un auto-cuiseur, mêlés aux raisins secs. Délayez le concentré de tomates avec le vinaigre et la moutarde, incorporez l'eau, le sel, le Cayenne et le sucre. Versez le mélange sue les légumes. Ajoutez l'huile et le bouquet garni. Laissez cuire pendant 20 minutes à partir de la mise en rotation de la soupape. Il faut que la sauce soit onctueuse, bien réduite. Servez très frais en enlevant les aromates. Ce hors-d'oeuvre se conserve plusieurs jours au frais.

Petits oignons confits à la tomate

1 kg de petits oignons, 1 dl de vin blanc, 3 c à soupe de vinaigre de vin, 8 c à soupe d'huile, une petite boite de concentré de tomates, 1 c à soupe de sucre, sel, poivre, 4 feuilles de laurier.

Plongez les oignons dans l'eau bouillante et laissez-les 7 mn. Égouttez-les et pelez-les. D'autre part, portez à ébullition le vin additionné de vinaigre et d'huile. Ajoutez le concentré de tomates, le sucre, le sel et le poivre. Joignez le laurier et les oignons. Laissez mijoter 1 h à couvert sur feu très doux. Laissez refroidir dans le jus. (Si vous voyez qu'il réduit trop en cours de cuisson, ajoutez un peu de vin blanc).

Pissaladière niçoise

Préparation: 20 mn. Cuisson: 45 mn. Pour 6 personnes: 500 g de pâte à pain (achetée chez le boulanger), 3 cuillerées à soupe d'huile. Pour la garniture: 1,250 kg d'oignons, un verre d'huile d'olive, 12 anchois au sel, une cuillerée à café de sucre en poudre, 60 g de petites olives de Nice.

Préparez la garniture. Épluchez et coupez les oignons en fins quartiers. Chauffez l'huile d'olive dans une petite cocotte, versez-y les oignons et laissez-les cuire sans colorer, en les remuant avec une cuillère de bois. En fin de cuisson, ils doivent être fondants sans être dorés. Lavez les anchois, levez-en les filets et mettez-les à tremper à l'eau fraîche. Travaillez la pâte à pain avec: les trois cuillerées d'huile. Aplatissez-la en lui donnant la forme d'un disque de 24 à 25 cm de diamètre sur un centimètre d'épaisseur. Roulez-en légèrement les bords, tout autour, pour former une cavité centrale. Placez ce disque de pâte sur la tôle à pâtisserie farinée. Allumez le four (th 8 250°C). Saupoudrez les oignons avec la pincée de sucre, mélangez et recouvrez la pâte de cette préparation. Épongez les filets d'anchois, disposez-les sur les oignons. Décorez avec les petites olives. Glissez la pissaladière dans le four bien chaud et laissez cuire 30 minutes. Servez chaud dès la sortie du four.

Pizza aux oignons

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 4 ou 5 gros oignons, 60 g de beurre, 2 c à soupe d'huile, 4 oeufs, 3 c à soupe de crème fraîche, 60 g de parmesan râpé, sel, poivre, 100 g d'olives noires.

Étalez la pâte. Pelez et émincez les oignons, faites les fondre dans la matière grasse chaude sans les laisser brûler. Retirez-les quand ils sont devenus transparents. Battez les oeufs entiers avec la crème fraîche et le fromage. Étalez les oignons sur le fond de tarte préparé, assaisonnez, versez le mélange aux oeufs par-dessus. Répartissez régulièrement les olives. Laissez reposer 20 mn. Faites cuire 30 mn à four chaud.

Pizza génoise

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 300 g d'oignons, huile d'olive, 50 g d'olives noires, poivre, une poignée de fromage pécari râpé, une bonne pincée d'origan, quelques feuilles de basilic.

Étalez la pâte. Émincez les oignons, salez-les, arrosez-les d'un filet d'huile et laissez macérer 30 mn. Étalez les oignons sur le fond de pâte huilé, disposez par-dessus les olives dénoyautées, poivrez, répartissez le fromage, puis saupoudrez de poudre d'origan. Joignez quelques feuilles de basilic trempées dans de l'huile. Laissez reposer 30 mn, arrosez d'un filet d'huile et faites cuire 30 mn à four chaud.

Pizza provençale

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 700 g d'oignons, 50 g de beurre, 6 tomates fraîches et bien mûres, 3 c à soupe de pâte d'anchois (en tube), une poignée d'olives vertes, un filet d'huile d'olive.

Étalez la pâte, badigeonnez-la d'huile d'olive. Pelez et hachez les oignons, faites-les dorer dans la matière grasse, sans les laisser brûler. Laissez-les refroidir Lavez les tomates, coupez-les en tranches, salez. Sur le fond de pâte préparé, étalez la pâte d'anchois, couvrez d'oignons, puis de rondelles de tomates. Répartissez les olives, arrosez d'un léger filet d'huile. Laissez reposer et faites cuire 30 mn à four chaud.

Potage aux oignons nouveaux

Faites cuire 2 blancs de poireaux et 2 pommes de terre dans 6 dl d'eau salée avec la verdure d'une botte de jeunes oignons. Pendant ce temps étuvez les petits oignons dans 30 g de beurre. Passez le potage quand il est prêt et ajoutez les têtes d'oignons au dernier moment.

Purée d'oignons

Pour 4 personnes: 800 g d'oignons épluchés, 75 g de beurre, 1 dl de lait, 1 cuillerée à café de sucre en poudre, 100 g de crème fraîche, du sel, du poivre, une cuillerée à soupe de farine. Préparation: 25 minutes. Cuisson: 40 minutes.

Taillez les oignons en fines tranches. Faites-les cuire dans une casserole contenant de l'eau bouillante légèrement salée. Lorsque les légumes sont cuits aux trois quarts, égouttez-les et passez-les au moulin à légumes. Préparez une béchamel: faites fondre le beurre dans une casserole, mélangez-lui la farine, puis le lait. Incorporez à cette béchamel les oignons passés et ajoutez du sel, du poivre et du sucre. Versez la préparation dans un plat allant au four et laissez cuire 30 minutes. Retirez du four. Incorporez la crème et prolongez la cuisson pendant 15 mn.

Purée d'oignons

Pour 2 personnes: 400 g d'oignons, ½ litre de bouillon de volaille dégraissé (eau et cube), sel, poivre. Pelez les oignons, coupez-les en quatre. Faites-les cuire dans le bouillon chaud pendant 30 mn avec l'assaisonnement. Égouttez-les, passez-les au mixer et faites dessécher doucement la purée sur feu doux. Servez avec une viande grillée.

Purée soubise

Faites blanchir 5 minutes à l'eau bouillante salée 750 g d'oignons émincés. Faites fondre 75 g de beurre et, sur bon feu, faites-y sécher complètement les oignons. Ajoutez 2 verres ½ de bouillon, une pincée de sel et une de sucre. Couvrez et mettez au four jusqu'à réduction du liquide. Mélangez avec 3 verres de béchamel très épaisse. Passez à la moulinette. Faites réduire sur le feu, puis ajoutez quelques cuillerées de crème. Servez avec du gigot ou du veau.

Quiche à l'oignon

Préparation: 20 mn. Cuisson: 40 mn. Pour 6 à 8 personnes: 250 g de pâte brisée, 60 g de beurre, 1 c à soupe de sucre, 2 oeufs, 1 yaourt, 10 cl de lait, 1 c à café de cumin, sel poivre.

Mettez les oignons émincés dans une poêle avec le beurre et le sucre, arrosez d'eau chaude à niveau, faites cuire jusqu'à évaporation. Battez les oeufs avec le yaourt et le lait. Ajoutez oignons, sel et poivre. Foncez un moule à tarte avec la pâte, versez la garniture dedans, parsemez de cumin, enfournez (th. 6 180 °) 40 mn. Servez avec une salade verte.

Quiche à l'oignon

Pour 6 personnes: 1 paquet de pâte feuilletée surgelée, 1 kg d'oignons, 50 g de beurre, 2 c à soupe d'huile, sel, poivre, noix muscade, 1 c à soupe de farine, 1 dl de vin blanc sec ou de bouillon (eau et cube), 3 oeufs, 125 g de crème fraîche.

Laissez dégeler la pâte feuilletée à température ambiante. Foncez-en un moule mouillé. Piquez le fond à la fourchette. D'autre part, pelez et hachez les oignons, faites-les fondre dans le mélange beurre-huile en remuant. Saupoudrez de farine, puis mouillez de vin ou de bouillon. Laissez cuire doucement une dizaine de minutes, puis étalez les oignons sur la pâte. Battez les oeufs entiers avec du sel et du poivre, et une pincée de noix muscade, versez sur les oignons et faites cuire à four chaud 30 mn environ. Démoulez, servez chaud en entrée. Vous pouvez ajouter quelques lardons blanchis et rissolés et 3 c à soupe de gruyère râpé.

Quiche à l'oignon et au fromage

Pâte: 250 g de farine, 125 g de beurre, 1 oeuf, une pincée de sel. Garniture: 1 gros oignon d'Espagne, 100 g de beurre, 1 c à soupe d'huile, 3 oeufs, 150 g de crème fraîche, 100 g de gruyère râpé, sel, poivre, noix muscade.

Incorporez rapidement la farine et la matière grasse en pétrissant du bout des doigts, ajoutez l'oeuf et le sel, roulez la pâte en boule et laissez reposer 1 h au frais. Abaissez la pâte au rouleau sur la table farinée. Foncez-en un moule à tarte beurré démontable en appuyant bien sur les parois pour faire adhérer la pâte. Donnez un coup de rouleau sur le moule pour découper la pâte et ajustez-la en appuyant sur les bords pour les festonner. Faites fondre doucement l'oignon émincé dans le mélange beurre-huile chaud en remuant pendant 8 à 9 mn. Il ne doit pas brunir. Mélangez les oeufs, la crème et le fromage râpé dans un saladier, assaisonnez. Mélangez avec les oignons fondus. Versez le tout sur le fond de tarte et faites cuire à four chaud préchauffé (200°C) pendant 30 mn. Démoulez et servez chaud. Il existe plusieurs variantes de cette quiche. Certaines recettes y ajoutent des lardons fumés, d'autres, un peu de bière ou de vin blanc sec pour cuire les oignons. Dans tous les cas, il est important de surveiller de près la cuisson des oignons, ils ne doivent absolument pas brunir.

Quiche à l'oignon et lardons

Pour 6 personnes: 8 oignons, 250 g de poitrine fumée, 25 cl de crème fraîche, 20 g de beurre, sel, poivre. Pour la pâte: 250 g de farine, 100 g de beurre + 15 g, 1 oeuf, sel.

Préparez la pâte: mélangez du bout des doigts, la farine, le sel et le beurre coupé en petits morceaux. Quand le mélange est sableux, ajoutez l'oeuf, mélangez. Versez 1 à 2 c à soupe d'eau. Travaillez la pâte avec la paume de la main. Étalez la pâte sur 4 mm et tapissez-en un moule beurré. Piquez le fond avec une fourchette. Préchauffez votre four sur thermostat 7 (210°C). Épluchez les oignons et coupez-les en tranches fines. Dans une poêle faites fondre 20 g de beurre. Mettez-y à dorer les oignons puis baissez le feu et laissez-les fondre doucement. Retirez-les et laissez refroidir. Coupez la poitrine fumée en lardons. Faites-les revenir quelques instants dans la même poêle. Mélangez la crème fraîche avec l'oeuf, du sel et du poivre. Ajoutez-y les lardons et les oignons. Versez le tout dans le fond de tarte et enfournez à mi-hauteur. Laissez cuire 20 mn sur thermostat 7 (210°C). Au moment de servir, démoulez la tarte et servez chaud ou tiède.

Ragoût d'oignons

Pour 6 personnes, pelez 1 kilo d'oignons. Coupez-les en rondelles. Jetez-les dans un bon morceau de beurre chaud. Remuez jusqu'à ce qu'ils soient dorés. Salez. Poivrez. Ajoutez un verre d'eau. Laissez terminez la cuisson à tout petit feu. Aromatisez avec un jus de viande avant de servir.

Ragoût d'oignons à la tomate

Pour 6 personnes. Préparation: 15 mn. Cuisson: 1 h. 2 kg de gros oignons frais, 3 c à soupe d'huile, 3 tomates, un bouquet de persil, thym, laurier, 2 verres de vin blanc sec, une dizaine de grains de coriandre, sel, poivre.

Épluchez les oignons, faites-les revenir entiers dans l'huile. Ajoutez les tomates concassées et le bouquet garni. Mouillez de vin blanc, joignez les graines de coriandre, le sel et le poivre. Laissez mijoter à couvert pendant 1 h. Vous pouvez servir ce plat avec des oeufs pochés.

Salade d'oignons à la marocaine

Pour 4 personnes: 500 g de gros oignons doux, 3 oranges, 100 g d'olives noires, 4 cuillerées d'huile d'olive, 1 cuillerée de vinaigre, 1 pincée de poivre blanc moulu, 1 petite pincée de cannelle, ½ cuillerée à café de sucre en poudre.

Épluchez les oignons, coupez-les en fines rondelles, recouvrez-les de vinaigre de vin et laissez-les macérer 2 heures environ. Pelez les oranges à vif, coupez-les en rondelles, saupoudrez-les de sucre, laissez-les macérer. Égouttez les oignons, jetez le vinaigre. Mélangez, par couches, les oignons et les oranges. Faites la vinaigrette en lui ajoutant le jus de macération des oranges et la cannelle, battez pour avoir une sauce liée, versez-la sur la salade, mélangez le tout et garnissez avec les olives.

Salade d'oignons cuits

Pour 6 personnes: 1 kg d'oignons, 200 g de cornichons à la russe, 200 g d'olives noires, vinaigrette à la ciboulette.

Mettez les oignons non pelés dans un plat allant au four, faites-les cuire ainsi à four moyen (180°C) pendant 1 h. Laissez-les refroidir. Pelez-les et coupez-les en quatre et mettez-les dans le plat de service avec les cornichons coupés en deux ou en rondelles. Ajoutez les olives, assaisonnez de vinaigrette et mélangez. Vous pouvez ajouter quelques rondelles de pommes de terre cuites à l'eau.

Salade d'oignons et de poivrons

Pour 4 personnes: 500 g d'oignons, 500 g de poivrons rouges, 5 gousses d'ail, 4 c à soupe d'huile d'olive, 2 de jus de citron, ciboulette, sel, poivre, persil et cornichons à la russe facultatifs.

Emballez séparément les oignons pelés et les poivrons, dans du papier aluminium, enfournez (th 8 240°) 45 mn, laissez refroidir. Pelez les poivrons, épépinez-les et coupez-les en lanières. Coupez les oignons en rondelles et hachez l'ail. Réunissez poivrons, ail et oignons. Arrosez de jus de citron et d'huile d'olive, assaisonnez de sel et de poivre et parsemez de ciboulette ciselée. Ajoutez, éventuellement, des rondelles de cornichons ou des olives.

Soupe à l'oignon

Faites fondre au beurre 4 oignons émincés, saupoudrez de 1 c à soupe de farine, mouillez de 2 dl de vin blanc sec et de 1 litre d'eau, salez, poivrez, muscadez, laissez cuire doucement à couvert 20 mn. Dans le fond de 4 petits bols individuels, mettez 1 tranche de pain, saupoudrez de gruyère râpé, versez la soupe par-dessus, saupoudrez à nouveau de fromage et faites gratiner.

Soupe à l'oignon à la provençale

Pour 4 personnes: 200 g d'oignons moyens, 3 cuillerées à soupe d'huile d'olive, 400 g de tomates bien mûres, 1 grosse gousse d'ail, 1 litre ½ de bouillon (préparé, éventuellement avec du bouillon instantané), 1 petit coeur de céleri, quelques branches de cerfeuil, 50 g de gruyère râpé, sel fin, poivre en grains.

Faire revenir les oignons émincés, ajouter le céleri et faire suer. Ajouter les tomates, l'ail écrasé, sel, poivre. Cuire 30 mn. Passer le potage ajouter le gruyère râpé et de pluches de cerfeuil.

Soupe à l'oignon blanche (Angleterre)

Pour 4 personnes: 600 g d'oignons, 60 g de beurre, ½ litre de lait, ¼ litre environ de bouillon ou d'eau chaude, 2 tranches de pain à toast rassis (ou autre pain de mie), sel, poivre.

Pelez les oignons et émincez-les. Faites chauffer la matière grasse dans une casserole sur la flamme protégée par une grille, joignez les oignons et 2 c à soupe d'eau. Couvrez hermétiquement et faites cuire doucement, au minimum pendant 1 h environ en remuant souvent pour que les oignons ne prennent pas couleur. Retirez la croûte du pain, émiettez-le et mettez-le dans le lait. Lorsque les oignons sont prêts, joignez le pain et le lait, le bouillon ou l'eau et laissez mijoter à couvert pendant 30 mn. Passez la soupe au mixeur, réchauffez-la. Goûtez, rectifiez l'assaisonnement et ajoutez si besoin est, un peu d'eau ou de bouillon. Servez en soupière chaude avec du fromage râpé à volonté.

Soupe à l'oignon lyonnaise

Pour 6 personnes: 4 gros oignons, 50 g de beurre, 1 c à soupe d'huile, 1 c à soupe de farine, 2,5 dl de vin blanc sec, 1 dl d'eau, sel, poivre, noix muscade, 6 tranches de pain de mie, 100 g de comté râpé.

Pelez et émincez les oignons, faites-les revenir dans le mélange beurre-huile. Ils doivent roussir légèrement sans brûler, remuez souvent pour que leur cuisson soit uniforme. Saupoudrez de farine, mouillez d'eau chaude et de vin blanc, assaisonnez. Couvrez et laissez bouillonner doucement pendant 20 mn. Faites griller le pain, disposez chaque tranche dans le fond de 4 petits bols individuels supportant le passage au four. Saupoudrez d'un peu de fromage râpé. Versez la soupe par-dessus, saupoudrez de fromage râpé et faites gratiner.

Soupe à l'oignon surprise

Pour 8 personnes: 6 ou 7 oignons (suivant leur taille), 100 g de beurre, 1 litre et demi de bouillon, ½ litre de vin blanc sec, 1 camembert, 4 cuillerées à soupe de calvados, sel, 100 g de gruyère râpé, pain (rassis de préférence).

Faites fondre doucement les oignons émincés dans le beurre (ne les laissez pas noircir), versez dans la casserole le bouillon et le vin blanc bouillants; salez légèrement; laissez cuire pendant 10 minutes. Retirez la croûte du camembert, écrasez-le à la fourchette en mouillant avec quelques cuillerées de bouillon, ajoutez le camembert dans la casserole et continuez à cuire à feu très doux, ajoutez le calvados; vérifiez l'assaisonnement. Placez quelques tranches de pain dans des bols à gratinée, versez la soupe à l'oignon dessus; saupoudrez de gruyère râpé, faites gratiner rapidement à four très chaud.

Soupe aux lardons

Pour 4 personnes: 200 g d'oignons, 50 g de beurre, 2 c à soupe de farine, 1 litre ¼ de bouillon, 100 g de fromage de gruyère râpé, 120 g de lard de poitrine fumé, des tranches de pain, sel, poivre.

Coupez les oignons en rondelles, faites-les blondir dans le beurre, versez dessus la farine et mélangez. Lorsque la farine commence à dorer, mouillez avec le bouillon; salez et le poivrez, couvrez et laissez cuire environ 20 minutes. D'autre part, faites frire le lard coupé en petits dés et ajoutez-les à la soupe. Faites griller 4 tranches de pain. Dans le fond d'une soupière en terre, disposez les tranches de pain, saupoudrez-les de la moitié du gruyère râpé et versez la soupe dessus. Saupoudrez cette soupe avec le reste de gruyère râpé et mettez à four chaud pendant 4 à 5 minutes.

Tarte à l'oignon

Pâte brisée, 500 g d'oignons. 1 cuillerée à soupe d'huile, 15 g de beurre, 2 cuillerées à soupe de raisins secs, 20 olives noires, 1 boite de filets d'anchois, origan.

Cuire les oignons finement émincés dans un mélange d'huile et de beurre. Les faire dorer. Faire préalablement gonfler à l'eau tiède les raisins secs de Smyrne, dénoyauter les olives, les blanchir. Lorsque les oignons sont cuits, ajouter dans la casserole les raisins, les olives et une pincée de poudre d'origan. Garnir un moule à tarte avec de la pâte brisée. Étaler la préparation dessus. Ajouter quelques filets d'anchois dessalés. Passer au four chaud 15 mn.

Tarte à l'oignon

½ bloc de pâle brisée (surgelée), 750 g d'oignons, 4 tomates, 35 g de beurre, 1 filet d'eau, 100 g de saumon fumé en petites tranches, 8 à 10 olives noires (facultatif), 2 cuillerées d'huile, sel, poivre.

Abaisser la pâte sur une épaisseur de 3 mm environ. Cuire à blanc. Émincer et cuire les oignons dans la matière grasse. Ajouter un filet d'eau. Laisser sécher sur feu vif à découvert. Ajouter les tomates épépinées, pelée et coupées en morceaux. Verser les légumes sur la tarte préalablement cuite. Découper le saumon en languettes. Garnir en croisillons. Au centre de chaque carré formé par les languettes de saumon, piquer une olive. Arroser d'huile et dorer à four chaud 20 mn. Servir bien chaud. Le saumon peut être remplacé par des anchois, des sardines, les olives peuvent être remplacée par des rondelles d'oeufs durs.

Tarte à l'oignon

Faire sauter à l'huile une dizaine d'oignons émincés finement, saler, poivrer, quand les oignons deviennent blonds, ajouter hors du feu plusieurs bonnes cuillerées de crème fraîche et trois oeufs entiers. Verser sur une pâte brisée et cuire 30 mn.

Tarte à l'oignon

Faire cuire d'abord 1 kilo d'oignons émincés pochés ou à la poêle, selon les goûts avec du sel et du poivre. Puis les déposer dans un moule à tarte garni d'une fine pâte sablée. Ajoutez un oeuf battu sur vos oignons et passez au four juste le temps de faire cuire la pâte. Il faut que les oignons restent juteux.

Tarte à l'oignon

Un fond de tarte en pâte brisée. Garniture: 4 oignons, 50 g de beurre, 1 c à soupe d'huile, 2 oeufs, 50 g de gruyère, 2 dl de lait, sel, poivre, noix muscade.

Faites cuire le fond de tarte à blanc 10 mn. Émincez les oignons, faites-les fondre sans brunir dans le mélange beurre-huile. Répartissez-les sur le fond de tarte. Battez les oeufs entiers avec le fromage, le lait et l'assaisonnement. Versez sur les oignons. Faites cuire à four chaud (200°C) 30 mn environ.

Tarte à l'oignon

Préparation: 30 minutes. Cuisson: 45 à 50 minutes. Pour 6 personnes: 1 paquet de pâte feuilletée surgelée ou de pâte brisée, 500 g d'oignons moyens, ½ litre de lait, 3 jaunes d'oeufs, 40 g de beurre, 1 oeuf pour dorer, sel, poivre, muscade.

Étendez la pâte sur 4 mm d'épaisseur, garnissez la tôle beurrée sans tendre la pâte sur les bords. Coupez ce qui dépasse au rouleau, piquez le fond à la fourchette. Dorez le bord à l'oeuf battu, laissez en attente. Émincez les oignons, ne les hachez pas. Faites-les fondre dans le beurre à très petit feu pour qu'ils soient cuits lorsqu'ils commencent à blondir. Saupoudrez avec les cuillerées de farine, un peu bombées, tournez jusqu'à ce que la farine soit entièrement amalgamée aux oignons sans grumeaux. Mouillez d'un seul coup avec les ¾ du lait froid, amenez à ébullition en remuant toujours. Ajoutez du lait pour obtenir une bouillie un peu épaisse. Ajoutez les jaunes d'oeuf un par un en mélangeant chaque fois à fond. Salez, poivrez, muscadez. Redorez le bord de la pâte, mettez le reste de l'oeuf dans les oignons, versez dans la pâte. Mettez au four chaud 220°C (6 au thermostat), laissez cuire 20 minutes sans ouvrir le four, puis surveillez la couleur jusqu'à la fin de la cuisson. Soulevez le bord de la tarte délicatement. Le fond doit être rigide, non mou. En cuisant, la garniture de la pâte va gonfler, mais elle retombera aussitôt sortie du four. Servez tiède.

Tarte à l'oignon

Pour 4 personnes: 200 g de pâte brisée ou feuilletée surgelée, 800 g d'oignons, 250 g de lard fumé, du sel du poivre, une cuillerée à café de sucre semoule, 1 verre de vin blanc sec, 50 g de beurre, 50 g de gruyère râpé. Préparation: 30 mn. Cuisson: 35 à 40 mn.

Épluchez les oignons et émincez-les. Faites-les étuver dans une casserole avec du beurre. Mouillez avec le vin blanc et un verre d'eau. Assaisonnez de sel et de poivre, sucrez et laissez cuire à feu doux 15 minutes. Roulez la pâte et foncez-en un moule à tarte à bord haut. Disposez dans le fond de la tarte de fines tranches de lard et posez les oignons par-dessus. Dressez le restant du lard sur les oignons et saupoudrez de fromage râpé. Faites cuire à four moyen.

Tarte à l'oignon

Faites pré-cuire à blanc 10 mn un fond de tarte en pâte brisée. Faites fondre 500 g d'oignons émincés dans un mélange beurre huile. A part, faites revenir 150 g de lardons fumés. Mélangez oignons et lardons. Assaisonnez (sel, poivre, muscade, une pincée de cumin). Versez sur le fond de tarte. Arrosez de 100 g de crème fraîche assaisonnée, battue avec 2 oeufs. Faites cuire 30 mn à four moyen préchauffé.

Tarte aux oignons

Faire une fontaine avec 200 g de farine et ajouter 1 c à soupe de sucre, une demi c à café de sel et 100 g de beurre émietté. Mettre au centre 1 jaune d'oeuf et 3 c à soupe d'eau froide. Former une boule de pâte et laisser reposer 15 mn. Foncer un moule beurré. Faire cuire à blanc 20 mn à four chaud. Piquez la pâte à la fourchette pour qu'elle ne gonfle pas. Puis émincer 2 beaux oignons et faire revenir dans une sauteuse avec 3 c à soupe d'huile. Les étaler uniformément sur la pâte. Faire fondre 40 g de beurre, saupoudrer de 40 g de farine, ajouter ½ litre de lait, saler, poivrer, puis 3 jaunes d'oeufs. Laisser bouillir puis verser la préparation sur les oignons et faire cuire à feu moyen 20 mn.

Tarte aux oignons et au fromage

Pour 4 à 6 personnes: 375 g de pâte brisée, 1 kg d'oignons, 100 g de beurre ou de saindoux, 2 dl de bière blonde, sel, poivre, noix muscade, une feuille de laurier, 2 oeufs entiers, 100 g de fromage râpé, 100 g de fromage en lamelles.

Étalez la pâte au rouleau et foncez en un moule beurré à bord assez haut et démontable pour faciliter le démoulage. Piquez le fond à la fourchette. D'autre part, pelez et émincez les oignons, faites-les fondre doucement dans la matière grasse (réservez 25 g de beurre). Ne les laissez pas brunir. Mouillez de bière, assaisonnez, joignez le laurier, laissez cuire doucement de 20 à 30 mn. Retirez du feu quand les oignons sont tendres et le liquide presque évaporé. Ajoutez alors les oeufs entiers, mélangez bien et incorporez le fromage râpé peu à peu. Rectifiez l'assaisonnement (attention au sel, le fromage étant déjà salé). Versez cette préparation sur le fond de pâte. Couvrez avec des lamelles de fromage, parsemez de parcelles de beurre. Enfournez dans le four chaud préchauffé et laissez cuire de 30 à 40 mn. Servez tiède de préférence.

Tarte aux oignons et au jambon

Un fond de tarte en pâte brisée, 750 g d oignons, 50 g de saindoux, 200 g de jambon, 3 oeufs, 100 g de crème fraîche, sel, poivre, noix muscade.

Faites fondre doucement les oignons émincés dans le saindoux. Quand ils sont bien tendres, ajoutez le jambon en dés. Répartissez sur le fond de tarte. Couvrez du mélange oeufs-crème assaisonné. Faites cuire à four chaud 40 mn environ.

Tarte flambée

Sur une pâte à pain très fine, garnir de fromage blanc et de crème, de rondelles d'oignons et de lardons. Cuire à four chaud 30 mn environ.

Tarte niçoise

Pour 4 personnes: pour la pâte: 250 g de farine, 125 g de beurre. Pour la garniture: 500 g d'oignons, 3 tomates, 50 g d'olives noires, 50 g de filets d'anchois à l'huile, 5 à 6 cuillerées d'huile, sel, poivre, 1 pincée de thym et de laurier, 1 c à café d'ail semoule et d'origan.

Travaillez la farine et le beurre à peine ramolli, incorporez un petit verre d'eau salée. Laissez reposer la pâte 30 minutes au moins. Épluchez les oignons, coupez-les en rondelles, faites-les fondre dans l'huile avec sel, poivre, ail, thym et laurier. Aplatissez la pâte au rouleau, garnissez-en un moule à tarte beurré, répartissez les oignons, décorez avec des rondelles de tomates, les olives et les anchois. Faites cuire le tout 45 minutes à four chaud (thermostat 7). Parsemez de l'origan concassé au moment de servir.

Autres recettes

  • Agneau sauté aux oignons
  • Aubergines aux oignons
  • Aubergines aux tomates et aux oignons
  • Betteraves chaudes aux oignons
  • Boeuf aux oignons (Autriche)
  • Boeuf aux oignons
  • Boudins aux oignons
  • Carottes et oignons au four
  • Carottes, oignons et boeuf aux 5 parfums
  • Carpe farcie et fondue d'oignons
  • Couscous marocain et sa confiture d'oignons
  • Côtelettes à l'oignon
  • Daurade aux oignons
  • Escalopes aux oignons
  • Filets de poisson aux oignons
  • Flan aux carottes et aux oignons
  • Foie aux oignons
  • Fricassée à l'oignon
  • Gigot aux oignons glacés
  • Gnocchi aux oignons
  • Gratin d'oeufs aux oignons
  • Gratin de potiron aux oignons
  • Grondins sauce aux oignons
  • Hauts de lapin aux oignons
  • Lapin à la crème d'oignon
  • Lotte à la muscade et aux oignons
  • Maquereaux en filets à la fondue d'oignons
  • Maïs aux petits oignons
  • Noix de veau aux oignons glacés
  • Oeufs au lard aux oignons et aux pommes de terre (Allemagne)
  • Oeufs durs aux oignons et au fromage
  • Omelette aux oignons
  • Poitrine d'agneau aux oignons
  • Pommes de terre aux oignons
  • Pommes de terre et pois sauce tomate aux oignons
  • Porc aux oignons sauce soja (Chine)
  • Poulet aux oignons
  • Ragoût de porc aux oignons
  • Rougets grillé sauce aux oignons
  • Rôti de veau aux petits oignons
  • Salade de haricots blancs aux oignons
  • Salade de pois chiches aux oignons
  • Salade de pommes de terre aux oignons rouges
  • Sandwich foie de veau aux oignons
  • Sandwich oeufs frits aux oignons (Danemark)
  • Sauce à l'oignon
  • Spaghettis aux oignons
  • Tarte au potiron et aux oignons
  • Tarte aux poireaux et aux oignons
  • Tendron de veau aux oignons
  • Thon aux oignons et au poivron
  • Tranches de veau aux oignons
  • Turbotin soufflé aux oignons
  • Veau gratiné aux oignons


Épinards

Beignets d'épinards

500 g d'épinards, 100 g de farine, 2 oeufs, 1 dl de lait, 1 c à café d'huile, sel et poivre.

Commencer par préparer la pâte à beignets en mélangeant dans une terrine: farine, lait, oeufs battus en omelette, huile, sel et poivre. Par ailleurs, faites cuire les épinards dans de l'eau bouillante salée et pressez-les entre vos mains pour en extraire toute l'eau. Égouttez-les. Coupez-les grossièrement ensuite avec des ciseaux. Ajoutez les épinards dans la pâte, mélangez bien et jetez par cuillerées dans la grande friture très chaude. Lorsque les beignets sont bien gonflés et bien dorés, égouttez-les et servez. Accompagnez les beignets d'une sauce tomate ou de champignons.

Bortch vert (Russie)

Pour 2 personnes. Préparation 15 mn, cuisson 30 mn. 50 cl de bouillon de poule ou de consommé de pot-au-feu, 1 tranche de poitrine fumée, 1 oignon, ½ botte d'oseille, 150 g d'épinards, ½ botte de persil plat, 1 oeuf, 25 g de beurre, 1 cuillerée à soupe de farine, 2 cuillerées à soupe de crème fraîche, se, poivre.

Hachez finement l'oignon et faites-le revenir avec le beurre quelques minutes. Saupoudrez avec la farine, tournez 1 mn environ, versez le bouillon chaud, mélangez. Ajoutez la tranche de poitrine fumée entière et laissez mijoter 15 mn. Pendant ce temps, faites durcir l'oeuf. Lavez et nettoyez le persil, l'oseille et les épinards, hachez-les grossièrement. Ajoutez-les dans le bouillon et laissez frémir encore 10 mn. Ôtez la tranche de poitrine. Vérifiez l'assaisonnement et ajoutez la crème fraîche, réchauffez. Servez avec un demi oeuf dur.

Bouillabaisse d'épinards

1 kg d'épinards, huile d'olive, 1 gros oignon, 5 pommes de terre, safran, 2 gousses d'ail, 1 branche de fenouil, 4 oeufs.

Faire revenir l'oignon haché. Ajouter les épinards et tourner sur feu doux 5 minutes. Quand les épinards sont bien desséchés ajouter les pommes de terre en rondelles. Ajouter sel, poivre, un peu de safran. Mouiller de 1 litre d'eau bouillante, ajouter les 2 gousse d'ail hachées, la branche de fenouil et laisser cuire à feu doux et à couvert. Lorsque les pommes de terre sont cuites, cassez 4 oeufs à la surface et achevez doucement la cuisson.

Bouillon aux épinards

1 livre d'épinards, 2 litres de bouillon, 1 cuillerée de fécule, (facultatif: croûtons).

Épluchez et lavez les épinards. Faites-les cuire pendant 10 minutes dans l'eau bouillante salée. Égouttez-les, hachez-les (ou passez-les au moulin) et jetez-les dans le bouillon en ébullition. Liez avec la fécule délayée dans du bouillon tiède. Servez avec des croûtons.

Boulettes aux épinards et au fromage (Inde)

Préparation et cuisson: 30 à 40 mn. 100 g de panir très frais égoutté et émietté, 500 g d'épinards, 2 cuillerées à café de ghi ou d'huile végétale, 1 cuillerée à café de gingembre frais râpé, 100 g de farine de pois chiche, 2 piments forts écrasés, ½ cuillerée à café de curcuma, ½ de garam massala, ½ de coriandre et ½ d'asafoetida, tout en poudre. 1 cuillerée à café de sel.

Lavez les épinards, ôtez-en les tiges, puis immergez les feuilles dans de l'eau bouillante pendant quelques minutes. Égouttez-les bien (vous pouvez même les presser légèrement pour les débarrasser de leur excès d'eau) et hachez-les finement sur une planche à découper. Dans une casserole moyenne, faites frire dans du ghi ou de l'huile le gingembre et le piment, puis les épices en poudre. Dans ce massala, faites ensuite revenir le fromage émietté ajoutez les épinards, salez, mélangez bien à l'aide d'une cuillère en bois, et laissez cuire 2 minutes encore. Transvasez sur un plan de travail, pétrissez, et lorsque le tout est bien homogène, incorporez juste ce qu'il faut de farine de pois chiche pour lier la préparation. Avec cette pâte, confectionnez des boulettes que vous ferez ensuite revenir uniformément dans la friture jusqu'à ce qu'elles brunissent légèrement avant de les égoutter. Ces boulettes sont délicieuses seules ou accompagnées de sauce tomate.

Cari d'épinards aux rougets (Inde)

Pour 4 personnes: 1 kg d'épinards, 1 petit piment vert, 1 petit piment rouge, 2 oignons, 2 cuillères d'huile, 1 c à café de cumin, sel. Cuisson: 15 mn.

Coupez-les en petites rondelles. Coupez les oignons en rondelles. Faites les revenir dans l'huile à feu doux 3 mn, en les remuant doucement. Ajoutez les épinards (en deux fois). Laissez les cuire 5 à 8 mn en les retournant jusqu'à ce qu'ils soient tendres et que leur eau soit évaporée. Ajoutez les piments. Salez pendant la cuisson. Lorsque les épinards sont cuits saupoudrez d'un peu de cumin mélangez. Servez très chaud.

Préparation des rougets: 2 rougets grondins, 2 c à soupe d'huile, 1 pincée de quatre épices, ¼ de c à café de curcuma, sel. Cuisson: 20 mn.

Coupez le piment en petites rondelles. Retirez-en les graines. Faites le revenir à l'huile avec les épices. Enduisez les rougets de sel et de curcuma. Ajoutez-les aux piments et aux épices et mélangez vivement pendant 3 mn. Couvrir d'eau et laisser bouillir 15 à 20 mn à découvert. Servir accompagné des épinards.

Cassolettes de moules au roquefort

1 kg de moules cuites décoquillées, 450 g d'épinards en branches, 1 c à soupe d'échalotes, 1 verre de vin blanc sec, 40 g de beurre, 1 pot de crème fraîche de 50 cl, 150 g de roquefort, 100 g de gruyère râpé, sel, poivre.

Faire revenir les moules encore surgelées dans un peu de beurre, ajouter les échalotes et le vin blanc. Laisser mijoter 5 minutes puis égoutter. Cuire les épinards 15 minutes à la vapeur les égoutter saler et poivrer. Faites chauffer la crème fraîche dans une casserole et y incorporer le roquefort en morceaux. Fouetter pour obtenir une crème onctueuse et sans grumeaux. Dans des cassolettes individuelles mettre un lit d'épinards, des moules, la crème de roquefort, un peu de gruyère râpé et de la chapelure. Passer au four 15 minutes pour gratiner et servir bien chaud avec une petite pointe de persil.

Couronne d'épinards

Pour 4 personnes: 2 kg d'épinards, 6 oeufs, 3 c à soupe de crème fraîche, 75 g de gruyère râpé, sel, poivre, noix muscade. Beurre pour le moule.

Nettoyez les épinards. Faites-les cuire 15 mn à l'eau bouillante salée, égouttez-les et pressez-les bien pour faire sortir toute l'eau, puis hachez-les. Battez les oeufs entiers avec la crème, le fromage et l'assaisonnement. Versez le tout dans un moule en couronne beurré et faites cuire au four et au bain-marie 20 mn. Démoulez sur le plat de service. Servez en accompagnement d'un rôti de porc ou de veau ou en entrée.

Couronne d'épinards au fromage

Nettoyez 2 kg d'épinards, faites-les cuire 10 mn à l'eau bouillante salée, égouttez-les en pressant bien pour faire sortir toute l'eau, hachez-les (vous pouvez aussi utiliser 500 g d'épinards surgelés). Battez 6 oeufs entiers avec 2 c à soupe de crème fraîche, sel, poivre et noix muscade râpée. Ajoutez 100 g de gruyère râpé et les épinards. Versez le tout dans un moule en couronne beurré et faites cuire à four moyen au bain marie pendant 40 mn. Démoulez pour servir.

Couronne d'épinards au jambon

Pour 4 personnes: ¼ de litre de lait, un kilo d'épinards, une noix de beurre, une cuillerée à soupe de farine, 8 tranches de jambon, du sel du poivre, de la muscade, de la pomme duchesse, une cuillerée à soupe de beurre.

Équeutez les épinards et lavez-les à grande eau. Faites-les blanchir durant 10 minutes et égouttez-les soigneusement. Passez-les dans du beurre fondu. Mouillez avec un demi-verre d'eau et assaisonnez de sel, de poivre et de muscade. Terminez la cuisson dans une casserole couverte. Faites cuire les pommes de terre et préparez la purée. Faites une béchamel avec le beurre, la farine et le lait. Beurrez un moule en forme de couronne. Placez-y les épinards en les tassant bien et terminez avec la pomme purée. Placez quelques instants au four chaud. Démoulez sur le plat de service. Garnissez avec les tranches de jambon roulées en cornets et nappez avec la béchamel. Vous pouvez ajouter, selon votre goût, un peu de gruyère râpé ou de parmesan râpé à la sauce béchamel.

Crème d'épinards

1 kg d'épinards, ½ verre de lait, 1 belle noix de beurre.

Faire cuire les épinards, bien lavés, mais entiers avec leur queue. Passer. Mettre un peu de beurre dans le mixer. Verser par dessus jusqu'aux 2/3 du bol les épinards cuits et un peu de lait. Faire tourner 10 secondes. Verser dans un plat. Recommencer autant de fois que nécessaire. Servir de suite. Ce plat peut servir de canapé pour des oeufs pochés.

Crêpes à la florentine

Pour 4 personnes: 8 crêpes, ½ litre de lait, 1 paquet d'épinards surgelés, 50 g de beurre, sel, poivre, 50 g de farine, 100 g de gruyère râpé, muscade (facultatif).

Préparez une sauce béchamel avec le beurre, la farine et le lait; salez, poivrez. Plongez Les épinards surgelés dans une casserole d'eau bouillante; égouttez-les et pressez-les pour en extraire toute l'eau; mélangez-les à la béchamel. Étalez quelques cuillerées d'épinards à la béchamel au fond d'un plat à gratin beurré; disposez également 2 cuillerées d'épinards sur chaque crêpe; roulez-les; saupoudrez-les de gruyère râpé et faites gratiner à four chaud pendant 10 minutes.

Crêpes à la florentine

Faites 8 crêpes moyennes. Farcissez chaque crêpe d'une cuillerée à soupe d'épinards cuits et hachés, une cuillerée à café de parmesan, le quart d'un demi-sel, poivre et sel et si vous voulez de quelques pignons (graine du pin parasol). Roulez les crêpes, rangez-les dans un plat à gratin, arrosez-les de trois cuillerées de crème fraîche ou de beurre fondu, faites gratiner 10 mn à four chaud et vif.

Crêpes à la florentine

Pour 20 crêpes: 250 g de farine, 4 oeufs, 60 g de beurre, 10 g de sel, ¾ de litre de lait. Pour la garniture: 1 kilo 500 d'épinards, 100 g de crème fraîche, 100 g de gruyère râpé, sel. Pour la sauce Mornay: 125 g de beurre, ¼ de litre de lait, 2 oeufs, 1 tasse de farine, un oignon, thym, laurier, sel et poivre.

Faites votre pâte à crêpe, laissez-la reposer 1 h ou 2 h. Faites cuire les épinards, hachez-les finement, liez cette purée avec de la crème fraîche. Faites vos crêpes et garnissez chacune avec un peu d'épinards. Pliez-les et disposez-les sur un plat allant au four. Faites votre sauce Mornay: laissez cuire à feu doux pendant 5 minutes 125 g de beurre et la farine. Ajoutez le lait chaud, 1 oignon haché fin, le laurier, le thym, le sel et le poivre blanc. Laissez mijoter une demi-heure au bain-marie puis passez au tamis. Battez les 2 jaunes d'oeufs avec le beurre fondu en crème. Mélangez les deux préparations sans faire bouillir. Versez la sauce Mornay sur les crêpes. Parsemez le tout de gruyère râpé et faites gratiner. Servez chaud.

Croquettes aux épinards

Faire fondre 1 kg d'épinards dans 30 g de beurre et ajoutez 250 g de fromage blanc. Hors du feu, incorporez 2 oeufs battus, 50 g de fromage râpé, 4 c à soupe de farine, sel, poivre, muscade. Laisser reposer 1 h au frais. Façonnez des boulettes. Faites-les griller, arroser de beurre et saupoudrer de gruyère râpé.

Croquettes d'épinards

Pour 4 personnes: 500 g d'épinards, 80 g de beurre, 30 g de farine, ¼ de litre de lait, 3 oeufs, 100 g de gruyère râpé, 100 g de chapelure, noix muscade, sel, poivre.

Cuire les épinards 1 mn à l'eau bouillante. Presser et passer au moulin, puis faire revenir dans un peu de beurre. Préparer une béchamel avec 50 g de beurre et 30 g de farine, ¼ de litre de lait, sel, poivre, muscade; quand elle est tiède, mêler les épinards avec 3 jaunes oeufs et 2 blancs, ainsi que 100 g de gruyère râpé. Laisser bien refroidir. Faire des boules, les rouler dans la chapelure et plonger dans l'huile fumante. Retirer au fur et à mesure, les croquettes doivent rester bien chaudes.

Croquettes de verdure

Pour 4 personnes: 1 kg d épinards en branche, 100 g de beurre, 70 g de farine, 3 oeufs, 4 fines tranches de jambon, 3 cuillerées à soupe d'huile, noix de muscade, sel, poivre. Après avoir bien égoutté et haché grossièrement les épinards, faites-les sécher dans une casserole sur un feu doux en remuant de temps en temps. Mélangez-les avec le jambon mouliné fin, la farine, les oeufs, le beurre, le sel le poivre et la noix de muscade, et faites-les cuire pendant quelques minutes à feu très doux. Après complet refroidissement, prenez la pâte par grosses cuillerées, déposez-la dans l'huile chaude, aplatissez-la joliment Faites cuire 5 mn de chaque côté. Servez avec de la sauce béarnaise chaude.

Croûtes aux épinards et au jambon

Faites cuire à l'eau bouillante le contenu d'un paquet d'épinards surgelés. Égouttez-les, mettez-les sur feu doux pour les dessécher. Ajoutez 1 c à soupe de crème fraîche, 50 g de gruyère râpé, 150 g de jambon cuit en dés, sel, poivre et noix muscade. Dressez cette préparation sur 4 toasts, saupoudrez de 3 c à soupe de gruyère râpé et faites gratiner.

Épinards

800 g d'épinards frais, 6 c de sauce soja, 3 à 4 c d'huile, sel.

Mettre les épinards dans une poêle contenant l'huile chaude. Couvrir et faire cuire à feu vif pendant 6 mn; puis saler et mélanger avec la sauce soja. Maintenir sur le feu 2 mn et servir aussitôt.

Épinards

1 kg d'épinards, ½ c à café de poivre, sel, 8 petites feuilles de mélisse et 5 grosses feuilles de menthe hachées, 2 c à café de cannelle, 2 gros oignons, 2 c à café de massalé, ½ zeste de citron. Faire revenir les épices dans de l'huile et cuire les épinards à l'étouffée.

Épinards

750 g épinards, 4 gousses d'ail, poivre, sel, 1 pointe de cannelle. Faire revenir les épices dans de l'huile ajouter les épinards et cuire à l'étouffée.

Épinards

650 g d'épinards, sel, poivre, 3 gousses d'ail, 1 gros oignon, 3 grosses feuilles de menthe et 5 feuilles de mélisse hachées. Faire revenir les épices dans de l'huile et cuire les épinards à l'étouffée.

Épinards

300 g d'épinards, ½ c. à café de cannelle, 6 feuilles de mélisse et 5 grosses feuilles de menthe hachées, 1 c à café de paprika, 1 oignon moyen, 4 gousses d'ail. Faire revenir les épices dans de l'huile et un peu de beurre. Ajouter les épinards, cuire à l'étouffée.

Épinards

Épinards huile. Faire revenir coriandre, zeste de citron, massalé, poivre, sel. Ajouter les épinards et cuire à l'étouffée.

Épinards

Épinards huile. Faire revenir gingembre, poivre, piment, 4 épices, ail. Ajouter les épinards, saler et cuire à l'étouffée.

Épinards

Épinards huile. Faire revenir piment, massalé, cannelle. Ajouter les épinards, du sel et cuire à l'étouffée.

Épinards à la comtoise

Pour 4 personnes: 2 kg d'épinards, 250 g de champignons (sauvages de préférence), 1 verre de lait, 100 g de beurre, 1 cuillère à soupe de farine, 1 oeuf, 1 petit pot de crème fraîche, 100 g de comté, sel, poivre.

Lavez les épinards tout en les triant et faites-les blanchir 15 minutes dans une grande quantité d'eau bouillante salée. Égouttez-les, pressez-les, beurrez-les et assaisonnez-les; réservez-les. Préparez un peu de sauce blanche avec le lait, la farine, beurre, sel et poivre. Parez les champignons; émincez les 4 ou 5 plus beaux, hachez le reste et mettez le tout dans une casserole avec un peu de beurre. Faites étuver sur feu doux jusqu'à ce que les champignons aient résorbé leur eau de végétation. Réservez les champignons émincés, mettez les autres avec les épinards ainsi qu'un peu de sauce blanche. Déposez le mélange épinards-champignons dans un plat beurré supportant le four, nappez en partie de sauce blanche, placez les champignons émincés au centre, nappez les de la crème fraîche battue avec un jaune d'oeuf, salée et poivrée; saupoudrez de fromage râpé et faites dorer et réchauffer dans le four allumé 10 minutes à l'avance.

Épinards à la crème

2,5 kg d'épinards, 10 cl de crème fraîche, 30 à 50 g de beurre, sel, poivre, muscade.

Lavez bien les épinards, faites-les blanchir dans l'eau bouillante salée de 3 à 5 minutes: ils doivent rester un peu fermes. Égouttez-les. Par ailleurs, faites chauffer au bain-marie le beurre et la crème fraîche, en assaisonnant avec sel, poivre et muscade. Le poivre doit prédominer. Disposez les épinards dans un plat et arrosez-les au moment de servir avec cette sauce simple, mais riche et délicieuse. Vous pouvez préparer de la même manière asperges, endives, champignons, oseille, fenouil, céleri, poireaux, laitues braisées, etc.

Épinards à la crème

Préparation: 25 minutes. Cuisson: 20 minutes. Pour 6 personnes: 2,500 kg d'épinards frais, 1 dl ½ de crème fraîche, 50 g de beurre, sel et poivre.

Faites bouillir une marmite d'eau; salez-la. Triez les épinards; épluchez-les; lavez-les; mettez-les à cuire 10 minutes à l'eau bouillante. Égouttez ensuite les épinards et pressez-les entre vos mains. Passez les épinards au moulin à légumes. Faites dorer le beurre dans un sautoir mettez-y les épinards à sécher 5 minutes en les mélangeant. Ajoutez la crème; mélangez encore 5 minutes; poivrez. Versez dans un plat creux et servez aussitôt.

Épinards à l'ail

Pour 6 personnes: 2 kg d'épinards, 50 g de beurre, 30 g de farine, 2 gousses d'ail, 2 verres de bouillon, sel, poivre.

Dans une casserole, faites bouillir 2 litres d'eau salée. Lavez à grande eau les épinards puis jetez-les dans l'eau bouillante 2 mn. Égouttez-les et pressez-les pour en exprimer le plus d'eau possible. Puis passez les épinards à la moulinette. Épluchez l'ail et hachez-le. Dans une cocotte, faites fondre doucement le beurre, ajoutez la farine et tournez avec une spatule en bois. Dès que le mélange est mousseux ajoutez le bouillon et l'ail haché. Salez, poivrez et ajoutez les épinards. Couvrez et laissez cuire à feu doux 30 mn. Servir très chaud. Peut être congelé.

Épinards à l'ail (Chine)

1 kg d'épinards, 2 cuillères à soupe d'huile, 4 ciboules hachées, 1 cuillère à café de sauce soja, 1 pincée de sucre, 1 pincée de sel, 2 gousses d'ail écrasées, 1 cuillère à café de graines de sésame grillées.

Lavez bien les épinards et ôtez toutes les queues. Égouttez. Faites chauffer l'huile dans un grand wok ou une sauteuse, ajoutez les ciboules et faites revenir 30 secondes. Ajoutez les épinards et faites revenir 2 minutes en tournant, jusqu'à ce que les feuilles aient diminué de volume et soient bien huilées. Ajoutez la sauce soja, le sucre, le sel, l'ail et continuez à faire revenir 3 minutes en tournant. Enlevez le jus de cuisson superflu. Disposez dans un plat chaud et parsemez de graines de sésame.

Épinards à la polonaise

1 kg d'épinards, 3 échalotes, 40 g de beurre, 1 oeuf dur, 2 c à soupe de chapelure, 1 bouquet de persil, noix muscade, sel, poivre du moulin.

Lavez soigneusement les épinards. Laissez-les bien égoutter dans une passoire. Pelez et émincez les échalotes et faites-les revenir dans une sauteuse avec 20 g de beurre. Ajoutez alors les épinards, assaisonnez en sel poivre et noix muscade et faites étuver 4 minutes. Ecalez l'oeuf et hachez-le menu. Dans une poêle, faites dorer la chapelure dans le beurre restant. Hachez finement le persil et mélangez-le avec l'oeuf et la chapelure, saupoudrez les épinards de ce mélange avant de présenter à table.

Épinards à l'australienne

Préparation: 15 minutes. Cuisson: 25 minutes. 1 kg d'épinards, 1 tasse de noix de coco râpée; 1 dl ½ de lait, 5 cl de crème, 2 oignons, 50 g de beurre, sel et poivre.

Mettez la noix de coco dans une casserole avec le lait, amenez à ébullition; laissez frémir 10 minutes. Pendant ce temps, triez les épinards, lavez-les et égouttez-les; épluchez et hachez les oignons. Faites fondre le beurre dans un sautoir; mettez-y les oignons à blondir en les remuant, puis arrosez-les avec le lait à la noix de coco; salez et poivrez, laissez cuire 5 minutes à feu doux. Jetez ensuite les épinards dans le sautoir, laissez cuire 7 minutes en remuant de façon que le lait s'évapore complètement. Incorporez ensuite la crème, mélangez encore 3 minutes à feu assez vif. Pour servir, versez les épinards dans un plat creux; servez aussitôt.

Épinards aubergines et pois chiche (Inde)

Préparation et cuisson 30 mn + 1 nuit de trempage. 500 g d'épinards frais lavés et hachés (à défaut, utilisez des surgelés) 1 aubergine pelée et coupée en dés, 5 grosses tomates coupées en quartiers, 100 g de pois chiche, 50 g de beurre, 2 piments forts écrasés, 2 cuillerées à café de ghi, 1 cuillerée à café de graines de cumin, 2 cuillerées à café de gingembre frais râpé, 2 cuillerées à café de coriandre en poudre, 1 cuillerée à café de curcuma en poudre, sel.

Mettez les pois chiche à tremper pendant toute une nuit. Faites-les bouillir dans leur eau jusqu'à ce qu'ils soient tendres, puis égouttez-les. Dans du ghi chaud, faites frire à la poêle les graines de cumin, le gingembre, les piments écrasés et, en dernier lieu, les épices en poudre. Dès que toutes ces épices brunissent, jetez-y les dés d'aubergine que vous ferez cuire pendant quelques minutes en remuant régulièrement avant d'ajouter les quartiers de tomate et les épinards. Laissez réduire jusqu'à ce que les légumes soient tendres et que l'eau soit presque entièrement évaporée. En fin de cuisson, incorporez délicatement les pois chiche et le beurre, puis salez.

Épinards au basilic

Pour 4 personnes: 1,500 kg d'épinards, 70 g de beurre, 2 cuillerées à café de basilic, 4 oeufs, sel, poivre.

Équeutez les épinards, lavez-les, égouttez-les, plongez-les 5 mn dans l'eau bouillante salée. Égouttez-les très soigneusement, hachez-les grossièrement et faites-les chauffer dans le beurre. Ajoutez le basilic, mélangez. Pochez, les oeufs à l'eau bouillante vinaigrée et salée. Laissez-les dans l'eau frémissante 5 mn environ. Égouttez-les. Versez les épinards dans un plat, posez les pochés par-dessus, salez et poivrez. Servez aussitôt.

Épinards au blanc

Pour 6 personnes: 2 kg d'épinards, 2 litres d'eau, 1 c à soupe de sel. Sauce: 50 g de beurre, 50 g de farine, ½ litre de lait, sel, poivre ou muscade, croûtons: facultatifs.

Mettre les épinards à cuire dans l'eau bouillante salée. Faire bouillir de 5 à 15 minutes suivant la tendreté des épinards. Égoutter soigneusement. Hacher les épinards. Faire une sauce béchamel. Ajouter les épinards à la sauce, ajouter de la muscade ou du poivre, vérifier l'assaisonnement, laisser mijoter quelques minutes. Verser dans un plat creux et servir. Pour une présentation plus soignée: Tailler dans de la mie de pain rassis des croûtons de forme triangulaire d'environ 3 cm de côté sur ½ cm d'épaisseur. Les faire frire dans la poêle dans un peu de matière grasse. Les poser sur les épinards servir le tout bien chaud.

Variante 1: Epinards à la crème. La même recette peut-être exécutée en remplaçant la sauce béchamel par de la crème fraîche, 125 g de crème par exemple ou 30 g de beurre et 60 g de crème.

Variante 2: Autres légumes préparés au blanc ou à la crème. Tous les légumes herbacés peuvent se préparer de cette façon, exemple: l'oseille, la tétragone, les salades diverses: laitues, chicorée, scarole, cresson, pissenlit... Les légumes à côtes blette, céleri, fenouil, se préparent également au blanc.

Purée verte: On peut associer une demi-portion de légumes verts hachés à une demi-portion de pommes de terre cuites et passées en purée, ajouter de la sauce béchamel.

Épinards au fromage (Inde)

Préparation et cuisson 30 mn. 1 kg d'épinards, ¼ de litre de crème fraîche, 200 g de panir en cubes, 1 cuillerée à soupe de ghi, 2 cuillerées à café de coriandre en poudre, ½ cuillerée à café de curcuma en poudre, 2 grosses pincées d'asafoetida, ½ cuillerée à café de sucre, 1 cuillerée à café de sel.

Mettez les feuilles d'épinard préalablement lavées dans une passoire pour qu'elles s'égouttent, puis émincez-les. Chauffez le ghi et faites-y frire les épices en poudre en prenant soin qu'elles ne brûlent pas. Jetez-y les épinards avec 2 cuillerées à soupe d'eau, et laissez réduire jusqu'à ce qu'ils se transforment en purée, ce qui prendra 10 minutes environ. Ajoutez alors la crème et les cubes de panir, puis sucrez et salez. Mélangez bien et laissez cuire ainsi pendant 5 minutes de plus sur une flamme basse. Servez comme plat unique ou bien avec du riz et des chapatis.

Épinards au gratin

Préparation: 45 mn. Cuisson 35 mn. Cuire les épinards. Mélanger aux épinards 50 g de gruyère râpé pour 500 g d'épinards cuits. Saupoudrer encore de gruyère râpé, verser sur le plat la valeur de 30 g de beurre fondu. Passer au four chaud pendant 10 minutes.

Ou napper les épinards dans lesquels on a mis 50 g de gruyère râpé avec une sauce béchamel. Saupoudrer de gruyère, quelques noisettes de beurre, gratiner à four chaud pendant 10 minutes.

Épinards au gratin

Faites blanchir les épinards et, après les avoir égouttés et pressés, étuvez-les au beurre. Pour une portion représentant une dizaine de cuillerées à soupe d'épinards, délayez une cuillerée à soupe de farine dans une cuillerée à soupe de beurre. Mouillez avec 3 dl de lait et ajoutez-y 75 g de gruyère râpé. Ajoutez les épinards à la sauce, rectifiez l'assaisonnement, incorporez deux jaunes d'oeufs et deux blancs battus en neige bien ferme. Versez dans un plat à gratin beurré, saupoudrez généreusement de gruyère râpé et arrosez de beurre fondu. Faites gratiner rapidement à four vif.

Épinards au panir (Inde)

2 kg d'épinards, 250 g de panir, 2 gros oignons, 15 à 20 g de gingembre frais, 1 c à café de curcuma, 1 c à café de coriandre en poudre, 1 c à café de cumin, sel, poivre ou piment, ½ verre d'huile environ.

Lavez les épinards, faites-les cuire avec très peu d'eau salée. Une fois cuits, égouttez-les et réduisez-les en purée. Épluchez les oignons, le gingembre, hachez le tout très fin. Coupez le panir égoutté en cubes que vous faites frire dans l'huile très chaude, dans une sauteuse. Retirez-les et trempez-les aussitôt dans du petit-lait mis de côté à cet effet. Dans la même huile, faites revenir les oignons, le gingembre, ajoutez toutes les épices et laissez brunir le mélange, en ajoutant au besoin très peu d'eau pour qu'il ne brûle pas. Ajoutez la purée d'épinards. Si elle est très sèche, mouillez avec 1 verre ou 1 tasse d'eau: attention, elle ne doit être ni trop épaisse ni trop liquide. Laissez mijoter une dizaine de minutes à feu doux, vérifiez l'assaisonnement et ajoutez en dernier lieu les cubes de panir frits. Servez très chaud avec du riz ou une céréale, ou bien accompagné de crêpes.

Épinards aux raisins secs

1 boite d'épinards surgelés en feuilles, ou 800 grammes d'épinards frais, beurre, 40 grammes de raisin de Malaga, 40 grammes de pignons, sel.

Mettez directement les épinards dans une poêle avec un peu de beurre et du sel. Remuez de temps en temps avec une fourchette, pour mieux détacher les feuilles. Laisser cuire sur feu doux assez longtemps, pour faire partir toute l'humidité. Vous aurez déjà mis à tremper les raisins dans un peu d'eau tiède. Égouttez-les, puis unissez-les aux épinards, avec les pignons. Remuez et laissez cuire encore quelques minutes. Dans la cuisine autrichienne, c'est une excellente garniture de charcuterie cuite.

Épinards braisés à la florentine

2 kg d'épinards, 6 tomates, 5 échalotes, 2 gousses d'ail, 60 g de beurre, 50 g de crème fraîche, 50 g de parmesan, 1 tasse de bouillon, sel, poivre concassé, 20 g de farine.

Faire blanchir les épinards 5 mn à l'eau bouillante salée. Les égoutter les presser. Dans une sauteuse, faire dorer au beurre échalotes, et ail hachés. Saupoudrer de farine (roux blond). Bien remuer avec une cuillère en bois. Verser les tomates pelées, égouttées, concassées. Laisser mijoter 15 mn. Ajouter alors les épinards hachés, le bouillon; assaisonner. Cuire 30 mn à feu doux. Lier avec la crème. Verser ces légumes dans un plat beurré, mettre à gratiner 15 mn avec le parmesan râpé. Ce plat peut être servi avec riz ou pâtes.

Épinards du gourmet

Pour 4 personnes: 500 g d'épinards, 50 g de thon à l'huile, 4 filets d'anchois, 50 g de mie de pain trempée dans lait, 2 oeufs entiers, 4 c. à soupe de parmesan râpé, 50 g de chapelure, sel. Pour garniture: sauce mayonnaise, rondelles de citron, bâtonnets de poivron rouge.

Faire revenir les épinards 10 mn à la poêle, presser et passer au moulin légumes. Mélanger les épinards avec le thon, les filets d'anchois hachés, les oeufs, le parmesan, la chapelure, le sel, le poivre. Placer l'appareil roulé en saucisson dans une gaze humide, attacher aux deux extrémités. Mettre dans terrine recouvrir d'eau froide salée et cuire 45 mn après ébullition. Égoutter enlever la gaze 15 mn après. Servir froid, coupé en tranches couvertes de mayonnaise. Décorer le pourtour du plat avec des demi-rondelles de citron garnies d'un morceau de poivron.

Épinards en bouillabaisse

Pour 4 personnes: 1 kg d'épinards, 1 oignon, 4 c à soupe d'huile d'olive, 4 pommes de terre à chair jaune, sel, poivre, une pincée de safran, 2 gousses d'ail, 1 brin de fenouil, 1 litre d'eau, 4 oeufs bien frais.

Nettoyez les épinards et plongez-les dans de l'eau bouillante pendant 5 mn. Égouttez-les, pressez-les et hachez-le. Pelez et hachez l'oignon, faites-le fondre à l'huile d'olive, ajoutez les épinards, puis les pommes de terre pelées et coupées en rondelles épaisses. Assaisonnez, (sel, poivre et safran), joignez l'ail et le fenouil, mouillez d'eau bouillante. Laissez cuire une vingtaine de minutes (jusqu'à ce que les pommes de terre soient cuites). Cassez alors délicatement les oeufs un à un à la surface du liquide pour les pocher (3 mn environ). Servez à chacun une louche de bouillon comportant 1 oeuf poché, des épinards et des pommes de terre que vous verserez sur une tranche de pain de campagne.

Épinards en feuilleté à la caucasienne

Préparation: 40 mn. Cuisson: 30 mn. 700 g de pâte feuilletée surgelée, 3 oignons, 50 g de beurre, 600 g d'épinards cuits et hachés, 3 c à soupe de persil haché, 300 g de fromage blanc (genre ricotta, 1 ou 2 oeufs selon la grosseur, sel, poivre. Pour dorer: 1 oeuf battu.

Laissez dégeler la pâte à température ambiante. Émincez les oignons, faites-les fondre au beurre sur feu doux, ajoutez les épinards et le persil, laissez revenir pendant 3 à 4 mn en remuant. Ajoutez le fromage et hors du feu les oeufs battus un par un (le mélange doit être assez dense) salez, poivrez. Étalez la pâte au rouleau sur une planche farinée, coupez-la en carrés de 10 à 12 cm de côté. Disposez un cordon de farce sur chacun d'eux, roulez la pâte tout autour et dorez le dessus à l'oeuf battu. Faites cuire 30 mn à four chaud (200 °C).

Épinards en rissoles

300 g de pâte brisée, 1,5 kg d'épinards, 2 c de crème, 50 g de beurre, sel, poivre, muscade friture.

Préparer la pâte brisée selon la méthode ordinaire en augmentant un peu la proportion de sel ou l'acheter surgelée. La laisser reposer ou dégeler deux heures environ. Laver les épinards à plusieurs eaux; les faire blanchir 5 minutes dans l'eau en ébullition. Les égoutter et les presser pour en chasser toute l'eau. Les hacher. Les faire revenir une quinzaine de minutes avec le beurre en remuant à la cuillère de bois; ajouter la crème, sel, poivre, une pointe de muscade. Abaisser la pâte brisée. Avec une emporte-pièce rond de 7 à 8 cm de diamètre (verre ou couvercle de boite en fer), découper des rondelles sans les détacher de la planche. Au milieu de chaque rondelle, déposer une cuillerée d'épinards. Replier pour former des chaussons, sans trop serrer mais en pinçant bien les bords légèrement humidifiés et en les repliant afin que les rissoles ne s'ouvrent pas pendant la cuisson. Faire frire quelques instants en pleine friture; égoutter sur un papier absorbant. La purée d'épinards doit être assez sèche, sinon les rissoles éclateraient. On peut évidemment utiliser un reste d'épinards. Ces rissoles peuvent être servies seules en entrée ou constituer un accompagnement raffiné pour une viande grillée, rôtie ou poêlée.

Épinards en timbale

400 g d'épinards par personne, 2 oeufs, 750 g de pommes de terre, 100 g de beurre, 1 litre de béchamel, crème fraîche.

Bien éplucher et laver les épinards. Les faire cuire à l'eau salée et les réduire en purée. Lier cette purée avec une béchamel assez épaisse. Faire bouillir le mélange 1 ou 2 mn. Retirer du feu et ajouter deux jaunes d'oeufs. Bien malaxer. Faire une purée assez molle avec 750 g de pommes de terre. Remplir des moules à baba beurrés (2 par personne) de la façon suivante: au fond, 1/3 de la hauteur du moule avec la purée de pommes de terre, au milieu, 1/3 de purée d'épinards; terminer avec de la purée de pommes de terre. Mettre les moules au bain-marie. Faire cuire à four chaud ¼ d'heure. Servir avec des tranches de jambon nappées de sauce béchamel relevée de crème fraîche.

Épinards fermière

Nettoyez et lavez 1,5 kg d'épinards. Faites-les blanchir, puis égouttez-les bien pour en extraire toute l'eau. Hachez-les grossièrement sans les passer à la moulinette. Coupez en gros dés 200 g de lard fumé, faites-le dorer au beurre, ajoutez les épinards et faites-les étuver à feu doux 15 mn. Disposez les épinards dans un plat; autour, 4 tranches de pain de mie grillées et passées au beurre, un oeuf poché sur chacune.

Épinards masqués

Faites cuire 1 kg d'épinards, hachez-les grossièrement et faites-les revenir à la poêle avec du beurre, 75 g de lard et 2 oignons. Ajoutez 2 jaunes d'oeufs, sel, poivre. Versez les épinards dans un plat a soufflé beurré. Recouvrez-les de purée de pommes de terre additionnée des blancs d'oeufs battus en neige, puis de parcelles de beurre et faites gratiner.

Épinards panachés

1 kg d'épinards, 3 pommes de terre, 1 belle aubergine, ¼ boite de petits pois (125 g), 32 oignons, 250 g de champignons, 2 gousses d'ail, ½ c de grains de moutarde, ½ c de grains de fenugrec, 3 piments oiseaux (facultatif), sel, poivre, huile.

Émincez les oignons. Hachez très grossièrement les épinards, lavez-les. Nettoyez les champignons. Dans une cocotte, faites revenir à l'huile les oignons avec une gousse d'ail écrasée. Salez, poivrez. Lorsque les oignons sont dorés, ajoutez les piments, les épices. Laissez éclater les graines de moutarde, puis mettez les pommes de terre et l'aubergine coupées en rondelles, qui doivent être un peu saisies. Au bout de 5 à 10 minutes, rajoutez les épinards; mouillez avec un petit verre d'eau, salez, poivrez, couvrez et laissez cuire à l'étouffée. Par ailleurs, émincez les champignons, faites-les revenir à l'huile avec sel, poivre et l'autre gousse d'ail hachée. Cinq minutes avant la fin de cuisson des autres légumes, ajoutez les petits pois et les champignons.

Épinards sauce au sésame

Pour 4 personnes: 4 cuillères à soupe de graines de sésame grillées, 20 cl de bouillon de poisson, 5 cl de sauce soja, 5 cl de mirin (ou de vin blanc sec) et 1 cuillère à soupe de sucre, ½ litre d'eau, sel, 500 g d'épinards frais lavés et équeutés, 15 g de bonite (sorte de petit thon) sèche émiettée.

Écrasez dans un mortier les graines de sésame, puis mettez-les dans une jatte moyenne. Ajoutez le reste des ingrédients de la sauce et bien mélanger. Couvrez et mettez de côté. Mettez l'eau et le sel dans une grande casserole et portez rapidement à ébullition. Jetez dedans les épinards et faites les cuire 1 minutes, égouttez et passez sous l'eau froide. Secouez bien et pressez pour extraire toute l'eau. Roulez les épinards pour former un cylindre de 3 cm, puis coupez en 8 morceaux de même taille. Répartissez les épinards sur 4 petits plats, versez la sauce. Couvrez et mettez 15 minutes au frais. Au moment de servir, parsemez de bonite émiettée.

Épinards sautés (Chine)

Laver et égoutter les épinards; les couper en lanières. Faire revenir l'ail dans l'huile. Ajouter les épinards et le sel, et cuire 3 à 5 min en remuant constamment. Ajouter la sauce de soya et le glutamate. Servir immédiatement.

Farçun

Nettoyez 2,500 kg d épinards. Faites-les blanchir 10 mn à l'eau bouillante salée avec 1 belle branche de céleri. Égouttez, pressez et hachez les légumes, mélangez-les à 3 gousses d'ail hachées. Préparez une sauce béchamel avec 60 g de beurre, 70 g de farine, ½ litre de lait, sel, poivre, thym émietté. Hors du feu, joignez 3 jaunes d'oeufs. Ajoutez les légumes et 200 g de jambon du pays en dés. Mettez le tout dans un plat à gratin beurré et faites cuire 40 mn à four chaud.

Farconnettes d'épinards

250 g de fromage blanc, 250 g d'épinards, 1 laitue pommée, 2 oeufs, 100 g de parmesan râpé, 30 g de beurre, 4 échalotes, 1 verre de bouillon (20 cl), 1 pincée curry, sel, poivre.

Égoutter soigneusement le fromage. Faire étuver les épinards sans matière grasse 10 mn. Plonger chaque feuille de laitue 1 mn dans de l'eau salée. Les étaler sur un torchon. Essorer les épinards et les hacher. Incorporer les oeufs entiers, le parmesan, le sel, poivre, curry. Superposer 3 ou 4 feuilles de laitue. Disposer 1 c à soupe de farce. Ficeler. Blondir les échalotes finement émincées ranger les farçonnettes, mouiller avec le bouillon. Mijoter 10 mn feu doux en retournant à mi-cuisson.

Feuilles d'épinards farcies (Syrie)

Ébouillanter des feuilles d'épinards bien lavées. Mélanger en boulettes du riz cuit à la vapeur avec de la viande hachée crue, oignons et échalote hachée, sel, poivre, piment. Envelopper ces boulettes dans deux feuilles d'épinards ficeler. Mettre dans du beurre fondu en cocotte et arroser de sauce tomate et d'un jus de citron. Cuire deux heures à couvert.

Feuilleté aux épinards

Pour 6 personnes: 300 g de pâte feuilletée, 1 kg d'épinards, 3 échalotes, 4 oeufs + 1 jaune d'oeuf, 50 g de beurre, 1 c à soupe de farine, 15 cl de lait, 10 cl de crème liquide, 40 g de parmesan râpé, 1 pincée de noix de muscade râpée.

Triez les épinards, équeutez-les. Lavez-les abondamment puis plongez-les dans une grande casserole d'eau bouillante salée. Égouttez-les 2 mn après la reprise de l'ébullition. Laissez-les tiédir puis pressez-les dans vos mains, par petites quantités à la fois, pour exprimer l'eau. Pelez et hachez les échalotes. Faites-les revenir 2 à 3 mn à la poêle dans 25 g de beurre. Faites durcir les oeufs 10 mn à l'eau bouillante. Rafraîchissez puis écalez-les et hachez-les. Faire fondre le reste du beurre. Mélangez-y la farine puis délayez avec la crème liquide et le lait. Faites épaissir à feu doux en remuant. Assaisonnez de sel, de poivre et d'une pincée de noix de muscade râpée. Ajoutez le parmesan puis mélangez-y les épinards, les échalotes et les oeufs durs hachés. Laissez refroidir. Étalez la moitié de la pâte feuilletée en un grand rectangle. Posez-le sur la plaque du four humectée d'eau. Disposez dessus la préparation aux épinards. Étalez le reste de pâte feuilletée. Recouvrez-en les épinards. Soudez les bords en les pinçant de vos doigts mouillés. Pratiquez une cheminée au centre afin que la vapeur puisse s'échapper. Badigeonnez toute la surface du feuilleté de jaune d'oeuf à l'aide d'un pinceau. Faites cuire 40 mn dans le four préchauffé th 6/7 (200°C). Servez aussitôt.

Feuilleté aux épinards

Faites revenir à l'huile 1 oignon haché, ajoutez 1 kg d'épinards, laissez cuire 20 mn. Égouttez-les, hachez-les et mélangez-les à 4 oeufs battus, 250 g de fromage de chèvre frais (si possible Feta) émietté, sel, poivre, 1 c à soupe de fenouil haché. Versez cette préparation dans un moule tapissé d'une abaisse de pâte feuilletée. Recouvrez d'un couvercle de pâte feuilletée, dorez à l'oeuf et faites cuire 45 mn à four chaud.

Feuilleté d'épinards (Grèce)

Pour 4 personnes: 1 kg d'épinards, 1 oignon, 4 c à soupe d'huile d'olive, sel, poivre, une pincée de fenouil séché, 1 c à soupe de persil haché, 4 oeufs, 200 g de feta, 2 c à soupe de crème fraîche, 12 feuilles de filo, 150 g de beurre fondu.

Nettoyez les épinards et hachez-les. Faites fondre l'oignon haché dans l'huile, ajoutez les épinards. Couvrez, laissez cuire 8 mn environ, ôtez ensuite le couvercle et laissez l'eau de végétation s'évaporer. Assaisonnez, joignez les herbes. D'autre part, battez les oeufs entiers avec le fromage émietté et la crème, assaisonnez, joignez les épinards. Gardez cette farce en attente. Beurrez un plat rectangulaire allant au four, recouvrez-le d'une feuille de filo, enduisez-la de beurre fondu avec un pinceau, mettez une deuxième feuille, puis une couche de beurre, etc... jusqu'à 6 feuilles. Mettez alors la farce aux épinards, puis recouvrez à nouveau de 6 feuilles beurrées les unes après les autres. Faites cuire 45 mn à four moyen, jusqu'à ce que le dessus de la pâte soit doré et croustillante.

Flan aux épinards

Pour 4 personnes: 1 kg d'épinards, 30 g de beurre, 30 g de farine, ¼ litre de lait, sel, poivre, noix muscade, 4 jaune, 50 g de fromage (parmesan ou gruyère), coulis de tomates à volonté.

Nettoyez les épinards, lavez-les dans plusieurs eaux. Faites-les cuire à l'eau bouillante salée pendant 5 mn. Versez-les dans une passoire, laissez-les égoutter. Pendant ce temps, faites une roux blond avec le beurre et la farine mouillez de lait et faites épaissir sur feu doux en remuant. Assaisonnez (sel poivre noix muscade). Hors du feu, incorporez les jaunes d'oeufs et le fromage. Quand les épinards se sont bien égouttés, hachez-les grossièrement au couteau puis faites-les dessécher dans une casserole sur le feu sans cesser de remuer puis mélangez les épinards avec la sauce. Versez ensuite la préparation dans un moule à charlotte de 20 cm de diamètre. Fartes cuire à four moyen (180°C) au bain-marie pendant 1 h. Démoulez pour servir. Vous pouvez présenter le flan chaud avec une sauce aurore ou froid avec un coulis de tomates.

Flan aux herbes

Pour 6 personnes: 600 g de feuilles de blettes, 200 g de persil, 300 g d'oseille, 50 g de beurre, sel, poivre, noix muscade, 200 g de mie de pain, 1 dl de lait, 5 oeufs. Pour garnir: rondelles d'oeufs durs ou de tomate à volonté, touffes de persil. Pour servir: coulis de tomates à volonté.

Faire blanchir les feuilles de bettes à l'eau salée. Faire fondre d'oseille et le persil hachés avec les feuilles de bettes dans la matière grasse chaude en remuant sur feu doux, salez, poivrez, muscadez. D'autre part, faites gonfler la mie de pain dans le lait chaud. Quand les herbes sont bien fondues, ajoutez la mie de pain réduite en purée et travaillez bien le tout pour avoir un mélange homogène. Battez 4 jaunes d'oeufs avec 1 oeuf entier, ajoutez-les à la préparation tiédie. Fouettez les blancs d'oeufs en neige avec une pincée de sel et incorporez-les délicatement. Versez dans un moule à soufflé beurré et faites cuire 1 h au bain-marie à four moyen (180°C). Démoulez sur un plat creux, décorez à volonté d'oeufs durs et de touffes de persil, entourez de coulis de tomates au basilic.

Flan tricolore

Pour 8 personnes: 9 oeufs, un bol de coulis de tomates, 500 g d'épinards cuits hachés et bien desséchés, 100 g de gruyère râpé, sel, poivre, beurre pour le moule.

Cassez les oeufs en les répartissant 3 par 3 dans 3 saladiers. Battez-les en omelette avec du sel et du poivre. Dans le premier, ajoutez le coulis de tomates (mélangez bien). Dans le second, les épinards. Dans le troisième le gruyère. Beurrez un moule à cake. Versez-y les oeufs aux tomates. Faites cuire au bain-marie 15 mn. Versez par-dessus les oeufs au fromage, remettez au bain-marie 15 mn. Recouvrez d'oeufs aux épinards, et faites cuire de la même façon. Pour servir, démoulez le flan. Décorez à volonté de rondelles de concombre, de tomates.

Gâteau d'épinards

Préparation 15 mn, cuisson 30 à 40 minutes. 1 boite d'épinards en feuilles surgelés de 450 g ou 800 g grammes, ou 800 g d'épinards frais, 80 g de beurre, 4 c de chapelure, ¼ de litre de crème fraîche, 2 oeufs, 3 cuillerées de fromage râpé, noix de muscade, sel, poivre.

Mettez les épinards surgelés dans deux doigts d'eau bouillante salée et laissez-les cuire 2 minutes à partir du moment où l'eau reprend à bouillir. Égouttez-les bien, puis passez-les au moulin-légumes. Mettez cette purée dans une poêle avec un peu de beurre, assaisonnez de sel et de poivre ajoutez un peu de noix muscade, et faites évaporer l'humidité qui est restée, sur feu très doux. Loin du feu, incorporez la chapelure, la crème fraîche, les oeufs bien battus en omelette et, en dernier, le fromage. Versez cette préparation dans une tourtière beurrée et saupoudrée de chapelure, et faites cuire au four chauffé à 180° pendant une demi-heure environ. Vous pouvez utiliser des épinards frais, en comptant des temps de préparation beaucoup plus longs.

Gâteau d'épinards

Pour 4 personnes: 1 kg d'épinards, ½ litre de sauce béchamel, 125 g de gruyère râpé, sel, poivre, noix muscade, 4 blancs d'oeufs.

Nettoyez les épinards. Faites-les blanchir 10 mn à l'eau bouillante. Égouttez-les, pressez-les et passez-les à la moulinette ou au mixer. Ajoutez 3 c à soupe de sauce béchamel et le fromage râpé. Assaisonnez, incorporez délicatement les blancs d'oeufs et versez dans un moule à charlotte bien beurré, aux 2/3 de la hauteur. Faites cuire 30 mn à four moyen. Démoulez et entourez du reste de sauce béchamel.

Gnocchis à la florentine

Préparation et de cuisson: 55 minutes. Pour 4 personnes: ¼ de litre de pâte à gnocchis, 1,5 kg d'épinards, 3 dl de crème fraîche, 40 g de beurre sel, poivre.

Préparer les gnocchis, les pocher puis les égoutter. Ôter la queue des épinards, les laver et les cuire, sur feu vif, à l'eau bouillante salée dix minutes environ. Ensuite, les rafraîchir, les presser fortement puis les hacher finement au mixer. Dans une casserole, mettre 1 dl de crème fraîche, ajouter les épinards hachés puis laisser chauffer doucement. Dans une poêle, mettre le beurre à fondre puis le faire légèrement colorer avant d'y ajouter les gnocchis; les faire sauter trois à quatre minutes sur feu moyen. Dans une petite casserole mettre le reste de crème fraîche à chauffer saler et poivrer. Servir les épinards sur assiette en les moulant entre deux cuillères à soupe. Répartir les gnocchis et napper de crème fraîche chaude. On peut remplacer les épinards par des carottes ou des brocolis.

Gnocchis aux épinards

Pour 4 personnes: 800 g d'épinards. Les faire cuire presque sans eau, les presser et les hacher très finement. Ajouter 300 g de fromage blanc, 2 oeufs entiers et 2 jaunes, 150 g de farine, une poignée de parmesan râpé, sel, poivre, noix muscade et bien mélanger. Former des gnocchis de la taille d'une noix, les fariner, les saupoudrer de parmesan râpé. Faire cuire à l'eau bouillante. Faire revenir 1 gousse d'ail dans 80 g de beurre et en arroser les gnocchis, avant de servir.

Gnocchis verts

Faites cuire 400 g d'épinards surgelés en purée assez sèche. Ajoutez une noix de beurre, 50 g de farine, 100 g de mie de pain émiettée, 50 g de purée de pommes de terre (reste) et 3 oeufs. Assaisonnez, travaillez bien le tout, puis formez des saucisses de 2,5 cm de diamètre. Coupez-les en morceaux de 3 cm. Faites-les cuire 8 mm à l'eau bouillante salée, égouttez. Arrosez de beurre fondu et servez avec du parmesan râpé et une sauce tomate.

Gratin de cabillaud aux épinards

Faites fondre au beurre le contenu d'un paquet d'épinards surgelés; salez, poivrez, muscadez. Ajoutez 50 g de crème fraîche. D'autre part, faites pocher au court-bouillon 4 darnes de cabillaud (5 mn). Égouttez-les. Dans un plat à gratin, disposez les épinards et le poisson. Mélangez 100 g de crème fleurette et 50 g de gruyère râpé. Versez sur le poisson et faites gratiner.

Gratin de chou-fleur aux épinards

Pour 6 personnes: 1 chou-fleur, 1 kg d'épinards, 500 g de petites tomates bien fermes. Sauce: 50 g de beurre, 1 c à soupe de farine, ½ litre de lait, sel, poivre, noix muscade, 150 g de fromage râpé (gruyère, gouda), 100 g de crème fraîche.

Nettoyez le chou-fleur, divisez-le en bouquets, faites-les cuire 10 mn à l'eau bouillante salée, retirez-les avec une écumoire. Nettoyez les épinards et faites-les cuire 5 mn dans la même eau. Égouttez et pressez-les à fond pour faire sortir toute l'eau. D'autre part pelez les tomates et coupez-les en tranches. Dans un plat allant au four mettez une couche d'épinards une couche de rondelles de tomates une couche de chou-fleur. Préparez la sauce: faites fondre la matière grasse dans une petite casserole, saupoudrez de farine, laissez cuire pendant quelques minutes en remuant sans laisser roussir. Mouillez de lait et laissez mijoter une dizaine de minutes sur feu doux sans cesser de mélanger. Assaisonnez ajoutez les trois quarts du fromage râpé et la crème. Versez cette sauce sur les légumes parsemez du reste de fromage râpé et faites gratiner 30 mn à four chaud.

Gratin d'épinards

Faites fondre au beurre, 1,500 kg d'épinards. Ajoutez sel, poivre, noix muscade et 2 c à soupe de crème fraîche. Mélangez à 200 g de dés de jambon cuit. Faites cuire en purée 1 kg de pommes de terre. Dans un plat allant au four, disposez les épinards et la purée. Saupoudrez de gruyère râpé, faites gratiner.

Gratin d'épinards

1 ½ kilo d'épinards, 3 cuillerées à soupe d'huile, 3 gousses d'ail, 3 oeufs, 2 cuillerées à soupe de beurre ou de margarine, une cuillerée à soupe de chapelure, du sel et du poivre.

Préparation: Faites cuire les épinards soigneusement lavés dans de l'eau bouillante salée. Égouttez-les et hachez-les. Faites fondre dans une casserole les trois gousses d'ail hachées avec 3 cuillerées à soupe d'huile. Ajoutez-y les épinards. Salez et poivrez Incorporez un à un les oeufs, tout en mélangeant soigneusement. Beurrez un plat allant au four, versez-y votre préparation, saupoudrez de chapelure et arrosez de beurre fondu. Faites gratiner au four quelques minutes.

Gratin d'épinards aux oeufs

Pour 4 personnes: 1,500 kg d'épinards frais ou 1 paquet d'épinards surgelés, 30 g de beurre, sel, poivre, noix muscade. 4 oeufs durs. Sauce: 40 g de beurre, 30 g de farine, 4 dl de lait, 1 oeuf, 100 g de gruyère râpé. Chapelure.

Nettoyez les épinards, faites-les cuire avec un verre d'eau (20 mn environ). Desséchez-les sur feu doux, ajoutez le beurre et assaisonnez-les. Mettez-les dans un plat à gratin en y enfouissant les oeufs durs écalés. Préparez la sauce béchamel avec les ingrédients indiqués, assaisonnez, incorporez l'oeuf et les trois quarts du fromage. Versez sur les épinards, saupoudrez de chapelure et du reste de fromage. Faites gratiner à four chaud. Décorez à volonté de petits croûtons frits. C'est un plat complet pour le soir.

Gratin paysan

Pour 4 personnes: 250 g de lard fumé, un kilo d'épinards, 4 oeufs, 250 g de riz, 100 g de gruyère râpé, du sel, du poivre, de la muscade, du paprika du persil haché, 50 g de beurre. Préparation: 40 minutes. Cuisson: 20 minutes + 15 minutes.

Lavez les épinards à grande eau et faites-les blanchir à l'eau salée. Taillez le lard en lardons. Faites cuire le riz à l'eau salée ainsi que les oeufs durs. Pelez les tomates et concassez-les. Égouttez les épinards, pressez-les, hachez-les grossièrement et faites-les tomber dans du beurre chaud. Ajoutez du sel, du poivre, de la muscade et laissez cuire quelques minutes. Prenez un plat à gratin, beurrez-le et disposez en couches le riz, les épinards, les lardons et le fromage râpé. Dressez au centre les tomates concassées et mettez au four un quart d'heure. Garnissez le dessus avec des quartiers d'oeufs durs. Ce gratin paysan peut se déguster chaud ou froid.

Comme variante vous pouvez laisser les oeufs crus, les battre en omelette avec du gruyère et les mélanger au riz.

Jambon en 'poulette'

Pour 4 personnes: 600 g de jambon en tranches épaisses, 1 kg d'épinards (frais ou en boite), 15 cl de crème fraîche, 4 tranches de pain de mie, 4 oeufs, 1 litre de bouillon de volaille, 100 g de gruyère râpé, 3 gousses d'ail, 30 g de beurre, sel, poivre.

Cuisez ou réchauffez les épinards. Frottez une poêle avec une demi-gousse d'ail et faites-y griller les tranches de pain de mie avec une bonne noix de beurre. Hachez les 3 gousses d'ail. Faites fondre 25 g de beurre. Faites un roux avec 1 cuillère de farine. Ajoutez la crème fraîche, l'ail haché, les épinards. Salez, poivrez et réservez à feu doux. Portez le bouillon à ébullition. Coupez le jambon en morceaux égaux. Placez les dans un récipient et arrosez de la moitié du bouillon chaud. Réservez à couvert. Préchauffez votre grill. Reportez le reste du bouillon à ébullition. Jetez-y les oeufs que vous aurez préalablement cassés dans un bol et laissez cuire 1 mn. Sur les assiettes, dressez successivement la tranche de pain de mie grillée, un lit d'épinards, les morceaux de jambon, l'oeuf mollet, recouvert d'épinards; parsemez de gruyère râpé. Ajoutez une pincée de muscade et passez sous le grill 1 mn. Servez aussitôt.

Jambon sauce madère sur épinards

Pour 4 personnes: 4 belles tranches de jambon, 1 boite de sauce Madère, 1 boite d'épinards, 30 g de beurre, croûtons de pain frits au beurre. Temps de Préparation: 5 minutes. Temps de cuisson: 25 minutes.

Mettre la sauce madère dans une poêle. La chauffer un peu. Y mettre les tranches de jambon. Chauffer sans laisser bouillir. Hors du feu, lier les épinards avec le beurre (ou un peu de crème fraîche). Les mettre dans le plat de service fortement chauffé. Disposer dessus les tranches de jambon, arroser avec la sauce, garnir de croûtons frits et servir aussitôt. Très vite préparé, ce plat ne peut attendre. Les tranches de jambon ne pouvant pas être fortement chauffées, sous peine de durcir.

Oeufs brouillés aux épinards

Pour 4 personnes. Préparation: 10 mn. Cuisson: 10 mn. 8 oeufs, 1 c à soupe d'huile, 50 g de beurre, sel poivre, 250 g d'épinards hachés, 30 g de crème fraîche.

Cassez les oeufs et battez-les avec la crème. Épluchez les épinards, lavez-les, épongez-les bien et hachez-les finement. Ajoutez les épinards aux oeufs battus. Salez, poivrez. Mettez le beurre et l'huile dans une casserole et versez dessus les oeufs. Cuisez sur feu très doux en remuant sans cesse à la cuillère de bois. Les oeufs doivent rester bien crémeux. Retirez du feu dès que le mélange épaissit. Servez très chaud avec des croûtons de pain frits.

Pain de légumes

Pour 6 personnes: 2 kg d'épinards, 300 g d'oseille, 1 botte de blettes. 30 g de beurre, 3 oignons 2 échalotes, sel, poivre, noix muscade, 1 grosse tranche de pain de campagne, 5 oeufs, sel, poivre, noix muscade.

Nettoyez les épinards, l'oseille et les blettes en ne conservant que les feuilles (les côtes peuvent être utilisées pour un gratin. Faites blanchir ces légumes pendant 10 mn à l'eau bouillante, égouttez-les et pressez-les soigneusement pour faire sortir toute l'eau. Faites fondre la matière grasse et faites-y fondre les oignons et les échalotes, ajoutez les légumes préparés, assaisonnez (sel, poivre et noix muscade). Laissez cuire pendant quelque temps en remuant, puis ajoutez le pain finement émietté et hors du feu les oeufs battus avec du sel et du poivre. Versez le tout dans un moule à cake beurré et faites cuire à four moyen (180 °C) au bain-marie pendant 50 mn. Démoulez, servez chaud avec un coulis de tomates ou froid avec une sauce mayonnaise, des quartiers de tomates, des cornichons.

Pain d'épinards

Pour 4 à 6 personnes: 1,500 kg d'épinards, 4 oeufs, sel, poivre, 150 g de gruyère râpé, 8 fines tranches de lard fumé. Beurre pour le moule.

Nettoyez les épinards, faites-les cuire 12 mn à l'eau bouillante salée. Égouttez-les soigneusement pour extraire toute l'eau, puis hachez-les. D'autre part, battez les oeufs entiers en omelette avec du sel et du poivre, ajoutez-leur les trois quarts du fromage râpé et les épinards hachés. Faites revenir à la poêle les tranches de lard. Beurrez un moule à manqué et tapissez-le avec des tranches de lard. Remplissez le moule avec les oeufs aux épinards et faites cuire à four chaud (200 °C) au bain-marie pendant 40 mn. Vous pouvez présenter ce pain d'épinards démoulé et le servir en entrée ou en plat principal d'un repas léger.

Pains d'épinards à la crème

Préparation: 15 minutes. Cuisson: 40 minutes. Pour 4 personnes: 1 kg d'épinards; 100 g de beurre (+ 20 g pour les ramequins); 4 oeufs; 1 dl de crème fraîche, ¾ de litre de lait, 50 g de farine sel, poivre, noix muscade.

Faites bouillir les épinards pendant 5 minutes; lorsqu'ils sont cuits, passez-les sous l'eau froide et égouttez-les en les pressant entre vos mains. Faites chauffer 50 grammes de beurre dans une casserole; saupoudrez avec la farine et faites cuire pendant 4 minutes; ajoutez le lait froid, du sel, du poivre et de la noix muscade râpée; portez cette béchamel à ébullition sans cesser de remuer, sur feu très doux. Hachez les épinards et passez-les à la moulinette; faites chauffer le reste du beurre dans une cocotte; jetez-y les épinards hachés; salez-les et poivrez-les abondamment et ajoutez 2 cuillerées à soupe de sauce; retirez la casserole du feu; cassez les oeufs; ajoutez-les aux épinards et mélangez bien; faites chauffer le four à température élevée. Beurrez les ramequins; emplissez-les de purée d'épinards et disposez-les dans un grand plat creux allant au four; versez de l'eau dans le plat jusqu'à mi-hauteur des ramequins, portez l'eau à ébullition sur feu vif, puis glissez le plat dans le four et faites cuire pendant 25 minutes. Cinq ou six minutes avant la fin de la cuisson, ajoutez la crème à la sauce et faites bouillir pendant 2 minutes; passez-la ensuite au chinois et gardes-la au chaud. Deux minutes après avoir sorti les pains d'épinards du four, démoulez-les sur un plat; nappez-les avec la sauce et servez-les immédiatement. Conseil: N'augmentez pas la quantité d'oeufs, les pains seraient moins moelleux.

Pain d'épinards aux pommes de terre

Faites blanchir pendant 5 minutes à l'eau bouillante 1 kg 500 d'épinards, égouttez-les et hachez-les grossièrement. Ajoutez sel, poivre, muscade et 1 jaune d'oeuf. Dans un plat à gratin beurré, disposez une couche de purée de pommes de terre (faite avec 1 paquet de flocons ou avec 1 kg de pommes de terre), une couche d'épinards et ainsi de suite, en terminant par des épinards. Parsemez de noisettes de beurre et passez quelques minutes au four. Décorez après cuisson avec des tranches d'oeuf dur disposées en couronne au centre du plat.

Pâté vendéen

Pour 8 personnes. Pâte: 500 g de farine, 1 c café de sel, 250 g de saindoux ou de beurre, 2 oeufs, un peu d'eau. Farce: 1 kg de chair à saucisse fine (porc et veau), 2 oignons, 1 c à soupe de persil haché, 1 c à soupe de ciboulette hachée, sel, poivre, 2 oeufs, 1 tasse de mie de pain trempée dans du lait et pressée, 2 kg d'épinards, 125 g de lard fumé, 1 tranche de jambon cuit de ½ cm d'épaisseur, 6 oeufs durs. Pour décorer: 1 jaune d'oeuf, 1 c à soupe de lait.

Pétrissez la farine, le sel et la matière grasse. Incorporez les oeufs et suffisamment d'eau pour avoir une pâte lisse. Laissez reposer au frais. Mélangez la chair à saucisse et les oignons hachés; ajoutez les herbes hachées, l'assaisonnement et mélangez bien. Liez avec les oeufs entiers et le pain. D'autre part, faites cuire les épinards nettoyés 10 mn à l'eau bouillante salée. Égouttez et pressez bien. Faites rissoler le lard coupé en lardons et ajoutez-les aux épinards. Fraisez la pâte avec la paume de la main, étalez-la au rouleau et découpez une abaisse rectangulaire (dans le quart de la pâte). Sur cette abaisse, disposez les tranches de jambon, une couche de chair à saucisse, les épinards, les oeufs durs, puis une nouvelle couche de chair à saucisse. Recouvrez du reste de pâte et façonnez le pâté à la main en soudant bien les bords. Ménagez une cheminée sur le dessus, en glissant un petit bristol roulé dans un trou que vous ferez dans la pâte, décorez de feuilles découpées dans les chutes de pâte que vous collerez au blanc d'oeuf. Dorez au jaune d'oeuf délayé dans le lait à l'aide d'un pinceau de cuisine et faites cuire à four chaud pendant 2 n (protégez éventuellement le dessus avec du papier d'aluminium).

Pâtes aux épinards

Pour 4 personnes: 2 paquets d'épinards en branches surgelés, 1 noix de beurre, sel, poivre, noix muscade, thym, laurier, 2 oeufs, 100 g de gruyère râpé, 200 g de pâtes cuites (reste).

Faites dégeler doucement les épinards dans une casserole avec le beurre. Salez, poivrez, ajoutez une pincée de muscade, de thym et de laurier en poudre. Laissez cuire les légumes pendant quelques minutes une fois dégelés et, hors du feu: ajoutez les oeufs battus et la moitié du fromage râpé. Beurrez un plat allant au four et à la table; disposez dans le fond une couche d'épinards, recouvrez de pâtes, puis du reste d'épinards. Saupoudrez de fromage et faites cuire 25 mn à four chaud. Accompagnez d'une salade verte.

Petits chaussons aux herbes

Pour 6 personnes: 500 g de pâte feuilletée, 450 g d'épinards, 150 g d'oseille, 3 poireaux, 2 oignons, 2 c à soupe d'huile d'olive, 2 jaunes d'oeufs, 2 c à soupe de basilic, 1 c à café de thym, 1 c à soupe d'ail semoule, beurre et farine pour la plaque du four, sel.

Préchauffez le four à 140°C. Lavez les épinards, l'oseille et les poireaux. Coupez-les grossièrement. Pelez les oignons. Hachez finement tous ces légumes puis mélangez-les en ajoutant le thym et le basilic. Faites chauffer l'huile dans une grande poêle, versez-y ce hachis; salez et poivrez. Laissez fondre 15 mn à feu doux, en remuant de temps en temps. Étalez la pâte sur un plant de travail fariné. A l'aide d'un petit bol retourné, découpez 12 cercles de pâte. Battez les jaunes d'oeufs dans un bol. Déposez environ 2 c à soupe de farce au centre de 6 cercles et badigeonnez les bords d'oeufs battus. Recouvrez avec les 6 cercles restants, en pinçant les bords pour les souder. Dessinez des petits sillons sur le dessus et badigeonnez d'oeuf. Déposez les chaussons sur la plaque du four beurrée et farinée. Enfournez et laissez cuire 20 mn.

Petits chaussons aux herbes

Pour 4 personnes. Préparation: 20 mn. Cuisson: 30 mn. 200 g de pâte brisée prête à l'emploi, 20 g de farine, 1 bain de friture. Pour la farce: 800 g d'épinards, 250 g d'oseille, 2 échalotes, 150 g de ricotta ou de feta, 12 olives noires dénoyautées, 1 oeuf 40 g de beurre, sel, poivre.

Triez et équeutez les épinards et l'oseille. Rincez-les plusieurs fois. Égouttez-les. Pelez, puis hachez les échalotes. Hachez grossièrement les olives noires. Chauffez le beurre dans une sauteuse et faites-y revenir les échalotes sans les laisser colorer. Ajoutez les épinards et l'oseille. Salez et poivrez. Mélangez. Laissez cuire sur feu moyen jusqu'à ce que l'eau soit évaporée. Versez le contenu de la sauteuse dans une jatte. Ajoutez ensuite les olives noires hachées, la ricotta coupée en petits morceaux et l'oeuf. Mélangez bien. Étalez la pâte sur le plan de travail préalablement fariné. A l'aide d'un grand bol découpez 8 disques égaux. Répartissez alors la farce au centre de chacun. Humectez légèrement les bords des disques. Repliez-les et soudez les bords en les pinçant. Portez le bain de friture à 170 °C. Plongez-y les chaussons quatre par quatre. Retournez-les après 3 ou 4 min de cuisson. Quand les deux côtés sont dorés retirez les chaussons à l'aide d'une écumoire. Égouttez-les sur du papier absorbant. Servez sans attendre. Conseil: hors saison, si vous utilisez des surgelés, prévoyez environ 200 g d'épinards et 100 g d'oseille pour 4 personnes.

Pommes florentines à la crème

1 kilo d'épinards, 750 g de pommes de terre, 150 g de crème, 50 g de gruyère râpé, une cuillerée à café de beurre, sel, poivre, muscade, quelques croûtons frits.

Préparation: Nettoyez, lavez et faites cuire les épinards dans une eau bouillante salée pendant environ un quart d'heure. Égouttez-les. D'autre part, faites cuire les pommes de terre avec leur épluchure, pelez-les après cuisson et coupez-les en fines rondelles. Beurrez généreusement un plat allant au four et placez-y les épinards. Assaisonnez et couvrez avec une couche de crème fraîche. Dressez les rondelles de pommes de terre, assaisonnez et versez le gruyère râpé. Recouvrez de crème fraîche et glissez au four une dizaine de minutes. Garnissez avec les croûtons et servez bien chaud.

Purée d'épinards

1 kilo d'épinards, 2 grosses pommes de terre, un verre de lait, un jaune d'oeuf, sel, poivre, muscade.

Lavez les épinards et faites-les cuire à l'eau bouillante salée. Faites cuire également les pommes de terre. Passez le tout au moulin à légumes et battez bien la purée ainsi obtenue en y ajoutant le lait chaud et le jaune d'oeuf. Rectifiez l'assaisonnement et servez bien chaud.

Quiche aux épinards et au jambon

Un fond de tarte en pâte brisée. Garniture: 375 g d'épinards hachés, 2 oeufs, 150 g de crème fraîche, 150 g de gruyère ou de parmesan râpé, 1 gousse d'ail, sel, poivre, noix muscade, 100 g de jambon cuit.

Faites pré-cuire le fond de tarte. Jetez les épinards dans de l'eau bouillante, égouttez-les en pressant bien. Battez les oeufs avec la crème, le fromage, l'ail râpé et l'assaisonnement. Joignez le jambon haché menu et les épinards. Étalez cette garniture sur le fond de tarte et faites cuire 30 mn environ à four chaud (180°-200°C).

Raviolis

Pour 4 à 6 personnes. Préparation 25 mn. Cuisson 10 mn + 15 mn. 400 g d'épinards (ou 200 g d'épinards surgelés), 400 g de feuilles de bettes, 100 g d'oseille (facultatif), 3 oeufs, 100 g de tomme de Savoie fraîche, sel poivre, 100 9 de farine. Pour gratiner: 100 g de Beaufort râpé, 50 g de crème fraîche.

Nettoyez les herbes et hachez-les crues, très finement. Mettez-les dans une terrine avec les oeufs, la tomme et l'assaisonnement. Mélangez bien, ajoutez alors la farine et mélangez de nouveau. La préparation doit être ferme; si nécessaire, ajoutez de la farine pour pouvoir rouler cette pâte en boudin. Coupez ce boudin de pâte en rondelles et faites-les pocher 10 mn à l'eau bouillante salée. Égouttez-les, disposez-les dans un plat à gratin, nappez de crème mélangée au fromage râpé. Faites gratiner à four chaud pendant 15 mn environ.

Riz aux épinards

Pour 4 personnes: 2 tasses de riz complet, 3 tasses d'eau, ¾ de kg d'épinards, 50 g de beurre (ou d'huile), Tamari, sel marin, 4 oeufs durs, 1 tasse de sauce béchamel.

Préparation: Faites cuire le riz selon la recette de base. Quand il est cuit mélangez-y la moitié du beurre et assaisonnez. D'autre part, préparez les épinards en les laissant bouillir dans un peu d'eau, égouttez-les quand ils sont bien tendres. Hachez-les et incorporez-y le Tamari, du sel et le restant du beurre. Mettez une couche de riz dans un plat allongé et assez profond, ensuite une couche d'épinards et garnissez avec les oeufs durs coupés en deux. Terminez par une légère couche de sauce béchamel.

Rouelle de saumon aux épinards

Pour 6 personnes: 4 belles tranches de saumon fumé, 1 kg d'épinards, 7 oeufs. Béchamel: 1 grand verre de lait, 50 g de beurre, 50 g de farine, sel, poivre, noix muscade.

Cuire les épinards 20 mn dans l'eau bouillante salée. Les hacher au moulin à légumes. Préparer une béchamel avec les ingrédients. Couper finement 3 oeufs durs. Les lier avec une cuillerée à soupe de béchamel. Une fois la préparation refroidie, ajouter 4 jaunes d'oeufs, puis les 4 blancs battus en neige, sel, poivre et muscade. Sur un papier sulfurisé beurré et fariné, étaler cette pâte. Cuire à four moyen sur une plaque pendant 20 mn. Au sortir du four, déposer délicatement le papier sulfurisé sur un linge humide. Étaler les tranches de saumon et les oeufs durs sur la pâte, avant de rouler délicatement et de la laisser plusieurs heures au réfrigérateur. S'accompagne d'un coulis de tomate fraîche.

Roulade aux épinards

Faites cuire 500 g d'épinards, égouttez, pressez et hachez-les grossièrement. Travaillez 200 g de fromage blanc (ricotta ou St Florentin) avec 150 g de parmesan râpé, sel, poivre et noix muscade. Ajoutez les épinards, 2 oeufs entiers. Faites une pâte avec 300 g de farine, 3 oeufs et une pincée de sel. Étalez-la en rectangle, recouvrez-la du mélange aux épinards en laissant les bords libres. Roulez et enveloppez d'une mousseline. Liez les extrémités et faites cuire 1 heure à l'eau bouillante salée. Servez le rouleau coupé en tranches.

Roulades de jambon aux épinards

Faites cuire un kilo d'épinards dans de l'eau bouillante salée. Égouttez-les et pressez-les. Mettez-les à étuver avec beurre, échalote hachée, sel, poivre et muscade. Prenez des tranches de jambon et roulez-les en les tartinant d'épinards. Nappez les roulades avec une béchamel dans laquelle vous aurez ajouté le jus d'un demi-citron. Mettez au four quelques minutes et décorez avec des croûtons frits.

Roulades de jambon aux épinards

Pour 4 personnes: 4 tranches épaisses de jambon, 1 kilo et demi d'épinards, 4 oeufs durs, 50 g de beurre, 50 g de farine, ½ litre de lait, 150 g de gruyère râpé, du sel, du poivre, de la muscade. Préparation: 20 minutes. Cuisson: 30 minutes.

Nettoyez les épinards et lavez-les à grande eau. Faites-les cuire 15 minutes dans de l'eau bouillante salée. Pendant ce temps, préparez une sauce Mornay avec du beurre, de la farine, du lait, du sel, du poivre, de la muscade et 100 g de fromage râpé. Écrasez les oeufs durs et mélangez-y 6 cuillerées à soupe de sauce Mornay et 6 cuillerées à soupe d'épinards égouttés et hachés grossièrement. Incorporez-y le fromage restant et farcissez les roulades de jambon avec cet appareil. Dressez les épinards égouttés et pressés dans le fond d'un plat allant au four. Disposez les roulades dessus et nappez-les avec le restant de la sauce. Faites gratiner au four chaud une dizaine de minutes. Une pointe d'ail finement haché peut être ajouté à la farce.

Soufflé aux épinards

Pour 4 personnes: 4 oeufs, 4 tasses d'épinards cuits et refroidis, du sel, du poivre, de la muscade. Préparation: 15 minutes. Cuisson: 20 minutes environ.

Hachez les épinards à l'aide d'un hachoir ou écrasez-les à l'aide d'une fourchette, salez poivrez et parfumez avec de la noix de muscade. Incorporez les jaunes d'oeufs, ajoutez les blancs d'oeufs battus en neige bien ferme et faites cuire au four préalablement chauffé jusqu'à montée suffisante du soufflé. Ajoutez 3 à 4 feuilles d'oseille aux épinards: elles communiqueront un goût de fraîcheur. Ne vous attendez pas à voir monter ce souffle comme un soufflé au fromage, en raison du poids des légumes.

Soufflé aux épinards

Lavez soigneusement un kilo d'épinards et faites-les cuire dans de l'eau bouillante salée. Égouttez-les, pressez-les et passez-les. Assaisonnez avec sel, poivre et muscade. Préparez une courte sauce blanche et ajoutez-la à la purée d'épinards. Incorporez 3 jaunes d'oeufs et les blancs battus en neige. Graissez et saupoudrez de chapelure un moule à cheminée. Versez-y les épinards et faites cuire au bain-marie ¾ h d'heure environ. Démoulez le soufflé et entourez-le d'une sauce Mornay préparée avec 2 dl de lait, 2 c de farine, 2 c de beurre, 50 g de gruyère râpé.

Soufflé d'épinards

1 boite d'épinards hachés surgelés de 450 grammes, ou 700 grammes d'épinards frais, 2 cuillerées de fromage râpé, 80 grammes de beurre, 3 oeufs, 8 filets d'anchois, chapelure, sel.

Mettez directement les épinards dans un peu de beurre, dans une poêle. Lorsqu'ils seront complètement dégelés, ils seront cuits et prêts à l'usage. Si vous utilisez des épinards frais, passez-les au moulin-légumes pour les réduire en purée. Remettez les épinards sur le feu avec une autre petite quantité de beurre et faites évaporer toute l'humidité. Ajoutez le fromage râpé. Laissez refroidir complètement, unissez les jaunes d'oeufs bien battus, puis les blancs fouettés en neige bien ferme. Beurrez un moule à soufflé, saupoudrez-le de chapelure, secouez bien, faites partir l'excédent. Versez une partie de la préparation dans le moule à soufflé, mettez quelques filets d'anchois, ajoutez encore un peu de pâte aux épinards, de nouveau des filets d'anchois, puis ce qui reste d'épinards. Éparpillez, sur la surface des noisettes de beurre, et faites cuire au four chauffé à 180° pendant une demi-heure. Servez aussitôt cuit. Vous pouvez décorer la surface d'une étoile de filets d'anchois crus.

Soufflé d'épinards

500 g d'épinards, 100 g de beurre, 1 c de farine, 2 c de lait, 100 g de gruyère, 150 g de jambon, 3 oeufs, sel et poivre.

Faire cuire les épinards que vous réduirez ensuite en purée. Faites chauffer la moitié du beurre et ajoutez la farine, puis épinards, le sel et Le poivre, le lait, le gruyère râpe, le jambon coupé en morceaux. Mélangez bien le tout et ajoutez un à un les jaunes d'oeufs tout en continuant à mélanger. Battez les blancs en neige très ferme et incorporez-les à l'appareil. Versez dans un plat beurré (ou dans un moule à soufflé) et faites cuire pendant une vingtaine de minutes à four assez vif. Servez immédiatement.

Soufflé d'épinards au jambon

Faites cuire 1 kg d'épinards frais et passez-les en purée. Desséchez celle-ci sur feu doux avec 30 g de beurre, joignez 1 c à soupe de farine, sel, poivre, muscade, mouillez de 1 dl de bouillon chaud, laissez cuire à feu très doux pendant 20 mn. Hors du feu, joignez 50 g de fromage râpé, 150 g de dés de jambon cuit, 3 jaunes d'oeufs et les blancs en neige. Mettez dans un moule à soufflé beurré et faites cuire à four chaud.

Soufflé d'épinards aux anchois

Pour 6 personnes: 1 kg d'épinards, 100 g de mie de pain rassis, 100 g de gruyère râpé, 5 oeufs, beurre (ou huile) quelques filets d'anchois dessalés. Préparation: 25 mn. Cuisson: 20 mn.

Lavez les épinards, faites-les cuire 5 mn à l'eau bouillante salée, exprimez l'eau avec soin puis passez en purée. Faites tremper au lait, 100 g de mie de pain. Pressez-la et écrasez-la à la fourchette en y mélangeant 50 g de beurre. Ajoutez à la purée d'épinards, salez peu, poivrez fortement. Ajoutez les oeufs entiers, un à un, puis les trois quarts de gruyère râpé et enfin les filets d'anchois, coupés en losanges. Versez la préparation dans un moule à soufflé beurré, saupoudrez avec le reste du gruyère. Faites cuire à four modéré 20 à 25 mn.

Soufflé d'épinards sauce tomate

1 kg d'épinards, 4 oeufs, 100 g de fromage râpé. Pour la sauce béchamel: 50 g de beurre, 50 g de farine, 6 dl de lait, 2 dl de coulis de tomate, ½ c à café de paprika, 1 pincée de sucre, chapelure, beurre, sel, poivre, muscade.

Préparez la béchamel, hachez les épinards cuits. Mélangez-les avec la moitié de la sauce, le fromage, le sel, le poivre, la muscade, les jaunes d'oeufs et les blancs battus en neige. Versez le tout dans un plat à soufflé beurré et saupoudré de chapelure. Faites cuire 40 mn au four. Pendant ce temps, préparez la sauce en mélangeant le reste de béchamel avec le coulis de tomates. Ajoutez sel, poivre et paprika. Chauffez doucement. Servez cette sauce à part.

Soupe aux épinards

Faites revenir 1 oignon et 1 gousse d'ail hachés dans 40 g de beurre, ajoutez 2 c à soupe de farine, laissez brunir, puis mouillez de 1 litre de bouillon (eau et cubes). Amenez à ébullition en remuant, joignez 600 g d'épinards grossièrement hachés; laissez cuire 10 mn, salez et poivrez. Au moment de servir, ajoutez 3 ou 4 c à soupe crème fraîche et, à volonté, une poignée de pignons de hachés. Servez avec des croûtons.

Soupe aux épinards

Pour 4 personnes. 800 g d'épinards à cuire sans eau. Les presser, les hacher grossièrement. Les faire revenir quelques minutes dans 30 g de beurre chaud, puis laisser refroidir. Battre 2 oeufs entiers avec 2 c à soupe de parmesan râpé, sel, noix muscade. Mélanger les oeufs avec les épinards et verser le tout dans 1 litre ¼ de bouillon bien chaud. Laisser épaissir quelques mn sur le feu en couvrant la casserole. Servir avec 2 croûtons dans chaque assiette.

Subrics d'épinards

Pour 4 personnes. Faites cuire vivement, sans les faire dégeler au préalable, 400 g d'épinards en branches dans un peu d'eau bouillante. Pressez-les bien entre les mains ou dans un torchon et hachez-les finement. Mettez-les dans une casserole contenant 25 g de beurre et faites-les sécher en tournant. Salez-les. Ajoutez-leur une pincée de sucre, du poivre et un peu de muscade râpée. Préparez une béchamel avec 25 g de beurre, un oignon finement haché et fondu à blanc dans ce beurre, une cuillerée à soupe rase de farine et un quart de litre de lait. Ajoutez à la moitié de cette sauce légèrement tiédie, 2 oeufs entiers et 3 jaunes. Mélangez aux épinards. Façonnez en croquettes et faites doucement dorer à la poêle dans du beurre. Déposez sur plat chaud. Nappez de béchamel allongée de 2 cuillerées à soupe de crème épaisse.

Tagliatelles au gratin

Pour 4 personnes: 400 g de tagliatelles, 50 g de beurre, 1 kg d'épinards, 40 g de gruyère râpé, sel. Pour la béchamel: 20 g de farine, 20 g de beurre, ½ litre de lait, 50 g de gruyère râpé, sel.

Hacher cru (légèrement) les épinards et les dessécher sur feu avec 20 g de beurre. Préparer la béchamel et hors feu ajouter le fromage râpé et un peu de sel. Faire cuire les pâtes assaisonner avec 30 g de beurre, puis en disposer une première couche dans plat allant au four. Assaisonner avec quelques cuillerées béchamel, ajouter les épinards et le gruyère. Faire des couches jusqu'à épuisement des ingrédients. Verser une goutte de lait dans le plat et faire gratiner.

Tagliatelles aux épinards

Pour 4 personnes: 400 g de tagliatelles (pâtes), 400 g d'épinards, 300 g de fromage frais, 40 g beurre, 1 dl de lait, 40 g gruyère râpé, sel.

Faire bouillir les épinards dans un peu d'eau salée, bien égoutter et cuire avec lait jusqu'à complète évaporation du lait. Faire fondre beurre et lorsqu'il est encore tiède, incorporez le fromage blanc en mélangeant parfaitement pour éviter la formation de grumeaux. Ajouter le gruyère, les épinards finement hachés et mélanger à nouveau. Faire cuire les pâtes puis ajouter aux épinards mélanger, servir.

Tarte aux épinards

Préparez une pâte brisée ou achetez 250 g de pâte (toute prête). Blanchissez 1 kg d'épinards, égouttez-les et hachez-les. Ajoutez 2 oignons et 200 g de lard haché. Faites sauter au beurre, ajoutez 1 c de farine, 2 jaunes d'oeufs, 100 g de crème fraîche, du sel, du poivre, de la muscade et de la marjolaine. Garnissez un moule à tarte, beurré, de la pâte et la préparation aux épinards. Mettez 40 minutes à four doux. Servez chaud ou froid.

Tarte aux épinards

Pour un moule de 28 cm de diamètre environ: 250 g de pâte feuilletée ou brisée prête à l'emploi, 1 oignon, 100 g de lardons, 1 c à soupe de graisse, 1 paquet (400 g) d'épinards hachés surgelés, 1 c à café de Maïzena, 1 dl de crème, 1 oeuf, 1 c à café de condiment en poudre, poivre et muscade: 1 pincée de chaque sorte.

Faites légèrement dorer l'oignon haché et les lardons dans la graisse bien chaude, ajoutez les épinards et laissez-les complètement décongeler. Liez avec la Maïzena délayée dans la crème et laissez cuire 3-4 minutes. Assaisonnez de condiment en poudre et ajoutez au dernier moment l'oeuf battu en omelette. Laissez tiédir. Pendant ce temps, foncez avec la pâte étendue au rouleau un moule légèrement enduit d'huile. Versez les épinards sur la pâte, glissez au four au niveau de la troisième rainure et faites cuire pendant 30 ou 40 minutes au programme 6.

Tarte aux épinards

Faites cuire un fond de tarte en pâte feuilletée. D'autre part, faites cuire au beurre le contenu d'un paquet d'épinards hachés, surgelé avec du sel, du poivre et une pincée de noix muscade (20 mn environ). Pressez-les bien pour faire sortir toute l'eau, ajoutez une noix de beurre. Faites rissoler 150 g de petits lardons, ajoutez-les aux épinards et garnissez le fond de tarte préparé. Avec le dos d'une cuillère, faites 4 creux sur les épinards cassez-y 4 oeufs, assaisonnez, passez à four chaud jusqu'à ce que les blancs soient pris.

Tarte aux épinards et chèvre

Pour 6 personnes: 1 rouleau de pâte feuilletée, 1 kg d'épinards, 50 cl de crème fraîche, 1 gousse d'ail, 150 g de lard fumé, 100 g de pignons de pin, 100 g de raisins secs, 1 bûche de chèvre cendré, 50 g de beurre, 1 jaune d'oeuf, 1 cuillerée à soupe d'huile d'arachide, sel, poivre. Préparation: 15 minutes. Cuisson: 35 minutes.

Éplucher la gousse d'ail, la hacher. Faire griller les pignons dans une poêle à revêtement anti-adhésif. Détailler le lard fumé (sans la couenne) en petits bâtonnets, les faire revenir à la poêle dans l'huile. Laver et sécher les épinards, les faire tomber rapidement sur feu vif à la poêle dans le beurre, par petites quantités. Ajouter l'ail et les lardons. Incorporer la crème, les pignons de pin et les raisins secs, mélanger. Saler, poivrer. Découper la bûche de chèvre cendré en rondelles. Beurrer un moule à tarte, le tapisser avec la pâte feuilletée, dorer les bords au jaune d'oeuf; la pré-cuire 15 minutes à four chaud (th 7/8). Étaler les épinards sur le fond de tarte pré-cuite, disposer les tranches de chèvre, afin qu'elles recouvrent les épinards. Mettre au four (th 6) pendant 15 minutes. Servir bien chaud.

Tartelettes aux herbes

Pour 4 personnes: 250 g de pâte feuilletée, 200 d'épinards, 2 oeufs, 175 g de crème fraîche, 1 botte de cerfeuil, 1 botte d'estragon, 1 botte de ciboulette, sel, poivre, beurre.

Garnir 4 moules individuels de pâte feuilletée. Les piquer à l'aide d'une fourchette. Préchauffer le four th 5. Plonger les épinards 30 s dans l'eau bouillante salée, les égoutter. Battre les oeufs avec la crème. Ciseler cerfeuil, estragon, ciboulette. Les ajouter au mélange ainsi que les épinards. Saler. Poivrer. Verser le tout dans chacune des tartelettes. Mettre au four th 5 durant 15 mn, puis 15 mn à nouveau th 7. Quand elles sont cuites et dorées, les démouler. Servir aussitôt.

Toasts aux épinards

1 paquet d'épinards surgelés. 50 g de beurre, beurre manié, 3 c à soupe de crème fraîche, 1 oeuf par personne, 1 tranche de pain par personne, 3 à 4 filets d'anchois par personne, poivre et muscade.

Cassez les oeufs dans une casserole. Assaisonnez modérément et cuisez au bain-marie en fouettant de temps en temps. D'autre part, préparez les épinards non dégelés dans un petit peu de matière grasse. Une fois cuits, assaisonnez et liez avec une noix de beurre manié. Redonnez quelques bouillons, et ajoutez de la crème fraîche. Faites frire séparément des tranches de pain: disposez-les sur un plat chauffé et garnissez-les d'épinards, d'oeufs brouillés et de filets d'anchois.

Tourte aux épinards

Une croûte en pâte brisée de 20 cm de diamètre. 300 g de pommes duchesse, 800 g d'épinards, une cuillerée à soupe de beurre, 1 dl de crème fraîche sel, poivre, muscade.

Préparez les pommes duchesse comme d'habitude, nettoyez les épinards, lavez-les soigneusement et faites-les cuire à l'eau bouillante salée 7 à 8 minutes. Égouttez-les, pressez-les et hachez-les. Ajoutez beurre, crème fraîche, sel, poivre et muscade. A l'aide d'une douille, dressez en couronne les pommes duchesse dans la tourtière et ajoutez les épinards. Mettez au four 5 minutes à chaleur moyenne. Servez chaud.

Tourte aux herbes

250 g d'épinards, 150 g d'oseille, 250 g de pissenlits, 3 poireaux, 1 oignon, 2 ou 3 branches de basilic, 1 branche de thym, de sarriette et de marjolaine, ½ verre huile, 2 gousses d'ail.

Faire étuver le hachis de légumes et herbes ci-dessus pendant 15 mn. Répartir cette farce dans 6 petites tourtes en pâte brisée.

Autres recettes

  • Épinards en salade
  • Artichauts aux épinards
  • Cabillaud aux épinards
  • Cari d'épinards aux rougets
  • Champignons aux épinards
  • Darioles aux épinards
  • Encornets aux épinards
  • Filets de cabillaud aux épinards
  • Filets de soles aux épinards
  • Foie de veau aux épinards frais
  • Gratin de cabillaud aux épinards
  • Gratin de chou-fleur aux épinards
  • Gratin de morue aux épinards
  • Gratin de palourdes au épinards
  • Gratin de pommes de terre aux épinards
  • Lasagnes vertes aux épinards
  • Morue aux épinards
  • Oignons aux épinards
  • Omelette aux épinards
  • Papillotes de maquereaux aux épinards
  • Pissenlits avec orties ou épinards
  • Pommes de terre farcies aux épinards
  • Pâté de viande aux épinards
  • Pâté en tranches aux épinards
  • Pâtes aux gambas, épinards et safran
  • Pâtes aux épinards
  • Purée de potiron aux épinards
  • Quenelles de volaille aux épinards
  • Quiche aux brocolis et aux épinards
  • Raviolis au jambon et épinards
  • Raviolis aux épinards et au boeuf
  • Raviolis aux épinards
  • Rouelle de saumon aux épinards
  • Sardines aux épinards
  • Sardines farcies aux épinards
  • Soupe de pois chiches aux épinards (Espagne)
  • Tagliatelles aux épinards
  • Terrine de saumon aux épinards
  • Tomates farcies aux épinards
  • Tourte au saumon et épinards


Congre

Comment acheter le congre

Le congre, ou anguille de mer, est souvent mal jugé parce qu'il contient trop d'arêtes, mais une fois que vous saurez que c'est surtout dans la queue qu'elles se tiennent, il suffit de vous en méfier. N'achetez jamais une queue de congre, sauf pour faire une soupe de poisson à laquelle elle est indispensable.

Congre à la bretonne

Pour 6 personnes: 1,5 kg de congre, 1,5 kg de pommes de terre, 4 gros oignons, 100 g de beurre mi-sel, un grand verre de muscadet, 1 c à café de feuilles de sauge séchée, sel et poivre.

Lavez, épongez le poisson. Mettez-le dans un plat à four. D'autre part, faites blanchir 2 mn les pommes de terre épluchées dans de l'eau bouillante salée. Égouttez-les, coupez-les en rondelles, disposez-les autour du poisson. Salez, poivrez, saupoudrez de feuilles de sauge et parsemez le tout avec 75 g de beurre coupé en morceaux. Mouillez avec le muscadet. Faites cuire à four moyen, 30 à 40 minutes, en arrosant souvent le poisson. Pendant ce temps, faites étuver les oignons coupés en rondelles dans le reste de beurre. Laissez-les se caraméliser légèrement. Recouvrez-en le plat au moment de servir.

Congre à la dinardaise

1 morceau de congre de 1 kg, 3 oignons hachés, ½ litre de bon cidre sec, 3 oeufs durs, persil haché, beurre, huile, farine. Cuisson: ½ heure environ.

Faire fondre les oignons dans le beurre et l'huile mélangés. Y faire dorer le poisson de tous côtés. Mouiller avec le cidre. Cuire à feu doux. Après cuisson, garder au chaud. Lier la sauce avec la farine. Laisser réduire. Vérifier l'assaisonnement. Napper le poisson avec la sauce. Décorer avec des rondelles d'oeufs durs et du persil haché.

Congre à la mode de calais

Pour 6 à 8 personnes: 3 échalotes, 2 poireaux, un bouquet garni (thym, laurier, persil), 50 g de beurre, 800 g de congre, 800 g de cabillaud, 2 ou 3 grondins, 1 litre (750 g) de moules, 1 crabe, 1 litre de fumet de poisson, ¼ litre de vin blanc sec, sel, poivre, une capsule de safran, 150 g de gruyère râpé.

Pour faire le fumet de poisson utilisez les têtes des poissons, mettez-les dans une casserole avec 2 oignons, le jus de 1 citron, un bouquet garni, du sel et du poivre. Mouillez d'eau et de vin blanc (½ litre de chaque et laissez cuire 30 mn. Filtrez ensuite le fumet avant de l'utiliser. Hachez les échalotes, émincez les poireaux, faites-les revenir dans la matière grasse chaude, ajoutez le bouquet garni, les poissons coupés en morceaux, les moules nettoyées et le crabe coupé en deux ou en quatre. Mouillez de fumet et de vin blanc, assaisonnez. Couvrez et laissez cuire une vingtaine de minutes. Retirez alors le poisson, le crabe et les moules que vous tiendrez au chaud. Servez la soupe d'abord avec du gruyère râpé, puis les poissons. Vous pouvez présenter en même temps des pommes de terre vapeur.

Congre à l'italienne

Pour 5 à 6 personnes: un morceau de congre de 1 kilo, court-bouillon, 1 verre de vin blanc, sauce blanche, 100 g de râpé, beurre, échalotes, ail, girofle.

Faire un court-bouillon avec échalotes, ail, girofle, poivre. Cuire ¾ d'heure. Ajouter un verre de vin blanc, passer au tamis, mettre alors le poisson. Quand il est à moitié cuit, le retirer, enlever la peau et les arêtes, découper en tranches minces. Faire une sauce blanche épaisse en utilisant le court-bouillon. Mettre le poisson dans un plat à four entre deux couches de sauce. Saupoudrer de fromage râpé, ajouter un peu de beurre, faire dorer au four.

Congre aux légumes

Nettoyez, lavez et coupez en julienne 1 oignon, 2 branches de céleri, 1 poireau et 3 carottes. Faites-les dorer au beurre, mouillez de ½ verre de vin blanc et de ½ verre d'eau, assaisonnez et laissez cuire 10 mn. Ajoutez 4 épaisses tranches de congre, faites-les cuire 15 mn. Retirez le poisson, faites réduire la sauce, puis incorporez 25 g de beurre en fouettant.

Congre rôti en cocotte

Pour 4 personnes: 1 milieu de congre de 1 kg, 40 g de beurre, ½ verre de vin blanc sec, 1 oignon, 1 bouquet garni, sel, poivre, 2 c à soupe de farine.

Faites chauffer le beurre dans un autocuiseur. Mettez-y le morceau de congre fariné à dorer sur toutes ses faces en compagnie d'un oignon coupé en quatre. Arrosez d'un peu de vin blanc sec. Ajoutez un bouquet garni, sel, poivre. Fermez la cocotte et laissez cuire doucement 12 minutes à partir de la mise en rotation de la soupape. Le congre se sert généralement avec des épinards braisés ou des pommes de terre.

Cotriade bretonne

Pour 4 personnes: 1 kg de congre environ, 75 g de beurre, sel, poivre, 2 oignons, 500 g de pommes de terre, thym, laurier, persil, 3 dl d'eau.

Coupez le poisson en morceaux, faites-les revenir de tous côtés dans le beurre, assaisonnez. Retirez-les et faites fondre à leur place les oignons émincés. Remettez le poisson, joignez les pommes de terre pelées et coupées en quatre, ajoutez le bouquet garni et mouillez d'eau. Laissez cuire une vingtaine de minutes à couvert jusqu'à ce que les pommes de terre soient cuites. Servez le tout ensemble.

Matelote de congre

Pour 6 personnes: 1,500 kg de congre, 100 g de lard fumé, 2 oignons, 30 g de beurre, ½ bouteille de vin rouge, sel, poivre, bouquet garni, 1 c à soupe de beurre manié (moitié beurre, moitié farine, intimement mélangés).

Coupez le poisson débarrassé des peaux et des arêtes en morceaux. Coupez le lard en dés, pelez et émincez les oignons. Faites revenir lard et oignons dans la matière grasse chaude, et joignez le bouquet garni. Laissez frissonner 45 mn à découvert. A ce moment, ajoutez le poisson, le liquide doit le recouvrir entièrement. Au besoin, complétez par de l'eau. Laissez cuire à petits frémissements pendant 15 mn. Retirez le poisson et liez la sauce en incorporant le beurre manié par parcelles en fouettant au fouet à sauce. Remettez le poisson dans la sauce quand elle est liée et saupoudrez à volonté de persil haché. Servez bien chaud. Le vin rouge peut être remplacé par du vin blanc sec (vous pouvez mettre aussi moitié-moitié).

Poisson à l'australienne

1 kg de congre, 2 citrons. Court-bouillon: 1 gros oignon, 1 gousse d'ail, 1 bouquet garni, 1 échalote grise, 1 c à soupe de gros sel, 10 grains de poivre, 1 clou de girofle, 1 pincée de curry, 1 verre de vin blanc sec. Sauce: 1 gros oignon, 2 c à soupe d'huile, 1 c à soupe de farine, 1 c à café de curry, 1 verre de lait, 1 verre de court-bouillon.

Faire un court-bouillon avec 3 litres d'eau. On peut si on veut joindre au court-bouillon 2 à 3 carottes coupées en rondelles. Le cuire 1 heure. Pocher le poisson dans le liquide frémissant pendant 15 mn. Égoutter, enlever la peau et les arêtes et le couper en tranches. Passer le bouillon. Dans une sauteuse, faire fondre l'oignon d ans de l'huile chaude, sans coloration. Verser la farine, le curry, sel, poivre, mélanger puis mouiller d'un grand verre de court-bouillon. Laisser mijoter 10 mn. Déposer alors le poisson dans la sauteuse et laisser réchauffer sans bouillir. Servir avec des quartiers de citron. On peut aussi utiliser du cabillaud ou du colin.

Poisson au gingembre (Chine)

Prendre 500 g de lotte ou de congre. Couper le poisson en quatre tranches. Saupoudrer de farine, faire frire jusqu'à mi-cuisson. Faire revenir dans une casserole l'huile, trois morceaux de gingembre frais hachés fin ou à défaut tris morceaux de gingembre sec trempés d'avance. Ajouter un morceau de sucre, un verre d'eau. Placer alors dans la casserole, les tranches de poisson. Laisser cuire dix minutes. Saler avec deux cuillerées à soupe de nuoc mam. Laisser mijoter encore dix minutes et servir.

Soupe au congre

Pour 4 personnes: 4 tranches de congre, 1 tête de congre ou de colin, 3 pommes de terre, 1 oignon, 1 gousse d'ail, bouquet garni, 50 g de beurre, sel, poivre, 1 verre de vin blanc sec, 10 cl de crème, 1 litre ½ d'eau, croûtons.

Dans un grand faitout, faites blondir dans le beurre l'oignon coupé en lamelles et l'ail non épluché. Recouvrez avec l'eau, ajoutez la tête de poisson, les pommes de terre coupées en rondelles, les tomates épluchées et coupées en morceaux, le bouquet garni, sel, poivre. Faites cuire 20 mn sur feu assez vif. Ajoutez les tranches de congre, laissez cuire encore 10 mn à feu moyen. Retirez les tranches de poisson, les éplucher et les laisser en attente. Retirez la tête de poisson et le bouquet garni, passez le bouillon au moulin à légumes. Remettez sur le feu en ajoutant les morceaux de congre, le verre de vin et laissez frémir quelques minutes. Au moment de servir ajoutez la crème. Servez à part quelques croûtons frits à l'huile.

Soupe au congre

Pour 6 personnes: 6 tranches de congre, 350 g d'oseille épluchée, 1 gros bouquet de persil, 1 gros bouquet de cerfeuil, 2 oignons moyens, 2 gousses d'ail, sel, poivre, 2 jaunes d'oeufs, 125 g de crème, 1 citron, 12 rondelles de pain.

Enlevez les queues de l'oseille, réservez 6 feuilles pour les ajouter en julienne dans la soupe au moment de servir, hachez le reste, ainsi que le persil et le cerfeuil. Dans la marmite, mettez les tranches de congre que vous aurez choisies dans la nuque, où elles auront moins d'arêtes, couvrez-les avec toutes les herbes hachées, les oignons et l'ail, mouillez de 2 litres d'eau. Cuire 30 minutes. Pour servir, mettez dans le fond de la soupière les jaunes d'oeufs, la crème et quelques gouttes de citron. Mélangez, délayez peu à peu avec la soupe, ajoutez les tranches de poisson et sur le dessus le reste d'oseille. Présentez avec des tranches de pain séchées au four.

Soupe aux boulettes de poisson (Chine)

Hacher fin ou pilez quelques tranches de lotte ou de congre avec des oignons, 2 gousses d'ail, un morceau de gingembre frais ou sec. Mettre 2 c de nuoc mam, 1 c de farine, mélanger pour faire une pâte homogène. Faire des boulettes de la grosseur d'une cerise. Jeter ces dernières dans un litre d'eau bouillante. Cuire 20 mn. Avant de servir, verser dans le potage du jus de citron ou du vinaigre et saupoudrer d'un hachis d'estragon et d'échalote.

Soupe de poisson aux pousses de bambou (Chine)

Faites mariner quelques minutes des tranches de lotte, de congre ou d'anguille de mer dans du nuoc mam citronné et pimenté. Faire mariner quelque temps 2 poignées de pousses de bambou frais ou en boite et coupées en fines lamelles dans le jus de la boite auquel vous aurez ajouté 2 c de vinaigre. Jeter le poisson dans de l'eau bouillante, et le bambou. Ajoutez avant la fin de la cuisson 1 c de la marinade des pousses de bambou. Laisser cuire le tout ½ heure. Poivrez, saupoudrez d'un hachis de persil et de ciboulette. Ne pas saler à cause du nuoc mam.


Chou-rouge

Carré de porc fumé au chou rouge

Préparation: 30 minutes. Cuisson: 3 heures. Pour 6 personnes: 1 kg 500 de carré de porc fumé, 2 choux rouges bien fermes (1 kg 600 à 1 kg 800), 3 gros oignons, 1 bouquet garni, 3 pommes golden, ½ litre de vin rouge de bonne qualité, 100 g de saindoux, des couennes de lard ou de jambon, sel et poivre.

Coupez les feuilles des choux en fines lanières dans le sens de la largeur, ces lanières doivent être régulières et surtout très fines. Hachez les oignons et coupez les pommes en dés. Chauffez le saindoux dans une casserole, faites-y étuver sans coloration les oignons, ajoutez les choux, les pommes et assaisonnez de sel et de poivre, laissez cuire doucement et en remuant bien pendant un bon quart d'heure. Tapissez le fond et les parois d'un fait-tout avec les couennes, mettez-y une partie des choux, rangez dessus le carré de porc et ajoutez le reste des choux et le bouquet garni, versez le vin rouge, mouillez à peine à hauteur avec de l'eau ou du bouillon et laissez cuire doucement 2 heures ½. Servez très chaud en entourant les choux avec les tranches de carré. On ajoute des pommes afin d'enlever le maximum d'âcreté des choux.

Chou rouge à la bourguignonne

Préparation: 20 minutes. Cuisson: 1 heure 30. 1 chou rouge, 150 g de lard fumé, 80 g de beurre, 2 gousses d'ail, 2 oignons, 1 clou de girofle, 1 feuille de laurier, ½ litre de vin rouge, sel, poivre.

Coupez un oignon en lamelles, laissez l'autre entier et piquez-le avec le clou de girofle. Coupez le lard en petits lardons. Coupez le chou en lanières. Faites chauffer la moitié du beurre dans une cocotte. Faites revenir l'oignon émincé et les lardons dans ce beurre chaud. Lorsqu'ils sont bien rissolés, ajoutez le chou, laissez revenir à feu doux 7 à 8 minutes en remuant à la cuillère de bois. Ajoutez le vin rouge, l'ail écrasé, le laurier, l'oignon et le clou de girofle, sel, poivre. Laissez la cuisson s'achever à feu doux. Lorsque le chou est cuit ajoutez le reste du beurre. Ce chou est délicieux avec des saucisses frites ou des côtes de porc.

Chou rouge à la bourguignonne

Préparation: 15 minutes. Cuisson: 1 heure 30. Pour 6 personnes: 1 chou rouge de 1 kg, 50 g de saindoux, 100 g de lard fumé, 1 grosse cuillerée à soupe de moutarde, 1 verre de vin rouge, sel et poivre.

Coupez le chou rouge en lamelles, coupez le lard en morceaux. Faites fondre le saindoux dans une cocotte et mettez-y le lard à revenir quelques minutes, puis ajoutez le chou rouge. Au bout de 10 minutes de cuisson pendant lesquelles le chou diminue de volume, ajoutez la moutarde, mélangez bien puis arrosez avec le vin rouge, salez et poivrez, couvrez et laissez cuire à tout petit feu pendant 1 heure 20. 10 minutes avant la fin de la cuisson, faites chauffer un plat de service creux. Quand le chou est cuit, versez-le dans le plat de service chaud avec la sauce, servez très chaud.

Chou rouge à la fermière

Prenez un chou-rouge et coupez-le en deux. Émincez-le en fine julienne. Mettez dans une casserole une grosse cuillerée de beurre et ajoutez-y un oignon finement haché, 100 g de lard maigre et 100 g de jambon cuit coupé en dés. Faites revenir le tout sur le feu en ayant soin de remuer afin de ne pas laisser prendre couleur. Ajoutez le chou émincé et mouillez avec un verre de vin rouge et un verre de bouillon. Assaisonnez légèrement de sel et de poivre; ajoutez deux feuilles de laurier. Couvrez la casserole et laissez étuver ainsi pendant une heure.

Chou rouge à la limousine

Pour 4 personnes: un beau chou rouge, 2 douzaines de gros marrons, 5 cuillerées à soupe de saindoux, un litre de bouillon, de la farine, du sel du poivre. Préparation: 30 minutes. Cuisson: 1 heure.

Retirez le trognon et les grosses côtes du chou. Lavez-le soigneusement. Détaillez-le en fines lanières et mettez-le dans une casserole en terre de préférence. Pelez les marrons à cru, coupez-les en deux ou en quatre et déposez-les sur le chou. Ajoutez-y le saindoux et arrosez avec le bouillon. Salez et poivrez en vous souvenant que le bouillon est déjà assaisonné. Soudez le couvercle de la casserole en enduisant le bord avec une bouillie claire de farine et d'eau. Laissez mijoter au moins une heure et servez avec des côtes de porc ou de veau sautées à la poêle ou encore avec des saucisses de porc.

Chou rouge au lard et aux marrons

Pour 6 personnes: 1 chou rouge, 2 oignons, 1 c à soupe de graisse d'oie, 300 g de lard fumé, sel, poivre, 2 clous de girofle, thym, laurier, 2 dl de bouillon (eau et cube), 2 c à soupe de vinaigre, 1 kg de marrons frais ou une grande boite de marrons au naturel.

Nettoyez le chou coupez-le en lanières. D'autre part, pelez et émincez les oignons. Faites-les revenir dans la graisse d'oie, ajoutez le lard coupé en lardons, puis le chou. Assaisonnez, mettez les clous de girofle, le thym et le laurier: mouillez de bouillon et de vinaigre. Couvrez et laissez mijoter 1 h. Pendant ce temps, si vous utilisez des marrons frais, épluchez-les après les avoir ébouillantés ou plongés dans de la friture. Joignez-les au chou au bout de 1 h et continuez la cuisson à feu très doux 1 h encore. Si vous utilisez des marrons en boite, mettez-les dans la casserole 30 mn avant la fin de la cuisson (comptez 2 h, 2 h 15 en tout). Servez le tout ensemble. C'est évidemment un plat extrêmement nourrissant à cause du lard et des marrons dont il ne faut pas abuser. C'est un bon accompagnement pour un plat de gibier si on supprime le lard.

Chou rouge autrichienne

Préparation: 15 mn. Cuisson: 5 à 6 h. Pour 6 personnes: 2 choux rouges, 3 pommes, 2 oignons, un autre oignon piqué de deux clous de girofle, 200 g de lard de poitrine fumée, 3 cuillerées à soupe de saindoux, un petit bouquet garni, 33 cl de bon vin rouge, sel et poivre.

Retirez les mauvaises feuilles des choux, tranchez-les par la moitié. Lavez-les soigneusement, épongez-les. Placez une moitié de chou sur la planche à découper, partie coupée contre le bois. Détaillez-la en fines lanières à l'aide d'un grand couteau. Procédez de même avec les autres moitiés de choux. Pelez les pommes et les deux oignons, émincez-les séparément. Coupez le lard en petits lardons. Chauffez le saindoux dans une cocotte. Faites-y revenir les oignons émincés et les lardons. Dès qu'ils sont un peu dorés, ajoutez les lanières de choux. Mélangez ces éléments et rangez-les sur le pourtour de la cocotte. Versez au centre les pommes émincées, l'oignon piqué de clous de girofle et le bouquet garni. Salez, poivrez. Couvrez la cocotte et laissez étuver 15 minutes, à très petit feu. Au bout de ce temps, mouillez la préparation avec le vin rouge. Couvrez de nouveau et, toujours à feu réduit, laissez cuire en compote pendant 5 a 6 heures. Surveillez cette cuisson et pour éviter que les choux attachent au fond de la cocotte, remuez-les de temps en temps avec une cuillère en bois. Servez ces choux bien chauds, en accompagnement d'un rôti de porc, de sanglier ou encore, avec du faisan ou de la perdrix.

Chou rouge au vinaigre

Coupez des choux rouges en fines lanières et mettez-les par couches dans une terrine, en saupoudrant de sel fin (125 g par kilo de chou. Couvrez d'une planchette et d'un poids et tenez au frais. Après 3 jours, égouttez, mettez en bocaux et recouvrez de vinaigre bouilli avec des grains de poivre et des clous de girofle, puis refroidi. Fermez.

Chou rouge aux marrons

Pour 4 personnes. Coupez 1 chou rouge nettoyé on lamelles, faites-les étuver doucement dans 50 g de beurre. Remuez à la cuillère en bois de temps en temps pendant cette cuisson, puis mouillez de 1 dl de bouillon et de 1 dl de vin rouge salez, poivrez, couvrez et laissez mijoter pendant 1 h 30. Trente minutes avant la fin de la cuisson, ajoutez 500 g de marrons entiers conservés au naturel et égouttés. Servez le tout ensemble en accompagnement d'une côte de porc par exemple. Vous pouvez aussi associer chou-rouge et marrons en purée. Sur le plat de service, vous disposez le chou cuit et, au centre, la purée de marrons réchauffée.

Chou-rouge aux pommes

La cuisson du chou rouge doit être menée sur feu doux sinon le chou risquerait d'attacher au fond. Une bonne précaution: mettez quelques couennes de lard dans le fond de l'auto-cuiseur. Vous éviterez à coup sûr cet accident. 1 chou-rouge de 1 kilo, 30 g de beurre, 200 g de lard frais, 250 g de pommes-fruits, 3 ou 4 oignons, 1 verre de vin blanc sec, 1 verre d'eau, sel, poivre.

Mettez de l'eau à bouillir dans l'auto-cuiseur. Retirez le trognon du chou. Avec un grand couteau, coupez-le en quartiers, ôtez-en les grosses côtes. Superposez les feuilles pour les trancher en fines lanières. Lavez-les. Plongez le chou et le lard dans l'eau en ébullition. Dès que l'eau recommence à bouillir, égouttez. Coupez le lard en dés, les oignons et les pommes en lamelles. Remettez l'auto-cuiseur vide sur le feu avec une grosse noix de beurre, les lardons et les oignons. Lorsque ceux-ci sont légèrement dorés, ajoutez: chou, pommes, un verre de vin blanc et un verre d'eau, sel, poivre. Fermez l'auto-cuiseur et laissez cuire 25 minutes, sur feu doux, à partir du moment où la soupape se met à chuchoter.

Chou aux pommes et aux marrons

Faites fondre dans 2 c à soupe de saindoux un gros chou rouge émincé et 2 oignons moyens coupés en fines lamelles. Mélangez de temps à autre. Ajoutez sel, poivre, 3 morceaux de sucre, ½ verre de vin rouge ordinaire et un filet de vinaigre. Couvrez et laissez mijoter ¾ d'heure puis ajoutez 3 pommes acides pelées et coupées en dés et 2 douzaines de châtaignes épluchées et sautées dans la poêle dans 3 c de beurre. Laissez cuire ¾ d'heure. Servez très chaud avec un rôti de porc.

Salade de chou rouge au fenouil

Pour 6 personnes: ½ chou rouge, 1 bulbe de fenouil, 100 g de fromage à pâte cuite (gruyère, gouda). Assaisonnement: mayonnaise au citron.

Nettoyez le chou et le fenouil, émincez-les. Coupez le fromage en lamelles. Mettez le tout dans un saladier et assaisonnez un peu de mayonnaise. C'est une salade croquante rafraîchissante que l'on peut rendre plus digeste en faisant blanchir au préalable chou et fenouil (2 mn à l'eau bouillante).

Soupe rapide au chou rouge

A la marmite à pression. Préparation: 15 minutes. Cuisson: 30 minutes. Pour 6 personnes: la moitié d'un petit chou rouge bien serré, 200 g de lard de poitrine fumé en lardons, 2 cuillerées à soupe de saindoux ou 40 g de beurre, 2 cuillerées à soupe de vinaigre, 1 cuillerée à soupe de cassonade, noix muscade râpée, 2 cuillerées à soupe de crème fraîche, 2 litres d'eau (ou mieux de bouillon préparé avec du concentré de bouillon), sel, poivre.

Taillez le chou rouge en fines lanières. Faites chauffer le saindoux (ou le beurre) dans la marmite à pression, mettez les lardons à rissoler dans le beurre. Quand ils sont bien dorés, ajoutez le chou, mélangez, couvrez, laissez étuver (cuire à feu très doux) 7 à 8 minutes. Ajoutez le bouillon ou l'eau bouillante, assaisonnez de sel, de poivre et de très peu de noix muscade râpée, ajoutez le vinaigre et la cassonade couvrez, laissez la cuisson s'achever sous pression. Versez la préparation dans une soupière, ajoutez la crème fraîche; servez chaud.

Autres recettes

  • Chou rouge au lard en salade
  • Chou rouge aux noix
  • Chou rouge en salade
  • Salade chaude de chou rouge
  • Salade d'endives au chou-rouge
  • Salade de chou rouge aux noix et au roquefort


Fromage sucré

Beignets

Pour 4 personnes: 200 g de fromage blanc, 2 oeufs, 4 cuillerées à soupe de farine, 3 cuillerées à soupe de sucre, 1 pincée de sel.

Battez les jaunes d'oeufs et le sucre jusqu'à ce que le mélange blanchisse. Ajoutez le fromage blanc, la farine, le sel et mélangez bien. Incorporez les blancs d'oeufs montés en neige ferme. Avec une cuillère à soupe, jetez cette préparation, par petites quantités dans la friture très chaude. Laissez dorer. Égouttez. Saupoudrez de sucre fin et servez immédiatement.

Chaussons au fromage blanc

Pâte: 300 g de farine, 1 sachet de levure de boulangerie, 1 pincée de sel, 50 g de sucre, 1 sachet de sucre vanillé, 50 g de beurre, 1 oeuf, 6 à 7 c à soupe de lait tiède. Garniture: 300 g de fromage blanc, 50 g de sucre, 1 sachet de sucre vanillé, 1 c à soupe de jus de citron, 2 c à soupe de crème fraîche, 50 g de raisins lavés et séchés. Pour dorer: 1 jaune d'oeuf battu avec 1 c à soupe de lait froid.

Mélangez dans une terrine la farine tamisée avec la levure. Ajoutez le sel, le sucre, le sucre vanillé, le beurre, l'oeuf, le lait et mélangez le tout au batteur électrique (fouets pâte), jusqu'à ce que la pâte se décolle des parois de la terrine (6 minutes environ). Couvrez avec un linge. Placez la terrine dans un endroit tiède et laissez lever la pâte pendant environ 50 minutes. Pendant ce temps, mélangez-dans un bol les différents ingrédients indiqués pour la garniture. Quand le volume de la pâte a doublé, abaissez la pâte en forme d'un rectangle de 30 x 40 cm environ. Découpez des carrés de 10 x 10 cm et badigeonnez les bords avec le jaune d'oeuf battu. Répartissez la garniture au milieu des carrés de pâte. Rabattez les quatre coins et dorez. Disposez les chaussons sur une plaque beurrée et laissez lever à nouveau pendant 30 à 40 minutes. Faites cuire à four moyen pendant environ 30 minutes.

Cheese cake

Pour 6 personnes: 200 g de petits beurre, 125 g de beurre, 70 g sucre roux, 1 c à café de cannelle. Garniture: 700 g de petits suisses, 1 c à café rase de sel fin, 2 c à soupe de jus de citron, 4 oeufs.

Écrasez les petits beurre. Mélanger les petits beurre au beurre fondu et à la cannelle. Tapissez le fond d'un moule à manqué (avec fond amovible) en tassant bien le mélange (avec le fond d'un verre par exemple). Mettre au réfrigérateur pendant la préparation du gâteau. Ajouter, un par un, les 4 oeufs aux petits suisses. Ajouter le sucre et le citron. Bien mélanger au batteur. Verser cette crème sur la pâte sortant du réfrigérateur. Faire cuire à four modéré th 5-6 (180°-200°C) pendant 50 mn. Démouler tiède et servir.

Crêpes au fromage blanc

Fouettez 200 g de fromage blanc avec 2 c a soupe de sucre, 100 g de crème fraîche et un filet de citron (pour une dizaine de crêpes). Garnissez les crêpes chaudes avec cette mousse au fromage blanc, une rondelle d'ananas et quelques cerises confites.

Crêpes au fromage blanc (Autriche)

Mélangez 125 g de farine avec une demi-cuillerée à café de levure, du sel, le zeste râpé d'un citron. Ajoutez deux oeufs et du lait en quantité suffisante pour obtenir une pâte légère. Laissez reposer la pâte et, pendant ce temps, travaillez 80 g de beurre avec le même poids de sucre semoule. Ajoutez 1 jaune d'oeuf et 100 g de fromage blanc triple-crème. Travaillez en pâte et ajoutez encore 60 g de raisins secs. Incorporez ensuite à cette préparation deux blancs d'oeufs battus en neige ferme. Répartissez cette préparation sur les crêpes chaudes et roulez-les sur elles-mêmes avant de servir.

Diplomate

Pour 4 personnes: 250 g de fromage blanc très sec, 2 jaunes d'oeufs, 175 g de sucre en poudre, 100 g de beurre ramolli, 200 g de framboises, 250 g de fraises, 1 peu de kirsch, 125 g de crème fraîche, des boudoirs.

Travaillez les jaunes d'oeufs avec 100 g de sucre. Ajoutez le beurre ramolli puis le fromage blanc. Mélangez bien pour obtenir une pâte homogène. Laissez reposer. Mettez les framboises et les fraises dans une coupe et saupoudrez-les avec le reste du sucre. Remuez. Faites macérer 2 h puis égouttez. Ajoutez le kirsch au jus obtenu et trempez-y les boudoirs. Dans un moule à charlotte, disposez 1 couche de préparation au fromage blanc, recouvrez de biscuits puis d'une nouvelle couche de fromage blanc. Alternez ainsi jusqu'à épuisement des éléments. Tassez bien. Posez dessus une assiette et un poids et mettez au réfrigérateur. Démoulez sur un plat de service. Garnissez avec des fraises. Servez en présentant la coupe de fruits macérés et la crème fraîche dans une jatte.

Dome de fromage blanc (paska Russie)

Pour 6 personnes. Préparation 1 h, pas de cuisson, repos 5 jours. 1 kg de fromage blanc en faisselle, 250 g de beurre, 5 oeufs, 250 g de crème fraîche, 1 c à dessert de vanille en poudre, 50 g d'écorces d'orange confites, 50 g d'écorces de citron confites, 1 bâton d'angélique, 50 g d'amandes émincées, 50 g de raisins secs trempés dans du thé.

Deux ou trois jour à avant de préparer la paskha, mettez le fromage blanc dans une passoire tapissée d'une toile à beurre (toile fine) et laissez-le s'égoutter au réfrigérateur. Lorsque le petit lait est bien égoutté, le fromage blanc devient très sec et ne pèse plus que 600 g environ. Le jour de la préparation, battez les jaunes d'oeuf avec le sucre pour obtenir un mélange mousseux et léger. Ajoutez le beurre mou, non fondu et mélangez bien, en soulevant avec une spatule. Passez le fromage blanc au presse-purée pour l'aérer puis incorporez-le à la préparation. Ajoutez la crème fraîche, la vanille, puis les écorces confites coupées en petits cubes, les raisins secs bien égouttés et les amandes, mélangez bien le tout. Traditionnellement, la paskha se moule entourée d'une toile à beurre dans un récipient en bois, en forme de pyramide dont les parois sont sculptées des emblèmes du Christ. Si vous ne possédez pas ce moule, utilisez une passoire-égouttoir. Tassez le mélange, recouvrez avec la toile à beurre et une assiette sur laquelle vous poserez un poids assez lourd. Laissez s'égoutter 48 heures pour que le petit lait finisse de s'évacuer. Le jour même: démoulez et décorez la paskha avec des cerises confites, des morceaux d'angélique. Servez-la, bien froide, avec de la brioche.

Fromage blanc à l'orange

Pour 4 personnes: 400 g de fromage blanc, le jus de 2 oranges, 100 g de crème fraîche, 125 g de sucre fin, 50 g d'amandes, 100 g de raisins secs (préalablement trempés dans du rhum), 50 g de cerises (confites, stérilisées ou fraîches), quelques dés d'orange.

Battez vigoureusement le fromage blanc. Ajoutez tous les ingrédients et mélangez bien.

Fromage blanc au miel

1 kg de fromage blanc, 200 g de crème fraîche, 250 g de miel liquide, 250 g de fraises, quelques cerneaux de noix.

Battez le fromage blanc avec la crème. Incorporez le miel et la moitié des fraises nettoyées et coupées en deux. Décorez de fraises réservées et de quelques cerneaux de noix. Nappez d'un filet de miel liquide à volonté. Servez très frais.

Fromage mousse

Préparation: 15 minutes. Pour 6 personnes: 200 g de fromage blanc, 150 g de sucre semoule, 1 sachet de sucre vanillé, 2 oeufs, 100 g de crème fraîche, 15 g de chocolat au lait.

Séparer les blancs des jaunes d'oeufs. Travailler au fouet le fromage blanc, le sucre semoule, le sucre vanillé et les jaunes d'oeufs. Battre séparément la crème en Chantilly et les blancs d'oeufs en neige ferme. Mélanger le tout délicatement pour que cette crème reste très légère et mousseuse. Verser dans un compotier ou dans des jattes individuelles. Râper à la surface le chocolat au lait. Tenir au frais jusqu'au moment de servir.

Gâteau au fromage blanc

Préparation: 30 minutes. Cuisson: 30 minutes (th 5-6 230°C). Pour 6 personnes: 250 g de fromage blanc, 100 g de vergeoise brune ou blonde, 60 g de raisins secs, 20 g de beurre, 0,5 dl de rhum (facultatif) ou de lait.

Mettre les raisins secs à tremper dans le rhum ou le lait. Dans une terrine bien mélanger le fromage blanc, la vergeoise, les oeufs entiers. Joindre les raisins et le rhum ou le lait à la préparation. Ajouter peu à peu la farine tamisée tout en travaillant le mélange de manière à obtenir une pâte ayant une consistance moyenne. Verser cette pâte dans un moule à manqué beurré. Disposer quelques noisettes de beurre sur la préparation et mettre à four chaud 30 minutes environ. Le gâteau doit être bien doré. Laisser refroidir avant de servir.

Gâteau aux corn-flakes et au fromage blanc

Pour 6 personnes: 175 g de corn-flakes, 80 g de sucre glace, 50 g de beurre, 1 c à soupe de jus d'orange (ou de liqueur d'orange, 1 avocat, 1 citron, 250 de fromage blanc, 100 g de crème fraîche, 3 c à soupe de sucre semoule, ½ orange, 1 ½ c à café de gélatine en poudre, 1 blanc d'oeuf. Pour décorer: tranches d'orange et d'avocat à volonté.

Passez les corn-flakes au mixeur, ajoutez-leur le sucre, le beurre et le jus ou la liqueur d'orange. Tapissez le fond d'un moule à manqué de 18 cm de diamètre de papier d'aluminium beurré. Tassez le mélange aux corn-flakes dans le fond du moule et mettez au réfrigérateur. Pendant ce temps, pelez l'avocat, retirez le noyau, réduisez la chair en purée avec le jus de citron, mélangez-la au fromage blanc. Ajoutez la crème fraîche fouettée, le zeste d'orange râpé et le sucre, puis la gélatine dissoute au préalable dans 1 c à soupe d'eau tiède, et enfin le blanc d'oeuf battu en neige. Versez le tout sur les corn-flakes et mettez au réfrigérateur jusqu'au lendemain. Démoulez et décorez à volonté de tranches d'orange et d'avocat citronné.

Gâteau-pudding au fromage blanc

Pour 4 à 6 personnes: 400 g de fromage blanc frais non écrémé et bien égoutté genre St-Florentin, Gervita, etc.), 100 g de raisins secs sans pépins (Smyrne ou sultanats ou de Corinthe), 2 jaunes d'oeufs cuits durs, 3 jaunes d'oeufs crus, 125 g de sucre, 75 g de farine, 50 g de beurre, 1 pincée de vanille, 1 pincée de sel, 3 blancs d'oeufs battus en neige.

Faites tremper les raisins dans de l'eau tiède pour les gonfler (vous pouvez à volonté, couper l'eau de rhum). Mettez le fromage égoutté dans un bol et mélangez-le intimement avec les jaunes d'oeufs durs passés au tamis ou écrasés à la fourchette. D'autre part, battez les 3 jaunes d'oeufs crus avec le sucre, jusqu'à ce que le mélange blanchisse et soit mousseux. Ajoutez-y la farine, sans cesser de battre, puis le beurre fondu (mais non cuit) et refroidi, la vanille, le sel, les raisins égouttés. Terminez en incorporant les blancs d'oeufs fouettés en neige ferme, d'abord 2 cuillerées à soupe environ, en battant fortement le tout, puis le reste, délicatement et en soulevant la pâte pour qu'elle soit plus légère et conserve le maximum de bulles d'air. Beurrez un plat à gratin, versez-y la préparation et faites cuire à four modéré préchauffé pendant 35 minutes environ. Comme variante, vous pouvez ajouter à ce dessert des dés de pommes préalablement rissolés vivement à la poêle dans du beurre, puis saupoudrés de sucre et que vous laisserez caraméliser puis refroidir avant de les incorporer à la préparation.

Mousse au fromage blanc

Pour 4 personnes: 200 g de fromage blanc, 150 g de sucre, 1 sachet de sucre vanillé, 2 oeufs, 100 g de crème fouettée.

Mélangez bien le fromage blanc, le sucre, le sucre vanillé, les jaunes d'oeufs. Ajoutez délicatement la crème fouettée et les blancs d'oeufs battus en neige ferme. Versez la préparation dans une jatte. Saupoudrez de chocolat râpé ou granulé. Mettez au frais.

Mousse au fromage blanc

Pour 4 personnes. Travaillez au fouet 200 g de fromage blanc crémeux avec 100 g de sucre en poudre, le contenu d'un sachet de sucre vanillé et 2 jaunes d'oeufs. Battes les 2 blancs d'oeufs en neige ferme avec une pincée de sel et incorporez-les délicatement au mélange précédent. Répartissez la mousse dans 4 coupes individuelles. Râpez à la surface de chaque coupe un carré de chocolat fondant. Mettez au frais jusqu'au moment de servir. Vous pouvez garnir les coupes de fruits confits hachés ou de fruits frais.

Paska (Russie)

Pour 8 à 10 personnes: 1 kg de fromage blanc frais, 200 g de beurre, 200 g de sucre semoule, 100 g de raisins de Smyrne, 2,5 dl de crème fraîche, fruits et angélique confits, 3 oeufs. Préparation: 2 ou 3 jours à l'avance, une heure.

Posez une mousseline sur une passoire à gros trous. Versez le fromage blanc. Enveloppez-le dans la mousseline. Mettez une assiette dessus puis un poids assez lourd. Laissez égoutter vingt-quatre heures au moins. Le fromage doit devenir sec et compact. Dans une terrine, mettez les jaunes d'oeufs et le sucre. Fouettez jusqu'à ce que le mélange blanchisse. Ajoutez le beurre amolli en fouettant toujours. Incorporez la crème. Battez pendant une dizaine de minutes. Ajoutez le fromage blanc. Amalgamez pendant un quart d'heure. Moulinez au presse-purée afin d'obtenir une pâte sans grumeaux. Incorporez les fruits confits coupés en dés, l'angélique émincée, les raisins lavés. Tapissez un moule avec une mousseline. Versez la préparation. Tassez-la. Portez au frais au moins vingt-quatre heures. Pour démouler, enlevez en tirant la mousseline. Ôtez-la. Décorez avec des fruits confits. Servez très froid.

Pastiera napolitaine

Pour 6 personnes: 250 g de farine, 100 g de beurre, 80 g de sucre, 2 jaunes d'oeufs, 2 zestes de citron hachés. Garniture: 350 g de ricotta (ou de fromage blanc), 80 g de sucre semoule, 3 oeufs entiers, 50 g de poudre d'amandes, 80 g de fruits confits coupés en cubes, quelques gouttes d'extrait de vanille, sucre glace.

Pâte: dans un récipient, mélanger farine, sucre et beurre en pommade. Former une fontaine, disposer au centre les jaunes d'oeufs et les zestes de citron; bien mélanger; laisser reposer 30 mn. Garniture: mixer la ricotta, la mélanger avec le sucre et les amandes en poudre. Incorporer les oeufs battus, les fruits confits et la vanille. Beurrer un moule de 18 cm de diamètre et de 7 cm de hauteur. Aplatir la pâte sur 2 à 3 mm d'épaisseur puis en garnir l'intérieur du moule. Remplir avec la garniture. Couper des lanières de pâte de 1 cm de large puis les disposer sur la tarte en forme de quadrillage. Cuire 30 mn à four chaud, th 7 (210 °) puis 15 mn, th 6 (180°). Servir la tarte froide, saupoudrée de sucre glace.

Sandesh (Inde)

3 litres de lait entier, 100 g de sucre, le jus de 3 citrons (ou 2 cuillerées à café d'acide citrique).

Préparez un panir, mettez-le dans une étamine, rincez-le sous l'eau et laissez égoutter pendant une demi-heure. Pétrissez-le ensuite jusqu'à ce qu'il soit lisse et gras au toucher; plus on travaille le panir, meilleur il devient. Maintenant, divisez-le en deux parties. Mettez une moitié dans une casserole avec les 2/3 de son poids en sucre (environ 100 g) et cuisez à feu doux en remuant constamment. La préparation deviendra moelleuse au début, puis se mettra à épaissir. Quand elle n'aura plus tendance à adhérer à la casserole, retirez-la du feu. L'autre moitié sera mise de côté. Il faut environ 5 à 10 minutes pour cuire le sandesh, si vous le cuisez trop longtemps, il deviendra sec et granuleux. Étendez la moitié cuite et laissez tiédir jusqu'à qu'elle soit malléable. Pétrissez alors ensemble le panir frais et le panir cuit. Vous pouvez ici ajouter un peu d'eau de rose, des noix pilées ou de la vanille liquide, au goût. Puis, à l'aide d'un rouleau à pâtisserie, étalez votre sandesh en lui laissant 1,5 cm d'épaisseur. Lorsqu'il est froid, découpez-le en petits carrés ou losanges.

Soufflé au fromage blanc

Pour 4 personnes: 360 g de fromage blanc, 80 g de beurre, 3 oeufs, 140 g de sucre, 30 g de semoule, un zeste râpé de citron.

Faites ramollir le beurre. Ajoutez les jaunes d'oeufs et battez pour obtenir un mélange mousseux. Versez ensuite la semoule, le fromage et le zeste de citron râpé. Séparément montez les blancs d'oeufs en neige. Ajoutez le sucre, battez encore quelques minutes. Incorporez ces blancs d'oeufs sucrés à la préparation précédente. Versez le mélange dans un moule à soufflé beurré et fariné. Faites cuire 45 mn à four moyen.

Suprême suisse

Battre 3 jaunes d'oeufs avec 3 cuillerées à soupe de sucre semoule. Ajouter ensuite trois petits suisses écrasés à la fourchette. Placer au réfrigérateur. Au moment de servir, incorporer délicatement les blancs d'oeufs battus en neige très ferme. Placer dans des coupes et décorer de fruits confits.

Tarte au fromage

Pour un moule en pyrex de 26 cm et 5 cm de hauteur. 500 g de fromage blanc, 100 g de sucre, 50 g de farine, 3 jaunes d'oeufs. Bien mélanger. Ajouter ¼ de litre de lait, mélanger à nouveau. Ajouter 6 blancs battus en neige et verser dans le moule beurré. Cuire à 230° 240° 30 à 35 mn. Sortir, laisser redescendre et retourner sur une grille, enlever le moule et laisser refroidir. Ne retourner la tarte qu'au moment de servir.

Tarte au fromage

1 kg de fromage blanc à 20% de matière grasse, 4 oeufs, 200 g de sucre, 100 g de farine, au choix sucre vanillé ou zeste de citron.

Battre les jaunes et le sucre. Ajouter la farine, le sucre vanillé et les blancs battus en neige. Préchauffer le four cuire 1 h th 4/5. Sortir du moule tout de suite.

Tarte au fromage blanc

300 g de pâte brisée, 300 g de fromage blanc, 4 jaunes d'oeufs, 4 c à soupe de sucre en poudre, 1 verre de lait, 1 c à soupe de farine, 1 paquet de sucre vanillé, 1 zeste de citron râpé, 4 blancs d'oeufs battus en neige. Sur la tarte verser la préparation au fromage. Cuire 30 mn. Saupoudrer pour garnir de 2 c à soupe de sucre glace.

Tarte au fromage blanc

Pâte: 250 g de farine, 150 g de beurre, 1 oeuf, 1 c à soupe de sucre, 1 pincée de sel, 4 c à soupe d'eau environ. Garniture: 300 g de ricotta (fromage blanc), 100 g de sucre, 2 oeufs, 50 g de raisins secs, 50 g de fruits confits hachés, un petit verre de rhum. Pour dorer: 1 oeuf.

Travaillez la farine avec le beurre divisé en parcelles, incorporez l'oeuf, le sucre, le sel et suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez reposer 1 h, puis étalez-la au rouleau et foncez-en un moule à tarte beurré. D'autre part, mélangez le fromage blanc, le sucre et les oeufs entiers. Joignez les raisins secs et les fruits confits que vous aurez fait macérer au préalable dans le rhum. Versez le mélange sur le fond de tarte. Dans les chutes de pâte, découpez des bandelettes à la roulette à pâtisserie. Disposez-les en croisillons sur les fruits. Dorez à l'oeuf et faites cuire 35 mn à four chaud préchauffé.

Tarte au fromage blanc (Evelyne)

Pour la pâte: 200 g de farine mélangée avec 1 sachet de levure chimique. Placer au milieu 75 g de sucre, 1 oeuf et poser autour sur le farine 75 g de beurre en petits morceaux. Travailler du bout des doigts, pour en faire une boule de pâte bien homogène. Cette pâte ne se roule pas. Foncer un moule à biscuit de 28 cm de diamètre en remontant la pâte à mi-hauteur des bords. Il ne doit y avoir aucun trou dans la pâte.

Pour le fromage: 800 g de fromage blanc lisse, 1 paquet entier de pudding, arôme chantilly, 150 g de sucre, 4 jaunes d'oeufs, 1 petit pot de crème fraîche. Bien battre le tout et ajouter à la fin les 4 blancs en neige. Verser dans la pâte. Préchauffer le four environ 10 mn. Faire cuire le gâteau pendant 1 h th 6 (215° à 220°). Sortir du four et poser dessus une grille à tarte et renverser le gâteau sans le sortir du moule. Ne jamais conserver ce gâteau au frigo.

Tarte au fromage blanc

Pour 6 personnes. Pâte brisée: 150 g de farine, 75 g de beurre, ½ verre d'eau environ, sel. Garniture: 200 g de fromage blanc, 75 g de crème fraîche, 2 oeufs, 2 c à soupe de fécule de pommes de terre.

Pâte brisée: mélangez la farine, le sel et le beurre en pressant et frottant les paumes des mains l'une contre l'autre. Ajoutez l'eau à cette pâte granuleuse. Pétrissez vivement. Mettez en boule. Écrasez-la avec la paume de la main. Remettez en boule. Cela trois fois. Laissez reposer au frais si possible. Étalez la pâte au rouleau à 2 mm d'épaisseur environ disposez-la dans la tourtière. Mettez dessus une feuille de papier d'aluminium dont vous aurez roulé les bords. Cela maintiendra la pâte pendant la cuisson. Mettez à four chaud (th 6/7) 5 minutes. Battez ensemble à la fourchette: fromage blanc, oeufs entiers, crème fraîche, fécule délayée dans le lait froid, sucre et raisins secs lavés et bien égouttés. Retirez la tarte du four. Ôtez le papier. Emplissez-la avec le mélange. Remettez à four chaud (th 6/7) 30 mn environ.

Tarte au fromage blanc

Pour 6 à 8 personnes: un fond de tarte en pâte brisée. Garniture: 250 g de fromage blanc, 100 g de crème fraîche, 100 g de sucre, 100 g d'amandes en poudre, 3 oeufs, 100 g de fruits confits, un petit verre de kirsch.

Le fond de tarte doit avoir des bords assez hauts (moule à bord démontable). Faites-le cuire à blanc 20 mn à four moyen. Mélangez le fromage, la crème, le sucre et les amandes. Joignez les jaunes d'oeufs, puis les blancs battus en neige et les fruits confits macérés dans du kirsch. Garnissez la croûte précuite de cette préparation et faites cuire à four moyen pendant environ 1 h. Pour que le fond ne boursoufle pas en cuisant, garnissez-le de papier d'aluminium et de haricots secs que vous enlèverez au moment de verser la garniture.

Tarte au fromage de chèvre

Pour 6 personnes. Mélangez dans une terrine 500 g de farine tamisée, 4 cuillerées à soupe de beurre, 2 oeufs et une pincée de sel. Travaillez bien le tout jusqu'à obtention d'une pâte homogène. Laissez reposer la pâte et pendant ce temps, pétrissez un fromage de chèvre avec 5 oeufs, 50 g de crème fraîche, 250 g de sucre semoule et un petit verre de kirsch. Disposez la pâte dans un moule à tarte à hauts bords et copieusement beurré. Dressez dessus la préparation au fromage et portez à four moyen pendant une heure environ. Laissez refroidir avant de démouler sur un clayon.

Tarte au fromage et au citron vert

Foncez un moule à tarte de pâte brisée. Piquez le fond à la fourchette, faites-le cuire à blanc 10 mn. D'autre part, battez 200 g de fromage blanc avec 3 oeufs entiers, ajoutez le jus de 2 citrons verts et 100 g de sucre en poudre. Versez ce mélange sur le fond de tarte et faites cuire 35 mn à four moyen. Décorez à volonté de zestes de citrons confits dans un sirop de sucre.

Tarte aux macarons

Pour 6 personnes. Pour la pâte: 140 g de farine, 60 g de fécule, 60 g de beurre, 50 g de sucre, 1 oeuf, ½ sachet de levure. Pour la garniture: 200 g de ricotta, 200 g de macarons durs, 100 g de sucre, 1 oeuf entier.

La pâte: dans une terrine, tamisez la farine, la levure et la fécule. Ajoutez le beurre divisé en parcelles, l'oeuf entier et le sucre. Travaillez du bout des doigts et formez une boule. Prélevez-en un quart que vous réserverez pour la décoration. Étendez la pâte, chemisez-en un moule à tarte de 22 cm de diamètre. Piquez le fond à la fourchette. La garniture: dans un linge, pilez les macarons. Dans une terrine, battez l'oeuf entier avec le sucre, la ricotta écrasée à la fourchette et les macarons. Mélangez parfaitement. Garnissez le fond de pâte de cette préparation et posez, par place, sur le dessus des boulettes de 0,5 cm de diamètre préparées avec la pâte réservée. Mettez à cuire à four moyen 180°C (thermostat 6) pendant 40 minutes.

Tourte

Pour 4 personnes: 240 g de farine tamisée, 100 g de sucre, 120 g de beurre, ½ paquet de levure en poudre, zeste râpé de ½ citron, 1 pincée de sel, 2 jaunes d'oeufs, 1 filet de vin blanc, 1 oeuf pour dorer. Pour la crème: 340 g de fromage blanc égoutté, 80 g de sucre, 2 oeufs, 1 sachet de sucre vanillé, 100 g de raisins secs.

Avec la farine faites une fontaine. Mettez au centre le sucre, le beurre coupé en petits morceaux, la levure, le zeste de citron, les jaunes d'oeufs, le sel. Travaillez du bout des doigts jusqu'à absorption complète de la farine. Ajoutez peu à peu le vin blanc pour obtenir une pâte souple. L'étaler au rouleau et la partager en 2. Beurrez et farinez un moule à manqué. Le tapisser de la 1ère moitié de pâte. Dans un saladier, mélangez le fromage blanc, le sucre, le sucre vanillé, les oeufs, les raisins secs. Versez cette préparation dans le moule. Humectez les bords de la pâte. Recouvrez avec la 2ème moitié de pâte et soudez les bords en pinçant avec les doigts. Dorez à l'oeuf battu et faites cuire 40 mn à four doux.

Autres recettes

  • Fromages
  • Allumettes au fromage (Catherine)
  • Amandes de mer au fromage
  • Ananas au fromage blanc
  • Avocats au fromage blanc
  • Baguettes au fromage
  • Bananes au fromage blanc
  • Beurrée d'avocat au fromage (Israël)
  • Biscuits aux noisettes et au fromage
  • Boulettes aux épinards et au fromage (Inde)
  • Bâtonnets au fromage
  • Cake au fromage
  • Canapés au fromage blanc et au jambon
  • Canapés aux tomates et au fromage
  • Carottes au fromage blanc
  • Carrés aux pommes et au fromage blanc
  • Champignons au fromage blanc
  • Chou-fleur au fromage
  • Clafoutis au fromage blanc
  • Concombre au fromage
  • Courgettes au fromage
  • Courgettes farcies au fromage blanc
  • Courgettes farcies au fromage
  • Couronne d'épinards au fromage
  • Crevettes au fromage
  • Croûte au fromage
  • Délices au fromage
  • Echine de porc braisée au fromage
  • Escalopes au fromage
  • Escalopes au fromage
  • Escalopes panées au fromage
  • Fenouils au fromage
  • Flan de citrouille au fromage
  • Fromage blanc à l'orange
  • Fromage blanc au fruits et au miel
  • Fromage blanc aux framboises
  • Fromage blanc aux fruits confits
  • Fromage blanc aux fruits
  • Fromage blanc aux myrtilles
  • Fromage blanc aux poires
  • Fromage blanc
  • Fromage de tête à la parisienne
  • Fromage de tête de porc
  • Fruits rafraîchis au fromage blanc
  • Galette Parmentier au fromage
  • Gnocchi au fromage
  • Gnocchis au fromage blanc
  • Gratin d'oeufs au fromage
  • Gratinée au fromage
  • Gâteau au fromage blanc
  • Gâteau de pommes de terre au fromage
  • Harengs au fromage blanc
  • Haricots verts au lard et au fromage
  • Hot dog au fromage
  • Huîtres gratinées au fromage
  • Lapin fromager
  • Macaronis aux cinq fromages
  • Mandarines au fromage blanc
  • Mayonnaise au fromage blanc
  • Melon au fromage blanc et à la menthe
  • Merlans farcis au fromage
  • Oeufs cocotte au fromage
  • Oeufs durs aux oignons et au fromage
  • Oeufs farcis au fromage de chèvre
  • Omelette au fromage de chèvre
  • Omelette au fromage et à la menthe
  • Omelette au fromage
  • Oranges farcies au fromage blanc
  • Pain de carottes au fromage
  • Pain de poisson au fromage blanc
  • Pain fantaisie au céleri et au fromage
  • Pamplemousse au fromage blanc
  • Pêches au fromage blanc
  • Petits fours au fromage et au cumin
  • Épinards au fromage (Inde)
  • Pizza aux asperges et au fromage
  • Poireaux au fromage
  • Poires au fromage blanc
  • Poivrons farcis au fromage
  • Poivrons farcis au fromage
  • Polenta aux fromage
  • Pommes de terre au fromage
  • Pommes de terre farcies au fromage
  • Poulet au fromage
  • Poulet gratiné au fromage
  • Pâtes aux quatre fromages
  • Quiche à l'oignon et au fromage
  • Raviolis au fromage (Italie)
  • Rôti de veau au fromage
  • Sablés au fromage
  • Salade de chou au fromage
  • Salade de fromage à l'italienne
  • Salade de fromage au cervelas
  • Salade de radis au fromage
  • Salade de riz, jambon, fromage
  • Salade de romaine aux croûtons et au fromage
  • Sauce au fromage (pour crudités)
  • Sauce au fromage blanc (pour du poulet)
  • Sauce au fromage blanc
  • Soufflé au jambon et au fromage
  • Soufflé jambon fromage à la crème
  • Tarte au fromage blanc
  • Tarte au fromage de chèvre et aux herbes
  • Tarte aux oignons et au fromage
  • Tarte aux poires et au fromage blanc
  • Tarte aux pommes et au fromage
  • Tartelettes d'églefin au fromage
  • Tomates au fromage
  • Tomates farcies au fromage blanc
  • Tomates farcies au fromage
  • Tomates farcies au fromage
  • Tomates soufflées au fromage
  • Tourte au fromage de chèvre
  • Tourte aux poireaux et au fromage de chèvre
  • Tourte viande et fromage
  • Veau au fromage


Anguilles

Anguilles à la diable

Préparez un court-bouillon au vin blanc et faites-y pocher 800 g d'anguilles pendant 15 mn. Égouttez le poisson, badigeonnez-le de moutarde, arrosez-le de beurre fondu et faites griller à four vif. Posez l'anguille sur le plat de service chauffé, garnissez de demi-rondelles de citron et de cornichons au vinaigre.

Anguilles à la provençale

1 kg d'anguilles nettoyées, 3 c à soupe d'huile d'olive, deux cuillerées à soupe d'oignons hachés, 2 dl de vin blanc sec, du sel, du poivre, 4 tomates, une gousse d'ail, une c à soupe de persil haché.

Faites fondre les oignons hachés dans de l'huile et ajoutez-y les anguilles coupées en tronçons. Salez, poivrez et mouillez avec le vin blanc. Incorporez les tomates pelées et coupées en petits morceaux, le persil et l'ail hachés. Laissez cuire à petit feu, avec couvercle une bonne vingtaine de minutes. Rectifiez l'assaisonnement et laissez refroidir.

Anguilles à la sauge

Pour 4 personnes. Coupez 800 g d'anguilles écorchées en tronçons. Citronnez-les, assaisonnez-les et enveloppez-les dans des feuilles de sauge fraîche. Passez-les dans la farine et faites les dorer à l'huile dans une poêle pendant une vingtaine de minutes en les retournant souvent. Égouttez soigneusement avant de servir avec du citron, une sauce rémoulade à volonté et des pommes de terre persillées.

Anguilles à la tomate

Coupez en tronçons 1 kg d'anguilles étêtées et dépouillées. Faites-les revenir dans un mélange beurre-huile avec 1 oignon et 2 gousses d'ail hachés, quelques feuilles de sauge et un petit zeste de citron. Assaisonnez et, quand le poisson est bien doré, arrosez de sauce tomate diluée dans un ½ verre d'eau et de vin blanc. Laissez cuire 20 mn à feu modéré.

Anguilles à la sauce tomate et aux herbes

Pour 4 personnes. Cette recette peut aussi être réalisée avec de la lotte, du cabillaud, du congre, du colin. 1 anguille de 1 kg, 1 oignon, 1 gousse d'ail, un bouquet de persil, quelques feuilles de basilic (sèches ou surgelées hors saison), 4 c à soupe d'huile, un bol de coulis de tomates, sel, poivre, citron.

Si l'anguille n'a pas été dépouillée par le poissonnier, retirez la peau: tenez fermement la tête entourée d'un linge pour l'empêcher de glisser et tirez de l'autre main, la peau vers la queue. Coupez l'anguille en tronçons de 8 cm de long environ. Hachez l'oignon, l'ail et le persil. Faites raidir à l'huile les morceaux de poisson. Joignez le hachis préparé et 1 c à soupe de zeste de citron haché. Salez, poivrez. Mouillez avec la sauce tomate, couvrez et laissez mijoter 20 mn. Servez avec du riz créole.

Anguilles à l'étuvée

Tronçonner une anguille jaune bien nettoyée et dépouillée. Placer ces tronçons dans un bol avec des tranches minces de jambon, un verre de vin jaune, des pousses de bambou émincées, sel, oignon et gingembre hachés. Cuire au bain-marie. Servir avec du riz et une sauce soja.

Anguilles au four

1,2 kg d'anguilles, 50 g de beurre, 2 gousses d'ail, sel, poivre, 2 feuilles de laurier, ½ litre de bon vin blanc sec, 3 oignons, 1 grosse c à soupe de chapelure.

Coupez en tronçons les anguilles écorchées. Dorez-les vivement au beurre chaud. Disposez les morceaux dans un plat allant au four et parsemez-les d'ail haché. Salez, poivrez, ajoutez le laurier. Arrosez de vin et couvrez le poisson de rondelles d'oignon. Saupoudrez le tout de chapelure. Mettez au four préchauffé à température moyenne et laissez cuire durant 30 mn environ.

Anguilles au paprika

1 kg d'anguilles, 2 ou 3 oignons, 4 gousses d'ail, 1 bouquet garni, 50 g de beurre, ½ litre de vin blanc sec, 12 grains de poivre, 1 pointe de couteau de paprika, sel, ½ dl de cognac, ½ jus de citron, 1 bouquet de persil.

Nettoyez, ébarbez et coupez les anguilles en tranches d'un centimètre d'épaisseur environ. Dans un caquelon, faites dorer, avec la matière grasse, les oignons hachés. Lorsqu'ils ont pris couleur, ajoutez l'ail pilé, le bouquet garni et les tranches d'anguilles. Assaisonnez avec le sel, le poivre et le paprika. Couvrez de vin blanc sec. A ébullition, incorporez le cognac. Faites flamber et ensuite, laissez mijoter pendant une demi-heure environ. Retirez de la cuisson les tranches d'anguilles. Déposez-les dans un récipient creux ou une terrine. Passez le jus de cuisson et, l'ayant fait réduire, versez-le sur le poisson. Arrosez du jus de citron et parsemez de persil haché.

Anguilles au safran

750 g d'anguilles, de la farine, 3 c à soupe d'huile, 750 g de tomates, une branche de fenouil, une gousse d'ail, une cuillerée à soupe de persil haché, une feuille de laurier, une brindille de thym, une cuillerée à café de safran. Pour la garniture: deux tomates, un citron, sel et poivre.

Nettoyez les anguilles et coupez-les en tronçons. Salez et poivrez. Passez les morceaux la farine et faites-les dorer à feu vif dans de l'huile chaude. Égouttez-les. Pendant ce temps, réduisez en fondue les 750 g de tomates et ajoutez-y fenouil, ail, laurier, thym, persil haché, sel et poivre. Lorsque la sauce est bien lisse, ajoutez-y le safran. Versez la sauce sur les anguilles et faites cuire au four une dizaine de minutes avec couvercle. Dressez les anguilles sur un plat et laissez refroidir. Garnissez avec des rondelles de tomates, des rondelles de citron et du persil haché.

Anguilles au vert

1 kg d'anguilles, 1 c à soupe de beurre, persil, cerfeuil, menthe verte, 1 branche d'estragon, 4 échalotes moyennes, ½ litre de vin blanc sec, ½ litre d'eau, 1 dl de crème fraîche, 1 c à café de maïzena, 1 jaune d'oeuf, sel, poivre.

Coupez en tronçons de 3 centimètres environ des anguilles, préalablement nettoyées et ébarbées. Faites-les revenir dans un poêlon. D'autre part, préparez un hachis d'herbes, composé de branches de persil, de cerfeuil, d'un peu de menthe verte, d'une branche d'estragon frais et d'échalotes. Mélangez les deux préparations et couvrez l'ensemble après assaisonnement, avec moitié d'eau et moitié de vin blanc sec. Laissez mijoter. Vos anguilles au vert seront à point à l'instant où la chair se détachera de l'arête. Après cuisson, liez le plat avec la crème fraîche, mélangée à un peu de maïzena et à un jaune d'oeuf.

Anguilles au vert

500 g d'anguilles, 200 g d'oseille, 150 g d'épinards, une poignée de persil, deux branches d'estragon, un peu de sauge, une brindille de thym, une feuille de laurier, un verre de vin blanc sec, deux jaunes d'oeufs, 1 dl de crème, un jus de citron, du beurre.

Coupez les anguilles en tronçons. Faites fondre les légumes dans du beurre après les avoir hachés convenablement. Ajoutez-y les morceaux d'anguilles, le thym et le laurier. Assaisonnez, versez le vin blanc sec et laissez mijoter une dizaine de minutes. Ajoutez à la cuisson la crème, le jus de citron et les deux jaunes d'oeufs.

Anguilles au vert

Coupez 1 kg de petites anguilles écorchées en tronçons. Faites-les raidir au beurre avec 3 échalotes hachées. Ajoutez une poignée de chacune des herbes suivantes: persil, cerfeuil, oseille et 2 feuilles de chacune des herbes suivantes: sauge, citronnelle et menthe. Mouillez de ¼ litre de vin blanc sec complété d'eau. Couvrez, laissez mijoter 15 mn. Liez la sauce avec 2 jaunes d'oeufs battus avec 1 c à café de fécule et le jus de 1 citron.

Anguilles au vert

Pour 6 personnes: 2 kg d'anguilles moyennes, 2 oignons, 3 côtes de céleri, 50 g de beurre, 1 bouteille de vin, 250 g d'oseille, 200 g de feuilles de cresson, 20 g de persil haché, 20 g de cerfeuil haché, feuilles de sauge, menthe, sarriette: 5 g de chacune, 6 jaunes d'oeufs, 200 g de crème, 1 citron.

Hachez fin les oignons, le céleri, faites-les fondre dans le beurre à feu modéré. Ajoutez les anguilles tronçonnées juste pour les raidir. Mouillez avec le vin, ajoutez l'oseille coupée en fines lanières, les feuilles de cresson, le persil et toutes les herbes. Salez, poivrez, couvrez. Cuire 12 à 15 minutes assez vivement. Liez hors du feu avec les jaunes d'oeufs délayés dans la crème, ajoutez quelques gouttes de citron. Chauffez sans laisser bouillir. Servez chaud ou froid.

Anguilles au vert

Coupez 1 kg d'anguilles de rivière écorchées en tronçons. Faites-les raidir au beurre avec 2 échalotes hachées. Mouillez avec ¼ litre de vin blanc sec et suffisamment d'eau pour que les anguilles soient juste recouvertes. Ajoutez une poignée de chacune des herbes suivantes: sauge, persil, cerfeuil, citronnelle. Assaisonnez et laissez cuire 10 mn. D'autre part, travaillez 2 jaunes d'oeufs avec 1 c à café de fécule et le jus de 1 citron. Liez la sauce avec ce mélange.

Anguilles au vert (Belgique)

Nettoyez 2 anguilles de 400 g chacune et coupez-les en tronçons de 4 à 5 centimètres. Dans une casserole faites fondre, 50 g de beurre et jetez-y 2 poignées de feuilles d'oseille et 1 d'épinards, le tout haché finement. Ajoutez une pincée de feuilles d'estragon, 2 c à soupe de persil haché, et quelques feuilles de sauge verte. Mettez dans ce mélange les morceaux d'anguille, sel, poivre, thym, laurier. Faites revenir un moment puis mouillez avec un demi-litre de vin blanc sec, laissez mijoter 10 minutes. Au moment de servir, liez le jus de cuisson avec un roux blond et un peu de jus de citron.

Anguilles aux pruneaux

Pour 4 à 5 personnes: 1 kg d'anguilles de grosseur moyenne, 200 g de petits champignons de couche, 125 g de lardons, 24 petits oignons, une douzaine de beaux pruneaux, ½ litre de vin de Médoc, 5 cl de cognac, 1 gousse d'ail, 1 grosse c à soupe de farine, 80 g de beurre, 1 c à soupe d'huile d'olive, le jus de ½ citron, 1 bouquet garni, sel et poivre.

Demandez à votre poissonnier de dépouiller et de vider les anguilles. Coupez-les en tronçons, et mettez-les dans un plat creux. Assaisonnez-les, arrosez les avec le jus de citron et l'huile, et laissez les macérer 2 h. Mettez, par ailleurs, les pruneaux à tremper dans un peu de vin. Avant la cuisson, épongez les morceaux d'anguilles; et farinez-les. Faites-les revenir dans 50 g de beurre, dans une cocotte ou une casserole en terre. Ajoutez les petits oignons et les lardons, laissez dorer le tout. Arrosez avec le cognac. Flambez. Mouillez avec le vin. Ajoutez le bouquet garni, l'ail écrasé. Rectifiez l'assaisonnement couvrez, et laissez cuire à petit feu. Préparez alors les champignons, faites-les revenir entiers dans le reste du beurre. Lorsque les anguilles ont cuit ½ heure, ajoutez champignons et pruneaux et laissez encore ½ heure.

Anguilles, carpillons, tanches en matelote

Dans une cocotte, faites rissoler 30 g de beurre et 1 c à soupe d'huile, 100 g de lard en dés, 8 petits oignons, 4 blancs de poireaux en rondelles. Laissez mijoter sans couvrir ½ h en ajoutant peu à peu 2 verres de vin rouge. Faites dorer au beurre 1,200 kg de poissons en tronçons (laissez les petits poissons entiers), et d'autre part 12 champignons en lamelles. Ajoutez-les dans la cocotte. Au bout de 15 mn, retirez le poisson, liez la sauce avec 20 g de beurre travaillé avec 5 g de farine. Servez avec des croûtons frits.

Anguilles farcies au crabe

Mettre un oignon piqué de 12 clous de girofle à cuire dans de l'eau salée. Mettre blanchir une anguille dans cette eau. D'autre part dans un court-bouillon, mettre un crabe vivant à cuire. Peler l'anguille, la couper en tronçons, réserver la queue. Vider l'anguille et retirer les arêtes. Égoutter le crabe, le décortiquer. Faire revenir de l'échalote dans de l'huile d'olive ajouter la chair du crabe et celle de la queue d'anguille. Dans une autre poêle avec de l'huile d'olive, verser des oignons, tomates, persil, thym, ail, sel, poivre et toutes les carcasses et arêtes. Vider du fumet, couvrir et cuire une bonne heure. Farcir les tronçons d'anguille avec le crabe et les ficeler. Passer la sauce au tamis, ajouter un peu de crème. Napper les anguilles et les passer au four. Ajouter le reste de crabe à la sauce.

Anguilles grillées (Japon)

2 anguilles moyennes, brochettes, 4 c à soupe de vin blanc sec, 2 c à café de sucre, 4 c à café de sauce soja, eau, riz.

Ouvrez vos anguilles et enlevez l'arête centrale. Coupez-les en 4 et enfilez chaque morceau sur la brochette. Faites griller au four (une grillade au bois est recommandée). D'autre part, préparez une marinade, composée de vin blanc sec, de sucre et de sauce soja. Quand les anguilles sont grillées, trempez-les dans la marinade et repassez-les au feu. Recommencez cette opération deux à trois fois. Coupez d'un peu d'eau le reste de la marinade; faites chauffer et liez. Versez cette sauce sur les anguilles.

Anguilles grillées à la japonaise

C'est un plat composé de filets d'anguilles grillés. Sa préparation est particulière. On engourdit l'anguille au moyen de bière ou d'alcool, puis on la saigne immédiatement et on l'ouvre d'un seul coup dans sa longueur. On la désosse complètement, on la fait cuire à la vapeur et on la grille sur le feu. Après quoi on l'arrose d'une sauce de soja sucrée et additionnée de saké que l'on fait flamber.

Friture d'anguilles au beurre d'ail

Coupez en tronçons de 8 à 10 cm environ 1 kg d'anguilles dépouillées et faites-les pocher quelques minutes dans un court-bouillon (eau, éventuellement coupée de vin blanc sec, rondelles de carottes et d'oignon, bouquet garni, sel, poivre en grains). Cuisez 20 minutes, jusqu'à ce que la chair se détache facilement de l'arête centrale. Égouttez, laissez refroidir les tronçons, puis épongez-les et panez-les en les passant successivement dans de la farine assaisonnée, de l'oeuf battu, puis de la chapelure. Laissez durcir à l'air avant de frire, 4 ou 5 minutes dans la friture très chaude. Égouttez rapidement et servez aussitôt avec des noisettes de beurre travaillé avec de l'ail et du persil hachés. Accompagnez de salade.

Matelote d'anguilles

1 belle anguille, 60 g de beurre, 3 oignons, 1 gousse d'ail, 1 carotte, 1 bouquet garni, ½ litre de vin rouge (ou blanc), 1 verre à liqueur de cognac, 125 g de champignons de Paris, 1 cuillerée à café de farine, sel, poivre.

Dépouillez l'anguille et coupez-la en tronçons de 6 cm. Dans un autocuiseur, mettez 40 g de beurre. Faites-y revenir la carotte en rondelles, les oignons hachés, l'ail. Ajoutez ensuite le bouquet garni, les tronçons d'anguille. Salez, poivrez. Arrosez de cognac. Faites flamber. Versez dessus le vin rouge. Fermez l'autocuiseur. Laissez cuire à feu doux 10 minutes à partir de la mise en rotation de la soupape. Pendant ce temps, ôtez le pied sableux des champignons. Lavez ceux-ci. Coupez-les en lamelles et faites-les sauter vivement dans un peu de beurre. Deux minutes avant de servir, vous ajoutez les champignons à la sauce de la matelote (si le jus vous parait trop liquide, malaxez une cuillerée à café de farine avec un morceau de beurre, incorporez à la sauce et laissez bouillir un instant).

Matelote d'anguilles

Épluchez une douzaine de petits oignons de Mulhouse et coupez en dés 150 g de lard de poitrine. Faites revenir le tout dans 30 g de beurre, puis retirez de la poêle. Saupoudrez le fond de cuisson de 2 c à soupe de farine, mouillez de 1,5 dl de vin rouge et de 1,5 dl de bouillon (eau et cube). Assaisonnez et laissez mijoter pendant 20 mn. Joignez alors 1 kg d'anguilles de mer dépouillées et coupées en tronçons, et faites cuire pendant 30 mn environ.

Petits pâtés à l'anguille

1 kg de pâte feuilletée, 400 g d'anguille écorchée par le poissonnier, 2 c à soupe de cognac, sel, poivre, 1 c à soupe de persil et 1 c à soupe de ciboulette hachés, thym, laurier, 50 g de beurre.

Coupez la chair de l'anguille en dés, en retirant l'arête. Faites-les mariner 2 h avec le cognac, les épices, les herbes hachées, le thym effeuillé et une feuille de laurier. Foncez les moules à tartelettes, remplissez-les en formant un dôme, répartissez le beurre en parcelles dans chaque tartelette et recouvrez le tout de pâte. Décorez de chutes de pâte et dorez au jaune d'oeuf. Faites cuire 40 mn à four chaud préchauffé et chaud.

Poisson à l'escaveche

2 kg d'anguilles, de barbillons ou de perches, 60 g de beurre, 1 verre de vinaigre de vin, ½ pointe de couteau de serpolet, ½ pointe de couteau de laurier en poudre, 3 ou 4 feuilles de laurier, 1 branche d'estragon, 2 ou 3 échalotes, 1 ou 2 gousses d'ail, 1 oignon, 3 ou 4 clous de girofle, 1 feuille de gélatine, 2 citrons, 6 à 8 petits cornichons, 6 à 8 petits oignons blancs au vinaigre.

Préparez votre poisson et coupez-le en tronçons. Dans une poêle à frire, faites-le cuire dans la matière grasse à feu moyen. Laissez-le refroidir et égouttez sur une passoire. Entre-temps, pour réaliser l'escavèche, faites bouillir le vinaigre avec le serpolet et le laurier en poudre, la branche d'estragon, les échalotes et l'ail ainsi que l'oignon piqué de clous de girofle, sans oublier l'assaisonnement. D'autre part, faites dissoudre la feuille de gélatine (selon le procédé indiqué sur la marque choisie) et incorporez cette préparation au vinaigre aromatisé. Pour terminer votre plat, prenez une terrine. Déposez les morceaux de poisson ainsi que les tranches de citron, les petits oignons blancs au vinaigre, les petits cornichons coupés en tranches et les feuilles de laurier. Filtrez Le vinaigre aromatisé et versez sur le poisson. Couvrez la terrine. Le poisson à l'escavèche peut se consommer dès le lendemain ou se conserver pendant quelques jours.

Soupe aux anguilles

Pour 6 personnes: 2 petites anguilles, 350 g d'oseille épluchée, 1 gros bouquet de persil, 1 gros bouquet de cerfeuil, 2 oignons moyens, 2 gousses d'ail, 2 jaunes d'oeufs, 125 g de crème, ½ citron, sel, poivre, 2 litres d'eau, 12 rondelles de pain.

Écorcher, laver et vider les anguilles. Les couper en tronçons. Enlever les tiges des feuilles d'oseille. Préserver 5 ou 6 feuilles intactes. Hacher le reste ainsi que le persil et le cerfeuil équeutés. Dans la marmite, mettre les tronçons d'anguilles, couvrir avec toutes les herbes hachées, les oignons et l'ail, mouiller avec 2 litres d'eau. Faire cuire 30 mn à feu doux, la marmite étant fermée. Pour servir, mettre dans le fond de la soupière les jaunes d'oeufs, la crème et quelques gouttes de jus de citron. Bien mélanger le tout et délayer peu à peu avec la soupe. Ajouter les tronçons d'anguilles; saupoudrer enfin la soupe avec les feuilles d'oseille réservées, coupées en chiffonnade. Présenter en même temps les tranches de pain dorées au four.

Soupe aux anguilles (Pays-Bas)

Écorchez 400 à 600 g de petites anguilles. Humectez-les de jus de citron et coupez-les en morceaux de 4 cm environ. Nettoyez deux blancs de poireaux, détaillez-les en rondelles; préparez deux bouquets de persil, deux carottes et un morceau de céleri. Faites fondre le tout, avec les morceaux d'anguilles, dans 50 g de beurre. Ajoutez 1 litre de bouillon, deux cuillerées à soupe de concentré de tomates et laissez cuire doucement pendant vingt minutes. Avec une cuillerée à soupe de farine et deux jaunes d'oeufs délayés dans une demi tasse de lait, liez la soupe. Faites-la recuire quelques instants, après avoir ajouté le sel, le poivre, une pincée de piment et du persil haché. Servez chaud.

Terrine d'anguille

Pour 12 à 15 personnes. Pour la farce: 500 g de chair de poisson maigre (saint-pierre, lieu noir ou daurade), 2 filets d'anchois dessalés, 600 g de crème épaisse, 3 jaunes d'oeufs, 10 g de sel, 5 g de poivre au moulin, 2 g de noix de muscade. Pour la garniture: 600 g de filets d'anguille, 20 g de beurre, 150 g de champignons coupés en lamelles, 100 g d'échalotes hachées, 100 g de pistaches, sel et poivre de Cayenne.

Préparez la farce: passez la chair de poisson et les filets d'anchois au hachoir, grille très fine. Portez ce hachis 10 minutes au réfrigérateur. Incorporez-y ensuite, en procédant doucement, la moitié de la crème puis les jaunes d'oeufs et enfin le reste de la crème. Assaisonnez avec sel, poivre et muscade. Préparez la garniture: faites raidir les filets d'anguilles avec le beurre blond pendant 2 minutes, dans une sauteuse. Assaisonnez-les avec sel et poivre de Cayenne. Retirez-les sur une assiette. Dans la même sauteuse, versez les champignons et les échalotes. Laissez-les suer quelques minutes en secouant la sauteuse. Bardez la terrine. Remplissez-la ensuite successivement de couches de farce, de filets d'anguilles, de champignons et de pistaches, ainsi de suite. Terminez par de la farce. Refermez les bardes sur la préparation. Couvrez d'une feuille d'aluminium et du couvercle de la terrine. Cuisez au bain-marie une heure et trente minutes, dans un four 0 130°C. Laissez refroidir et reposer pendant 24 heures. Servez avec une mousse de cresson et des toasts de pain grillé.

Autres recettes

  • Lapin à l'anguille
  • Matelote d'huîtres à l'anguille


Chou de bruxelles

Choux à l'alsacienne

Faites revenir au beurre 100 g de lardons préalablement blanchis. Ajoutez 1 kg de choux de Bruxelles cuits à l'eau salée et égouttés. Laissez étuver. Faites chauffer le contenu d'une boite de purée de marrons (non sucrée), salez, poivrez, ajoutez 1 dl de crème fraîche. Remplissez un moule beurré de couches alternées de choux et de purée de marrons et faites cuire 20 mn à four moyen. Servez démoulé, avec les saucisses.

Choux de Bruxelles à la boulangère

1 kilo de choux de Bruxelles, 80 g de beurre, 150 g de lard fumé en tranches, 100 g d'oignons, 600 g de pommes de terre, 2 jaunes d'oeufs, du sel, du poivre, de la muscade.

Nettoyez les choux de Bruxelles, lavez-les, et faites-les cuire dans de l'eau bouillante salée pendant une dizaine de minutes. Faites cuire également les pommes de terre à l'eau bouillante salée. Pendant ce temps, faites fondre les tranches de lard dans un peu de beurre. Retirez-les. Ajoutez dans la cuisson les oignons émincés. Replacez-y le lard et faites cuire quelques minutes. Passez les pommes de terre en purée et incorporez-y les jaunes d'oeufs, du beurre, du sel, du poivre et de la muscade. Dans un plat allant au four, versez du beurre fondu et placez la moitié des petits choux. Couvrez avec votre préparation lard-oignons en en gardant toutefois le tiers. Recouvrez avec le restant des choux et arrosez le tout avec le tiers lard-oignons restant. A l'aide d'une douille, dressez la purée de pommes de terre autour. Faites gratiner au four chaud quelques minutes.

Choux de Bruxelles à limousine

Préparation: quarante cinq minutes comprenant cuisson des châtaignes et des choux. Cuisson: vingt-cinq minutes en cocotte. Pour 6 personnes: 750 g de choux de Bruxelles, 500 g de châtaignes, 1 litre de bouillon ou d'eau, 200 g de lard de poitrine demi-sel, 75 g de beurre.

Faire avec la pointe d'un couteau, une incision tout autour des châtaignes; les plonger dans une casserole d'eau froide. Laissez chauffer lentement, puis bouillir une minute, éplucher immédiatement. Faire cuire les châtaignes épluchées dans du bouillon (ou de l'eau salée, mais c'est moins savoureux) pendant quinze à vingt minutes. Elles ne doivent pas être trop cuites afin de ne pas s'écraser. Éplucher et laver les choux de Bruxelles, les faire cuire à l'eau bouillante salée pendant quinze à vingt minutes, eux aussi doivent être un peu fermes. Dans une cocotte, faire revenir au beurre le lard de poitrine coupé en morceaux assez fins et laisser mijoter à petit feu environ dix minutes. Ajouter les choux de Bruxelles et laisser blondir. Ajouter alors les marrons, remuer délicatement, rectifier l'assaisonnement (sel, poivre). Laisser mijoter cinq minutes avant de servir.

Choux de Bruxelles à l'auvergnate

Pour 6 personnes. Préparation: 30 mn. Cuisson: 40 mn. 750 g de choux de Bruxelles, 600 g de châtaignes, 200 g de lard de poitrine, 1 bouillon de volaille, 80 g de beurre, sel, poivre.

Inciser les châtaignes en rond; les mettre à l'eau froide. Porter à ébullition; après 2 minutes d'ébullition, les éplucher en enlevant, à la fois, l'écorce et la peau intérieure. Préparer un litre de bouillon (ou de l'eau additionnée d'un peu d'extrait de viande). Porter le liquide à ébullition, y mettre les châtaignes et cuire de 25 à 30 minutes. Éplucher et laver les choux de Bruxelles, les cuire 20 minutes à l'eau bouillante salée. Il faut surveiller la cuisson des choux et des châtaignes; les uns et les autres doivent être bien cuits mais encore un peu fermes afin de ne pas s'écraser. Couper le lard (de préférence un peu salé) en petits dés. Le faire revenir quelques minutes en cocotte avec le beurre. Ajouter les choux de Bruxelles cuits et égouttés, secouer la cocotte; ajouter les châtaignes, poivrer, rectifier l'assaisonnement; laisser encore mijoter le tout ensemble pendant quatre ou cinq minutes et servir très chaud.

Choux de Bruxelles aux marrons

800 g de choux de Bruxelles, 500 g de marrons, 1 litre de bouillon, 2 morceaux de sucre, 150 g de lard de poitrine fumé, 2 échalotes, 1 bouquet de persil, 1 c à soupe de saindoux.

Faites cuire les marrons en procédant comme dans la recette ci-dessus. D'autre part épluchez les choux de Bruxelles et mettez-les a blanchir pendant 5 minutes. Égouttez-les et faites-les cuire à la vapeur, dans une passoire métallique par exemple pendant 35 à 40 minutes. Coupez le lard en dés et faites-le revenir à la poêle dans le saindoux, avec les échalotes finement hachées et le persil. Ajoutez les marrons que vous ferez bien revenir de tous côtes, puis enfin les choux de Bruxelles. Laissez cuire 5 minutes sur feu vif, en secouant la poêle pour empêcher les choux d'attacher au fond, et servez chaud dans un plat de service chauffé.

Choux de Bruxelles frits

Pour 4 personnes: 2 paquets de choux de Bruxelles surgelés, 3 oeufs, de la chapelure, de la farine, du sel du poivre. Préparation: 25 minutes. Cuisson: 20 minutes.

Faites cuire les choux de Bruxelles dans de l'eau bouillante salée. Égouttez-les et passez-les dans la farine. Assaisonnez de sel et de poivre. Passez-les dans les oeufs battus, puis dans la chapelure. Plongez-les dans la friture chaude et laissez-le dorer. Plongez les choux de Bruxelles dans l'eau bouillante salée lorsqu'ils sont encore surgelés. Laissez-les cuire sans couvercle.

Choux de Bruxelles revenus à l'ail

Pour 4 personnes: 1 kg de choux de Bruxelles, sel, poivre, 1 gousse d'ail, 50 g de beurre, 2 litres d'eau.

Faites bouillir dans une casserole 2 litres d'eau. Coupez les feuilles fanées des choux. Lavez-les puis jetez-les dans l'eau bouillante, couvrez et laissez cuire 5 mn. Arrêtez le feu, et égouttez les choux. Passez-les sous l'eau froide. Remettez 2 litres d'eau à bouillir et plongez-y les choux de Bruxelles. Laissez cuire 7 mn. Après ce temps, égouttez-les et passez-les sous l'eau froide. Dans une poêle, faites fondre le beurre à feu doux. Épluchez l'ail et hachez-le finement. Mettez-le dans le beurre, salez, poivrez bien et faites revenir les choux de Bruxelles 10 mn. Servir très chaud.

Choux de Bruxelles sautés au lard

Préparation: 25 minutes. Cuisson: 30 minutes. Pour 4 personnes: 1 kg de choux de Bruxelles, 250 g de lard fumé, 100 g de beurre, sel, muscade, 2 échalotes, 1 pincée de bicarbonate de soude.

Nettoyez les choux de Bruxelles et lavez-les à grande eau. Plongez-les dans une casserole contenant de l'eau bouillante salée et additionnée de bicarbonate de soude. Faites cuire 15 à 20 minutes. Rafraîchissez-les à l'eau froide. Égouttez-les. Faites fondre du beurre dans une casserole et placez-y le lard taillé en lardons. Faites rissoler. Ajoutez les échalotes hachées et, après légère coloration, ajoutez les choux et faites-les sauter. Saupoudrez de muscade, avant de les servir en accompagnement d'une viande de porc de saucisses grillées.

Potée aux choux de Bruxelles

Pour 4 personnes. Préparation: 20 mn. Cuisson: 1 h 15.

800 g de paleron, 1 os de boeuf, 750 g de choux de Bruxelles, 500 g de carottes, 250 g de céleri-rave, 10 brins de persil, 1 tablette de bouillon de légumes concentré, 2 pincées de muscade, sel, poivre.

Versez 2 litre d'eau dans une marmite. Ajoutez la tablette de concentré, la viande et l'os. Salez et poivrez. Portez à ébullition, puis laissez cuire pendant environ 40 min sur feu moyen. Écumez de temps en temps. Nettoyez les choux de Bruxelles. Plongez-les pendant 5 mn dans une casserole d'eau bouillante salée, égouttez-les. Pelez et rincez le céleri-rave. Coupez-le en cubes, pelez les carottes et coupez-les en rondelles. Retirez la viande et l'os du bouillon. Détaillez la viande en tranches, puis en cubes. Plongez-les dans le bouillon en même temps que le céleri-rave et les carottes. Laissez cuire 10 mn. Ajoutez les choux de Bruxelles. Laissez cuire 25 mn. Rectifiez l'assaisonnement en sel et en poivre. Parfumez de muscade. Parsemez du persil ciselé. Servez aussitôt. Accompagnez de tranches de baguette ou de ficelle légèrement huilées. Le trognon des choux de Bruxelles demande plus de cuisson que les feuilles. Pour une cuisson régulière, faites une entaille en croix à la base.

Purée flamande

Pour 4 personnes: 600 g de choux de Bruxelles, 250 g de pommes de terre, 1 dl de crème, 100 g de beurre, sel, poivre.

Faire cuire les choux à l'eau salée. Cuire les pommes de terre à l'eau. Passer les choux et les pommes de terre au tamis. Mélanger la purée obtenue avec le beurre puis la crème, vérifiez l'assaisonnement.

Purée panachée

1,500 kg de choux de Bruxelles, 75 g de beurre, 500 g de pommes de terre, 1 oeuf, 30 g de beurre, sel, poivre, noix muscade.

Nettoyez les choux, faites-les cuire à l'eau bouillante salée pendant 15 mn. Égouttez-les, puis faites les étuver doucement dans le beurre. Quand ils sont bien cuits, réduisez-les en purée. D'autre part, faites cuire les pommes de terre à l'eau froide salée (20 à 30 mn), réduisez-les en purée également et ajoutez 1 oeuf, du beurre et l'assaisonnement. Mélangez les deux purées intimement et servez bien chaud, avec les jambonneaux en saupoudrant de persil haché. Vous pouvez rendre la purée plus onctueuse en y ajoutant un peu de crème fraîche. Vous pouvez aussi mélanger purée de pommes de terre et purée de céleri, purée de pommes de terre et purée de carottes.

Saucisses aux choux de Bruxelles et aux marrons

Pour 6 personnes: 1,500 kg de choux de Bruxelles, 75 g de beurre, 100 g de lard en lardons, 1 grande boite de marrons entiers au naturel, sel, poivre, 6 saucisses de Toulouse.

Épluchez les choux de Bruxelles sans ôter les trognons. Lavez-les puis faites-les blanchir 5 mn à l'eau bouillante. Égouttez, puis terminez la cuisson à l'eau bouillante salée (25 mn environ), Égouttez à nouveau, Faites dorer les lardons dans la moitié du beurre, à la poêle, ajoutez les choux et laissez mijoter en secouant la poêle de temps en temps. D'autre part, égouttez les marrons, séchez-les, puis faites-les chauffer doucement dans le reste du beurre, salez et poivrez. Versez les choux de Bruxelles dans un saladier, puis renversez-les en dôme sur le plat de service. Garnissez-les des marrons et servez le tout entouré des saucisses piquées à la fourchette et cuites à feu doux et à la poêle pendant 10 à 12 minutes.

Sauté de choux de Bruxelles

Pour 6 personnes: 1,5 kg de choux de Bruxelles, 100 g de poitrine fumée, 250 g de foies de volaille, 50 g de beurre, 1 gousse d'ail, huile d'arachide.

Découpez la poitrine fumée en lardons; blanchissez-les à l'eau bouillante, 2 minutes. Faites cuire les choux de Bruxelles à la vapeur 10 minutes environ. A la poêle, faites sauter les foies de volaille dans 50 g de beurre avec les échalotes et la gousse d'ail finement hachées. Salez, poivrez. Réservez le tout au chaud. Dans une grande sauteuse, faites revenir les lardons blanchis dans un peu d'huile, ajoutez les choux cuits puis les foies de volaille. Remuez délicatement sans les écraser. Servez chaud.

Autres recettes

  • Côtes de porc aux choux de Bruxelles
  • Marrons aux choux de Bruxelles


Porc

Andouillettes

Chauffer les andouillettes dans une poêle et enlever le gras. Couvrir à moitié avec du vin blanc, ajouter des oignons en tranches, sel, poivre, thym. Mettre le tout sous le gril pour faire griller.

Andouillettes à l'étouffée

Pour 4 personnes: 4 andouillettes, 4 c d'échalotes hachées, 4 c à soupe de vin blanc.

Découpez 4 grandes feuilles de papier d'aluminium et pliez-les en deux pour que la papillote soit plus solide. Beurrez l'une des faces. Étendez sur chacune une c à soupe d'échalotes hachées. Déposez l'andouillette. Fermez très hermétiquement, sauf à l'une des extrémités. Par le bout ouvert, versez une cuillerée à soupe de vin blanc. Fermez complètement. Faites cuire à four très chaud une demi-heure.

Andouillettes au vin blanc

Pour 4 personnes: 4 andouillettes, 4 échalotes, 40 g de beurre, 1 feuille de laurier, 1 brindille de thym, sel, poivre, ½ litre de vin blanc sec du Mâconnais, 1 c à soupe de moutarde, 1 c à soupe de beurre manié.

Parsemez un plat allant au four d'échalotes hachées menu, posez les andouillettes par-dessus ajoutez le laurier, le thym, assaisonnez et mouillez de vin blanc. Enfournez à four chaud préchauffé et faites cuire 30 à 35 mn en arrosant de temps en temps. Retirez alors les andouillettes et gardez-les au chaud, liez le jus de cuisson avec le beurre manié (moitié beurre, moitié farine) et la moutarde. Nappez les andouillettes avec cette sauce, saupoudrez ce persil haché et servez bien chaud. On peut aussi servir les andouillettes telles quelles à leur sortie du four, sans lier la sauce.

Baron de cochon de lait

Pour 12 personnes: 1 baron de 4 à 4,500 kg. Pour le bouillon: 1 kg de carottes, 1 kg de navets, 6 poireaux, 4 oignons, 1 bouquet garni, 1 kg d'os de veau. 100 g de miel, sel, poivre, Cayenne.

Pour obtenir un cochon de lait moelleux à la couenne croustillante, il faut le faire cuire à moitié dans un bon bouillon d'os très parfumé, assez relevé, et finir sa cuisson au four, glacé au miel. Avant toute chose voyez s'il entrera dans votre four où il cuira dans la lèchefrite. Choisissez-le en conséquence. La veille, faites cuire le bouillon pendant 45 minutes puis plongez-y le cochon de lait. Laissez-le cuire sans tumulte bien couvert de liquide 20 minutes par livre. Laissez-le tiédir dans le bouillon, égouttez-le, laissez-le refroidir. Ajoutez une petite pincée de Cayenne au miel et au pinceau badigeonnez-en toute la couenne. Mettez au four très chaud 250° (7-8 au thermostat) jusqu'à ce qu'il soit entièrement chaud et d'un beau doré. Le miel en cuisant perd tout son sucre, ne vous inquiétez pas. Protégez la queue avec une feuille d'aluminium dès qu'elle est dorée. Servez-le entouré de petits choux farcis, braisés au four, mouillés avec du bouillon de cuisson du cochon.

Boudins aux oignons

Pour 5 personnes: 5 boudins noirs, 1 kg d'oignons, 100 g de beurre, farine, 2 c à soupe d'huile, sel, poivre. 2 c à soupe de farine.

Pelez et émincez les oignons, faites-les fondre doucement dans la moitié du beurre et l'huile. Assaisonnez-les, laissez-les cuire 30 mn à feu très doux. D'autre part, roulez les boudins dans la farine et faites-les cuire dans le reste de matière grasse. Servez le tout ensemble.

Boulettes de porc (Chine)

Pour 4 personnes. Boulettes: 300 g de porc maigre, 2 poireaux, 1 c à soupe de gingembre en poudre, 1 c a soupe de sherry sec (ou mieux, de vin chinois), 1 c à soupe de sauce soja, 1 c à entremets de Maïzena, sel. Pour pocher les boulettes: 2 litres de bouillon (eau et cubes). Légumes: 300 g de carottes, 2 poireaux, quelques feuilles de chou chinois, (ou à défaut, de romaine). Pour frire les boulettes: 2 c à soupe de sauce soja, 1 c à soupe de sherry sec, 1 c à café de fécule, sel, poivre, 1 c à café de gingembre en poudre, ½ c à café de sucre, 4 c à soupe d'huile.

Hachez ensemble la viande et les poireaux, mélangez le gingembre au sherry, à la sauce soja et à la Maïzena, ajoutez le tout au hachis préparé. Formez des boulettes et faites-les pocher doucement pendant 30 mn dans le bouillon frémissant. A mi-cuisson, joignez les carottes et les poireaux émincés. Égouttez le tout. Passez les boulettes dans le mélange sauce soja, sherry, fécule assaisonné et faites-les frire à l'huile en ajoutant les légumes précuits et la salade. Laissez cuire 10 mn, servez avec du riz.

Variante: supprimez les poireaux et les carottes, et utilisez un demi-chou chinois. Après avoir frit les boulettes, faites sauter dans la même huile les feuilles de chou que vous aurez séparées. Tapissez ensuite le fond d'une cocotte avec ces feuilles, mettez les boulettes par-dessus. Mouillez de 3 dl d'eau mélangée à 2 c à soupe de sauce soja et 3 c à soupe de xérès.

Boulettes de porc (Chine)

400 g de porc haché, 1 c à café d'huile de sésame, 1 pincée de gingembre, 1 gousse d'ail écrasée, 1 c à café de sucre, 1 c à café de farine de maïs, 1 c à café de cognac, 1 oeuf, saindoux, sauce soja, glutamate, ciboulette hachée.

Mélanger tous les ingrédients dans une jatte (sauf le soja et le saindoux). Saler avec une pincée de glutamate. Faire 4 à 6 grosses boules que vous aplatissez jusqu'à 2 cm d'épaisseur. Faire dorer dans une cuillerée de saindoux 3 mn de chaque côté. Ajouter 2 c à soupe de sauce soja et 2 c à soupe d'eau. Laisser mijoter ½ h. Servir froid avec de la laitue non assaisonnée. Chacun parfume à son goût les boulettes avec du nuoc mam.

Boulettes de viande (Chine)

3 racines ou graines de coriandre, 5 gousses d'ail, 5 grains de poivre, un peu de noix de muscade râpée, ½ tasse de boeuf haché et autant de viande de porc maigre hachée, ou 1 tasse de viande de porc hachée, 1 oeuf battu, ½ de tasse de lard gras coupé en petits dés, 1 c à café de feuilles de coriandre hachées, ou de laitue ou de persil haché, 1 c à café d'échalotes hachées, 2 c à café de nuoc mam, farine, saindoux pour frire.

Piler les racines de coriandre, l'ail et le poivre en grains. Ajouter la noix de muscade et les viandes; Écraser le tout pour former une pâte (ou utiliser la moulinette en ajoutant un peu d'eau). Puis ajouter l'oeuf, la graisse de porc, les feuilles de coriandre, les échalotes et le nuoc mam. Bien mélanger le tout et rouler en petites boulettes. Les rouler dans la farine et les frire dans le saindoux chaud. Quand elles sont bien dorées, les retirer et les mettre sur une serviette en papier pour absorber l'excédent de matières grasses. Servir chaud.

Brochettes à la japonaise

Pour 6 personnes: 1,300 kg d'échine de porc, ¼ litre de sauce soja, un petit verre de Xérès, ½ c à café de sucre en poudre, 1 gousse d'ail.

Coupez la chair en gros cubes. Mélangez la sauce soja, le Xérès, le sucre et l'ail pilé, versez sur la viande et laissez macérer au frais de 3 à 4 h en retournant les morceaux de viande de temps en temps. Égouttez-les et enfilez-les sur des brochettes. Faites griller lentement assez loin des braises (+ ou - 15 mn) en arrosant de temps en temps avec la marinade. Servez du riz à la créole avec les brochettes avec le reste de la marinade réduite et chauffée à part et du citron à volonté.

Brochettes à la marseillaise

Pour 4 personnes: 400 g de porc bien maigre, 150 g de lard fumé, 8 petits oignons nouveaux, 2 petites tomates, 3 gousses d'ail, un citron, de l'huile d'olive, du sel, du poivre, du thym, du laurier.

A préparer la veille: coupez la viande en cubes, épluchez les oignons et l'ail et faites macérer ces ingrédients dans 6 cuillerées à soupe d'huile mélangées avec le jus de citron, du sel, du poivre, du thym et du laurier. Avant de cuire les brochettes, enfilez sur des bâtonnets, en alternant, viande, lard, oignon et quartier de tomate. Arrosez avec la macération et faites cuire en retournant pendant la cuisson. Servez avec du riz et une sauce tomate bien relevée, ou des pâtes, ou de la ratatouille.

Brochettes aux herbes de Provence

Pour 4 personnes: 4 petits oignons, 4 petites tomates, 8 cubes de lard maigre fumé, 8 cubes de porc frais, 4 cuillerées d'huile d'olive, sel, poivre, une cuillerée à café d'ail semoule, 2 cuillerées à café d'herbes de Provence.

Épluchez les oignons, faites-les blanchir 15 minutes à l'eau bouillante salée, coupez-les en deux. Coupez également les tomates en deux. Arrosez le tout d'huile, salez, poivrez, ajoutez l'ail semoule et les épices de Provence. Laissez macérer une heure. Préparez votre feu de bois. Quand il n'y a plus qu'une braise bien rouge, enfilez sur des brochettes, en alternant, oignon, lard fumé, tomate, porc, saupoudrez d'ail semoule et faites griller les brochettes sur la braise jusqu'à ce que le porc soit bien doré.

Brochettes de boulettes à la sauge

Pour 4 personnes: 250 g de hachis de porc, 250 g de hachis de boeuf, sel, poivre, 3 ou 4 feuilles de sauge, 1 oeuf, 1 morceau de crépine de porc.

Mélangez les viandes avec l'assaisonnement et les feuilles de sauge hachées. Ajoutez un jaune d'oeuf. Formez les boulettes, entourez-les d'un petit morceau de crépine et enfilez-les sur des brochettes. Faites-les griller doucement sur un gril huilé de 15 à 20 mn en les retournant souvent.

Brochettes de porc

Pour 6 personnes: 1 kg de filet ou d'échine sans os, 4 tomates, 4 pommes, girofle en poudre, 1 cuillerée à soupe d'huile d'olive, 1 citron, sel, poivre, Cayenne. Sauce: 3 oignons, 12 olives vertes, 6 cuillerées à soupe d'huile d'olive, 1 cuillerée à soupe de vinaigre de cidre, 1 cuillerée à café de paprika doux, 1 c à café de miel ou de sucre, sel, Cayenne, 1 bouquet de romarin.

Détaillez la viande en pavés de 4 x 4 centimètres environ. Saupoudrez-les de sel, poivre, une bonne pincée de girofle en poudre, 1 pincée de Cayenne. Mouillez avec l'huile d'olive, remuez pour enrober tous les morceaux, laissez macérer au frais pendant 30 minutes ou plus. Sans éplucher les pommes, coupez-les en rondelles épaisses, arrosez-les de jus de citron, coupez de même les tomates, saupoudrez-les de sel. Préparez la sauce en réunissant les oignons émincés et la chair des olives grossièrement hachée à tous les éléments. Faites bouillir 10 à 15 minutes à petit feu. Dans la poêle sèche, faites revenir la viande à feu vif, puis laissez-la dorer sans hâte. Elle doit être cuite pour confectionner les brochettes où elle alternera avec pommes et tomates. Faites griller sous le gril du four ou au barbecue en badigeonnant au moyen du bouquet de romarin trempé dans la sauce jusqu'à ce que les pommes soient tendres. Servez avec la sauce et des pommes de terre cuites au four dans leur peau.

Brochettes de porc au curry

Pour 4 personnes: 600 g de porc (échine). Marinade: 6 c à soupe d'huile d'olive, le jus de ½ citron, 1 c à soupe de curry en poudre.

Coupez la viande en morceaux. Arrosez-les du mélange huile, jus de citron et curry, et laissez macérer pendant quelques heures. Égouttez-les, puis faites-les griller pendant 15 mn environ, en les retournant souvent et en les arrogant avec le reste de la marinade. Servez les brochettes avec des courgettes frites saupoudrée de persil haché.

Brochettes de porc au romarin

Pour 4 personnes: 600 g de porc dans l'échine, 1 dl d'huile d'olive, sel, poivre, 1 branche de romarin.

Coupez la viande en petits dés et faites macérer toute une nuit dans l'huile d'olive assaisonnée dans laquelle vous aurez mis les aiguilles de romarin. Le lendemain embrochez la viande et faites griller de 15 à 20 mn en retournant souvent et en badigeonnant d'huile aromatisée.

Caillettes provençales

Pour 10 caillettes: 500 g de porc maigre, 200 g de lard gras, 500 g de foie de porc, 1 crépine de porc, 1 cuillerée de saindoux, 2 oeufs, 500 g de feuilles de blettes, 500 g de feuilles d'épinards, 2 oignons, 2 gousses d'ail, persil, thym, laurier en poudre, sel, poivre.

Mettez de l'eau à bouillir dans un faitout, salez-la, quand elle arrive à ébullition jetez-y les bettes et les épinards. Laissez-les bouillir 7 à 8 minutes, puis égouttez-les et passez-les à l'eau froide pour les rafraîchir, pressez-les entre vos mains pour bien les égoutter, puis hachez-les. Hachez la viande maigre de porc, le foie de porc et le lard gras. Mettez le saindoux dans un sautoir à feu doux, quand il est fondu, ajoutez l'oignon haché, laissez dorer, puis ajoutez l'ail écrasé et le hachis de porc maigre, le foie et le lard gras, laissez dorer 3 à 4 minutes à feu vif, en mélangeant bien tous les éléments. Hachez un peu de persil, ajoutez-le dans le sautoir ainsi que le thym et le laurier en poudre, salez et poivrez, ajoutez enfin le hachis bettes-épinards, laissez cuire 5 à 6 minutes. Mélangez bien. Mettez la crépine de porc dans un récipient plein d'eau froide. Quand la farce est cuite, retirez-la du sautoir, battez les 2 oeufs en omelette, ajoutez-les à la farce en mélangeant bien. Façonnez-la en 10 boulettes, chacune de la grosseur d'une pomme. Allumez le four. Retirez la crépine de l'eau froide, étalez-la sur votre plan de travail, coupez-la en 10 morceaux de taille suffisante pour envelopper les 10 boules de farce (caillettes), entourez chaque caillette d'un morceau de crépine. Disposez les caillettes bien serrées, les unes contre les autres dans un plat allant au four; glissez à four chaud; laissez cuire 35 minutes environ. Servez froid ou chaud.

Carré de porc à la liqueur d'orange

Faites dorer dans une cocotte, un carré de porc de 1,5 kg dans un mélange huile-beurre. Quand la viande est dorée, ajoutez une carotte et deux oignons coupés en dés et glissez la cocotte à four chaud. Au bout d'une demi-heure, quand les légumes sont colorés, retirez la graisse et ajoutez un demi verre de vin blanc, un demi verre d'eau et le jus d'une orange. Couvrez la cocotte et laissez cuire 1 h ½. Faites des zestes d'orange, ébouillantez-les. Pelez les 4 oranges à vif et séparez les quartiers. Faites un caramel, lorsqu'il a pris une couleur blonde, ajoutez 2 c à soupe de vinaigre. Au terme de la cuisson, retirez la viande et gardez-la au chaud. Versez du bouillon de boeuf (ou de l'eau) dans la cocotte pour obtenir un bon demi-litre de jus. Délayez un peu de farine dans de l'eau et liez très légèrement le jus de rôti. Passez cette sauce sur le caramel au vinaigre. Faites bouillir à nouveau. Assaisonnez la sauce en forçant un peu sur le poivre. Ajoutez les zestes, les quartiers d'orange et parfumez avec 2 cuillerées à soupe de Grand Marnier. Nappez largement le carré de porc avec cette sauce.

Carré de porc à l'ancienne

Pour 8 personnes: 1 carré désossé de 1,800 kg, 1 jus de citron, 4 c à soupe d'huile d'olive, thym, laurier, sarriette, origan, 2 gousses d'ail, sel, poivre.

Placer le rôti dans un plat creux, l'arroser d'huile d'olive et de jus de citron, saler, poivrer, concasser les herbes dans le creux de la main et les répartir sur le rôti. Laisser mariner 1 heure en arrosant la viande de temps en temps. Sortir le rôti de la marinade, l'essuyer rapidement et le mettre dans un plat allant au four, faire dorer à four moyen 200°C (th 6) 20 mn. Ajouter ensuite un verre d'eau dans le plat ainsi que les gousses d'ail non pelées. Continuer la cuisson 1 h 10 en retournant le rôti toutes les 15 mn. Ce rôti peut se servir avec des beignets de courgettes, une ratatouille ou encore un bon gratin de pommes de terre.

Carré de porc à la provençale

1 carré de porc de 1 kg environ, une branche de sauge fraîche, sel, poivre, un petit verre d'huile d'olive, 3 gousses d'ail, 1 oignon.

La veille, piquez la viande de quelques feuilles de sauge, assaisonnez-la, arrosez-la d'huile dans laquelle vous aurez écrasé les gousses d'ail et haché l'oignon. Ajoutez le reste de la branche de sauge et laissez macérer ainsi en retournant la viande de temps en temps. Le lendemain, enfournez la viande à four préchauffé, Laissez cuire carré de porc à la provençale 1 h en l'arrosant souvent. Servez avec une galette de pommes de terre aux oignons et une salade de tomates au céleri.

Carré de porc à l'estragon

Pour 6 personnes. Piquez un carré de porc d'une dizaine de feuilles d'estragon en les introduisant dans la viande à l'aide d'un petit couteau pointu. Salez, poivrez et enfournez à four chaud. Faites cuire en comptant 35 mn de cuisson par livre, en mouillant avec 1 dl de vin blanc sec et en ajoutant a mi-cuisson les feuilles d'un gros bouquet d'estragon. Au moment de servir, filtrez la sauce, dégraissez-la et incorporez une poignée de feuilles d'estragon fraîches hachées. Servez avec une jardinière de légumes.

Carré de porc au bacon

Pour 6 personnes: un morceau de carré de porc de 1,2 kg environ, 12 tranches de gruyère, 12 tranches de bacon, 2 cuillerées à soupe de moutarde, 75 g de beurre, un gros oignon, du thym, du laurier, 1 dl de crème, un verre de vin blanc sec, 50 g de gruyère râpé, du sel, du poivre. Préparation: 20 minutes. Cuisson: 50 minutes environ.

Faites colorer le carré de porc au beurre et assaisonnez-le de sel et de poivre. Ajoutez l'oignon émincé, le thym et, le laurier. Faites-le rôtir au four. Lorsqu'il est cuit aux trois quarts, retirez-le de sa cuisson et déglacez celle-ci avec le vin blanc. Ajoutez la moutarde, laissez réduire quelques instants, incorporez la crème et passez au chinois fin. Taillez le rôti en six tranches et intercalez le bacon et le gruyère. Reformez le rôti. Dressez-le dans un plat allant au four, nappez-le avec la sauce saupoudrez-le avec le gruyère râpé et faites gratiner.

Carré de porc aux poireaux

Un carré de porc de 850 g environ, 2 cuillerées à soupe d'huile d'olive, 8 poireaux, une petite boite de concentré de tomates, une gousse d'ail, sel et poivre.

Faites revenir la viande dans une cocotte contenant l'huile bien chaude, lorsque la viande est bien dorée, égouttez-la et réservez-la sur un plat. Remplacez la viande par les poireaux préalablement blanchis. Lorsqu'ils sont bien dorés, remettez le carré de porc. Salez et poivrez. Délayez le concentré de tomates, ajoutez l'ail haché, rectifiez l'assaisonnement et laissez cuire à petit feu une bonne heure.

Carré de porc farci

1 carré de porc désossé de 1 kg environ. Farce: 200 g de mie de pain rassis trempée dans du lait et pressée, 3 oeufs durs, 100 g de chair à saucisse, 3 c à soupe de persil haché, 1 échalote, sel, poivre. Pour la cuisson: 2 c à soupe d'huile, 1 oignon, 2 carottes, thym, laurier, 1,5 dl d'eau.

Ouvrez la viande dans son épaisseur de façon à avoir une poche où vous mettrez la farce. Mélangez la mie de pain, les oeufs durs hachés et la chair à saucisse. Joignez le persil et l'échalote hachée menu, assaisonnez. Farcissez la viande de cette préparation et cousez solidement pour éviter qu'elle ne s'échappe en cuisant. Evitez de trop remplir la poche, car la farce va gonfler. Faites dorer le rôti dans l'huile chaude de tous côtés, ajoutez l'oignon et les carottes émincés, ainsi que le bouquet garni. Couvrez et laissez cuire 1 h 30 à couvert en arrosant de temps en temps avec un peu d'eau.

Variante: vous pouvez ajouter 1 ou 2 gousses d'ail dans la farce, supprimer le pain et le remplacer par 1 oeuf entier cru qui assurera la liaison de la farce. Si vous avez les os du carré de porc, ajoutez-les dans la cocotte en même temps que la viande, vous aurez une meilleure sauce. La même recette peut se faire avec du veau.

Carré de porc mariné

Le porc s'accommode très bien des préparations aromatisées. Préparez une marinade avec huile d'olive, vinaigre ou citron, ail émincé, oignons en rondelles, thym, laurier, sauge broyés, sel marin, poivre en grains. Faites-y mariner (au frais) pendant 2 jour un beau carré de porc en retournant parfois la viande pour qu'elle s'imprègne bien de la marinade. Mettez au four en arrosant pendant 1 h ½ ou 2 heures avec le jus de la marinade.

Cazuela de chancho (Mexique)

1 kg de viande de porc, 6 pommes de terre, 1 carotte, 6 morceaux de courge, origan sec, poivre, sel, 2 cuillères d'huile, 3 cuillères de farine de maïs, un bouquet de persil et de céleri, 1 cuillerée d'oignons hachés, 1 morceau de poivron.

Faire revenir dans l'huile l'oignon ajouter les condiments, le bouquet de persil, le poivron, la carotte. Ajouter la viande, 6 tasses d'eau bouillante et laisser 20 minutes sur le feu. Lorsque la viande est cuite ajouter les pommes de terre, la courge et la farine de maïs.

Charbonnée correzienne

Pour 8 à 10 personnes: 1 jambon frais ou un morceau d'épaule de porc de 2,5 kg environ. Pour la marinade: 3 carottes, 100 g d'oignons, 25 g d'ail, une poignée de gros sel, ½ c à soupe de grains de poivre, 1 branche de thym, 1 feuille de laurier, 4 c à soupe d'huile, ½ verre de vinaigre, 2 litres de bon vin rouge (Beaujolais par exemple). Pour la sauce: ½ verre de cognac, 5 c à soupe de farine, 3 c à soupe d'huile, 500 g de champignons de Paris, et si possible 1 bol de sang de porc (vous en trouverez chez le charcutier).

Enlevez la couenne et le surplus de gras du jambon, et coupez la viande en gros morceaux (50 à 80 g). Mettez ces morceaux dans une grande terrine. Ajoutez carottes et oignons coupés en rondelles, l'ail coupé grossièrement, sel, poivre, thym, laurier, vinaigre et huile. Ajoutez suffisamment de vin pour que toute la viande soit recouverte et baigne largement dans la marinade. Laissez la terrine dans une pièce fraîche pendant 48 h sans toucher à la viande. Au bout de ce temps, égouttez les morceaux de viande dans une passoire (réservez la marinade). Faites-les revenir à la poêle dans l'huile chaude, et laissez-les bien dorer. Tenez les morceaux de viande au chaud dans une cocotte, et versez la marinade (jus et légumes) dans la poêle. Chauffez jusqu'à ébullition. Versez alors la marinade bouillante sur la viande, couvrez et laissez cuire 2 bonnes heures, à petit feu. Un quart d'heure avant la fin de cuisson, préparez les champignons: coupez le bout terreux,puis lavez-les, et faites-les pocher dans un peu d'eau additionnée de beurre et de jus de citron. Au moment de servir, mettez les morceaux de viande au chaud dans une autre cocotte. Arrosez-les avec la sauce en la passant à travers un chinois. Versez le sang, mélangez, tenez au chaud sans laisser bouillir et servez accompagné de croûtons frits au beurre et de pommes vapeur.

Chop suey (Chine)

Pour 4 personnes: 300 g de porc (échine), une dizaine de très petits oignons verts frais, 4 c à soupe d'huile. Légumes: une petite boite de pousses de bambou, 200 g de germes de soja, quelques champignons noirs séchés, une poignée de vermicelles chinois, 4 c à soupe d'huile. Assaisonnement: sel, poivre, 2 c à soupe de sauce soja.

Faites sauter à l'huile le porc coupé en lanières avec les petits oignons. Séparément, faites sauter les légumes également à l'huile (7 à 8 mn), les pousses de bambou étant émincées au préalable, les germes de soja lavés et égouttés, et les champignons noirs gonflés à l'eau tiède, égouttés et hachés. Joignez ensuite le vermicelle préalablement ébouillanté. Mélangez la viande et les légumes, et ajoutez l'assaisonnement.

Civet de porcelet

Pour 6 personnes: 1 kg de porc dans le filet, 3 oignons, 4 c à soupe d'huile, sel, poivre, une bouteille de vin blanc sec, thym, laurier, 3 clous de girofle, 2 bonnes pincées de cannelle, le zeste de ½ orange. Pour lier la sauce: ½ dl de sang de porc (ou 150 g de boudin noir), 3 foies de volaille.

Coupez le porc en morceaux, émincez les oignons. Faites revenir les oignons dans l'huile chaude, retirez-les et faites dorer la viande à leur place. Quand elle est bien dorée, remettez les oignons, assaisonnez, mouillez de vin blanc, joignez le thym, le laurier, la cannelle et le zeste d'orange. Couvrez et laissez mijoter 1 h 30. Retirez alors la cocotte du feu, versez le tout dans une passoire fine au-dessus d'une casserole. Remettez la sauce sur feu doux et portez doucement à ébullition. Mélangez le sang ou le boudin (haché) avec les foies de volaille broyés. Ajoutez peu à peu ce mélange dans la sauce en fouettant vigoureusement pour bien la lier. Goûtez la sauce pour vérifier l'assaisonnement, remettez la viande dedans. Servez avec des pommes vapeur. Pour que la liaison soit bien faite, le mélange sang-foie ou boudin-foie doit être bien homogène (vous pouvez le passer au mixeur).

Civet de porcelet (Evelyne)

Préparation: 15 mn. Cuisson: 1 h 30 à 2 h. Pour 6 personnes: 1,500 kg de porcelet (échine, épaule, etc.), 150 g de lard demi-sel ou 2 cuillerées à soupe de saindoux, 6 oignons moyens, 1 gousse d'ail, 1 bouquet garni, 2 cuillerées à soupe de farine, 1 bouteille de vin rouge, 1 dl de sang de porc, (chez le charcutier), sel, poivre, muscade.

Découpez le lard en lardons, faites-les fondre dans la cocotte à feu très modéré jusqu'à ce qu'ils commencent à dorer. Retirez-les. Dans leur graisse faites raidir le porcelet coupé en morceaux, sans le laisser prendre couleur. Saupoudrez de farine qu'elle commence à blondir, mouillez avec le vin, et un peu d'eau pour recouvrir les chairs. Amenez à ébullition, ajoutez les assaisonnements, salez, poivrez, muscadez, remettez les lardons. Couvrez. Faites mijoter 1 heure 30 à 2 heures. Dix minutes avant de servir, délayez le sang avec quelques cuillerées à soupe de sauce et, hors du feu, versez-le dans la préparation. Mélangez, remettez à feu à feu doux en remuant de temps en temps. Rectifiez l'assaisonnement. Servez avec pâtes au beurre ou pommes à l'anglaise. Si vous achetez du porc au lieu du porcelet, faites-le cuire au moins 2 heures pour que la chair soit moelleuse.

Cochon de lait farci à la broche

1 cochon de 12 kg environ (soit 15 kg sur pied). Farce: le foie et le coeur du cochon, 1 kg d'oignons, 2 gousses d'ail, 1 bol de persil haché, une dizaine de tranches de pain de mie, ¼ litre de lait, 2 c à soupe de thym émietté, sel, poivre du moulin, 2 oeufs. Pour badigeonner le cochon pendant la cuisson: 1 bol d'huile, sel, poivre, thym, laurier émietté. Pour accompagner: 3 kg de pommes fruits, 200 g de beurre. Matériel indispensable: une grande broche métallique pour traverser le cochon et un support pour la broche. Si vous n'avez pas de chenets, vous pouvez bricoler deux montants de bois bien solides, en forme de Y renversé, que vous calerez solidement dans le fond de la cheminée. La broche est déposée au point de rencontre des deux montants. A prévoir également une personne disponible ou plusieurs personnes se relayant pour tourner la broche et surveiller la cuisson pendant 3 h.

Hachez le foie et le coeur du cochon, ainsi que les oignons et l'ail. Faites tremper le pain dans le lait et essorez-le. Mélangez intimement viande, oignons, ail et pain essoré, ajoutez le thym émietté et l'assaisonnement. Liez le tout avec les oeufs. Farcissez le cochon, avec cette farce et cousez soigneusement pour qu'elle ne s'échappe pas en cuisant. Embrochez le cochon sur la broche (il faut être deux pour y parvenir). Attachez les pattes avant et arrière sur la broche avec du fil de fer. Protégez les oreilles avec du papier d'aluminium pour qu'elles ne brûlent pas. Préparez un feu suffisamment tôt pour avoir de bonnes braises et prévoyez-les nettement plus larges que la bête pour que la tête et les cuisses cuisent de la même façon que le reste de l'animal. Déposez la broche devant les braises et commencez immédiatement à tourner et à badigeonner le cochon avec un chiffon trempé dans de l'huile aromatisée et assaisonnée (fixez un chiffon propre au bout d'un bâton), il faut tourner sans arrêt, car la peau est fragile et brûle facilement, si l'on n'y prend garde, et badigeonner fréquemment. Comptez 3 h de cuisson pour avoir une peau bien croustillante. N'oubliez pas de protéger les pierres de votre cheminée avec une grande feuille de papier d'aluminium pour éviter les taches de graisse difficiles à enlever dans la pierre. Placez en plus un grand plat sous le cochon, pour recueillir le jus ou éventuellement la farce qui peut tomber en fin de cuisson, la peau devient plus fragile et cela peut arriver. Ce jus et cette farce récupérés, additionnés d'un peu de cognac, font une excellente sauce. D'autre part, pelez et épépinez les pommes, coupez-les en tranches épaisses et faites-les dorer au beurre. Remuez les délicatement pour qu'elles restent entières (30 mn environ) (vu la quantité de pommes, il vous faudra prévoir plusieurs poêles). Découpez rapidement le cochon et servez un morceau de chair avec la peau croustillante et une cuillerée de farce par convive sur assiette chauffée. Gardez le reste du cochon découpé près des braises pour le deuxième service. Accompagnez de pommes rissolées au beurre.

Colombo de porc

Coupez en morceaux la viande. Assaisonnez avec de l'ail, du poivre, du sel, du piment et du citron. Ajoutez la poudre de colombo. Laisser mariner 1 h. Hachez finement les épices: cives, oignons, thym, persil et dans une cocotte contenant de l'huile, mettez les épices à revenir quelques minutes à feu doux. Déposez dans la cocotte les morceaux de viande, 2 ou 3 pommes de terre (ou aubergines), laissez revenir. Ajoutez de l'eau à hauteur et laissez cuire. Au moment de servir ajoutez un jus de citron.

Colombo de porc (Créole)

Pour 6 personnes. Cuisson 45 mn. 1,2 kg d'épaule de porc coupée en morceaux 3 c à s de poudre de colombo (mélange d'épices), 4 c à soupe d'huile, 2 oignons, 1 c à soupe de sucre de canne, 1 bouquet de cives, 1 piment, 1 citron vert, 1 bâton de cannelle, 4 brins de persil plat, sel poivre.

Pelez et émincez les oignons. Faites chauffer l'huile dans une cocotte, ajoutez le sucre et faites revenir les oignons et les morceaux de porc jusqu'à ce qu'ils soient dorés. Ajoutez la poudre de colombo, les cives pelées et ciselées, le jus du citron, le piment épépiné et la cannelle entière. Mouillez avec 2 verres d'eau. Couvrez et laissez mijoter 45 mn environ. Salez et poivrez à mi-cuisson. La poudre de colombo est un mélange d'épices: ail, coriandre, piment, curcuma, pulpe de mangues séchée et cannelle qui correspond au curry de l'Inde.

Confit de porc

Choisissez un filet de porc. Découpez des morceaux de la grandeur des bocaux. Dégraissez un peu si besoin est. Salez et poivrez copieusement. Épluchez des gousses d'ail, une tasse à café par confit. Roulez la viande sur elle-même en coinçant l'ail au milieu. Si vous ne stérilisez pas en autocuiseur, ficelez bien la viande en forme de petit rôti pour que l'ail ne s'échappe pas. Cuire dans du saindoux, 3 h en autocuiseur ou 5 h.

Confit de porc aux haricots

Pour 4 personnes: 1 rôti de porc de 800 g, 150 g de gros sel, 1 branchette de thym, 2 feuilles de laurier. Pour la cuisson: 400 g de saindoux, 3 gousses d'ail, 5 ou 6 grains de poivre, 1 clou de girofle. Pour servir: 1,200 kg de haricots verts. Sauce mayonnaise au piment à volonté.

Deux jours avant de préparer le confit, frottez le rôti de gros sel mélangé au thym et laurier émiettés. Mettez-le dans une terrine, couvrez d'un linge et laissez macérer au frais 48 h. Égouttez ensuite la viande, essuyez-la et mettez-la dans une casserole assez profonde pour pouvoir la couvrir complètement de saindoux fondu si nécessaire et, selon la forme du rôti et de votre casserole, augmentez la quantité de saindoux. Joignez les épices et les aromates indiqués pour la cuisson (sel, poivre, girofle), enfermés dans un nouet de mousseline. Laissez cuire doucement pendant 1 h 30. Laissez refroidir. Le jour où vous servirez le confit, débarrassez-le de sa graisse et coupez-le en tranches. Faites cuire les haricots verts nettoyés 10 à 12 mn à grande eau bouillante salée (gardez-les encore un peu fermes). Égouttez-les et rafraîchissez-les. Préparez une sauce mayonnaise à laquelle vous ajouterez de très petits morceaux de piment ou que vous relèverez de poivre de Cayenne. Servez cette sauce et les haricots avec le confit. Vous pouvez accompagner ce plat d'autres légumes de votre choix: cresson ou autre salade verte, salade de pommes de terre ou de haricots blancs, ratatouille froide, petits artichauts pointus crus, bouquets de chou-fleur et mayonnaise au paprika.

Côtes de porc à la hollandaise

6 côtes de porc, sel, poivre, 150 g de beurre. Sauce: 4 toma tes ou 1 boite de tomates pelées (½), 30 g de beurre, 2 oignons, sel, poivre, thym, 1 feuille de laurier, 900 g de haricots verts surgelés, 30 g de beurre, sel, 2 c à soupe de chapelure, 6 demi-abricots au sirop, 300 g de long grain.

Mettez les haricots à cuire dans de l'eau bouillante salée. Faites cuire le riz à la créole. Préparez une sauce tomate: pelez, épépinez et coupez les tomates en petits morceaux. Nettoyez et coupez les oignons en mirepoix. Faites-les revenir dans le beurre sans prendre couleur, durant quelques minutes. Ajoutez les tomates, les sel, poivre, le poivre, le thym, le laurier et laissez cuire doucement durant 20 mn. Dans une grande poêle, chauffez le beurre et faites-y cuire les côtelettes durant 4 ou 5 mn sur chaque face, suivant leur épaisseur. En dernière minute, augmentez la flamme et dorez bien les deux faces. Disposez les côtelettes sur le plat de service chauffé, posez sur chacune un demi-abricot. Faites dorer la chapelure dans le beurre de cuisson, et versez-la sur les côtelettes. Servez à part le riz, la sauce tomate et les haricots égouttés que vous aurez mélangés avec le beurre frais.

Côtes de porc à la marjolaine

Pour 4 personnes: 4 côtes de porc, 4 c à soupe d'huile, un bouquet de marjolaine (origan) ou 1 c à soupe de marjolaine séchée, sel, poivre.

Badigeonnez les côtes de porc avec l'huile aromatisée avec la marjolaine et assaisonnée. Laissez mariner 1 h. Faites griller ensuite les côtes au gril ou au barbecue, de chaque coté, Servez avec des tomates grillées, saupoudrées de marjolaine et d'un peu d'ail haché, ou avec des pâtes. N'oubliez pas de faire chauffer votre gril avant d'y déposer la viande. Si la cuisson se fait au barbecue, le feu doit être vif mais sans flamme.

Côtes de porc à la milanaise

La veille tartinez 4 côtes de porc de moutarde, laissez-les reposer au frais jusqu'au lendemain, Passez-les alors successivement dans 1 jaune d'oeuf battu puis dans de la chapelure mélangée à 2 c à soupe de parmesan râpé. Pressez bien pour que ce mélange adhère à la viande. Faites cuire les côtes à la poêle dans un mélange beurre-huile 6 à 7 mn de chaque côté. Servez avec des quartiers de citron, accompagnez de petits pois (surgelés) ou de haricots verts.

Côtes de porc à la moutarde

4 côtes de porc, 50 g de beurre, 2 c à soupe de moutarde, 3 c à soupe de crème, ½ verre d'eau, sel, poivre.

Faire dorer les côtes à la poêle dans un beurre chaud. Délayer la moutarde avec un demi-verre d'eau chaude et verser dans la poêle. Saler et poivrer, remuer le tout. Couvrir et laisser cuire à feu doux 20 mn. Dresser les côtes dans un plat chaud. Verser la crème dans la poêle, laisser épaissir en remuant. Arroser les côtes avec cette sauce et servir.

Côtes de porc à la niçoise

Faites chauffer le gril du four pendant 3 mn. Faites cuire la côtelette, placée sur une grille (le gras est recueilli dans la lèchefrite, et la viande est parfaitement digeste). Hachez finement des feuilles fraîches de sauge, basilic, estragon, persil, cerfeuil. Écrasez une gousse d'ail. Pétrissez une noisette de beurre avec tous ces ingrédients et tartinez en la côtelette.

Côtes de porc à l'estragon

Pour 4 personnes: 4 côtes de porc, 30 g de beurre, sel, poivre. Sauce: 2 échalotes, 50 g de beurre, 50 g de farine, ½ litre de lait, 1 branche d'estragon, 2 c à soupe de moutarde, un filet de vinaigre de vin, 4 cornichons, sel, poivre.

Assaisonnez les côtes de porc et faites-les cuire doucement à la poêle avec le beurre. Faites des incisions tout autour pour qu'elles ne se déforment pas en cuisant. D'autre part, préparez la sauce: faites fondre au beurre les échalotes hachées finement, saupoudrez de farine, laissez cuire quelques minutes en remuant, puis mouillez de lait et amenez à ébullition sans cesser de tourner. Joignez l'estragon, la moutarde, le vinaigre, les cornichons coupés en rondelles, assaisonnez, laissez cuire doucement pendant 10 mn. Dressez les côtes sur le plat de service, nappez-les de sauce. Servez-les entourées d'un cordon de purée de pommes de terre. Le lait de la sauce peut être remplacé par du bouillon.

Côtes de porc à l'italienne

4 côtes de porc, 1 c à soupe d'huile, 100 g d'olives vertes, 1 dl de vermouth, 1 petite boite de sauce tomate, persil haché, sauge en poudre, sel, poivre.

Saler, poivrer les côtes, saupoudrez-les de sauge en poudre. Les faire revenir à la poêle dans de l'huile chaude et les retourner à mi-cuisson. Dénoyauter les olives, blanchir 5 mn à l'eau bouillante, égoutter. Retirer les côtes et garder au chaud. Déglacer la poêle avec le vermouth et 2 c à soupe d'eau chaude. Ajouter sauce tomate et olives. Rectifier l'assaisonnement avec sel et poivre. Remettre les côtes quelques instants dans cette sauce. Disposer les côtes sur un plat. Napper avec la sauce. Saupoudrer de persil haché.

Côtes de porc à l'origan

Pour 4 personnes: 4 côtes de porc de 150 g environ chacune, 4 cuillerées d'huile d'olive, ½ cuillerée à soupe d'origan (marjolaine), 2 cuillerées de vinaigre, sel, poivre, 1 citron.

Dégraissez les côtes, aplatissez-les sans en abîmer l'os. Dans un plat creux, mélangez le vinaigre, l'huile, le poivre, le sel et l'origan. Mettez à mariner les côtes dans ce mélange pendant 2 heures. Faites chauffer votre four; égouttez les côtes et placez-les sur la grille sans qu'elles se touchent. Laissez-les cuire à four doux pendant 20 minutes. Ne les retournez qu'une fois dans la lèchefrite, placée sous la grille. Au moment de servir, décorez le plat de tranches de citron.

Côtes de porc à la rhubarbe

1 kg de rhubarbe, 4 côtes de porc, 50 g de beurre, sel, poivre, 1 morceau de sucre.

Nettoyez la rhubarbe, coupez-la en morceaux et faites les blanchir 5 mn à l'eau bouillante; égouttez-les. D'autre part, faites cuire les côtes de porc à la poêle de la manière habituelle, retirez-les quand elles sont cuites et gardez-les au chaud. Dans le jus de cuisson, faites cuire la rhubarbe avec le morceau de sucre, jusqu'à ce qu'elle soit tendre. Servez avec les côtes de porc.

Côtes de porc au cacao

4 côtes de porc, 2 c à soupe de saindoux, 4 oignons, 2 gousses d'ail, 100 g de champignons, 50 g d'amandes effilées, 50 g de cacao non sucré, 1 dl de vin blanc, 1 c à soupe de persil haché, 1 c à soupe d'huile d'olive, 1 pincée de cannelle, sel, poivre, bouillon de viande.

Salez et poivrez les côtes. Faites les cuire sur le gril pendant 6 mn. Réservez-les au chaud. Préparez la sauce: faites fondre le saindoux dans une cocotte, ajoutez les oignons émincés, l'ail écrasé, les amandes, la cannelle, salez, poivrez. Mélangez et laissez cuire 10 mn. Ajoutez le vin blanc, ajoutez persil et huile d'olive. Posez les côtes sur cette préparation. Versez le bouillon jusqu'à ce qu'il recouvre la viande. Saupoudrez de cacao et laissez cuire 10 mn en couvrant hermétiquement.

Côtes de porc au cerfeuil

Farinez et assaisonnez 4 côtes de porc. Faites-les dorer à la poêle dans 30 g de beurre. Retirez-les et placez-les dans un plat allant au four. Ajoutez dans la poêle 125 g de crème fraîche et une poignée de cerfeuil haché. Versez le tout sur les côtes et passez au four 10 mn.

Côtes de porc au confit de tomates

Coupez en morceaux 1 kg de tomates pelées et épépinées. Faites les cuire une heure dans une casserole couverte avec de l'ail, du thym, du laurier, du sel et du poivre. Faites griller 4 côtes de porc après les avoir enduites d'huile. Servez-les avec le confit de tomate. Accompagnez de pommes vapeur.

Côtes de porc au curry

4 côtes de porc, 1 dl de crème, du sel, du poivre, une cuillerée à café de curry, 100 g de beurre, quelques olives noires du persil.

Assaisonnez les côtes de porc, passez les dans du curry et faites cuire dans une poêle contenant du beurre. Dégraissez la cuisson, ajoutez la crème, dressez les côtes sur un plat, nappez les avec la sauce et garnissez avec les olives et le persil. Servez avec des pommes chips ou des pommes frites.

Côtes de porc au curry (Réunion)

Pour 4 personnes: 4 côtes de porc, 30 g de beurre, 2 tomates ou une cuillerée à soupe de tomate concentrée, 2 pommes de terre, 2 oignons, 1 cuillerée à soupe de farine, 1 gousse d'ail, bouquet garni, sel, poivre de Cayenne, 1 cuillerée à café de poudre de curry, 2 cuillerées à soupe de crème fraîche (facultatif).

Dans un autocuiseur, faites chauffer le beurre. Mettez-y la viande à roussir. Retournez-la, puis ajoutez-y les oignons coupés en rondelles. Salez et poivrez. Saupoudrez d'une cuillerée à soupe de farine. Mélangez. Ajoutez une cuillerée à café de curry, deux verres d'eau bouillante, bouquet garni, gousse d'ail, pommes de terre et tomates coupées en quartiers. Fermez et laissez cuire doucement 20 minutes à partir de la mise en rotation de la soupape. Après cuisson, retirez la viande de la cocotte. Tenez-la au chaud dans le plat de service. Ôtez le bouquet garni de la sauce. Passez celle-ci au moulin-légumes afin d'écraser les pommes de terre et les tomates. Ce sera encore plus délicieux si vous incorporez à cette sauce épaisse deux cuillerées à soupe de crème fraîche juste avant de la verser sur la viande.

Côte de porc au paprika

Pour 1 personne: une côte de porc, du sel, du poivre, du paprika en poudre, une noix de beurre un filet de vin blanc, ½ dl de crème.

Assaisonnez la viande de sel, de poivre et de paprika. Poêlez-la au beurre, 5 minutes de chaque côté à couvert. La cuisson terminée, retirez la viande de la poêle. Déglacez avec le vin blanc. Ajoutez la crème et ne laissez pas bouillir. Nappez la côte de porc avec la crème.

Côtes de porc au poivre vert

Écrasez 50 g de poivre vert et frottez-en 4 côtes de porc. Laissez reposer 1 h pour que la viande s'imprègne bien du parfum du poivre. Faites chauffer 30 g de beurre et mettez-y les côtes. Laissez-les cuire 15 mn environ en les retournant à mi-cuisson. Déglacez la poêle avec 3 c à soupe de vin blanc sec (ou d'eau). Accompagnez d'une purée de pommes de terre.

Côtes de porc au raifort

Pour 4 personnes: 4 côtes de porc. Panure: 1 oeuf, 1 c à soupe d'huile, sel, poivre, 1 tasse de chapelure. Pour la cuisson: 50 g de beurre. Sauce: 30 g de beurre, 1 c à soupe de farine, 1 dl ½ de bouillon (eau et cube), 1 dl ½ de vin blanc sec, sel, poivre, 100 g de raifort râpé.

Passez les côtes dans l'oeuf battu avec l'huile, puis dans la chapelure. Faites-les cuire dans la matière grasse chaude à la poêle. D'autre part vous aurez préparé la sauce: faites un roux blond avec le beurre et la farine, mouillez de bouillon et de vin blanc. Remuez et laissez épaissir sur feu doux. Si la sauce est trop épaisse, ajoutez un peu de liquide. Assaisonnez, ajoutez le raifort et continuez la cuisson. Nappez les côtelettes de cette sauce. Vous pouvez aussi préparer une sauce au raifort en mélangeant intimement 1 tranche de pain de mie, 1 c à soupe de crème fraîche, 1 c à soupe d'huile, ½ c à soupe de vinaigre puis 100 g de crème fouettée et 150 g de raifort râpé.

Côtes de porc aux céleris

Coupez les céleris-raves en tranches après les avoir épluchés et lavés soigneusement. Faites-les cuire dans de l'eau bouillante salée (une dizaine de minutes). Disposez sur chaque côtelette de porc une fine tranche de fromage de gruyère et une fine tranche de bacon dégraissé. Ficelez, faites cuire dans une poêle contenant du beurre. Salez. Poivrez et retournez la côtelette. La cuisson terminée, retirez le fil et disposez sur chaque côtelette les tranches de céleris bien égouttées. Déglacez la cuisson de viande avec un peu d'eau de cuisson des céleris. Liez avec un décilitre de crème fraîche et versez sur les côtelettes.

Côtes de porc aux choux de Bruxelles

4 côtes de porc, 800 g de choux de Bruxelles, 100 g de lard salé, 100 g de beurre, sel poivre, muscade, un filet de vinaigre, persil haché.

Préparation: Après les avoir nettoyés, faites cuire les choux de Bruxelles dans de l'eau bouillante salée et légèrement vinaigrée. Égouttez-les. Faites fondre dans un peu de beurre le lard coupé en petits lardons. Ajoutez-les choux de Bruxelles et faites-les colorer. Ajoutez sel, poivre et muscade. D'autre part, faites cuire les côtes de porc dans une poêle contenant du beurre. Assaisonnez. Dressez sur un plat avec les choux aux lardons et des pommes vapeur persillées. Arrosez avec la cuisson des côtes de porc déglacée.

Côtes de porc aux épices

4 côtes de porc dans le filet, 40 g de beurre, un petit verre de rhum. Pour la marinade: un verre de rhum, 3 clous de girofle émiettés, une demi-cuillerée à café de cannelle en poudre, une demi-cuillerée à café de muscade râpée, un zeste de citron râpé, 3 cuillerées à soupe de jus d'orange, sel, poivre.

Préparez la marinade, placez-y la viande. Laissez 20 mn en retournant une ou deux fois. Égouttez les côtes et faites-les cuire à la poêle dans le beurre. Déglacez la poêle avec la marinade, laissez réduire quelques minutes et versez sur la viande. Faites tiédir le rhum, versez-le sur la viande et flambez à table.

Côtes de porc aux herbes

Préparation 15 minutes, 1 heure d'avance. Cuisson 30 minutes. 6 côtes de porc de 180 g environ, sel, poivre, herbes de Provence, 1 c à soupe de saindoux, 60 g de beurre.

Salez et poivrez les côtelettes saupoudrez chaque face d'une pincée d'herbes il en faut très peu. Appuyez pour les faire adhérer, laissez macérer au frais pendant 45 minutes à 1 heure. Faites dorer les côtelettes à la poêle au saindoux sur feu modéré, Lorsque la bonne couleur est atteinte ne vous préoccupez pas de la cuisson complète. Disposez les côtelettes dans le plat de service, couvrez, mettez au four chaud 200° (6 au thermostat) pendant 10 minutes pour terminer la cuisson. Au moment de servir dispersez le beurre sur les côtelettes. Présentez en même temps des haricots frais écossés ou secs, bien beurrés, saupoudrez de persil haché avec un soupçon d'ail. Toute la délicatesse de cette préparation est contenue dans l'usage modéré des herbes employées.

Côtes de porc aux herbes et aux champignons

Pour 4 personnes: 4 belles côtelettes de porc, 4 c à soupe d'huile d'olive, sel, poivre, 1 c à café d'ail semoule, 1 c à café de coriandre moulue. Pour servir: 500 g de champignons de Paris, 6 c d'huile d'olive, sel, poivre, 2 c à café d'origan.

Mélangez l'huile, le sel, le poivre, l'ail semoule et la coriandre. Enduisez les côtelettes de ce mélange et laissez-les macérer. Nettoyez les champignons, coupez-les en lamelles et faites les cuire à l'huile avec sel, poivre et origan. Faites griller les côtelettes et servez avec les champignons.

Côtes de porc aux macaronis

Pour 4 personnes: 4 côtes de porc, 1 morceau de saucisse, 3 échalotes, 50 g de beurre, 2 dl de vin blanc sec, 1 c à soupe de concentré de tomate, thym, laurier, 4 cornichons, sel, poivre, 1 paquet de macaronis.

Faites chauffer la moitie du beurre dans une poêle; coupez la saucisse en tranches fines. Faites cuire les côtes de porc et la saucisse à feu moyen, salez, poivrez. Épluchez les échalotes et hachez-les, coupez les cornichons en rondelles. Après 15 minutes de cuisson, retirez la viande de la poêle et gardez-la au chaud. Déglacez la poêle avec le vin blanc, ajoutez le concentré de tomate, les échalotes, le thym, le laurier et les cornichons, salez, poivrez, et laissez cuire pendant 10 minutes. Remettez alors la viande dans cette sauce. Faites cuire les macaronis, et ajoutez-leur le reste de beurre. Disposez viande et macaronis dans un plat creux, nappez de sauce.

Côtes de porc aux olives

Faites cuire les côtes dans une poêle contenant du beurre. Après une dizaine de minutes de cuisson, retirez-les du feu et déglacez la sauce avec un grand verre de vin blanc sec. Ajoutez à la sauce une vingtaine d'olives farcies aux amandes. Donnez quelques bouillon. Ajoutez une pincée de romarin, salez et poivrez et servez bien chaud.

Côtes de porc aux poivrons

Pour 4 personnes: 4 côtes de porc, 40 g de beurre, sel, poivre, 1 dl de vin blanc sec, 4 poivrons rouges, 200 g de crème fraîche.

Commencez par faire griller les poivrons sous le gril du four après les avoir coupés en deux. Pelez-les et passez-les au mixer pour les réduire en purée. Faites cuire les côtes de porc dans la matière grasse chaude, assaisonnez. Retirez-les, faites couler la graisse de cuisson, déglacez la poêle avec le vin, laissez réduire. Ajoutez la purée de poivrons dans la poêle ainsi que la crème. Rectifiez l'assaisonnement de la sauce et nappez la viande. Servez avec des pâtes.

Côtes de porc aux poivrons

Faites blanchir à l'eau bouillante, 5 mn, 3 poivrons épépinés et coupés en quatre, Faites fondre à l'huile 2 oignons émincés, ajoutez les poivrons, sel, poivre, bouquet garni, puis 500 g de tomates en quartiers. Laissez mijoter 20 mn. Faites cuire au beurre 4 côtes de porc salées et poivrées. Servez la viande avec les légumes.

Côtes de porc aux pommes

Faites dorer rapidement au beurre 4 côtes de porc salées et poivrées. D'autre part, épluchez et coupez en lamelles 4 pommes (reinette de préférence). Rangez-les dans un plat beurré. Salez, poivrez, saupoudrez d'un peu de cannelle. Arrosez du jus de cuisson des côtes, disposez la viande par-dessus et faites cuire au four à couvert jusqu'à ce que les pommes soient tendres.

Côtes de porc aux raisins

Cuisson: 20 mn. Pour 4 personnes: 4 côtes de porc, 500 g de raisins verts, du beurre, du sel, du poivre.

Egrenez les raisins et gardez-en quelques-uns entiers. Écrasez les autres et passez le jus. Faites cuire les côtes dans une poêle contenant du beurre. Assaisonnez. Retirez la cuisson et versez le jus de raisins passé. Ajoutez les grains de raisins, donnez un bouillon. Retournez les côtes et remettez la cuisson. Chauffez quelques minutes et servez. Les raisins réservés pour la garniture peuvent être coupés en deux et épépinés. Un verre de vin blanc sec peut être ajouté en même temps que le jus des raisins passés. Les côtes de porc peuvent être remplacées par des côtes de veau.

Côtes de porc charcutière

Pour 4 personnes: 4 côtes de porc, 30 g de beurre, 2 petites échalotes, 1 c à soupe de concentré de tomate, ¾ de verre de vin blanc sec, autant d'eau, 4 cornichons, 1 cuillerée à soupe de moutarde (facultatif), persil, sel, poivre.

Faites cuire les côtes de porc à la poêle avec 30 g de beurre sur feu moyen, 5 à 7 minutes de chaque côté. Salez, poivrez. Retirez-les de la poêle et tenez-les au chaud. Hachez les échalotes. Faites-les sauter dans la poêle où a cuit la viande, sans les laisser colorer. Ajoutez ¾ de verre de vin blanc, autant d'eau, tomate, sel, poivre. Mélangez. Laissez bouillir 3 minutes. Ajoutez à la fin les cornichons coupés en rondelles fines, le persil haché et, si vous aimez une cuillerée de moutarde, hors du feu. Versez sur les côtes et servez aussitôt.

Côtes de porc charcutière

Pour 5 personnes: 5 côtes de porc, 30 g de beurre, sel, poivre. Sauce: 1 oignon, 20 g de beurre, 1 verre de vin blanc, 1 c à soupe de vinaigre, 1 c à café de moutarde, 4 cornichons, 20 cl de jus de viande, 10 g de beurre et 10 g de farine pour un beurre manié, sel, poivre.

Faire revenir l'oignon haché dans une noix de beurre sans colorer. Ajouter le vin blanc puis le vinaigre. Faire réduire aux ¾. Ajouter le jus de viande et porter à ébullition. Mélanger 10 g de beurre et 10 g de farine (beurre manié). Incorporer à la sauce en fouettant et porter à ébullition Tailler les cornichons en rondelles. Ajouter à la sauce cornichons et moutarde. Côtes: saler, poivrer, faire fondre le beurre et mettre les côtes chacune 10 mn de chaque côté. Dresser sur un plat chaud. Napper avec sauce.

Côtes de porc charcutière

3 côtes de porc, 1/3 de verre de vinaigre, 2 tomates, 2 échalotes hachées, 1 gousse d'ail écrasée, 6 cornichons, 4 oignons blancs, crème fraîche.

Saisir les côtes de porc, saler, poivrer, leur faire prendre couleur. Les retirer de la poêle. Y mettre les oignons blancs coupés en 4, les échalotes, l'ail, le vinaigre, les tomates coupées en petits morceaux, les cornichons coupés en rondelles. Laisser mijoter un peu sans couvrir, saler, poivrer. Remettre les côtes dans la sauce et cuire 20 mn sans couvrir. On peut ajouter un peu de porto pour enlever l'acidité, puis ajouter de la crème fraîche. Remettre les côtes 5 mn.

Côtes de porc en sauce

Faites dorer à la poêle pendant 7 à 8 minutes de chaque coté. Salez et poivrez. Ajoutez une boite de sauce tomate ou moutarde, couvrez et laissez mijoter 10 à 12 minutes à feu très doux. Servez avec des pommes frites.

Côtes de porc farcies

4 côtes très épaisses, 100 g de beurre, 4 cuillerées à soupe d'oignons hachés, 2 cuillerées à soupe de céleri blanc haché, une tasse de mie de pain rassis trempée dans du lait, deux oeufs, sel, poivre, deux cuillerées à café de sel de céleri, deux cuillerées à café de paprika, quatre cuillerées à café de crème de maïs, un verre à liqueur de rhum, de l'huile.

Coupez en deux les côtes dans le sens de l'épaisseur en les laissant attachées du coté du manche. Faites revenir dans du beurre les oignons et le céleri. Laissez cuire à petit feu avec couvercle. La cuisson terminée, ajoutez-y la mie de pain essorée, les oeufs, les épices, le sel et le poivre. Mettez sur feu doux en mélangeant quelques minutes. Fourrez les côtes avec cette préparation et refermez les côtes en les maintenant avec des petites baguettes de bois. Mélangez la crème de maïs avec le sel de céleri et le paprika et passez les côtes dans ce mélange des deux côtés. Faites dorer les côtes au beurre dans une poêle, retournez-les et prolongez la cuisson une dizaine de minutes avec couvercle. Au moment de servir, arrosez avec le rhum chaud et flambez.

Côtes de porc farcies

Fendez des côtes de porc dans le sens de leur épaisseur. Faites revenir dans du beurre 3 cuillerées d'oignons finement hachés et 2 cuillerées de céleri également haché. Après cuisson, ajoutez une tasse de mie de pain rassis trempée dans du lait et égouttée. Délayez 2 jaunes d'oeufs et ajoutez sel, poivre, muscade et paprika. Lorsque ce mélange est homogène, tartinez l'intérieur des côtelettes. Refermez-les à l'aide d'un petit bâtonnet. Faites dorer doucement les côtelettes dans une poêle contenant du beurre et arrosez-les fréquemment. Au moment de servir, versez par-dessus un grand verre de calvados et flambez.

Côtes de porc gratinées

Faites dorer rapidement à l'huile 4 côtes de porc assaisonnées. Déposez-les ensuite dans un plat allant au four. Posez sur chacune d'elles une demi-tranche de jambon cuit, une rondelle de tomate et 1 tranche de mozzarella. Saupoudrez de marjolaine en poudre et passez à four chaud pendant 10 mn. Servez avec des épinards.

Côtes de porc gratinées

4 côtes de porc, 4 fines tranches de gruyère, une cuillerée à soupe de beurre, une boite de sauce tomate, du sel et du poivre.

Faites cuire les côtes de porc dans une poêle contenant du beurre. Salez et poivrez. Disposez-les dans un plat allant au four et recouvrez chaque côte d'une fine tranche de gruyère. Faites gratiner au four chaud. Pendant ce temps, réchauffez la sauce tomate, versez-la sur les côtes de porc et servez.

Côtes de porc gratinées

Pour 4 personnes: 4 belles côtes de porc, 6 beaux oignons, 2 gousses d'ail, 4 branches de bacon, ¼ litre de vin blanc, 1 bouquet garni, 3 c à soupe de crème fraîche épaisse, 100 g de fromage râpé (comté ou parmesan), 10 g de beurre, 2 c à soupe d'huile d'arachide, sel, poivre.

Pelez les oignons et coupez-les en rondelles. Pelez les gousses d'ail et pressez-les. Dans une grande poêle, faites fondre les oignons à feu doux, avec le beurre. Cessez de remuer quand ils sont devenus transparents. A ce moment-là, ajoutez dans la poêle l'ail, le bouquet garni, le sel, le poivre et enfin versez le vin blanc. Éteignez le feu. Dans une autre poêle, faites chauffer l'huile à vive allure. Dès qu'elle commence à frémir, faites-y colorer très rapidement les côtes de porc sur les deux faces. Retirez-les lorsqu'elles sont bien dorées et égouttez-les sur du papier absorbant. Préchauffez le four th 6 (210 °C). Dans un plat à gratin, étalez les oignons, ajoutez le bouquet garni, puis disposez dessus les côtes de porc que vous recouvrez des tranches de bacon. A la fourchette, battez la crème avec le vin blanc et le fromage râpé, salez et poivrez si nécessaire et versez sur la viande. Glissez à four chaud et laissez cuire une vingtaine de minutes. A la fin de la cuisson, passez quelques minutes sous le gril pour faire colorer. Servez très chaud dans le plat de cuisson. Vous pouvez accompagner ce plat de légumes de saison haricots verts, courgettes, épinards, petits pois, aubergines.

Côtes de porc sauce piquante

Pour 4 personnes: 4 côtes de porc, 100 g de beurre, 8 cornichons, 4 échalotes, 2 verres de vin blanc,un filet de vinaigre, du cresson.

Faites poêler les côtes de porc dans du beurre. Assaisonnez-les de sel et de poivre. Aux ¾ de la cuisson, ajoutez les échalotes hachées et les cornichons hachés. Déglacez avec du vin blanc et laissez réduire quelques minutes. Ajoutez le filet de vinaigre, donnez-un bouillon et rectifiez l'assaisonnement de la sauce. Dressez les côtes de porc sur le plat et disposez sur chacune d'elles un cornichon coupé en éventail. Servez la sauce en saucière et garnissez avec un peu de cresson. Vous pouvez ajouter un filet de sauce anglaise à la sauce. Vous pouvez remplacer les côtes de porc par des steaks de hachis de porc ou de veau. Vous pouvez incorporer une c à café de moutarde à la sauce.

Crépinettes de pieds de cochon

Pour 4 personnes: 6 pieds de cochons crus, un peu de crépine. Pour le bouillon de cuisson: 3 carottes, 2 oignons, 3 gousses d'ail, 2 poireaux, thym, laurier. Pour les crépinettes: 1 oignon, 1 carotte, 3 gousses d'ail, 3 c à soupe d'huile, ½ botte de persil, 100 g de cèpes, 100 g de champignons de Paris, une noix de beurre, sel et poivre.

Faites blanchir les pieds cochon pendant 3 mn dans l'eau bouillante salée. Pour le bouillon: épluchez carottes, oignons, poireaux, gousses d'ail. Émincez-les puis plongez-les, avec les pieds de cochon, le thym et le laurier, dans un grand faitout rempli d'eau. Portez à ébullition et laissez cuire 4 heures à petits bouillons. Après la cuisson, désossez les pieds, émincez la chair. Dans une sauteuse, faites suer l'oignon et la carotte émincés dans deux cuillerées à soupe d'huile. Ajoutez la chair des pieds de cochon et laissez prendre couleur pendant 15 mn à feu doux. Salez et poivrez. Préparez une persillade. Hachez, finement les gousses d'ail et le persil. Dans une poêle, faites revenir les champignons émincés avec une noix de beurre. Hors du feu mélangez-les à la chair des pieds de cochon et à la persillade. Laissez refroidir. Étalez la crépine, préalablement bien rincée à l'eau froide, coupez-la en quatre morceaux égaux. Formez avec la farce 4 crépinettes d'environ 160 g. Faites poêler 3 mn dans une cuillerée d'huile puis passez-les au four 5 mn, th 6 (180°C). Servez avec une purée de pommes de terre.

Crépinettes provençales

Pour 12 crépinettes: 1 kg de foie de porc, 250 g d'échine de porc désossée, 500 g de lard gras frais, 2 crépinettes de porc entières, 6 gousses d'ail, 12 cuillerées à soupe de persil haché, 2 c à café de thym effeuillé, sel, poivre.

Découpez toutes les chairs en lamelles de 1 centimètre d'épaisseur sur 7 ou 8 centimètres de longueur et de largeur. Écrasez les gousses d'ail, mélangez-les aux herbes hachées. Mettez le tout dans une terrine, salez, poivrez, mélangez, faites macérer au frais pendant au moins 4 heures. Lavez les crépines à l'eau tiède. Étendez-les avec précautions pour ne pas les déchirer. Découpez-les en carrés de 12 x 12 centimètres environ. Répartissez sur chacun, et par couches, les éléments de la farce. Refermez en paquets, façonnez-les en boule, mettez-les au fur et à mesure dans un plat allant au four où ils seront un peu serrés. Mettez au four chaud 200° (6 au thermostat), faites cuire pendant 1 heure, puis baissez le feu à 180° (5 au thermostat) pendant 30 minutes encore. Les crépinettes sont aussi bonnes chaudes que froides. Dans les deux cas, servez-les avec une salade verte bien relevée.

Crépinettes sautées

Faites tremper un grand morceau de crépine de porc (20 cm/20 cm) dans de l'eau tiède pour la rendre plus souple. Déroulez-le et coupez-le en quatre. Hachez finement 400 g de carré de porc, 200 g de lard fumé, 2 gousses d'ail, 2 oignons, fines herbes. Ajoutez une tranche de mie de pain imbibée d'un jaune d'oeuf et émiettée, 1 cuillère à soupe de lait. Assaisonnez, mélangez, répartissez en 4 parts que vous envelopperez de crépine. Arrosez les crépinettes d'huile, ou de saindoux si vous l'aimez, et cuisez à la poêle ou au four 30 mn. Servez avec une purée de pommes de terre.

Croquettes à la viande

Faites dessécher sur feu doux, sans cesser de tourner, 250 g de mie de pain bien trempée dans du lait salé, et mélangez-y 100 g de chair à saucisse cuite, 25 g de gruyère râpé, 1 oeuf et 1 bon morceau de beurre. Étalez la pâte sur une assiette beurrée et laissez-la refroidir. Découpez-la ensuite en bâtonnets que vous passerez successivement dans 1 oeuf battu en omelette, de la farine et de la chapelure, et que vous ferez frire.

Daube de porc aux aubergines

Pour 4 personnes: 1 kg d'échine de porc, 3 c à soupe d'huile, 2 oignons, 1 gousse d'ail, sel, une pincée de poivre de Cayenne, une branchette de thym, 2 dl d'eau, 700 g d'aubergines.

Coupez la viande en morceaux, faites-les dorer dans une cocotte dans l'huile chaude, ajoutez les oignons émincés et l'ail écrasé. Quand tout a bien pris couleur assaisonnez, ajoutez le thym et mouillez de 2 dl d'eau. Laissez cuire à couvert sur feu moyen pendant 30 mn. Ajoutez alors les aubergines bien lavées et coupées en morceaux (vous pouvez les peler au préalable), faites cuire encore 1 h à couvert. Servez bien chaud.

Echine de porc au riz

Coupez 500 g de porc (échine, springer) en lamelles. Lavez et coupez en petits dés 1 aubergine, 1 courgette et 1 poivron. Pelez et épépinez 4 tomates. Coupez-les en quartiers. Faites revenir rapidement la viande dans 1 c à soupe d'huile d'olive en remuant à la cuillère en bois, assaisonnez (sel, poivre, une pincée de paprika). Ajoutez 150 g de riz brun; quand les grains deviennent translucides, ajoutez les légumes. Couvrez et laissez étuver doucement pendant 5 mn. Ajoutez alors ½ litre d'eau, laissez cuire à couvert jusqu'à ce que le riz ait absorbé tout le liquide.

Echine de porc aux olives

Pour 4 personnes: 500 g d'échine de porc (spiring), huile, sel, poivre, 4 brins de romarin, 200 g de petites olives noires de Nice.

Coupez la viande en petits morceaux, répartissez-les sur 4 feuilles d'aluminium légèrement huilées. Assaisonnez, mettez un brin de romarin dans chaque papillote et répartissez les olives. Fermez hermétiquement en repliant trois fois les bords du papier autour de la viande. Faites cuire à four chaud une vingtaine de minutes. Servez dans la papillote avec les légumes de votre choix.

Echine de porc aux raisins

Pour 6 personnes: 1,500 kg d'échine de porc, 50 g de beurre, 100 g de lard fumé, 4 oignons, 3 gousses d'ail, thym, laurier, sel, poivre, 2 dl de vin blanc sec, 400 g de raisins noirs.

Faites revenir au beurre le lard fumé coupé en lardons. Joignez la viande et faites-la dorer de tous côtés. Après 15 mn environ de cuisson, ajoutez les oignons émincés, l'ail haché, le thym, le laurier, l'assaisonnement. Mouillez de vin blanc, couvrez la cocotte et laissez cuire 1 h à feu moyen en retournant la viande de temps en temps. Ajoutez alors les raisins lavés, égrenés et épluchés et laissez cuire doucement encore 10 mn. Servez accompagné de purée de pommes de terre. Pour que la viande soit bien croustillante, vous pouvez l'enduire de cassonade (sucre roux) avant cuisson.

Echine de porc braisée au fromage

Pour 8 personnes: 2 kg d'échine de porc, 250 g de comté, 2 dl de vin blanc sec, 2 gros oignons, un peu de thym, muscade, 50 g de saindoux, sel et poivre.

L'échine de porc doit être entière, mais il faut demander au charcutier de séparer les côtes et fendre à demi l'os à la base qui les réunit. Commencez par allumer votre four. Coupez le comté en tranches minces et les oignons en fines lamelles. Entre chaque côte, insérez une tranche de fromage et une rondelle d'oignon, puis ficelez le rôti bien serré. Parsemez de thym émietté et ajoutez un peu de noix de muscade râpée. Faites fondre doucement le saindoux dans une grande cocotte ovale, puis faites-y revenir vivement la viande. Couvrez la cocotte et enfournez à four très chaud. Laissez cuire doucement afin que la chair reste moelleuse. Au bout de 2 heures, retirez la cocotte du four, puis la viande de la cocotte. Réservez-la au chaud. Dégraissez la sauce et versez-la dans un bol. Délacez le fond de la cocotte avec le vin blanc. Rectifiez l'assaisonnement, puis passez au chinois. Remettez l'échine dans la cocotte avec la sauce et achevez la cuisson à feu très doux, pendant ¼ h. Servir avec une purée de pommes de terre.

Enchaud périgourdin

Pour 8 personnes: 1,500 kg de filet de porc, 3 gousses d'ail, 2 pieds de porc crus, thym laurier, persil, sel, poivre, 1 verre de vin blanc, ½ litre d'eau.

Piquez d'ail le filet de porc, roulez-le et ficelez-le. Mettez-le dans une cocotte allant au four avec les pieds de porc, le bouquet garni, sel et poivre. Mouillez de vin blanc, couvrez, faites cuire à four moyen pendant 2 h, en arrosant souvent avec le jus de cuisson, ajoutez l'eau. Retirez la viande de la cocotte, retirez les ficelles et placez le rôti dans une terrine de même dimension. Filtrez le jus et versez-le dans la terrine. Laissez refroidir. Le jus prendra en gelée (vous pourrez retirer l'excès de graisse solidifiée). Accompagnez d'une salade de cresson ou d'une salade de laitue aux noix. Les pieds peuvent être panés et ensuite grillés ou frits.

Escalopes de porc aux saveurs des îles

Pour 4 personnes: 600 g de filet mignon de porc, 1/1 ananas, 180 g de riz long, 40 g de beurre, 100 g de crème fraîche, 1 cube de bouillon de volaille, 1 cuillerée à café de poivre en grains (noir, vert et rose), 1 c à café d'huile, ciboulette, sel, poivre.

Éplucher l'ananas, prélever 8 tranches fines; les couper en 2, le reste en petits dés. Préparer ½ l de bouillon de volaille avec le cube puis y cuire le riz le temps indiqué sur le paquet, l'égoutter, ajouter 20 g de beurre, la ciboulette ciselée et les dés d'ananas. Dans le morceau de filet mignon, trancher 4 escalopes; les cuire à l'huile et au beurre en leur donnant une belle coloration; ensuite retirer la graisse de cuisson de la poêle puis déglacer cette dernière avec le rhum, ajouter la crème, le poivre en grains, le sel et le poivre; faire réduire sur feu moyen jusqu'à obtention d'une sauce homogène. Pour servir, napper les escalopes de sauce, ajouter le riz et les demi tranches d'ananas.

Estouffade alsacienne

Pour 6 à 8 personnes: 750 g d'échine de porc désossée, 750 g d'épaule de mouton désossée, 1 pied de cochon, 1 queue de cochon, 1,500 kg de pommes de terre, 1 blanc de poireau, 1 carotte, 2 oignons, 1 gousse d'ail, 1 bouquet garni, sel, poivre, farine, 2 cuillerées à soupe de saindoux, ½ bouteille de vin d'Alsace.

Mettez-la dans une terrine avec sel, poivre, un oignon coupé en quatre, la gousse d'ail, le bouquet. Mouillez avec le vin blanc, laissez mariner 12 à 15 heures. Coupez les pommes de terre en rondelles. Reprenez l'oignon de la marinade, l'ail, hachez-les avec le second oignon, la carotte et le blanc de poireau. Mélangez-les aux pommes de terre, salez et poivrez très légèrement. Dans une cocotte, ou mieux dans une marmite en terre, mettez le saindoux, la moitié des pommes de terre. Disposez dessus les viandes marinées, le pied de cochon coupé en quatre, la queue. Couvrez avec le reste des pommes de terre, arrosez avec la marinade, ajoutez un peu d'eau pour que le liquide arrive à 3 cm en dessous de la surface. Lutez (couvrez en scellant) le couvercle d'un cordon de pâte fait avec de la farine mouillée d'un peu d'eau. Mettez au four doux 150°C (3-4 au thermostat). Laissez cuire 2 heures et demie à 3 heures. Servez dans la casserole de cuisson, avec une salade verte. Pour parer le plat, faites dorer au beurre de la chapelure blanche et parsemez dessus une pincée de persil haché.

Farces à la lyonnaise pour cochon de lait

200 g de mie de pain rassis, ¼ litre de lait, 500 g de hachis de veau, 500 g de hachis de boeuf, persil, ciboulette, 2 échalotes, 150 g de champignons de couche, 3 ou 4 oeufs, sel, poivre, le foie du cochon et son poids de jambon cru.

Mettez la mie de pain dans le lait et faites bouillir de manière à obtenir une pâte épaisse. Laissez-la refroidir, puis mélangez la aux viandes hachées. Ajoutez les herbes, les échalotes et les champignons (le tout finement haché), puis les oeufs battus et l'assaisonnement. Joignez enfin le foie du cochon et le jambon cru coupés en dés.

Farces à l'italienne pour cochon de lait

Le foie du cochon, 100 g de lard, 100 g de champignons de couche (ou de cèpes séchés gonflés dans de l'eau tiède), 100 g de mie de pain, lait, 1 dl d'huile, 1 c à soupe de basilic et de sauge séchés (ou un bouquet d'herbes fraîches en saison), 2 oeufs, 1 petit verre de cognac, poivre du moulin, sel.

Dans une terrine, mélangez le foie du cochon, le lard et les champignons finement hachés. Ajoutez la mie de pain trempée dans un peu de lait et pressée, l'huile et les herbes. Battez les oeufs entiers avec le cognac, puis incorporez-les à la farce. Assaisonnez de haut goût.

Farçoun

Pour 3 à 4 personnes: 300 g de chair à saucisse, 2 échalotes, 1 oignon, 2 gousses d'ail, 100 g de farine, 2 oeufs, une poignée d'oseille, 2 c à soupe de persil, 1 verre de vin blanc sec, sel, poivre, 1 c à soupe de graisse d'oie.

Mélangez la chair à saucisse avec les échalotes et l'oignon hachés, ajoutez l'ail écrasé, la farine, les oeufs et les herbes hachées. Mouillez peu à peu avec le vin, salez, poivrez, travaillez bien Le tout pour avoir une préparation homogène. Faites fondre la graisse d'oie dans une poêle à fond épais. Versez-y la préparation et étalez-la comme une galette. Couvrez et faites cuire 20 mn environ de chaque côté. Le farçoun doit être bien doré.

Feuilleté de filet mignon de porc à la choucroute

Pour 6 personnes: 2 pièces de filets mignon, 2 paquets de pâte feuilletée, sauce Madère, 500 g de choucroute cuite, 1 c à soupe de moutarde à l'ancienne, 1 jaune d'oeuf.

La veille, faites rôtir les filets mignons. Le jour même, étalez la pâte feuilletée. Faites deux rectangles de 20 x 30 cm. Répartissez sur un rectangle la choucroute, les filets mignons. Recouvrir avec le deuxième rectangle. Collez les bords et dorez au jaune d'oeuf. Faites cuire au four 30 mn. Chauffez la sauce Madère. Ajoutez la moutarde. A la sortie du four, découpez au couteau électrique. Servez la sauce à part.

Feuilleté de pieds de porc à la Sainte-Menehould

Pour 6 personnes: 2 pieds de porc cuits, 60 g de beurre, 2 oeufs, 150 g de chapelure, 400 g de pâte feuilletée, sel, poivre. Sauce: ½ litre de crème fraîche, un bouquet de thym et de laurier, 1 oignon, 1 clou de girofle, 3 c à soupe de moutarde en grains de Reims, sel, poivre.

Préparez les pieds de porc: coupez-les en deux dans le sens de la longueur. Faites fondre le beurre dans une casserole. Cassez les oeufs dans un récipient, salez, poivrez. Battez-les en omelette. Versez la chapelure dans une autre assiette. Passez chaque demi-pied de porc dans l'oeuf battu puis dans la chapelure. Rangez les pieds de porc panés sur la plaque du four, déposez sur chacun une noisette de beurre. Faites griller 15 à 20 mn th 6 (180°C). Retournez-les plusieurs fois. Une fois refroidie, désossez la viande, coupez-la en dés. Étalez la pâte feuilletée, coupez-la en deux larges bandes. Déposez la viande sur l'une puis recouvrez de la deuxième bande. Faites cuire sur une plaque beurrée pendant 25 mn, th 6. Pendant ce temps, faites cuire la crème liquide 10 mn à feu moyen avec sel, poivre, thym, laurier, un oignon émincé, le clou de girofle et la moutarde. Puis ôtez thym et laurier. Servez le feuilleté, nappé de sauce, dès sa sortie du four.

Filet de porc à l'ananas

Pour 4 personnes. Cuisson: 50 minutes. 1 filet mignon ou filet rôti de 400 g, 8 à 10 tranches de lard, 1 ananas, 6 cuillères à soupe de consommé de volaille, 2 cuillères à soupe de miel, 2 cuillères à soupe d'huile, 50 g de beurre.

Épluchez l'ananas, coupez une moitié en morceaux et passez l'autre au mixer, réservez. Enroulez les tranches de lard autour du filet, ficelez le tout. Faites revenir le filet lardé dans une cocotte avec l'huile jusqu'à légère coloration. Placez-le ensuite au four à 150° th 5 pendant 35 à 40 mn. Déglacez les sucs de la cocotte avec le bouillon de volaille et la moitié de la purée d'ananas, réduire d'un quart, salez, poivrez, réservez. Mélangez la purée d'ananas restante avec le miel et badigeonnez le filet toutes les 10 minutes. Poêlez les morceaux d'ananas dans le beurre. Après cuisson du filet, retirez la ficelle, disposez-le sur un plat de service avec la sauce chaude. Servez avec les morceaux d'ananas, de la semoule de couscous et des brocolis.

Filet de porc à la japonaise

800 g à 1 kg de filet de porc;, 60 g de beurre, 2 ou 3 clous de girofle, 12 grains de poivre, 1 pointe de couteau de cannelle, 1 pointe de couteau de fenouil, 250 g de champignons, 250 g d'épinards, 4 ou 5 c à soupe de sauce au soja.

Faites cuire le filet de porc dans la matière grasse. Après cuisson, débitez-le en fines tranches. Assaisonnez avec un mélange de clous de girofle finement broyés et de poivre. Incorporez de la cannelle, du fenouil ainsi que des lamelles de champignons cuits au préalable. Ajoutez, en dernier lieu, les épinards crus et hachés. Arrosez de sauce au soja. Servez avec du riz à la créole.

Filet de porc Saint-Rémi

Prenez un morceau de filet de porc de 800 g environ, piquez-le de petits morceaux d'ail et de langue écarlate. Déposez-le dans une sauteuse beurrée et faites-le bien dorer puis diminuez le feu, salez, poivrez. Faites cuire à découvert pendant une heure en retournant la viande à plusieurs reprises. Déposez le porc dans le plat de service que vous maintiendrez au chaud. Versez dans la jus de cuisson un grand verre de vin blanc, ajoutez une cuillerée à café de basilic haché, une cuillerée à soupe de concentré de tomate, et faites bouillir quelques instants, ajoutez encore une noix de beurre. Nappez le porc avec cette sauce, servez le restant en saucière et entourez la viande de petites tomates entières cuites 20 minutes à four chaud.

Filet mignon à l'alsacienne

Pour 4 personnes: 1 filet mignon de porc ou de veau, 800 g de choucroute cuite, 20 g de beurre, 5 cl d'huile, 1 oignon, 1,5 dl de vin blanc sec, thym, laurier, sel, poivre.

Dans une cocotte, faire dorer sur les deux faces le filet mignon à l'huile et au beurre, saler et poivrer; couvrir puis continuer la cuisson sur feu doux. Faire réchauffer la choucroute avec 1 dl de vin blanc, ajouter le thym et le laurier. Après 10 minutes de cuisson, mettre le filet mignon sur la choucroute et cuire encore 8 minutes. Jeter la graisse de la cocotte, ajouter l'oignon finement haché, déglacer avec le vin blanc et ajouter ce jus à la choucroute. Servir bien chaud.

Filet mignon au citron vert

800 g de filets mignons de porc, 3 citrons verts non traités et préalablement lavés, 50 cl de fond de veau, 10 cl d'huile, 15 g de beurre, sel, poivre du moulin. Pour le décor un zeste de citron vert.

Dans une casserole verser le jus de deux citrons et les faire bouillir avec 3 c à soupe d'eau, pendant 5 mn, sur feu moyen. Ajouter ensuite le fond de veau réduit d'un tiers, reporter à ébullition 4 mn, escalope les filets en tranches d'1 cm d'épaisseur. Saler et poivrer. Saisir dans l'huile chaude, 1 mn. Ajouter le beurre, retourner la viande, laisser cuire 2 mn, à feu doux. Dresser sur un plat, napper de sauce chaude, décorer de zeste de citron.

Filet mignon de porc

Couper le filet mignon en tranches épaisses (1,5 cm environ, voire 2). Le saisir à feu vif à la poêle (beurre ou huile selon les goûts) quelques instants. Laisser cuire quelques minutes. (comme c'est du porc, il faut quand même que ça soit assez cuit). A part (ou en même temps dans la même poêle, ça dépend des tours de main), faire griller quelques petits champignons à feu vif, et accessoirement quelques rondelles d'oignon. Réserver le tout. Verser un peu de crème fraîche dans la poêle, mélanger avec le jus, saler, poivrer et donner un tout petit coup de bouillon. Remettre la viande, les champignons (et les oignons), bien mélanger. On peut accompagner de riz, frites, nouilles, haricots verts, petits pois etc.

Filet mignon en brochettes

Faire macérer 12 heures la viande coupée en petits cubes dans de l'huile d'olive avec 1 bouquet garni, de l'échalote, ail, sel, poivre.

Filet mignon rôti

Pour 4 personnes: 1 filet mignon de porc d'environ 800 g, 200 g de lard maigre, 2 douzaines d'oignons grelots, ½ livre de choux de Bruxelles, sel, poivre, 2 bardes de lard.

Épluchez séparément chaque petit chou en enlevant les feuilles flétries. Lavez-les, essorez-les et faites-les cuire à l'eau bouillante salée pendant 15 mn sans couvrir puis égouttez. Laissez en attente. Entourez complètement le filet mignon avec les bardes ou faites-le barder par votre boucher. Préchauffez le four thermostat 8 (210°C). Dès que le four est chaud glissez à mi hauteur la viande entourée des oignons dans un plat à rôtir. Laissez cuire 25 à 30 mn, en arrosant le filet plusieurs fois avec son propre jus de cuisson additionné d'une cuillerée à soupe d'eau chaude et en le retournant à mi-cuisson, en évitant de piquer la chair pour que le jus ne s'écoule pas; Faites fondre le beurre à la poêle à feu assez vif. Dès qu'il frémit, jetez y le lard coupé en dés. Laissez dorer un moment. Ajoutez les choux de Bruxelles et réchauffez-les à feu doux en remuant. Sortez le filet mignon du four et présentez-le entouré des choux de Bruxelles mélangés aux lardons et arrosés du jus de cuisson de la viande.

Foie à la dijonnaise

Enduisez entièrement un demi-foie de porc (500 g environ) de bonne moutarde forte. Entourez-le d'une crépinette. Faites-le revenir au beurre dans une cocotte avec 12 petits oignons nouveaux. Salez, poivrez. Ajoutez un hachis d'ail et de persil, couvrez et laissez cuire 30 mn à feu doux. Déglacez la cocotte avec 1 dl de vin blanc additionné d'1 c à soupe de moutarde. Coupez le foie en tranches. Nappez de sauce.

Foie à la sauge

Pour 4 personnes: 4 tranches de foie de porc de 125 g, 200 g de bacon, 16 feuilles de sauge fraîches, 2 cuillerées à soupe d'huile d'olive, sel, poivre.

Huilez légèrement 4 carrés d'aluminium. Déposez sur chaque carré 2 feuilles de sauge, une tranche de foie salée et poivrée, une fine tranche de bacon et deux autres feuilles de sauge. Fermez soigneusement les papillotes. Faire cuire à four moyen 5 minutes puis à four doux 10 minutes.

Foie aux échalotes

Pour 4 personnes: 600 g de foie de porc, une cuillerée de farine, 80 g de beurre, 4 échalotes, 1 citron, persil, sel, poivre, bouillon.

Faire couper 4 tranches de foie de porc. Les assaisonner de sel et poivre. Les rouler dans la farine, puis les faire sauter au beurre dans une poêle. Lorsqu'elles sont cuites les dresser dans un plat tenu au chaud. Dans le jus de cuisson mettre les échalotes hachées finement. Faire dorer et mouiller de bouillon.

Foie aux oignons

Faites revenir dans le beurre chaud, 125 g de lard fumé coupé en dés. Après quelques minutes, retirez le lard et mettez 600 g foie de veau ou de porc coupé en tranches. Faites-les dorer à feu vif. Ajoutez alors 750 g d'oignons épluchés et coupés en tranches minces. Laissez cuire à feu doux pendant 1 heure avec du thym, laurier, ail, sel et poivre. Remettez le lard en fin de cuisson.

Friand chaud

Préparation 30 mn. Cuisson: 1 h. Pour 8 à 10 personnes: 500 g d'échine de porc désossée, 500 g d'épaule de veau, 300 g de jambon cuit, 200 g de lard gras, 1 échalote hachée, 2 c à soupe de persil haché, 1 c à café de thym, ½ feuille de laurier, 1 petit verre de cognac, sel, poivre, 1 oeuf, 2 paquets de pâte feuilletée surgelée.

Hachez fin tous les éléments de la farce. Mélangez-les intimement, salez, poivrez, laissez macérer 1 ou 2 heures. Au moment d'employer la farce, ajoutez le cognac. La pâte feuilletée étant parfaitement désurgelée et à la température ambiante, étendez-la sur 4 mm d'épaisseur. Si vous avez des raccords à faire, soudez la pâte à l'oeuf battu. Modelez la farce en gros boudin, posez-la sur la pâte. Au pinceau, mouillez la pâte tout autour avec l'oeuf battu. Enveloppez la farce comme un paquet en remontant la pâte à chaque bout, en coupant ce qui est en trop et en collant toujours à l'oeuf, puis en rabattant le couvercle dessus. Attention, ne mouillez pas les bords coupés du couvercle, cela collerait le feuilletage. Dorez tout à l'oeuf, décorez le dessus à la pointe de couteau, redorez, donnez 5 coups de pointe de couteau pour percer la croûte et laisser passer la vapeur. Mettez au four chaud 250° (7-8 au thermostat) pendant 25 à 30 minutes. Lorsque le pâté est doré, couvrez-le d'un papier absorbant (L'aluminium ne laissant pas passer la vapeur) et terminez la cuisson à 180° (4 au thermostat). Servez chaud mais pas brûlant. Vous pouvez aussi faire des petits pâtés individuels.

Fricassée de porc

Faites revenir au beurre 800 g d'échine (spiring) de porc en morceaux, assaisonnez. Retirez-les, faites fondre à leur place 2 gros oignons émincés. Remettez la viande, mouillez de 1 dl de vin blanc sec ajoutez 1 gousse d'ail, 1 bouquet garni, couvrez et laissez mijoter 1 h 30 en ajoutant au besoin du vin blanc. Trente minutes avant la fin de la cuisson, joignez 8 pommes de terre pelées et coupées en morceaux. Déglacez avec un peu d'eau au moment de servir.

Fromage de tête à la parisienne

1 tête de porc, 500 g de couenne, 1 bouteille de bon vin blanc, sec mais fruité, 500 g de carottes, 250 g d'oignons, du poivre en grains, gros sel, 4 ou 5 clous de girofle, quatre-épices, un bouquet de thym, 2 ou 3 feuilles de laurier, assez de fines bardes pour garnir vos terrines, quelques échalotes, salade verte, huile, vinaigre.

Avant toute chose, lavez parfaitement la tête de porc, faites-la dégorger plusieurs heures dans de l'eau fraîche, puis ébouillantez-la. Divisez-la ensuite en morceaux en veillant à ne pas abîmer la cervelle ni la langue, qui seront réservées à un autre usage. Vérifiez une dernière fois la propreté de vos morceaux, lavez-les de nouveau, si c'est nécessaire, et mettez-les dans un grand faitout avec les morceaux de couenne, les carottes en rondelles, Les oignons en rouelles, un gros bouquet de thym, les feuilles de laurier, les clous de girofle, une dizaine de grains de poivre et une poignée de gros sel. Arrosez avec le vin et ajoutez ce qu'il faut d'eau pour recouvrir largement le tout. Faites cuire 5 heures sur feu doux et à couvert; il faut que la viande se détache presque d'elle même des os et se trouve sur le point d'être presque en bouillie. Garnissez alors vos terrines de très fines bardes, prenez la viande et coupez-la en fines languettes que vous mettrez, au fur et à mesure dans les terrines en alternant parties maigres et grasses. Rectifiez l'assaisonnement qui doit être très relevé à chaud pour être correct à froid; tassez bien avant d'humecter avec du bouillon de cuisson passé à travers un linge; couvrez de barde puis placez une assiette ou une planchette supportant un poids assez lourd sur le pâté. Laissez refroidir une journée et une nuit. Mettez au frais. Coupez alors votre fromage en tranches et servez avec échalotes hachées grossièrement, huile, vinaigre et salade verte.

Fromage de tête de porc

Préparation: 30 mn. Cuisson: 2 h. Pour 6 à 8 personnes: 1 tête de porc dégraissée, 1 langue de porc, 1 dl et demi de vinaigre de vin à l'estragon, ½ verre de vin blanc sec, 1 bouquet de persil plat, 6 échalotes, 4 tomates, cornichons et petits oignons, poivre concassé. Pour la cuisson: 1 bouquet garni, 1 oignon piqué de 2 clous de girofle, 1 branche de céleri, 1 gousse d'ail, 2 carottes, 1 poireau, gros sel.

Ce plat se prépare la veille. Lavez la tête et la langue, mettez-les à dégorger 3 heures dans de l'eau froide additionnée d'un décilitre de vinaigre. Égouttez-les, rincez-les et disposez-les dans une marmite assez grande pour qu'elles puissent y baigner largement. Couvrez d'eau froide jusqu'à 10 cm au-dessus des viandes. Ajoutez le bouquet garni, l'oignon piqué de girofle, le céleri, la gousse d'ail, une petite poignée de gros sel. Amenez à ébullition en écumant avec soin. Ajoutez ensuite les carottes coupées en morceaux et le poireau. Laissez cuire 2 heures à petits frémissements. Après une heure 30 de cuisson, retirez la langue et celle de la tête. La tête étant parfaitement cuite, égouttez-la, posez-la sur un grand plat et retirez-en tous les os qui doivent se détacher très facilement. Parez les langues, coupez-les ainsi que la tête désossée, en petits dés. Faites réduire de moitié, dans une petite casserole, le vin blanc avec le reste de vinaigre à l'estragon et une demi-cuillerée à café de poivre concassé à feu doux. Hachez finement le persil et les échalotes. Mélangez dans une terrine toutes les viandes, la réduction de vin blanc et le hachis de persil et d'échalotes. Mouillez avec un petit bol de bouillon de cuisson de la tête. Goûtez pour rectifier l'assaisonnement et remuez-bien le tout. Laissez refroidir jusqu'au lendemain. Démoulez pour servir et coupez en tranches. Décorez de quartiers de tomates, de cornichons et de petits oignons au vinaigre.

Goulasch de porc

Pour 4 personnes: 1,200 kg d'échine de porc, 50 g de beurre, 4 oignons, 4 tomates, 2 c à soupe de concentré de tomate, 1 gousse d'ail, 1 bouquet garni, paprika,sel, poivre.

Dans une cocotte en fonte, faire dorer les oignons hachés avec le beurre et la viande en morceaux. Ajouter alors 1 ou 1 c à café de paprika, les tomates épluchées, épépinées, coupées en dés, le concentré, l'ail haché, le bouquet garni, du sel, du poivre, un demi-bol d'eau. Couvrir. Laisser mijoter sur feu doux ou à four doux 1 h 30 (en autocuiseur 25 minutes et ¼ de bol d'eau). Servir avec des pâtes.

Hachis farci aux saucisses

Faites tremper dans du lait 2 tranches de pain de mie. Égouttez et pressez-les, écrasez-les à la fourchette avec 800 g de hachis de veau et 200 g de hachis de porc. Assaisonnez, ajoutez 2 échalotes hachées et 2 oeufs. Donnez au hachis une forme rectangulaire, posez sur une moitié du rectangle 6 saucisses de Francfort piquées à la fourchette. Repliez l'autre moitié de hachis par-dessus. Farinez le pain de viande, saupoudrez-le de brins de romarin, tartinez-le de 50 g de beurre et faites cuire 1 h à four chaud en arrosant avec le jus et ½ verre de vin blanc sec. Servez chaud ou froid avec une salade verte. Vous pouvez maintenir le pain de viande dans sa forme en l'entourant d'une crépine.

Jambonneau à la bernoise

1 jambonneau salé de 1 kg environ, 2 carottes, 2 poireaux, 1 bouquet garni, 1 branche de céleri, 500 g de haricots blancs secs ou une boite de conserve de haricots, 2 oignons, 2 clous de girofle, sel, poivre. Sauce: 1 oignon, 1 cuillerée à soupe de tomate concentrée, 50 g de beurre, 30 g de farine.

Faites dessaler le jambonneau 24 heures dans beaucoup d'eau froide. Mettez le jambonneau dans un autocuiseur. Couvrez-le d'eau. Ajoutez carottes, poireaux, bouquet garni, céleri, un peu de sel, poivre, oignons et clous de girofle. Fermez la cocotte, mettez à cuire doucement pendant 1 heure à partir de la mise en rotation de la soupape. Vous avez laissé tremper les haricots secs pendant quelque, heures. Égouttez-les. Faites-les bouillir sans sel, pendant un quart d'heure. Égouttez-les. Mettez-les dans l'autocuiseur en compagnie du jambonneau qui a déjà cuit une heure. Refermez. Laissez cuire 10 minutes à partir de la mise en rotation de la soupape, si vous utilisez des haricots de conserve, faites simplement chauffer et ajoutez-les au jambonneau, juste au moment de servir. Sauce: Faites dorer un oignon haché avec 50 g de beurre. Ajoutez-y la tomate concentrée, une cuillerée à soupe de farine très pleine, puis un bol de jus de cuisson du jambonneau. Mélangez sur feu doux jusqu'à épaississement. Ajoutez aux haricots cuits et égouttés. Laissez mijoter ensemble 5 mn. Disposez les haricots sur un plat creux. Saupoudrez de persil haché. Posez dessus les tranches de jambonneau.

Jambonneau au cidre

Pour 6 personnes: 1 jambonneau dégraissé de 1 kg, 40 cl de bouillon de viande, 40 cl de cidre, 1 c à soupe de paprika, 2 c à soupe de moutarde, 12 baies de genièvre, sel, poivre blanc. Préchauffez le four à 160°C (th 5). Mélangez la moutarde et le paprika, salez et poivrez. Pratiquez des entailles dans la couenne du jambonneau, en quadrillant, de façon à obtenir une douzaine d'intersections. Tartinez-la de moutarde en pénétrant bien les entailles et incorporez 1 baie de genièvre à chaque intersection. Enfournez 1 h sur la grille, juste au-dessus de la lèchefrite, et retournez régulièrement. Poursuivez 1 h la cuisson du jambonneau en l'arrosant toutes les 10 mn du cidre et du bouillon mélangés.

Jambonneau aux aromates

Pour 4 personnes: 2 jambonneaux, 12 baies de genièvre, du poivre en grains, 2 branches de céleri, 2 oignons, 3 feuilles de laurier, 6 carottes, une pincée de basilic, une pincée de sarriette, 50 g de beurre, 50 g de farine, une petite boite de concentré de tomate, 2 gousses d'ail. Cuisson: 2 heures ½.

Faites cuire les jambonneaux dans un court-bouillon composé d'eau, de céleri, de carottes, d'oignons, de laurier, de basilic, de sarriette, de baies de genièvre, de sel, de poivre et d'ail. Laissez cuire dans ce bouillon frémissant pendant deux heures. Préparez un roux avec le beurre, la farine et ajoutez-y le concentré de tomate. Mouillez avec du court-bouillon et rectifiez l'assaisonnement. Dressez les jambonneaux bien égouttés sur le plat de service et entourez de sauce tomate. Saupoudrez de persil haché.

Jambonneau aux poireaux

Faites dorer de tous cotés au beurre un beau jambonneau. Ajoutez 1 kg de poireaux débarrassés des extrémités vertes et coupés en morceaux, 2 clous de girofle, thym, laurier, sel poivre. Mouillez à hauteur d'un mélange de vin blanc sec et d'eau (ou de bouillon), et laissez cuire à petit feu pendant 2 h. Quand la viande et les légumes sont tendres, retirez-les sur le plat de service chaud. Liez la sauce avec 1 c à soupe de moutarde, nappez le jambonneau et servez très chaud.

Jambonneau dijonnaise

Pour 6 personnes: 2 jambonneaux, 2 oignons, 2 dl de vin blanc sec, 1 dl de bouillon (eau et cube), 4 c à soupe de moutarde forte, 3 c à soupe d'huile, sel, poivre, basilic séché.

Mettez les jambonneaux dans un plat allant au four tapissé d'oignons hachés. Salez (peu) et poivrez. Mélangez le vin blanc, le bouillon, la moutarde, l'huile, assaisonnez cette préparation, ajoutez le basilic et versez le tout dans le plat. Faites cuire 1 h 30 à four chaud, puis moyen, comme un rôti, en arrosant souvent avec le jus de cuisson.

Jambonneau jardinière

Deux gros jambonneaux, une botte de carottes, deux oignons, 400 g de petits pois, 250 g de haricots verts, une botte de cresson, du persil, de la chapelure, de la moutarde, du céleri, du sel, du poivre, du thym et du laurier.

Faites cuire les jambonneaux dans un bouillon composé d'eau, de carottes, de céleri, de thym, de laurier, d'oignons, de sel et de poivre. Lorsque les jambonneaux sont cuits, passez-les dans de la moutarde et de la chapelure faites-les cuire au four quelques minutes et dressez-les sur un plat, entourés des différents légumes cuits à l'anglaise et passés au beurre. Servez avec des pommes rissolées.

Jambonneau persille

1 jambonneau cuit de 600 à 700 g, 200 g de gelée, 1 pointe d'échalote, 1 verre de vin blanc sec, persil.

Acheter le jambonneau cuit (non pané) et la gelée chez le charcutier. Mettre le vin blanc et l'échalote dans une casserole; faire réduire d'un tiers. Débarrasser le jambonneau de sa couenne, le couper en quartiers, le porter à ébullition dans la gelée. Retirer. Mélanger Le tout et ajouter beaucoup de persil haché. Mettre en terrines. Cuire trois quart d'heure dans un four moyen (thermostat 6, 220°C environ). Garder les terrines au frais pendant deux ou trois jours avant de les servir.

Langue de porc braisée

Une langue de porc, 10 petits oignons, 4 carottes, 75 g de lard maigre 2 cuillerées à dessert de farine, ¾ de litre de vin blanc sec, un bouquet garni, une gousse d'ail, une petite boite de concentré de tomates, 60 g de beurre.

Plongez la langue de porc pendant 10 minutes dans de l'eau bouillante. Dépouillez-la. Faites blondir le beurre dans une casserole, ajoutez-y le lard coupé en dés, les oignons, les carottes coupées en rondelles et la langue. Salez et poivrez. Remuez et saupoudrez de farine. Mouillez avec le vin blanc et un peu d'eau chaude. A joutez le bouquet garni, la gousse d'ail écrasée et le concentré de tomates. Laissez cuire à petit feu avec couvercle. Piquez la langue à l'aide d'une fourchette pour vérifier la cuisson. Coupez la langue en tranches, que vous dresserez en couronne sur un plat. Disposez la garniture au milieu et arrosez avec la sauce.

Le porc à l'asiatique (Chine)

Pour 4 personnes: 800 g de poitrine de porc, une douzaine de petits oignons au vinaigre, deux poivrons rouges, une gousse d'ail, 4 morceaux de sucre, une douzaine de petits cornichons deux cuillerées à soupe de sauce soja, du sel, du poivre. Préparation 15 minutes. Cuisson une heure et demie.

Épluchez l'ail et concassez-le. Coupez le porc en petits morceaux. Dressez-les dans un récipient profond et faites-les mariner une demi-heure avec l'ail et la sauce soja. Remuez fréquemment. Versez le tout dans une casserole à fond épais et ajoutez-y les oignons et les poivrons détaillés en lanières. Mouillez avec un demi-litre d'eau. Portez a ébullition. Salez, poivrez et laissez cuire une heure à feu doux avec couvercle. Préparez un caramel assez brun avec les morceaux de sucre et deux cuillerées à soupe d'eau. Ajoutez-le à la préparation ainsi que les cornichons. Prolongez la cuisson à petit feu. Servez la viande à part et accompagnez de riz cuit à l'eau salée dressé dans des petits bols. Mangez le riz à la chinoise, avec des baguettes.

Longe de porc à la maltaise

800 g de longe de porc, thym, ½ feuille de laurier, sauge, 2 oranges, 1 dl de vermouth blanc, 1 c à soupe de beurre manié, 1 c à café de sucre en poudre, 1 petite pincée de poivre de Cayenne, 1 c à soupe d'huile, 40 g de beurre, 2 c à soupe de jus de citron, 1 dl de crème fraîche, sel, poivre.

Mettre les herbes séchées dans un mortier avec 1 c à café de sel fin et du poivre. Bien piler le tout, puis incorporer la c à soupe d'huile. Mélanger et enduire le porc. Laver 1 des oranges, enlever le zeste et le hacher finement, le mettre dans une casserole et le couvrir d'eau froide, le blanchir 3 mn. Égoutter le zest et le rincer à l'eau froide. Presser les 2 oranges. Faire revenir le porc au beurre chaud dans une cocotte. Le retirer, ajouter le sucre, faire caraméliser (brun), arroser avec le jus d'orange, remettre le porc et laisser cuire à petit feu. Égoutter le rôti, le tenir au chaud, déglacer la cocotte avec le vermouth, ajouter la crème, battre au fouet 1 à 2 mn à petit feu. Lier la sauce avec le beurre manié. Faire bouillir quelques minutes et ajouter le zeste d'orange. Vérifier l'assaisonnement, ajouter une pincée de Cayenne. Découper le rôti et napper de sauce.

Longe de porc au chorizo

Préparation 35 mn. Cuisson: 45 mn. Pour 4 personnes: 800 g de longe de porc, ½ chorizo, quelques feuilles de sauge, 3 aubergines, 1 oignon, 2 gousses d'ail, 2 tomates, 1 dl d'huile d'olive, 1 c à soupe de persil haché, sel, poivre.

Inciser la longe dans le sens de la longueur; déposer au centre le chorizo, puis ficeler la pièce. Avec la pointe d'un couteau, piquer le dessus de la longe et introduire une feuille de sauge dans chaque incision. Déposer la longe dans un plat allant au four la saler, la poivrer, l'arroser de 2 cl d'huile d'olive puis la faire rôtir au four th 6 (200°) pendant 40 minutes. Laver les aubergines, ôter leur pédoncule et les couper en rondelles. Éplucher l'oignon et l'ail et les hacher. Peler les tomates et les couper en cubes. Dans une poêle, faire sauter les aubergines dans le reste d'huile, puis les cuire de 10 à 15 minutes sur feu moyen. Servir la longe tiède ou froide; la dresser sur un plat entourée d'aubergines, parsemée d'ail, d'oignon et de persil hachés; décorer de cubes de tomates crues. On peut remplacer la longe de porc par de la longe de veau ou de l'épaule d'agneau désossée et le chorizo par deux merguez. Pour parfumer la viande, il est possible d'y piquer des feuilles de basilic ou des brins de romarin.

Médaillons de porc

Pour 4 personnes: 1 filet mignon de porc découpé en 8 médaillons, ½ c à café de sel, poivre, paprika, 2 c à soupe d'huile. Farce: 60 g de gruyère râpé, 1 oignon moyen (80 g), ½ bouquet de persil, 50 g de jambon en tranche, 1 c à soupe de beurre, 1 boite de champignons de Paris, 1 jaune d'oeuf, ½ c à café de marjolaine, ½ c à café de thym, 8 tranches de lard fumé (150 g).

Épicer les médaillons et les faire brièvement revenir dans l'huile chaude. Les sortir de la poêle et les réserver. Farce: Hacher finement l'oignon avec le persil et le jambon. Faire revenir pendant 5 mn dans le beurre et laisser refroidir. Mélanger avec les champignons, le fromage, le jaune d'oeuf et les épices. Répartir sur 4 médaillons, recouvrir avec les médaillons restants et envelopper chaque médaillons farci avec 2 tranches de lard et les fixer avec un pique en bois. Faire revenir 8 mn de chaque côté à feu doux dans l'huile restante. Servir avec un gratin de pommes de terres et des épinards en branche ou des brocolis.

Noix de porc au maïs blanc

12 tranches de 1 cm d'épaisseur coupées dans le filet mignon, 1 crépine de 50x40 cm environ lavée et essorée, 1 boite de 285 g de maïs blanc égoutté, 2 bottes de radis, 1 c à soupe de persil haché, 1 c à soupe de cerfeuil, le zeste ébouillanté d'une demi-orange, 15 cl de crème fraîche, ½ c à c de muscade, beurre, 3 c à s d'huile d'arachide, sel, poivre.

Salez et poivrez les tranches de filet mignon. Mélangez le persil, la muscade et le zeste égoutté. Roulez-y les tranches de viande. Enveloppez chaque tranche dans un morceau de crépine pour faire des petits paquets bien fermés. Épluchez les radis, coupez-les en rondelles. Faites revenir les tranches de filet dans l'huile et une noix de beurre pendant 15 mn sur feu doux en retournant une fois. Pendant ce temps, faites suer les radis dans une casserole avec 10 g de beurre. Dès que l'eau rendue s'est évaporée, ajoutez la crème, salez, poivrez, laissez réduire sur feu moyen. Faites sauter le maïs blanc 2-3 mn dans 10 g de beurre. Salez et poivrez légèrement. Disposez sur chaque assiette 3 noix de porc, entourées de maïs et de radis parsemés de cerfeuil.

Omelette au porc (Annam)

Couper en dés du porc frais et des champignons et les faire revenir à la graisse avec pincée d'échalote hachée et piment de Cayenne. Puis cuire à feu doux ¼ d'heure. Ajouter alors 50 g de crevettes épluchées, une vingtaine de moules cuites et ébarbées, une pincée de basilic, de menthe et de sauce en poudre. Sel et piment. Porter à ébullition 5 minutes. Laisser refroidir. Casser et battre en omelette une dizaine d'oeufs. Assaisonner de sel et poivre, ajouter la préparation ci-dessus et faire une ou plusieurs omelettes. Servir avec du riz.

Palette à la sauge

Pour 6 personnes: 1 palette fraîche, 20 feuilles de sauge, 1 c à soupe de saindoux, 2 échalotes, 1 gousse d'ail, sel, poivre.

Piquez la palette comme vous le feriez d'un gigot, non pas avec de l'ail, mais avec 2 feuilles de sauge chaque fois réunies par un peu de saindoux malaxé avec sel et poivre. Enfoncez-les bien dans la chair. Ficelez-la serré pour qu'elle ne s'étale pas. Dans une cocotte, avec le reste de saindoux, faites dorer la palette à feu modéré avec les oignons. Lorsqu'elle est d'un beau doré, baissez le feu, mouillez de 2 cuillerées à soupe d'eau, ajoutez les échalotes et la gousse d'ail, couvrez. Menez la cuisson à très petit mijotement. Retournez la viande une ou deux fois. Servez avec des pommes frites, le jus en saucière, dégraissé s'il y a lieu.

Palette au chou

1 palette de porc de 1,5 kg environ avec os, 75 g de beurre, 600 g d'oignons, 3 gousses d'ail, 1 pomme de terre, thym, laurier, sel, poivre, ¼ litre de lait, 2 c à soupe de crème fraîche, 1 beau chou vert, 1 grande barde de lard, 2 carottes, 1 oignon, ½ litre de bouillon (eau et cube), un bouquet garni, sel et poivre.

Faites revenir la viande dans la moitié du beurre de tous côtés. Retirez-la quand elle est bien dorée, puis faites revenir à sa place les oignons émincés, remettez la viande, puis joignez l'ail pilé, la pomme de terre pelée et coupée en morceaux, le thym, le laurier et l'assaisonnement. Mouillez de lait chaud, couvrez et laissez mijoter pendant 1 h 30. Passez alors la cuisson au chinois en pressant bien (vous pouvez aussi la passer au mixeur), liez-la avec la crème fraîche et incorporez le reste du beurre en fouettant au fouet à sauce. D'autre part, nettoyez le chou en retirant les feuilles flétries, lavez-le à grande eau et coupez-le en quatre. Faites-le blanchir 10 mn à l'eau bouillante, égouttez le. Tapissez une cocotte de bardes de lard, recouvrez de rondelles de carottes et d'oignons. Posez les quartiers de chou par-dessus, mouillez de bouillon joignez le bouquet garni et l'assaisonnement. Couvrez et laissez mijoter 2 h (40 mn en autocuiseur). Servez avec la palette.

Pâté

1 kg de porc, 1 kg de boeuf, 500 g de lard frais. Hacher gros et faire mariner 3 jours dans ½ c à café de piment fort, 1 c à café de gingembre, 2 c à soupe de marjolaine, 2 c à café de 4 épices, 2 verres d'huile. Laisser mariner 24 heures au frigo. Faire cuire avec ½ litre de vin blanc, sel, 1 c à café des épices suivantes: estragon, cardamome, laurier, menthe, thym, safran, pimprenelle, persil, citronnelle, basilic, origan. Ajouter 2 c. à soupe de moutarde et 1 petit verre de cognac. Faire cuire 2 heures au four.

Pâté

Pour 300 g de chair à saucisse 2 ou 3 foies de poulet et 1 gros foie de lapin. Faire mariner 12 h avec 1 petit verre de cognac. Puis mélanger avec 1 oeuf, du persil, 1 échalote, sel, poivre, 1 tranche de pain bien essorée, 1 c à soupe de farine et le cognac de marinade. Beurrer une terrine et cuire ½ h au four.

Pâté de campagne au jambon

Couper 100 g de lard gras en lardons. Hacher 750 g de viande de porc, 200 g de poitrine fraîche, 200 g de jambon blanc. Ajouter du persil et des oignons hachés. Assaisonner. Travailler avec une cuillère de bois et ajouter 5 cl d'armagnac. Foncer une terrine avec 250 g de panne fraîche. Déposer le hachis en intercalant les lardons. Couvrir avec de la panne. Fermer la terrine couvercle soudé avec une détrempe de farine. Cuire au four et au bain-marie pendant trois heures. Attendre deux jours avant de consommer.

Pâté de foie

1 kg de foie de porc, 350 g de lard gras, 250 g de poitrine, 200 g de mie de pain, 1 dl de lait, 3 échalotes, 2 oeufs, 2 c à soupe de crème fraîche, 1 petit verre de cognac, sel, poivre, noix muscade, 2 feuilles de laurier, 1 grande barde de lard.

Faire tremper la mie de pain dans le lait. Couper le foie, le lard gras et le lard de poitrine en dés. Passer ces éléments et les échalotes au hachoir (grille fine). Battez ensemble les oeufs, la crème et le cognac et ajoutez-les aux viandes. Saler, poivrer abondamment, ajoutez la muscade. Travaillez bien la préparation. Tapissez le fond d'une terrine de bardes de lard. Posez dessus une feuille de laurier, recouvrez avec la farce en tassant bien. Posez sur la farce l'autre feuille de laurier et recouvrez de bardes de lard. Posez un couvercle sur la terrine. Faire cuire à four chaud 1 h environ au bain-marie. (Quand on pique le pâté avec une aiguille, s'il sort un liquide rosé le pâté n'est pas encore cuit). Quand le pâté est cuit, posez une planchette et un poids dessus et laissez refroidir.

Pâté de porc à la mode champenoise

Pour 6 personnes: 500 de pâte pour pâté (faite avec 350 g de farine, 125 g de matières grasses et 2 oeufs), 500 g de porc maigre, 350 g de lard gras frais, sel, poivre, quatre-épices, sauge, 1 oeuf, une grosse noix de beurre, granulés pour gelée au madère à défaut d'un pied de porc, 2 carottes, 1 poireau, 1 oignon, 1 bouquet garni et 1 bouteille de vin de champagne blanc.

Une fois la pâte faite, coupez la chair de porc en très petits cubes de un à deux centimètres; coupez le lard en tranches fines, puis en petits lardons. Mettez porc et lard dans une jatte et assaisonnez-les bien de sel, poivre, sauge et quatre-épices. Beurrez un moule à charlotte, abaissez la pâte et foncez-en le moule, garnissez avec le contenu de la jatte: faites un couvercle avec le reste de pâte, soudez-le au fond en pinçant les bords, ménagez une cheminée au centre; dorez à l'oeuf. Faites chauffer le four sur th 4 (180°C) et faites cuire en 2 heures et demie. Protégez le haut du pâté avec un papier à partir de la mi-cuisson. Préparez la gelée pendant ce temps: carottes grattées et coupées en fins bâtonnets, oignon pelé et émincé, poireau bien lavé et grossièrement haché, le tout sauté quelques instants au beurre, déglacé au champagne nature et cuit longuement avec un pied de porc coupé en quatre après avoir été ébouillanté et bien nettoyé, sel, poivre et bouquet garni. C'est la vraie méthode champenoise. A défaut, vous pouvez utiliser un mélange composé en parties égales de champagne et de bon bouillon pour y délayer les granulés. Lorsque le pâté sera cuit, laissez-le refroidir puis coulez la gelée en plusieurs fois par la cheminée et transpercez le pâté avec une aiguille à tricoter en maints endroits.

Pâté de tête de porc

Couper une tête de porc en deux et la blanchir dans de l'eau froide salée et vinaigrée. Faire un bouillon avec un pied de veau, 6 gousses d'ail en chemise, 5 grosses échalotes, 5 carottes, 2 oignons piqués chacun de 5 clous de girofle, 3 gros poireaux, thym, persil, 2 feuilles de laurier, sel, dans une gaze 1 c à café de grains de coriandre et aussi de poivre, ½ bouteille de vin blanc et 1 verre de vinaigre. Plonger la tête dans le bouillon et cuire au moins 3 heures. Enlever la langue, la cervelle et les oreilles qui serviront pour un autre plat. Désosser la tête, couper la viande en très petits morceaux. Blanchir le vert de blettes et les hacher. Dans un plat creux couler du bouillon, parsemer de persillade (ail et persil), mettre une couche de viande, parsemer les feuilles de blettes, remettre de la gelée, une autre couche de viande, de la gelée et de la persillade. Laisser 12 heures au frigo. Servir en tranches avec une vinaigrette aux oeufs durs, de la persillade et des câpres (ou des cornichons).

Pâté de viande au persil

Mélangez 250 g de veau haché (ou de volaille) et 250 g de porc haché avec une poignée de mie de pain rassis trempée dans du lait et égouttée, 2 oeufs entiers, sel, poivre, noix de muscade, persil haché et fines herbes (il en faut beaucoup). Donnez la forme d'un petit rôti que vous placerez dans un plat allant au four. Mettez à four vif, pendant 30 mn. Servez chaud ou froid avec une salade. (Pour 6 personnes).

Pâté en croûte aux oeufs

Pour 6 à 8 personnes. Pâte: 350 g de farine, une pincée de sel, 150 g de beurre, 1 oeuf + 1 jaune, 3 à 4 c à soupe d'eau. Farce: 6 oeufs, 1 kg de chair à saucisse ou 350 g de porc pris dans l'échine, 350 g de veau (épaule), 300 g de lard assez gras, 4 échalotes, 2 gousses d'ail, 3 c à soupe de persil haché, 1 c à soupe de ciboulette hachée, sel, poivre, un petit verre de cognac. Pour dorer: 1 jaune d'oeuf.

Tamisez la farine avec le sel, versez-la en fontaine sur la planche à pâtisserie, mettez l'oeuf battu et le jaune d'oeuf au milieu ainsi que la matière grasse divisée en parcelles et incorporez le tout rapidement à la farine en pétrissant du bout des doigts. Ne travaillez pas trop la pâte, ajoutez juste ce qu'il faut d'eau pour pouvoir rouler la pâte en boule et laissez reposer au frais 1 h ou 2 (ou la veille pour le lendemain). D'autre part, faites durcir les oeufs puis passez-les sous le robinet d'eau froide et écalez-les. Mélangez les viandes les échalotes, l'ail et les herbes (le tout haché) assez longuement pour avoir une farce homogène. Assaisonnez et joignez le cognac. Abaissez les 2/3 de la pâte au rouleau sur la planche farinée en un rectangle de 3 à 4 mm d'épaisseur. Transportez-la sur la plaque du four beurrée. Étalez la moitié de la farce sur ce rectangle, posez les oeufs par-dessus puis recouvrez avec le restant de farce en formant un dôme. Abaissez le reste de pâte et recouvrez-en le pâté, ourlez les bords tout autour pour souder les deux abaisses et collez au jaune d'oeuf des bandelettes de pâte en croisillons. Ménagez une cheminée et dorez la pâte au jaune d'oeuf avec un pinceau de cuisine. Faites cuire 1 h à four chaud en diminuant la chaleur en fin de cuisson et en protégeant la pâte avec un papier d'aluminium si elle dore trop vite. Servez chaud ou froid avec une salade verte.

Paupiettes à la tomate

8 escalopes de porc, 8 tranches de jambon cru, 8 cornichons de taille moyenne, 1 kg de tomates bien mûres, 6 feuilles de sauge, 1 c à café d'huile d'olive, sel et poivre.

Aplatir les escalopes de porc à l'aide d'un rouleau à pâtisserie. Couvrir chacune d'elles d'une tranche de jambon cru dégraissé. Rouler le tout autour d'un cornichon et ficeler comme un mini-rôti. Faire fondre le beurre dans une poêle et y faire revenir les paupiettes à feu moyen. Lorsqu'elles sont dorées de tous côtés, ajouter les tomates préalablement pelées et concassées et les feuilles de sauge ciselées. Arroser d'un filet d'huile. Laisser cuire 30 mn à feu doux à couvert en retournant de temps en temps. Dresser en parsemant les paupiettes de persil haché.

Paupiettes de porc

Pour 4 personnes: 4 grillades minces de porc, 75 g beurre, 1 bulbe fenouil, 1 tomate, 1 c à soupe de concentré de tomate, 1 oignon, 1 gousse d'ail, 8 lamelles de gruyère, 1 c à café rase de farine, 1/3 de verre de vin blanc sec, 1 carotte, 1 bouquet garni, 1 verre d'eau, sel, poivre.

Sur chaque grillade, déposer 1 lamelle de gruyère, 1 rondelle de fenouil d'1 cm, 1 lamelle de gruyère, sel et poivre. Rouler en paupiette. Ficeler en croix. Faire dorer en cocotte avec 30 g beurre. Ajouter oignon, carotte en rondelles, ail haché, tomate en morceaux, concentré, bouquet, sel, poivre, vin, eau. Couvrir. Laisser mijoter 1 heure 10 sur feu doux (th 4/5). Servir avec des pâtes.

Paupiettes de porc à la bière

Pour 4 personnes: 4 escalopes de porc très fines. Farce: 200 g de mie de pain rassis, ½ dl de lait, 1 oeuf, 2 c à soupe de persil et de cerfeuil hachés, 4 oignons, 2 c à soupe de saindoux, sel, poivre, noix muscade, ½ litre de bière blonde, 1 bouquet garni.

Aplatissez bien les escalopes. Faites gonfler la mie de pain dans le lait, essorez-la et mélangez-la à l'oeuf battu, joignez les herbes hachées. Pelez et hachez menu les oignons, faites-les fondre dans 1 c à soupe de saindoux puis ajoutez-les à la farce. Mettez une cuillerée de cette préparation sur chaque escalope, roulez et ficelez en paupiettes. Faites-les revenir en cocotte dans le reste du saindoux, assaisonnez, mouillez de bière, joignez le bouquet garni. Laissez mijoter 1 h à petit feu. Accompagnez d'épinards en branches.

Petit salé au chou

Préparation: 30 mn. Cuisson: 3 h. Pour 6 personnes: 900 g de travers de porc demi-sel, 500 g de lard de poitrine demi-sel, un bouquet garni, 2 gousses d'ail, un oignon piqué de 3 clous de girofle, un gros chou blanc bien serré ou 2 petits, 3 carottes, 6 pommes de terre moyennes, sel, poivre.

Lavez le travers de porc et le lard sous le robinet d'eau froide pour les débarrasser de leur sel. (Au besoin et si le charcutier l'a recommandé, faites-les tremper quelques heures à l'eau froide). Placez le travers de porc et la poitrine dans une marmite, couvrez-les très largement d'eau froide. Ajoutez le bouquet garni, les gousses d'ail écrasées et l'oignon piqué de clous de girofle. Faites partir l'ébullition, écumez à plusieurs reprises. Couvrez la marmite, réduisez le feu et laissez cuire 40 minutes. Pendant ce temps, retirez les mauvaises feuilles du chou, coupez-le en six morceaux et retirez la partie dure du trognon. Lavez-le soigneusement. Épluchez et lavez les carottes puis détaillez-les en morceaux. Ajoutez ces légumes dans la marmite après les 40 premières minutes de cuisson. Ajoutez le bouillon, rajoutez un peu de sel si nécessaire, et du poivre. 40 minutes avant la fin de la cuisson, épluchez et lavez les pommes de terre. Placez-les sur le chou. Au moment de servir, retirez les légumes avec l'écumoire sans les briser. Disposez-les sur un plat en terre de préférence, chauffé au préalable. Égouttez la viande, découpez-la en morceaux et placez-la au centre des légumes. Servez très chaud, avec du pain de campagne, du beurre salé, de la moutarde et des cornichons, selon les goûts.

Petits pâtés au romarin

Pour 5 personnes: 375 g de pâte feuilletée, 250 g de chair à saucisse, quelques olives, 1 oeuf, huile d'olive, 1 bouquet de romarin, quelques feuilles de salade.

Dénoyautez les olives, hachez-les grossièrement et ajoutez-les à la chair à saucisse. Liez avec un filet d'huile d'olive et parfumez avec un peu de romarin haché. Taillez la pâte feuilletée en ovales. Garnissez-en la moitié d'un peu de farce, couvrez les ovales qui restent; collez les deux épaisseurs de pâte l'une sur l'autre après en avoir légèrement humecté les bords. Dorez au jaune d'oeuf étendu d'un filet d'eau, parsemez d'aiguilles de romarin et faites cuire en 20 minutes à th 6. Servez froid ou tiède, accompagné de salade et d'olives.

Petits pâtés de viande

Pour 4 personnes: 800 g de porc (échine), 3 gousses d'ail, 1 oignon, 2 c à soupe de ciboulette hachée, 2 clous de girofle, 1 branchette de thym, une feuille de laurier, sel, poivre de Cayenne, 1 oeuf, 1 paquet de pâte feuilletée surgelée.

Hachez la viande avec l'ail et l'oignon. Mélangez-la aux herbes hachées et aux clous de girofle écrasés. Ajoutez le thym et le laurier émiettés. Assaisonnez, liez le tout avec 1 oeuf, découpez la pâte feuilletée en disques de la dimension d'une assiette à dessert. Mettez une cuillerée de farce au milieu, repliez en chaussons. Dorez le dessus au jaune d'oeuf. Faites cuire 25 mn à four très chaud.

Picadillo (Nicaragua)

Faire dorer à l'huile oignons, ail, tomates, persil, piments et les passer au moulin. Dans une cocotte mettre les ingrédients passés, le porc haché, sel, poivre, un peu de vinaigre et de vin sec, du beurre. Cuire à feu doux. Dix minutes avant de servir ajouter trois oeufs battus et bien mélanger. Se sert avcc des bananes vertes frites.

Pieds de porc farcis

Préparation: 30 mn. Cuisson: 4 h 20 mn. Pour 4 ou 5 personnes: 2 pieds de porc prêts à cuire, 3 carottes, deux oignons piqués de 2 clous de girofle, un bouquet garni, une crépine, une petite truffe, 4 échalotes, 500 g de chair à saucisse, une cuillerée à soupe de persil haché, 2,5 cl de cognac, 50 g de beurre, un dl de bouillon, 5 cl de madère, sel et poivre, 4 épices. Pour la garniture: 500 g de purée de marrons ou de pommes de terre.

Faites cuire les pieds de porc à l'eau bouillante salée avec les carottes, les oignons piqués de clous de girofle et le bouquet garni, pendant 4 heures. Laissez-les tiédir dans leur cuisson. Mettez la crépine à tremper à l'eau fraîche. Taillez 4 ou 5 rondelles dans la truffe. Hachez finement le reste, ainsi que les échalotes. Égouttez les pieds de porc, fendez-les par le milieu, dans leur longueur. Désossez-les, coupez la chair en petits dés et mettez-les dans une terrine. Ajoutez la chair à saucisse, le hachis de truffe et d échalotes, le persil haché et le cognac. Assaisonnez de sel, de poivre et de 4 épices. Malaxez bien tous ces éléments. Partagez cette préparation en 4 ou 5 parts égaies. Donnez-leur une forme triangulaire, aplatissez les. Posez une rondelle de truffe sur chacune. Égouttez, puis épongez la crépine. Coupez-la en 4 ou 5 morceaux. Enveloppez-y chaque part de farce. Chauffez le beurre dans une sauteuse, placez-y les pieds farcis. Laissez-les bien dorer 10 minutes sur une face, à feu pas trop vif, puis retournez-les sur l'autre face. Quand ils sont cuits, disposez-les sur le plat de service chauffé au préalable. Garnissez de purée de marrons ou de pommes de terre à l'aide d'une poche à douille. Déglacez la sauteuse avec le bouillon et le madère. Faites légèrement réduire sur feu vif. Nappez les pieds de porc de cette sauce et servez très chaud.

Pieds de porc Sainte Menehould

Enveloppez séparément dans une mousseline 4 pieds de porc, ficelez bien et plongez-les dans un court-bouillon chaud avec oignon, carotte, poireau, une branche de céleri et un bouquet garni. Laissez cuire 5 h (1 h 45 en autocuiseur). Égouttez, laissez refroidir les pieds, passez-les dans 1 oeuf battu puis dans la chapelure. Faites griller 30 mn à four vif.

Pieds de porc farcis sauce verte

Pour 6 personnes. Achetez trois beaux pieds de porc frais déjà ébouillantés et raclés. Enfermez-les séparément dans une mousseline. Faites-les cuire pendant 2 à 3 heures dans une marmite contenant, en parties égales, un mélange de vin blanc sec et d'eau salée (les pieds de porc doivent être juste recouverts). Lorsqu'ils sont tendres, ouvrez-les complètement en deux. Désossez. Laissez refroidir. Mélangez 125 g de chair à saucisse truffée, 125 g de chair de veau hachée avec une fine tranche de jambon blanc. Faites revenir cette farce dans 1 cuillerée de saindoux. Ajoutez 100 g de mie de pain trempée dans du bouillon puis essorée et 2 cuillerées à soupe de coulis de tomate. Laissez cuire un quart d'heure. Rangez les demi-pieds dans un plat à gratin beurré. Recouvrez-les séparément de farce. Incrustez 3 ou 4 olives dénoyautées dans la farce. Couvrez d'une crépine. Mettez à cuire 45 minutes à four chaud, en arrosant souvent. Présentez ensemble un petit saladier de chicorée frisée avec croûtons aillés, une sauce verte froide et les pieds farcis très chauds.

Porc (Chine)

800 g de filet de porc, 1 concombre, 1 ou 2 gros cornichons, 200 g de champignons, 1 oignon, 1 c à soupe de farine, huile, 2 pousses de bambou, 1 carotte, 1 piment, 1 c à café de sel, 4 c à soupe de sucre, ½ verre de vinaigre doux, sauce soja.

Coupez le filet de porc en gros dés et faites-le mariner pendant deux heures avec 2 c à soupe de soja et 1 c à café de sucre ainsi qu'un quart de verre d'huile. Passez le porc dans de la farine avant de jeter les dés de cette viande dans l'huile bouillante. Laissez frire jusqu'à coloration dorée. Ils doivent aussi être croustillants. Gardez-les ensuite au chaud. Continuez en faisant frire le piment coupé en six et l'oignon en anneaux. Retirez-les après cuisson et recommencez la même opération avec les pousses de bambou coupées en tranches, la carotte et les champignons émincés. Gardez aussi au chaud. La sauce d'accompagnement se fera en mélangeant 1 c à café de sel, 4 c à soupe de sucre, le demi verre de vinaigre doux et quelques gouttes de soja pour coloration. Ajoutez à la sauce le concombres et servez très chaud avec un bol de riz.

Porc (Chine)

Coriandre, curcuma, cumin, clou de girofle, sésame. Ensuite, découpons soigneusement le porc en dés ou en cubes. Sur la flamme, la viande se dore à l'huile. Au fond de la cocotte, généreux ajout des épices et d'un trait de vinaigre de vin. Enfin une heure de cuisson à couvert. Ce plat se sert généralement accompagné d'oignons hachés, de poivrons émincés, de tomates, présentés sur de petites assiettes et de deux yaourts battus.

Porc à la chinoise

Faites mariner 400 g de porc en lamelles dans 1 c à soupe de sherry sec, 1 oeuf, 1 c à soupe de sauce soja, sel et 1 c à soupe de Maïzena délayée. Coupez en lamelles 1 côte de céleri, 2 poireaux, 2 carottes. Faites sauter à l'huile, séparément, viande et légumes. Après 5 mn, ajoutez 200 g de germes de soja aux légumes, puis la viande. Cuisez 5 mn.

Porc à la coriandre

Préparation: 20 mn. Cuisson: 1 h. Pour 4 personnes: 800 g de travers de porc frais, 2 oignons, 2 gousses d'ail, 3 branches tendres de céleri, 2 tomates, une tasse à thé de farine de maïs, 3 cuillerées à soupe de saindoux, une cuillerée à soupe d'huile, une cuillerée à café de graines de coriandre, une cuillerée à soupe de vinaigre, une autre de sauce soja, une cuillerée à café de sucre en poudre, un bouquet de persil, un bouquet de coriandre.

Faites cuire le travers de porc, 40 minutes, à l'eau bouillante salée. Égouttez-le ensuite et placez-le sous presse pour le faire refroidir. Épluchez puis émincez les oignons, les gousses d'ail et le céleri. Pelez les tomates, concassez-les en retirant les graines. Coupez le travers de porc refroidi en petits morceaux, passez-les dans la farine de maïs. Chauffez le saindoux et l'huile dans une sauteuse. Placez-y les morceaux de porc et retournez-les pour qu'ils dorent de tous côtés. Lorsqu'ils sont cuits, égouttez-les et réservez-les au chaud. Dans leur jus de cuisson, jetez les oignons, l'ail, le céleri et les graines de coriandre. Faites blondir ces éléments à feu doux en les remuant à la cuillère de bois. Lorsqu'ils sont à point, versez dans la sauteuse les tomates concassées, le vinaigre, la sauce soja et le sucre en poudre. Mélangez bien le tout et laissez cuire 5 à 6 minutes. Remettez quelques instants le porc dans la sauce pour bien le réchauffer. Chauffez un plat mi-creux, versez-y la préparation. Saupoudrez-la de coriandre fraîche et servez aussitôt.

Porc à l'aigre-doux (Chine)

Pour 4 à 6 personnes: 500 g de porc dans l'échine. Pâte pour cuire la viande: 1 oeuf, 4 c à soupe de maïzena, 1 c à soupe de farine, 3 c à soupe de bouillon de poulet, une pincée de sel. Légumes coupés en dés: 1 poivron vert, 1 carotte, 1 oignon, 2 tranches d'ananas au sirop, 2 pousses de bambou, 4 c à soupe d'huile. Sauce: 1 dl de bouillon de poulet, 4 c à soupe de vinaigre, 4 c à soupe de sucre, 2 c à soupe de sauce soja, 4 c à soupe de sauce tomate, 1 c à soupe de maïzena délayée dans 2 c à soupe d'eau.

Coupez le porc en petits morceaux. Mélangez tous les ingrédients de la pâte et passez-y la viande. Faites frire à grande friture et gardez au chaud. Faites sauter rapidement les légumes dans l'huile chaude (2-3 mn). Arrosez-les de la sauce préparée avec tous les ingrédients indiqués (sauf la Maïzena) et chauffée. Mettez sur feu doux 1 mn. Joignez alors la Maïzena délayée dans l'eau. Laissez la sauce épaissir, puis mettez-y les dés de porc frits Servez avec du riz.

Porc à l'aigre-doux (Chine)

Pour 6 personnes: 750 g de porc maigre (filet de préférence), 2 cuillerées à soupe de saindoux, 2 cuillerées à soupe d'huile, 2 oignons, 2 tomates, 2 tiges de ciboule, 2 gousses d'ail, 3 petites branches de céleri, une tasse à thé de farine de maïs, une cuillerée à café de poudre de gingembre, 2 bonnes cuillerées à soupe de vinaigre de vin, une cuillerée à soupe de sucre en poudre, une cuillerée à café de jus de citron, 2 cuillerées à soupe de sauce de soja.

Préparez une pâte à beignets: prélevez et mettez de côté une cuillerée à soupe de farine de maïs, délayez le reste avec un demi-verre d'eau tiède et la moitié de l'huile; cette pâte doit être lisse, épaisse, mais fluide. Coupez le porc en petites lanières très fines, assaisonnez-les d'un peu de sel et de la moitié de la poudre de gingembre, mélangez-les avec la pâte à beignets. Faites chauffer le saindoux et le reste d'huile dans lesquels vous ferez dorer les lanières de porc, bien séparées les unes des autres. Retournez-les, laissez-les bien dorer à feu pas trop vif: elles doivent être un peu gonflées et croustillantes. Égouttez-les et tenez-les au chaud. Épluchez et émincez finement les oignons et la ciboule. Pelez les tomates et concassez-les après en avoir retiré les graines. Épluchez et émincez l'ail et le céleri. Jetez tous ces éléments dans la graisse de cuisson des lanières de porc, laissez-les légèrement blondir mais en les gardant un peu croquants. Assaisonnez du reste de gingembre, ajoutez la sauce de soja, le vinaigre, le sucre en poudre et la dernière cuillerée à soupe de farine de maïs délayée dans une cuillerée à soupe d'eau. Laissez doucement épaissir. Remettez les beignets de porc, réchauffez-les quelques instants dans cette sauce.

Porc à la japonaise

Faire revenir dans un peu de graisse des oignons nouveaux, des pousses de bambou, du cresson et du poireau (100 g de chaque) hachés. Ajouter 500 g de porc découpé en tranches minces. Ajouter un peu de farine de haricots, mélanger, mouiller de bouillon de volaille. Ajouter encore un peu de sucre en poudre et laisser mijoter vingt minutes.

Porc à la portugaise

Piquez un rôti de porc de 800 g de 2 gousses d'ail. Mélangez 1 c à café de cannelle en poudre, 1 c à café de marjolaine séchée et quelques grains de poivre écrasés. Enduisez le rôti de ce mélange en frottant bien. Faites-le dorer à l'huile; ajoutez une dizaine de petits oignons, 1 feuille de laurier, salez, mouillez de 1 dl de madère, couvrez et laissez cuire 1 h.

Porc à la vietnamienne

Pour 4 personnes: 800 g de porc, 2 gousses d'ail, 1 poivron, 1 petit piment, 100 g d'oignons, 2 dosettes de caramel, 1 c à café de sauce soja, 2 dl de nuoc mam, 2 c à soupe d'huile.

Prendre de préférence la viande par moitié dans la poitrine et dans le travers de porc. Couper ces viandes en dés. Les blanchir à l'eau bouillante pendant 5 minutes; les égoutter et les passer dans une nouvelle eau bouillante: ces deux opérations successives ayant pour but de les dégraisser. Mélanger à la sauce nuoc mam une égale quantité d'eau froide et délayer pour obtenir une sauce onctueuse; ajouter le caramel. D'autre part faire revenir à l'huile les oignons émincés et l'ail ainsi que le poivron épépiné et découpé en fines lanières. Mettre ces garnitures dans la sauce et chauffer le tout. Émincer finement un petit piment et l'ajouter ainsi que les morceaux de viande. Laisser cuire doucement une vingtaine de minutes. Lier la sauce avec une cuillerée à café de sauce soja. S'accompagne de riz à la créole. Le plat est encore meilleur si on le laisse refroidir pour le réchauffer un quart d'heure avant de servir.

Porc à l'indienne

Pour 6 personnes: 1 kg à 1,200 kg de porc maigre, 2 gros oignons, 40 g de beurre, 1 petit morceau de gingembre frais, 1 c à soupe de farine, 2 grosses c à soupe de curry en poudre, 1 petit piment, une pincée de sel, quelques gouttes de jus de citron, tomates pelées (ou 1 c soupe de concentré de tomates), 1 pomme, 2 dl de bouillon (eau et cube), 1 dl de lait de coco, 2 c à soupe de crème fraîche.

Coupez la viande en dés, pelez et hachez les oignons. Faites dorer la viande dans la matière grasse chaude, retirez-la, puis faites fondre les oignons à sa place, ajoutez le gingembre (la valeur de 1 c à soupe une fois pelé et haché). Saupoudrez de farine et de curry, joignez le piment haché, laissez suer pendant quelques minutes en remuant constamment puis ajoutez le sel, le jus de citron, les tomates et la pomme en dés. Remettez la viande, mouillez de bouillon et de lait de coco. Couvrez et laissez mijoter pendant 1 h, liez avec la crème. Servez avec du riz aux raisins secs, des morceaux d'ananas, des chutneys, des noisettes grillées ou des noix de cajou.

Porc au caramel (Chine)

Pour 4 personnes: prendre un morceau de poitrine de porc maigre d'environ 800 grammes le plus mince possible. Le couper en petits carrés de 2 centimètres de côtés. Faire mariner dans deux cuillerées à soupe de sauce de soja où l'on aura mis deux gousses d'ail haché fin. Verser la viande avec le jus dans une casserole. Ajouter un demi-litre d'eau. Faire cuire à petit feu pendant une heure et jusqu'à ce qu'il ne reste presque plus d'eau. Faire un caramel foncé avec quatre morceaux de sucre. Verser sur la viande. Bien retourner pour que toute la viande prenne la couleur. Laisser mijoter encore quinze minutes. Servir chaud ou froid avec du riz nature et du nuoc-mam.

Porc au riz et à la tomate

Pour 4 personnes: 600 g de porc, 600 g de tomates, 1 c à soupe de sucre, 2 c à soupe de sel, 2 tasses d'eau, 2 c à soupe de farine, 5 c à soupe d'huile, 2 g de gingembre, 250 g de riz.

Couper le porc en tranches minces et saupoudrer les morceaux d'un peu de sel et d'une cuillère de farine. Mettre la viande dans une poêle avec 2 cuillères d'huile végétale, mettre le couvercle et laisser frire les morceaux pendant 5 minutes. Les retirer. Ajouter 3 c d'huile dans la poêle et quand l'huile commence à grésiller, y mettre les tomates pelées et coupées en tranches; ajouter le gingembre pilé. Quand les tomates commencent à se défaire, ajouter d'abord une tasse d'eau puis 1 c à soupe de sel, 1 autre de sucre et les morceaux de porc. Laisser cuire le mélange 5 minutes; au dernier moment lier encore la sauce avec de la farine délayée dans un peu d'eau. Laisser cuire une minute sans cesser de tourner. Servir avec du riz créole.

Porc au romarin

Pour 6 personnes: 1 rôti de porc de 1 kg environ dans l'échine, 50 g de beurre, 1 oignon, 1 gousse d'ail, sel, poivre, 1 branche de romarin, ½ verre de vin blanc sec, 1 paquet de cèpes séchés.

Faites dorer la viande dans la matière grasse chaude, ajoutez l'oignon et l'ail hachés, assaisonnez, joignez le romarin et mouillez de vin blanc. D'autre part, faites gonfler les champignons à l'eau tiède, rincez-les soigneusement, égouttez-les et ajoutez-les autour de la viande à mi-cuisson de celle-ci (1 h environ). Servez accompagné de tomates grillées.

Porc au soja et aux pousses de bambou

250 g de filet de porc, 250 g de pousses de bambou, 250 g de germes de soja, 2 c à soupe de sauce soja, 25 g de farine, 10 cl d'huile, 1 c à soupe de vin blanc, 15 g de glutamate, 1 citron, poivre, nuoc mam, 1 piment langue d'oiseau.

Couper la viande en lamelles, les passer dans une cuillerée d'huile poivrée et dans la farine. Faire frire vivement dans 2 c à soupe d'huile bien chaude. Mouiller avec le vin blanc et la sauce soja. Saupoudrer de glutamate. Retirer la viande et la tenir au chaud. Chauffer le reste d'huile et faire frire les germes de soja et les pousses de bambou coupées en lamelles. Remettre la viande et cuire 2 mn. Servir en arrosant de nuoc mam parfumé d'un filet de jus de citron et légèrement pimenté.

Porc aux amandes

Pour 4 personnes: 1 rôti de porc de 800 g environ, 1 oignon, 1 carotte, 3 c à soupe d'huile, sel, poivre, 1 dl de vin blanc sec, 1 dl de bouillon (eau et cube), une poignée d'amandes.

Pelez et émincez l'oignon et la carotte. Faites-les fondre doucement à l'huile. Posez le rôti de porc par-dessus et faites-le dorer de tous côtés. Assaisonnez, mouillez de vin blanc et laissez cuire doucement 45 mn en arrosant de temps en temps avec le bouillon chaud. D'autre part, pilez les amandes. Le rôti étant cuit, filtrez la sauce et ajoutez-lui les amandes. Nappez le rôti de la sauce épaisse aux amandes et repassez quelques minutes sous le gril. En Aragon, le rôti entaillé est farci entre chaque tranche d'une préparation faite d'amandes grillées hachées, de jaune d'oeuf dur pilé et de lait.

Porc aux amandes (Espagne)

Pour 4 personnes: 1 rôti de porc dans le filet de 800 g. Farce: 150 g d'amandes mondées, 1 c à soupe d'huile, 1 jaune d'oeuf dur, poivre, 2 c à soupe de lait environ. Pour la cuisson: 3 c à soupe de farine, 3 c à soupe de saindoux, 3 c à soupe de lait.

Coupez la viande en tranches mais sans les séparer tout à fait, elles doivent rester réunies à la base. Préparez la farce: faites dorer la moitié des amandes à l'huile. Passez-les ensuite au mixeur avec le reste des amandes crues. Poivrez et mouillez de suffisamment de lait pour avoir une farce de la consistance d'une pommade. Introduisez cette pommade dans chaque fente de la viande et reconstituez le rôti. Ficelez-le pour maintenir la farce, roulez-le dans la farine et faites-le rôtir avec le saindoux en l'arrosant de lait (45 mn environ). Servez avec un légume au choix.

Porc aux bananes

4 tranches de porc, beurre, 4 échalotes, 100 g de lard, 8 bananes (vertes), ½ verre d'eau, sel et poivre, philippin.

Faites sauter au beurre les tranches de porc et ajoutez les échalotes finement hachées ainsi que les lardons. Mouillez avec le demi verre d'eau. Couvrez et faites cuire lentement pendant vingt minutes. Pelez les bananes et coupez-les par moitié dans leur longueur. Ajoutez au porc et laissez mijoter pendant dix minutes environ. Épicez. Disposez vos tranches de viande sur un lit de bananes. Sur chaque tranche, déposez en une demi et poudrez très légèrement de philippin.

Porc aux champignons parfumés (Chine)

350 g de champignons parfumés séchés, 200 g de pousses de bambou, 4 oignons verts, 4 c à soupe d'huile, 1 c à café de gingembre frais haché, sel, poivre, 2 tranches de jambon cuit, 1 tasse de bouillon, 2 c à soupe de sauce soja. Pour servir: 200 g de riz.

Coupez le porc en petits dés. Faites gonfler les champignons dans de l'eau chaude pendant 30 mn. Égouttez-les et émincez-les, de même que les pousses de bambou et les oignons. Faites revenir la viande et les légumes dans l'huile chaude, pendant 15 mn. Ajoutez alors le gingembre, le sel, le poivre et le jambon coupé en lanières. Laissez mijoter 3 mn et ajoutez la sauce soja au moment de servir.

Porc aux oignons sauce soja (Chine)

1 kg de porc maigre, 100 g de champignons parfumés séchés, 5 échalotes, 3 gousses d'ail, 1 cm de racine de gingembre, ½ c à café de curcuma en poudre, 5 oignons, 2 poivrons rouges, 4 blancs de poireaux, 3 tiges de céleri blanc, 400 g de pousses de bambou, 10 c à soupe de sauce soja, 1 c à soupe de sucre, sel, poivre.

Coupez la viande en petits morceaux. Faites gonfler les champignons à l'eau chaude. Écrasez dans un mortier les échalotes et l'ail pilés, le gingembre et le curcuma (vous pouvez utiliser une Moulinette électrique pour aller plus vite). Coupez les légumes en morceaux de 1 cm, le bambou en lamelles, les oignons en dés. Faites revenir les épices dans de l'huile, ajoutez la viande, laissez cuire en remuant jusqu'à ce que la viande soit aux trois quarts cuite. Ajoutez alors la sauce soja, les légumes préparés (champignons coupés en quatre). Laissez cuire encore quelques minutes.

Porc aux pousses de bambou (Chine)

40à g de porc maigre, 1 c à soupe de farine de maïs, 1 c à soupe de sucre, 1 c à soupe de sauce soja, 1 boite de pousses de bambou, 2 noix de beurre, glutamate, huile pour friture.

Émincer le porc en lamelles ou en petits morceaux. Dans une jatte, mélanger la farine de maïs, le sucre, la sauce soja et une pincée de glutamate. Y rouler le porc. Faire frire le porc dans une sauteuse, (par petite quantité pour que les morceaux ne collent pas entre eux), dans de l'huile bien chaude. Faire sauter à la poêle les pousses de bambou pendant 5 mn. Ajouter le porc frit, faire cuire pendant 3 mn en remuant.

Porc aux pruneaux

500 g de pruneaux secs, ½ bouteille de vin blanc de Vouvray. 5 côtes de porc, 2 c à soupe d'huile, 50 g de beurre, sel, poivre. Pour lier la sauce: 2 c à soupe de crème fraîche.

La veille, faites gonfler les pruneaux dans le vin. Le lendemain, faites-les cuire dans ce vin (30 mn environ). D'autre part, faites cuire les côtes de porc dans la matière grasse en assaisonnant. Retirez-les et déglacez la sauce avec le vin de cuisson des pruneaux. Incorporez la crème, rectifiez l'assaisonnement, nappez les côtes de sauce et servez entouré de pruneaux.

Porc caramélisé aux marrons

Préparation: 30 mn. Cuisson: 1 h 50. Pour 6 personnes: 1,5 kg de noix de jambon (fraîche avec sa couenne), 1 oignon, 1 carotte, 15 clous de girofle, 3 pincées d'origan, 2 cuillerées à soupe de sucre glace, 3 c de whisky, ½ cuillerée à café de poivre concassé, sel. Pour la garniture: 500 g de marrons au naturel, 1 branche de céleri, 5 cl de madère, 40 g de beurre, 1 morceau de sucre, sel, poivre.

Frottez la noix de jambon avec un mélange de sel de poivre concassé et d'origan. Placez-là, couenne en dessous dans une cocotte. Versez 50 cl d'eau. Ajoutez l'oignon et la carotte épluchés. Faites cuire à eau frémissante pendant 45 mn en écumant régulièrement. Égouttez la viande. Laissez-la légèrement refroidir. Préchauffez le four sur thermostat 7 (210°C). Avec la pointe d'un couteau bien aiguisé entaillez la couenne et la couche de gras en dessinant un quadrillage. Prenez soin de ne pas entamer la chair. Placez la viande dans un plat à four. Piquez-la de 5 clous de girofle. Saupoudrez-la de sucre. Enfournez et laissez cuire 45 mn jusqu'à ce que la couenne caramélise et prenne une belle couleur brune. Arrosez-la en cours de cuisson avec le jus rendu et le whisky. Entre-temps versez les marrons au naturel dans une sauteuse. Couvrez-les d eau. Ajoutez le morceau de sucre et la branche de céleri. Salez poivrez. Portez à ébullition et laissez cuire à découvert sur feu doux 20 mn. Ajoutez les 40 g de beurre et les 5 cl de madère. Laissez réduire. Décorez le rôti caramélisé avec le reste des clous de girofle. Versez autour du rôti les marrons et leur sauce. Servez aussitôt.

Porc en daube aux carottes

Pour 4 personnes: 250 g de riz, 750 g d'échine de porc en gros dés, 500 g de carottes, 4 cuillères à soupe d'huile, 100 g de lard fumé, 1 gros oignon, 1 bouquet garni, ½ litre de vin rouge, 1 petit verre de cognac, 1 morceau d'écorce d'orange, sel, poivre.

Faites chauffer l'huile dans une cocotte à fond épais. Faites revenir l'oignon émincé et les lardons, puis ajoutez la viande et faites-la dorer de toutes parts. Mouillez avec le vin, salez, poivrez, ajoutez le bouquet garni. Couvrez et laissez mijoter à feu très doux pendant 1 heure 30 mn. Ajoutez les carottes en rondelles et continuez la cuisson pendant 1 heure encore. Versez le cognac 5 minutes avant la fin de la cuisson. Pendant la cuisson des carottes, vous aurez fait cuire le riz dans une grande quantité d'eau bouillante salée pendant 20 minutes. Versez la daube aux carottes dans un plat de service chaud.

Porc farci au chorizo

Pour 4 personnes: 1 rôti de porc désossé de 1,2 kg ou un morceau de carré de porc, 1 chorizo, 2 oignons, 2 carottes, 1 poireau, thym, laurier, huile, beurre, sel, poivre.

Percer l'intérieur du rôti de porc pour y introduire le chorizo. Si le rôti est désossé, mettre le chorizo au milieu et fermer méticuleusement en ficelant très serré. Mettre le rôti dans une cocotte et le couvrir avec un peu d'eau tiède. Ajouter le poireau en tronçons, la carottes et les oignons en quatre, 1 feuille de laurier, une branche de thym. Saler et poivrer légèrement. Puis porter à ébullition. Laisser bouillir 45 mn en écumant de temps à autre. Retirer le rôti puis le laisser égoutter. Le faire dorer alors 15 mn à four chaud dans un peu d'huile et de beurre. Au moment de servir, dégraisser un peu le jus de cuisson. Servir avec du riz ou des pois chiches.

Porc laqué (Chine)

Prendre un morceau de poitrine de porc bien maigre, le plus mince possible de 800 grammes environ. Frottez-le de sel et d'une cuillerée à café de cinq épices chinoises. Poser dans un plat allant au four, la couenne tournée vers le dessus. Arroser de deux cuillerées à soupe d'huile d'olive. Mettre le plat au four bien chaud. Au bout d'un quart d'heure, tourner la viande. Quinze minutes après, la remettre à sa position primitive. A l'aide d'un pinceau, laquer la couenne de sauce de soja. Cinq minutes après, laquer le côté opposé, tout en gardant le feu moyen et le four bien fermé. Répéter toutes les cinq minutes la même opération quatre fois. Le laquage doit durer vingt minutes. Retirer la viande du four, laisser refroidir. Couper en petits morceaux carrés de 2 centimètres de côté d'un seul coup de couteau pour que la couenne croquante ne se détache pas du lard et de la viande.

Porc sauté aux amandes (Chine)

Pour 4 personnes: 400 g de porc (échine), 2 c à soupe d'huile, 2 échalotes, 2 oignons, 100 g de champignons noirs chinois préalablement gonflés à l'eau tiède, 1 courgette, 2 carottes, sel, poivre, 2 c à café de sauce soja, 100 g d'amandes mondées, 1 c à café de Maïzena, 2 c à soupe d'eau.

Coupez la viande en petits dés, faites-les sauter à l'huile avec les oignons et les échalotes hachés. Ajoutez les champignons égouttés et hachés, la courgette non pelée et les carottes épluchées coupées en petits morceaux. Assaisonnez, ajoutez la sauce soja et mouillez d'eau à hauteur. Laissez mijoter doucement pendant 40 mn. Ajoutez alors les amandes grillées et la Maïzena délayée dans l'eau pour lier la sauce. Servez avec du riz.

Porc sauté aux germes de soja (Chine)

Faire revenir un gros oignon coupé en lamelles. Jeter ensuite 400 g de filet de porc coupé en minces lamelles. Bien remuer. Saler, poivrer, ajouter 3 g de glutamate et un verre d'eau. Laisser cuire à feu moyen 10 mn. Mêler alors 500 g de germes de soja frais, 10 g de champignons noirs trempés d'avance et coupés en quartiers. Laisser cuire encore 10 mn.

Porc valencia

Faites mariner 4 tranches épaisses de filet de porc pendant 2 h avec sel, poivre, thym, laurier, 1 c à soupe de jus de citron et 2 c à soupe d'huile. Faites revenir 200 g de petits oignons et 150 g de dés de jambon. Joignez la viande, faites dorer; ajoutez 1 gousse d'ail, mouillez de 1 petit verre de madère et de bouillon. Laissez mijoter 25 mn. Après 15 mn, joignez 1 chorizo en tranches. Servez garni d'oeuf dur et d'amandes.

Porc victoria

Préparation 25 mn. Cuisson: 1 h 30 mn. 2 kilos de filet de porc, 4 échalotes grises, 125 g de beurre, un dl de porto, 5 cl de whisky, herbes séchées: basilic, thym, laurier, sarriette et romarin, sel et poivre de Cayenne.

Assaisonnez le rôti de sel, et de poivre de Cayenne. Laissez les épices pénétrer. Pendant ce temps, faites fondre les échalotes émincées dans le beurre. Passez celui-ci sur la viande pour retirer les échalotes qui ne servent qu'à parfumer. Faites dorer et cuire le rôti à bon four pendant une heure et demie environ, en l'arrosant de son jus additionné du porto. Au moment de servir faites chauffer un grand plat en métal. Disposez dessus les plantes aromatiques séchées (basilic, thym, laurier sarriette et romarin). Posez le rôti sur ce lit d'aromates. Arrosez de whisky bouillant et flambez. Servez la sauce à part.

Potage au porc et aux pousses de bambou (Chine)

1 kg de pousses de bambou, 1 kg d'échine de porc, 10 gousses d'ail, poivre et graines de coriandre, nuoc mam à volonté, bouillon en quantité suffisante pour couvrir viande et légumes, sucre de palme ou sucre roux.

Couper les pousses de bambou en menus morceaux. Les faire bouillir dans de l'eau salée. Quand ils sont débarrassés de leur amertume et devenus jaune clair, les égoutter complètement et les laisser en attente. Couper la viande de porc en petits cubes d'environ 3 cm de côté. Les mettre dans une casserole, où l'on ajoutera le poivre, l'ail et les graines de coriandre pilées. Bien mélanger le tout. Mouiller avec le bouillon, incorporer les pousses de bambou, le nuoc mam et le sucre. Couvrir et laisser bouillir jusqu'à ce que la viande soit tendre. Servir chaud.

Potage aux queues de porc

Pour 8 personnes, 300 g de haricots rouges, 2 oignons, un poireau, un céleri, 3 gousses d'ail, 4 navets, 2 queues de porc, un jambonneau, 200 g de carottes, du sel, du poivre de Cayenne.

Mettez les haricots à tremper dans de l'eau la veille. Taillez les légumes. Coupez les viandes en morceaux. Faites cuire le tout dans de l'eau froide avec couvercle. Salez légèrement. A la fin de la cuisson, ajoutez le poivre de Cayenne. Décortiquez les viandes, remettez-les dans la casserole et servez bouillant. Vous pouvez accompagner ce potage de croûtons frits. Selon votre goût et selon la saison, vous pouvez ajouter au potage des cubes de céleri-rave et des gros dés de pommes de terre. Dans ce cas, ce potage consistant sera présenté comme plat unique.

Potage aux tripes (Java)

Faire frire à l'huile les dés d'une livre et demie de gras double blanchi. Dans une casserole mettre un litre d'eau, poireaux et céleri hachés, les morceaux de gras double et deux petits morceaux de gingembre. Cuire une demi-heure. Ajouter une tasse de lait, une cuillerée de vinaigre, sel et poivre. Il s'agit là-bas de lait de coco, mais vous utiliserez du lait de vache avec le même résultat.

Potage indochinois

200 g de filet de porc ou de poulet, os de porc, 100 g de crevettes, 100 g de blanc de seiche, 250 g de pâtes jaunes, 3 oignons, 4 gousses d'ail, 1 laitue, 1 poignée de ciboulette, ½ verre d'huile, sauce soja, glutamate.

Découper la viande en fines lamelles et la faire revenir 5 mn dans un peu d'huile avec 1 oignon et les gousses d'ail hachés. Lorsque la viande est cuite, la réserver. Dans la poêle faire frire 5 mn les crevettes et le blanc de seiche coupé en lamelles. Dans 2 litres d'eau mettre quelques os de porc ou de poulet, les 2 oignons restants, les crevettes, les lamelles de seiche. Laisser bouillir 1 heure. Ajouter en fin de cuisson 2 c à soupe de glutamate. Faire cuire les pâtes jaunes 3 mn dans de l'eau salée. Rincer, égoutter. Répartir dans des bols, les pâtes, verser le bouillon dessus, ajouter les lamelles de viande et la ciboulette hachée et 2 feuilles de laitue. Servir très chaud avec de la sauce soja.

Pot-au-feu à la sauge

2 kg de rôti de porc, 2 c à soupe de beurre, 250 g de carottes, 250 g de navets, 3 ou 4 branches de sauge, 1 kg de choux de Bruxelles, sel, poivre.

Dans une casserole, déposez le rôti après l'avoir assaisonné. Couvrez-le entièrement d'eau bouillante et incorporez les carottes entières, les navets coupés en quartiers ainsi que la sauge, et laissez cuire pendant deux heures. Entre-temps, cuisez les choux de Bruxelles et faites-en une purée. Assaisonnez. Dans un plat de service gardé au chaud, étendez la purée. Dressez les tranches de porc et entourez-les avec les carottes et les navets. Quant au jus de cuisson, passez-le et servez en saucière. Ce plat peut s'accompagner de pommes nature.

Potée

Pour 4 personnes: 1 morceau de carré de porc de 600 g (basses-côtes) un morceau de lard salé de 300 g, un morceau de saucisson à l'ail de 150 g, 4 saucisses de Francfort, 1 céleri, une botte de navets, deux gros oignons, 150 g de haricots blancs secs, 200 g de carottes, du sel, du poivre, du thym, du laurier, une gousse d'ail, du persil. Cuisson: une heure et demie.

Faites blanchir le porc à l'eau bouillante salée. Placez-le dans une grande casserole, couvrez d'eau froide et faites-le cuire avec les haricots (mis à tremper la veille) et tous les légumes. A la première ébullition ajoutez le thym, le laurier, l'ail, du sel et du poivre. A la mi-cuisson, ajoutez le lard et aux trois quarts de la cuisson ajoutez le saucisson. Quelques minutes avant la fin faites chauffer les saucisses. Servez le tout ensemble. Vous pouvez, si vous le désirez, ajouter à la préparation du chou et quelques pommes de terre. Vous pouvez ajouter des pattes de poule à la potée. Grâce à elles, votre bouillon sera plus onctueux et il se transformera en gelée après refroidissement. Vous les nettoierez en les plongeant dans de l'eau bouillante avant de les ajouter à la cuisson de la potée. Une fois le bouillon dégraissé, il deviendra un excellent potage si vous lui ajoutez du vermicelle, des petites pâtes pour potage, du riz, du tapioca etc.

Potée de cochon de lait

Faire blanchir 1 chou coupé en 4 dans de l'eau salée. Faire revenir les côtes et les épaules d'un cochon de lait à la poêle, saler, poivrer. Couper du lard frais en lardons et les faire revenir dans une autre poêle. Égoutter le chou, le couper grossièrement et le faire revenir avec les lardons. Mettre un lit de chou dans une cocotte, mettre la moitié de la viande, &ajouter du bouillon, remettre un lit de chou, l'autre moitié de la viande et recouvrir de chou. Couvrir de bouillon, ajouter 3 piments de Cayenne. Cuire doucement 2 heures à couvert.

Potée de jambonneau au maïs

Blanchir à l'eau bouillante salée, le chou coupé en quatre. Dans une casserole faire cuire à l'eau chaude salée: 1 jambonneau, persil, thym, laurier, poivre, 3 navets, 3 carottes, 1 oignon avec 3 clous de girofle. Au bout de 10 mn, ajouter le chou blanchi, 4 poireaux et l'épi de maïs. Cuire 1 h 30 environ.

Potée de porc au citron

Pour 4 personnes: 500 g de filet de porc, le jus d'un citron et demi, une cuillerée à soupe de farine, deux poivrons verts, un concombre, deux cuillerées à soupe d'huile, deux oignons, deux gousses d'ail, deux cuillerées à soupe de moutarde forte, une grosse pincée de gingembre, du persil. Préparation: 30 minutes. Cuisson: 45 minutes.

Coupez la viande en tout petits morceaux. Faites revenir ceux-ci dans une cocotte contenant de l'huile avec les oignons hachés. Après coloration, saupoudrez de farine et ajoutez le jus de citron. Détaillez les poivrons en fines lanières et ajoutez-les dans la cocotte avec la moutarde, le gingembre et l'ail haché. Mélangez, couvrez et laissez cuire à feu doux. Versez dans le plat de service et garnissez de fines rondelles de concombre cru. D'autres crudités peuvent remplacer le concombre, telles que carottes râpées, salade verte, pommes de terre froides, céleri rave coupé en lanières, etc... La même recette peut être exécutée avec de la viande de veau.

Potée de Saint-Flour

Pour 6 à 8 personnes: 1 kg de petit salé, 500 g de plat de côtes de porc demi-sel, 3 ou 4 saucisses fraîches, 1 saucisson à cuire, 1 morceau de lard fumé, 1 chou, quelques pommes de terre, quelques carottes, 2 oignons, poivre, girofle, saindoux.

Faites dessaler la viande (petit salé et plat de côtes) quelques heures d'avance en la mettant à tremper dans de l'eau fraîche. Changez celle-ci deux ou trois fois au moins pendant ce temps de dessalage. Rincez la viande une dernière fois à l'eau courante, puis mettez-la dans le fond d'un faitout. Recouvrez-la largement d'eau froide (sept ou huit centimètres au moins au-dessus de la viande). Épluchez les oignons, piquez l'un d'eux avec deux ou trois clous de girofle et mettez-le dans le faitout, réservez l'autre. Faites chauffer sur feu pas trop vif et écumez jusqu'à ce que le besoin ne s'en fasse plus sentir. Pendant ce temps, retirez les feuilles extérieures du chou, lavez-le, coupez-le en quatre puis faites-le blanchir cinq minutes à l'eau bouillante. Grattez les carottes et tronçonnez-les en deux ou trois morceaux chacune. Dès qu'il ne se forme plus d'écume (dix minutes environ après que l'ébullition se soit manifestée) ajoutez à la viande le chou blanchi, le second oignon émincé, les carottes tronçonnées et une cuillerée à soupe de saindoux. Couvrez et laissez cuire une heure à petits bouillons. Piquez saucisses et saucisson à la fourchette et joignez-les ainsi que le lard fumé, au contenu du faitout. Épluchez les pommes de terre, et mettez-les à leur tour dans le faitout, poivrez. Servez sur un grand plat creux lorsque les pommes de terre sont cuites. Et n'oubliez pas la moutarde.

Potée espagnole

Préparation: 30 mn. Cuisson: 3 h 40 mn. Pour 6 personnes: 2 gros jambonneaux frais, 500 g d'abattis de volaille, un chorizo, 500 g de pois chiches, une branche de céleri, 3 gousses d'ail, un oignon piqué de 4 clous de girofle, un chou blanc, 3 carottes, 3 grosses pommes de terre, 3 courgettes, 6 poireaux, 4 cuillerées à soupe de concentré de tomates, 3 petites doses de safran, une cuillerée à café de paprika, une pincée de bicarbonate de soude, 6 petites tranches de pain rassis, sel, poivre.

La veille de la préparation, mettez les pois chiches à tremper dans de l'eau froide, additionnée du bicarbonate de soude. Le lendemain, égouttez les pois chiches, rincez-les à l'eau fraîche et versez-les dans une grande marmite, avec les jambonneaux, les abattis de volaille, le céleri, les gousses d'ail légèrement écrasées et l'oignon piqué de clous de girofle. Couvrez le tout avec 4 à 5 litres d'eau froide. Amenez à ébullition, écumez, puis ajoutez le chorizo, le concentré de tomates délayé d'un peu de bouillon, le safran et le paprika. Assaisonnez et couvrez la marmite. Laissez cuire à très petit feu. Pendant ce temps, épluchez les autres légumes (sauf les courgettes), lavez-les. Coupez ensuite le chou en six morceaux puis les carottes, les pommes de terre et les courgettes par la moitié. Liez les poireaux, trois par trois, avec de la ficelle de cuisine. Dès que le chou et les carottes sont prêts, jetez-les dans la marmite. Une heure avant de servir, ajoutez encore dans la marmite les courgettes, les pommes de terre et les poireaux. Disposez les tranches de pain rassis dans la soupière et versez dessus le bouillon bien chaud. Couvrez la soupière, laissez gonfler le pain quelques instants et servez. Présentez ensuite les viandes entourées des légumes.

Quiche au lard

Pour 6 personnes: 300 g de pâte brisée, 200 g de lard maigre légèrement fumé de préférence, 400 g de crème fraîche, 5 oeufs, 50 g de beurre, 2 gros oignons, du sel, du poivre. Cuisson: 30 minutes.

Roulez la pâte en une abaisse de 5 mm environ d'épaisseur. Foncez un moule. Piquez le fond à l'aide d'une fourchette. Taillez le lard en lardons et émincez les oignons dans une poêle avec le beurre. Disposez cette préparation dans le fond de la quiche. Battez les oeufs et la crème. Salez et poivrez. Versez ce mélange sur la quiche et faites cuire 30 mn à four chaud.

Quiche tourangelle

Pour 6 personnes: 1 fond de tarte en pâte brisée, 150 g de rillettes, 200 g de rillons (*), 4 oeufs, 50 g de crème fraîche, sel, poivre, noix muscade, 2 c à soupe de ciboulette hachée.

Faites cuire le fond de tarte à blanc 10 mn. Disposez par-dessus les rillettes émiettées et les rillons coupés en petits carrés. Battez les oeufs avec la crème et l'assaisonnement. Ajoutez la ciboulette, versez cette préparation sur le fond de tarte et faites cuire 30 mn à four chaud (200 °C). Servez bien chaud.

(*) Les rillettes et les rillons se préparent de la même manière, ce sont des morceaux de poitrine de porc cuits lentement dans du saindoux, mais la taille de ces morceaux n'est pas la même, ils sont beaucoup plus gros pour les rillons.

Ragoût de porc (Portugal)

Faire mariner au vin rouge de la viande de porc et moitié de foie avec ail écrasé, oignon coupé, poivre, persil, piment rouge et clou de girofle. Remuer de temps à autre. Au bout de trois heures, retirer la viande et le foie, les éponger et les faire frire au saindoux. La viande étant cuite, ajouter la marinade. Laisser sur le feu puis lier avec un verre de sang de porc.

Ragoût de porc à l'ardéchoise

Pour 4 personnes: 500 g de porc (échine, travers), 150 g de lard fumé, 1,5 kg de pommes de terre, 2 tomates, 2 oignons, 2 feuilles de laurier, sel, poivre, 3 c à soupe d'huile, un verre de bouillon (eau et cube), un verre de vin blanc sec.

Coupez la viande et le lard en morceaux assez petits. Pelez les pommes de terre et coupez-les en rondelles, pelez et épépinez les tomates, émincez les oignons. Mettez tous ces ingrédients dans une cocotte huilée, avec l'assaisonnement et 1 feuille de laurier émiettée. Mouillez de bouillon et de vin blanc, couvrez et laissez cuire 1 h 30 à four chaud (ou 30 mn en autocuiseur). Si vous utilisez l'autocuiseur, vous ferez réduire le liquide de cuisson à découvert à la fin et vous passerez le plat de service au four quelques minutes. Vous pouvez faire mariner la viande la veille dans ½ litre de vin blanc sec. Faites la cuisson de la même façon, en mouillant avec la marinade. Supprimez le bouillon. Vous pouvez aussi augmenter à volonté la quantité d'oignons et mettre moitié oignons, moitié pommes de terre dans le plat en couches alternées.

Ragoût de porc aux châtaignes en coque de potiron

Pour 6 personnes: 1 potiron de 30 à 35 cm de diamètre, 1,4 kg de palette de porc désossée coupée en morceaux, 300 g de poitrine fumée, 400 g de marrons au naturel, 3 carottes, 2 poireaux, 2 oignons, 2 branches de céleri, 2 gousses d'ail, 30 cl de vin blanc sec, 1 bouquet garni, 5 cl d'huile, sel, poivre.

Mettez le potiron à cuire entier au four 30 mn th 5. Sortez le potiron du four. Laissez-le refroidir, puis enlevez un couvercle assez large. Évidez le potiron sans entamer l'écorce. Faire dorer les morceaux de porc dans l'huile. Les retirer, à leur place ajouter, les poireaux, carottes, céleri coupés en dés. Au bout de 8 à 10 mn, remettre la viande. Mélanger, saler, poivrer. Verser le vin blanc, ajouter le bouquet garni et l'ail écrasé. Porter à ébullition, écumer. Laisser mijoter à couvert 45 mn en remuant de temps en temps. Ajouter alors la chair du potiron coupée en dés. Couvrir et laisser mijoter 30 mn encore. 10 mn avant la fin de la cuisson, ajouter les marrons. Mettre la coque du potiron à chauffer à four très doux (th 3, 90°). Remplir le potiron du ragoût et servir.

Ragoût de porc aux oignons

Faites revenir dans du saindoux 6 gros oignons coupés finement. Ajoutez-y les morceaux de porc et faites leur prendre couleur. Saupoudrez la viande avec de la farine, faites dorer tout en tournant à l'aide d'une cuillère en bois et mouillez avec du bouillon jusqu'à ce que la viande soit couverte. Ajoutez un bouquet garni, une boite de concentré de tomates. Salez et poivrez, laisser cuire à petit feu avec couvercle deux heures environ. Vous pouvez servir ce ragoût avec des pommes vapeur.

Ragoût de porc provençal

Pour 4 personnes: un kilo de basse-côte de porc, 4 gousses d'ail, 2 poivrons rouges, 2 poivrons verts, un pied de fenouil, 4 tomates, une cuillerée à soupe de farine, une demi-bouteille de vin blanc sec, un oignon, 4 cuillerées à soupe d'huile, du persil. Préparation: 25 minutes. Cuisson: 1 h ¼ environ.

Pelez l'ail et écrasez-le. Émincez l'oignon et taillez les poivrons en lanières. Pelez les tomates et concassez-les. Taillez le fenouil en fines lanières. Taillez la viande en gros morceaux. Sautez ces morceaux dans de l'huile chaude et, après coloration, saupoudrez-les de farine. Ajoutez l'ail, l'oignon, mouillez avec le vin blanc et incorporez les poivrons, le fenouil et les tomates. Assaisonnez et laissez cuire avec couvercle. Servez garni de persil haché. Selon la saison, vous pouvez employer des tomates et des poivrons frais ou en boite. Ce plat s'accompagne agréablement de riz. Une pointe de poivre de Cayenne et un peu de basilic parfumeront agréablement la préparation à laquelle vous pouvez aussi ajouter quelques olives noires ou vertes.

Ragoût de porc provençal

Préparation: 25 minutes. Cuisson: 2 heures. Pour 4 personnes: 750 g d'échine de porc sans os, une cuillerée à soupe d'huile d'olive, un oignon, 2 échalotes, 2 gousses d'ail, du thym, du laurier, du sel, du poivre, du paprika, une cuillerée à soupe de farine, un verre de vin blanc sec, une douzaine de carottes, un bol de petits pois écossés, deux poivrons rouges, quelques olives vertes dénoyautées.

Faites revenir l'échine de porc coupée en gros dés dans de l'huile chaude. Salez, poivrez et ajoutez l'oignon, l'ail et les échalotes hachés. Incorporez le thym, le laurier et le paprika. Lorsque le tout est doré, saupoudrez de farine et laissez blondir. Mouillez avec le vin blanc, portez à ébullition et laissez cuire à petit feu. Après ¾ d'heure de cuisson, ajoutez les poivrons détaillés en lanières, les carottes et les petits pois. Prolongez la cuisson et vingt minutes avant la fin de celle-ci, ajoutez les olives vertes hachées. Préparez votre ragoût de porc dès la veille: il sera meilleur. Présentez avec une purée de pommes de terre. Cette préparation peut également convenir à des restes de viande blanche (porc ou veau) coupés en dés. Vérifier le niveau du liquide. La viande ne peut jamais être sèche. Au besoin, ajoutez un peu de bouillon ou d'eau tiède.

Ragoût des Pyrénées

Couper une échine de porc en morceaux de 50 g environ. Faire revenir à l'huile d'olive, saler, poivrer. Ajouter 2 oignons coupés, 3 feuilles de laurier, 2 gousses d'ail, 3 pincées de paprika, 3 tomates en dés, 1 poivron vert en dés et 1 poivron jaune en dés, et éventuellement des courgettes. Ajouter un petit morceau de chorizo coupe en dés. Arroser de bouillon à hauteur. Cuire 1 heure.

Reste de porc (à l'asiatique)

Détaillez en fines lamelles 500 g de porc rôti. Assaisonnez de sel, de poivre de Cayenne, de cannelle, de girofle en poudre. Ajoutez 200 g de champignons émincés et sautés et 200 g d'épinards crus, hachés grossièrement. Versez dans un plat. Coupez en lamelles 300 g de thon frais et faites-les revenir à la poêle avec 2 oignons émincés. Versez dans un plat. Préparez un bouillon de poule épaissi avec 50 g de semoule. Ajoutez une fine julienne de racines de gingembre et de pruneaux. Faites cuire durant 20 minutes. Incorporez le jus d'un citron en fin de cuisson. Mettez dans un plat et saupoudrez de pistaches émincées. Accompagnez de riz créole.

Reste de porc (croquettes)

Hachez finement le reste de porc de la veille (200 g environ) avec 100 g de jambon cuit. Hachez également 200 g de nouilles cuites et mélangez le tout. Joignez 50 g de parmesan râpé et 50 g de crème fraîche assaisonnée. Formez des petites boulettes, passez-les dans 1 oeuf battu puis dans de la chapelure et faites les dorer à la poêle. Servez bien chaud avec du citron et du persil.

Reste de porc (hachis ou farce)

300 g de restes de boeuf, porc ou veau, 1 gros oignon doux, ½ cuillerée de paprika, le jus d'un citron ou ½ verre de vin blanc sec, 50 g de beurre, 1 cuillerée d'huile, sel, poivre, 1 morceau de sucre, 15 g d'amandes émincées (facultatif, mais très raffiné, donne du croquant).

Faites suer puis blondir les oignons dans l'huile, poivrez, salez, ajoutez le sucre, les amandes, le paprika, les restes de viande hachés, le vin blanc ou le jus de citron. Laissez mijoter 15 minutes, ajoutez le beurre. Cette préparation peut servir telle quelle pour un hachis parmentier. Pour farcir tomates, courgettes, oignons, choux, crêpes, ou encore mieux pour réussir un merveilleux koulibiac, on pourra ajouter au hachis préparé soit ½ verre de riz cuit et un oeuf battu, soit de la mie de pain trempée dans du lait et un oeuf battu. Ainsi le plat pourra être servi pour 5 ou 6 personnes.

Reste de porc (poivrons farcis)

Détaillez le porc en cubes et faites sauter dans une poêle où vous aurez fait revenir un oignon grossièrement haché. Ajoutez quelques tomates pelées et concassées, une ou deux gousses d'ail hachées, de l'origan, du basilic, de la sauge, du sel, du poivre et un filet de vin blanc sec. Faites cuire à feu doux, 5 minutes, dans la poêle que vous aurez couverte. Incorporez à cette préparation 3 tasses de riz cuit à l'eau. Remplissez des demi poivrons évidés de cette farce. Saupoudrez de parmesan et passez au four durant une dizaine de minutes.

Reste de porc (salade mimosa)

Un reste de rôti de porc, 2 ou 3 cornichons à l'aigre-doux, 2 tomates, une poignée d'olives, 2 oeufs durs. Sauce: 2 c à soupe de vinaigre, 1 c à café de moutarde, sel, poivre, 6 c à soupe d'huile d'olive, 1 c à soupe de persil haché, 1 échalote. Pour décorer: 2 jaunes d'oeufs durs.

Coupez la viande en petits morceaux, les cornichons en rondelles, les tomates en quartiers. Disposez le tout dans le saladier de service avec les olives et les oeufs durs. Préparez la sauce vinaigrette additionnée de persil et d'échalote, et arrosez-en la salade. Hachez les jaunes d'oeufs et saupoudrez-en la salade.

Rillettes

Dans une cocotte en fonte de préférence, cuire 1,5 kg de collet de porc frais et 500 g de poitrine fraîche assez grasse, le tout coupé grossièrement. Couvrir d'eau, saler, poivrer, noix de muscade, 2 ou 3 gousses d'ail, un bouquet de persil, 1 feuille de laurier, 1 toute petite branche de thym. Laisser cuire tout doucement pendant 4 heures. Il faut que la viande se détache seule des os et s'écrase sous la fourchette (si l'eau est trop réduite en ajouter un peu, car une fois la viande écrasée le mélange a l'aspect d'une bouillie épaisse. Mettre en pot en tassant pour que la graisse monte au-dessus et fasse une couche qui protège les rillettes et permet de les garder plus facilement.

Rillettes de porc

1 kg de porc maigre, 1 kg de lard gras, sel, poivre, thym, laurier.

Coupez les viandes en petits morceaux, mettez-les dans une cocotte avec sel, poivre, thym, laurier et un verre d'eau. Laissez cuire très doucement pendant 3 h en remuant de temps en temps. Quand elle est bien cuite et dorée, écrasez-la à la fourchette, mettez en pots et couvrez de saindoux fondu.

Rillettes de tours

1 kg de viande de porc (poitrine, échine), 1 kg de lard gras, sel, poivre, quatre épices, thym, laurier.

Coupez la viande et le lard en morceaux, mettez-les dans une casserole avec l'assaisonnement, une brindille de thym et une feuille de laurier. Mouillez de 2 dl d'eau, couvrez et laissez cuire très doucement pendant 4 h en remuant de temps en temps, surtout pendant la dernière heure de cuisson. Au bout de ce temps, la viande a pris une couleur dorée et se détache en filaments. Laissez refroidir. Mettez en pots et couvrez de saindoux et de papier. Vous pouvez ainsi les conserver plusieurs mois dans un endroit frais. Vous pouvez écraser la viande à la fourchette après cuisson, ou même la passer au hachoir si vous préférez les rillettes plus faciles à tartiner. Servez avec du pain de campagne en entrée.

Rognons de porc au madère

Coupez 2 rognons de porc et faites les cuire doucement pendant 5 mn dans 20 g de beurre. D'autre part préparez un roux avec 1 c a soupe de farine et 1 c à soupe de beurre. Mouillez avec un grand verre de bouillon (eau et cube) et faites épaissir sur feu doux. Ajoutez les rognons, leur jus de cuisson et 1 c à soupe de madère. Laissez cuire encore 5 mn.

Rognons de porc à la berrichonne

Pour 4 personnes: 4 rognons, 400 g de champignons, 300 g de lard salé, 2 gros oignons, un bouquet garni, 50 g de beurre, 1 petit verre de cognac, un pichet de vin rouge, sel, poivre.

Détaillez le lard en lardons, faites revenir ceux-ci dans une cocotte avec du beurre et ajoutez-y les rognons parés. Lorsqu'ils sont colorés, ajoutez les oignons hachés et les champignons. Assaisonnez. Déglacez la cuisson avec le cognac et flambez. Mouillez ensuite avec le vin rouge, placez le bouquet garni et faites cuire à petit feu avec couvercle. Dressez enfin sur le plat de service préchauffé. Accompagner d'une purée de pommes de terre ou d'un riz blanc. Si les rognons ont une odeur prononcée, placez-les dans une passoire et aspergez-les d'eau chaude légèrement vinaigrée.

Rognons de porc flambés

4 rognons de porc, 60 g de beurre, 1 verre de cognac, une cuillerée à soupe de persil haché, du sel et du poivre. Faites tremper les rognons quelques minutes dans de l'eau vinaigrée. Essuyez-les et coupez-les en deux en ayant soin de retirer les nerfs. Faites-les sauter dans une poêle contenant du beurre, arrosez avec le cognac et flambez. Salez, poivrez, saupoudrez de persil haché et servez.

Rôti de porc à la moutarde

Pour 6 personnes: un rôti de porc d'un kilo environ, 150 g de beurre, un gros oignon, 2 dl de crème, 3 cuillerées à soupe de moutarde, du thym, du laurier, un grand verre de vin blanc sec, du sel, du poivre. Préparation: 20 minutes. Cuisson: une heure.

Assaisonnez la viande de sel et de poivre. Faites-la colorer dans du beurre et mettez-la à cuire au four avec l'oignon émincé, du thym et du laurier. Lorsque la viande est cuite, dégraissez la cuisson et déglacez-la avec le vin blanc. Passez au chinois et délayez-y la moutarde. Remettez au feu et laissez réduire quelques minutes. Incorporez la crème. Dressez la viande sur le plat de service, nappez avec un peu de sauce et servez le reste en saucière. Vous pouvez enrober généreusement, la viande de moutarde avant de la faire cuire au four. La cuisson sera déglacée, passée et très rapidement liée avec la crème.

Rôti de porc à la moutarde

Pour 4 personnes: un rôti de porc d'un kilo environ, 50 g de beurre, 2 douzaines de petits oignons, 2 dl de vin blanc sec, 3 c à soupe de moutarde forte, du sel, du poivre, 50 g de crème fraîche. Préparation: 15 mn. Cuisson: 1 heure et quart environ.

Faites fondre le beurre dans une cocotte et mettez-y le rôti de porc à dorer de tous côtés. Assaisonnez de sel et de poivre. Ajoutez-y le vin blanc et laissez cuire, avec couvercle et à petit feu, une demi-heure. Ajoutez les petits oignons nettoyés et prolongez la cuisson. Lorsque la viande est cuite, retirez la cocotte du feu. Versez le jus de cuisson dans une petite casserole et ajoutez-y la moutarde. Laissez réduire quelques minutes. Liez avec la crème et nappez-en le rôti et les petits oignons.

Rôti de porc à la Saint-Hubert

Pour 6 personnes: 1 rôti de porc dans le filet de 1 kg environ. Marinade: 1 oignon, 1 carotte, 1 gousse d'ail, une branchette de thym, 2 feuilles de laurier, 1 branche de persil, 10 grains de poivre, 3 grains de genévrier, 1 bouteille de vin rouge, 1 c à soupe d'huile d'olive. Pour la cuisson: 50 g de beurre. Pour la sauce: 2 c à soupe de gelée de groseille, 1 c à soupe de moutarde, un filet de vinaigre, 2 c à soupe de crème fraîche.

Commencez la préparation de ce plat 48 h à l'avance car la viande doit mariner. Mettez-la dans un plat en porcelaine ou en verre (évitez le métal), Pelez et émincez l'oignon, la carotte et l'ail, répartissez-les dans le plat ainsi que les herbes et l'assaisonnement. Ajoutez l'huile et mouillez de vin. Laissez ainsi au frais pendant 2 jours en tournant la viande de temps en temps pour qu'elle s'imprègne bien du parfum des aromates. Le jour même, retirez la viande du plat et essuyez-la soigneusement pour obtenir un bon rôtissage. Faites chauffer le four (200°C). Déposez la viande dans un plat allant au four. Assaisonnez-la et tartinez-la de beurre. Enfournez-la dans le four chaud. Compter 45 mn de cuisson par kg de viande. Filtrez la marinade, vous vous en servirez pour arroser le rôti de temps en temps (quelques cuillerées toutes les 10 mn). Le reste servira à la confection de la sauce. Confection de la sauce: faites chauffer la marinade, après avoir prélevé la quantité nécessaire à l'arrosage de la viande. Laissez-la réduire sur le feu à 3 dl environ. Ajoutez la gelée de groseille. Incorporez ensuite la moutarde et le filet de vinaigre. Quand la viande est cuite, gardez-la au chaud sur le plat de service. Versez le jus de cuisson dans la casserole où vous avez commencé la confection de la sauce. Ajoutez pour terminer la crème fraîche et liez sauce en battant au fouet. Vérifiez son assaisonnement. Elle doit être assez relevée en poivre et assez épaisse. Présentez la sauce en saucière et le rôti accompagné de tartelettes à la purée de marrons ou aux airelles.

Rôti de porc à la sauge

800 g de rôti de porc, 8 feuilles de sauge, 1 pointe de couteau de thym, 1 pointe de couteau de laurier en poudre, 50 g de beurre, sel, poivre, 1 cube de bouillon de viande, 2 verres de vin rouge, ½ verre d'eau.

Faites rôtir la pièce de porc pendant une heure trois quarts environ avec les feuilles de sauge, le thym, le laurier, le sel et le poivre. En fin de cuisson, incorporez au jus du rôti le cube de bouillon de viande, délayé dans le demi-verre d'eau (chaud), ainsi que le vin rouge. Laissez mijoter à feu doux pendant dix à quinze minutes. Avant de servir, coupez la viande en tranches et passez la sauce. Garnissez de cèpes cuits au beurre.

Rôti de porc à la sauge

800 g d'échine de porc, 12 feuilles de sauge, 2 c à soupe d'huile d'olive, 2 c à soupe de moutarde forte, 1 c à soupe de miel de Provence, 1 jus de citron, sel, poivre de Cayenne.

Faites désosser l'échine par votre boucher, mais ne pas la ficeler. Au milieu de votre viande, mettez 8 feuilles de sauge. Salez, poivrez au Cayenne. Roulez et ficelez à ce moment-là. Tartinez le rôti de porc ainsi obtenu de moutarde sur toutes les faces. Dans un plat allant au four, versez l'huile d'olive et une quantité égale d'eau. Salez et poivrez au Cayenne. Déposez le rôti dans le plat. Ajoutez les 4 dernières feuilles de sauge dans le jus. Enfournez pour 45 mn (th 6, 180°C) dans le four préchauffé 20 mn. Retirez le rôti. Mettez-le sur une planche. Pendant que vous le découpez, ajoutez le jus de citron dans le jus de cuisson, la cuillerée de miel et un peu d'eau au besoin. Raclez le fond du plat pour récupérer tous les sucs. Rectifiez l'assaisonnement. Laissez 1 ou 2 mn à feu vif et versez sur les tranches de porc. La sauge communique un parfum merveilleux à la viande mais il vaut mieux ne pas la consommer après cuisson, du fait de sa texture peu agréable.

Rôti de porc à la vigneronne

Pour 6 personnes: Un rôti de porc sans os dans l'épaule de 1,2 kg, 60 g de beurre, ¼ de litre de jus de raisin, le jus d'un demi citron, une c à soupe de grains de genièvre, 1 c à soupe d'huile, thym, laurier, romarin, un verre à madère de Cognac, 2 oignons, ¼ de litre de crème double, un jaune d'oeuf, 3 grappes de raisins blancs à gros grains.

Posez le rôti de porc dans une terrine avec les grains de genièvre, thym, laurier, romarin, sel, poivre en grains grossièrement concassés. Exprimez le jus d'un demi citron. Mélangez-le avec le jus de raisin. Versez sur le rôti, ajoutez une cuillère d'huile, laissez mariner au moins 8 heures. Égouttez alors le rôti, épongez-le, faites fondre le beurre dans une cocotte dans laquelle vous ferez revenir la viande. Laissez-la bien dorer sur toutes ses faces on la retournant fréquemment, pelez les oignons, émincez-les, ajoutez-les à la viande dans la cocotte, laissez-les prendre couleur, mouillez avec la marinade passée, rectifiez l'assaisonnement, couvrez, laissez achever la cuisson. Quelques Instants avant de servir, liez la sauce avec le jaune d'oeuf délayé dans la crème fraîche. Egrenez les raisins. Jetez les grains dans la sauce, laissez prendre un bouillon. Pour servir, découpez le rôti, disposez les tranches dans le plat de service. Nappez avec une partie de la sauce. Servez le reste en saucière.

Rôti de porc au lait

Préparation: 20 mn. Cuisson: 2 h. Pour 6 personnes: 1,500 kg de rôti de porc dans le filet, 50 g de beurre, un litre et demi de lait cru entier (de ferme, si possible), une carotte, 2 oignons, un petit blanc de poireau, une feuille de laurier, 3 feuilles de sauge, une branchette de romarin, une autre de thym, 2 tiges de ciboulette, un oignon piqué de clous de girofle, 4 gousses d'ail, un petit morceau d'écorce de cannelle, sel, poivre.

Frottez la viande de sel et de poivre. Épluchez puis émincez la carotte, les oignons et le blanc de poireau. Chauffez le beurre dans une cocotte, faites-y revenir le rôti de porc avec les légumes éminces. Ajoutez ensuite le laurier, la sauge, le romarin et le thym. Laissez bien dorer le tout, sur feu moyen, en retournant la viande de tous côtés. Lorsque le tout est bien doré, recouvrez la viande avec juste ce qu'il faut de lait. Ajoutez encore la ciboulette émincée, l'oignon piqué de clous de girofle, les gousses d'ail non épluchées et l'écorce de cannelle. Poivrez mais ne salez pas, car le lait doit réduire. Couvrez la cocotte et réglez le feu aussi bas que possible. Au besoin, intercalez une plaque diffusante entre la flamme et la cocotte. En fin de cuisson et après réduction du lait, rectifiez l'assaisonnement de la sauce qui doit être dorée et crémeuse. Dressez le rôti de porc sur le plat de service, chauffé au préalable. Passez la sauce au chinois et nappez-en le rôti.

Rôti de porc au romarin

Frottez 800 g de rôti de porc désossé avec sel et poivre. Faites 8 petites incisions sur le dessus. Glissez-y 8 branches de romarin en les faisant légèrement dépasser. Huilez un plat allant au four, tapissez-le de 4 oignons en tranches, arrosez avec ¼ de verre d'eau et 1 cuillerée à soupe de saindoux fondu. Posez le rôti. Salez, poivrez. Protégez le romarin de la chaleur avec un papier d'aluminium que vous poserez sur le rôti sans l'envelopper. Puis faites-le cuire 1 h ¼ à four modéré.

Rôti de porc au romarin

Faites bouillir ½ litre de vinaigre de cidre avec une branche de romarin, 1 gousse d'ail, 3 oignons, 2 clous de girofle. Laissez refroidir. Arrosez un rôti de porc de 800 g avec cette marinade et laissez au frais jusqu'au lendemain. Égouttez la viande, épongez-la, piquez-la de 2 gousses d'ail en éclats et de brins de romarin çà et là. Faites rôtir à four vif pendant 45 mn en arrosant de temps en temps avec la marinade. Servez avec des courgettes cuites au four avec un filet d'huile et une petite louche de marinade.

Rôti de porc aux herbes

Pilez ensemble un peu de thym, laurier, de sauge, 2 clous de girofle, 6 à 8 grains de poivre, 1 c de gros sel, et un peu de muscade. Roulez votre rôti de porc dans cette poudre d'épices et laissez-le plusieurs heures avant de le mettre au four. Arrosez-le pendant 1 h ½ ou 2 heures avec un mélange mi-eau, mi-vin blanc. Les herbes seront incrustées dans la croûte du rôti.

Rôti de porc aux langoustines

Préparation et cuisson: 1 heure 30 minutes. Pour 4 à 6 personnes: 1 kg de rôti de porc, 1 cuillerée à soupe d'huile, 3 c à soupe de rhum ambré, 125 g de crevettes décortiquées, 500 g de langoustines, 250 g de riz ou 1 boite 4/4 de maïs en grains, pour le beurre manié: 30 g de farine, 30 g de beurre.

Faire revenir dans une cocotte avec une cuillerée à soupe d'huile, un rôti de porc dans l'échine avec un oignon piqué de clous de girofle. Flamber le rôti bien revenu avec 2 cuillerées à soupe de rhum ambré. Saler. Laisser cuire pendant 1 heure environ à feu très doux. Pendant ce temps faire macérer 125 g de crevettes décortiquées dans une cuillerée à soupe de rhum. Dix minutes avant la fin de la cuisson, ajouter les langoustines cuites au rôti de porc, puis les crevettes et le rhum. Ajouter le beurre manié à la sauce. Mettre le rôti sur un plat de service. L'arroser avec la sauce. Servir avec un riz pilaf ou une boite de maïs. Disposer les crevettes et les langoustines.

Rôti de porc aux olives

Prenez une cocotte contenant un gros morceau de beurre. Faites-y revenir un kilo de rôti de porc. Salez, poivrez et ajoutez trois gousses d'ail. Mouillez avec un verre de bouillon et faites cuire à petit feu pendant une bonne heure. D'autre part, faites blanchir dans de l'eau bouillante 150 g d'olives. Égouttez-les. Faites fondre une cuillerée à soupe de beurre dans une casserole, ajoutez-y deux cuillerées a soupe de farine et faites un roux blond en remuant à l'aide d'une cuillère en bois. Mouillez avec du bouillon. Salez, poivrez et versez-y les olives. Un quart d'heure avant la fin de la cuisson de la viande, versez la sauce et les olives dans la cocotte. Servez avec des pommes allumettes.

Rôti de porc aux poivrons

Piquez d'éclats d'ail un rôti de porc de 800 g, faites-le rôtir en cocotte de la manière habituelle. A mi-cuisson, ajoutez une dizaine de petits oignons et en fin de cuisson, 4 poivrons rouges émincés et sautés à l'huile à part avec 2 gousses d'ail pilées. Servez le tout ensemble.

Rôti de porc aux pommes et aux kiwis

1 rôti de porc (carré désossé) de 1 kg, du gros sel, des baies de genièvre, poivre en baies de 4 couleur, des clous de girofle, 3 pommes, 2 kiwi, le jus d'un citron vert.

Mélanger les baies de genièvre et le poivre avec le gros sel. Passer l'intérieur du rôti pour le recouvrir. Rouler et ficeler le rôti. Puis rouler l'extérieur du rôti dans le sel aux baies. Le piquer de beaucoup de clous de girofle. Faire revenir le rôti dans une cocotte couverte. Pendant ce temps couper les pommes et les kiwis en tranches et verser le jus du citron vert dessus. Verser les fruits autour du rôti. Couvrir et cuire 1 h 30 à 2 h.

Rôti de porc en cocotte

Pour 6 à 8 personnes: 1,4 kg de porc dans le filet, l'échine, ou un carré de côtes désossé, 150 g de lard fumé coupé en très fines tranches, 1 tête d'ail, 10 feuilles de sauge, 2 piments oiseau, 1 cuillerée à café de poivre mignonnette, 2 cuillerées à soupe d'huile d'arachide, sel.

Piquer le rôti de feuilles de sauge, le saler, l'entourer des tranches de lard. Ficeler le tout. Verser une cuillerée à soupe d'huile dans une cocotte (en fonte de préférence et à couvercle creux), la poser sur un feu vif et y placer le rôti pour le faire dorer de tous côtés en le tournant souvent. Lorsque le rôti est doré, le retirer de la cocotte, jeter l'huile de cuisson, ajouter l'huile restante et remettre le rôti dans la cocotte. Ajouter le poivre, les petits piments écrasés entre vos doigts, les gousses d'ail, couvrir la cocotte, verser un peu d'eau dans le couvercle, laisser cuire une heure à feu moyen en tournant le rôti de temps en temps. Au bout d'une heure, ouvrir le couvercle au tiers, ajouter quelques feuilles de sauge et laisser cuire encore 30 minutes, en retournant le rôti. Lorsque le rôti est cuit, le retirer de la cocotte et le servir coupé en fines tranches, accompagné de pommes au four, de purée ou de brocolis sautés.

Rôti de porc en croûte à la moutarde

Pour 6 à 8 personnes: 1,250 kg de filet de porc sans os (ou même poids de côtes secondes désossées), 1 petit pot de moutarde forte, 1 belle branche d'estragon ou 2 petites, beurre, sel, poivre. Pour la pâte: 300 g de farine, 150 g de beurre, environ 1 dl ½ d'eau, 10 g de sel (ou ¼ ce c à café), 1 jaune d'oeuf.

Faites une pâte brisée avec la farine, le beurre, l'eau et le sel. Laissez reposer au moins 1 heure. Par ailleurs, faites cuire le porc avec du beurre à four assez chaud durant une petite heure, sans assaisonnement. Au bout de ce temps, retirez-le du four, et assaisonnez-le avec sel et poivre. Laissez-le refroidir au moins 20 minutes. (Il ne faut pas poser le rôti chaud sur la pâte, sinon le beurre de celle-ci fondrait, ce qui la rendrait molle et intransportable dans le plat de cuisson). Pendant ce temps, abaissez la pâte sur une épaisseur d'un centimètre environ, puis recouvrez-la copieusement de moutarde et disposez dessus la branche d'estragon. Enlevez la ficelle qui entoure le rôti et placez-le au milieu de la pâte. Enfermez le rôti entièrement dans la pâte, puis humectez les raccords avec un peu d'eau pour que la pâte se soude à la cuisson (apportez beaucoup de soin à ce travail, dont dépend la réussite de la cuisson, car le jus ne doit pas s'échapper). Donnez si possible au rôti la forme d'un gros saucisson. Faites un petit trou au centre sur le dessus et glissez-y un tube de papier épais qui formera la cheminée pour l'évaporation. Badigeonnez tout le dessus de la croûte avec le jaune d'oeuf que vous aurez allongé avec 2 c à café d'eau froide. Glissez le rôti sur une plaque beurrée et mettez-le à four assez chaud, après avoir recouvert le dessus d'un papier d'aluminium ou d'un parier sulfurisé beurré, pour éviter a la croûte de brûler. Laissez cuire 40 minutes (retirez le papier du dessus ¼ d'heure environ avant la fin pour obtenir une belle croûte dorée. Accompagnez d'une purée pommes de terre.

Rôti de porc en terrine

Piquez un rôti de porc de 800 g (pris dans le filet) de 2 ou 3 gousses d'ail. Roulez-le et ficelez-le. Mettez-le dans une cocotte avec 1 pied de porc fendu en deux, du sel et du poivre et un bouquet garni. Mouillez de 2 dl de vin blanc sec. Couvrez et faites cuire à four moyen pendant 1 h 15 en arrosant souvent avec le jus de cuisson, complété éventuellement par de l'eau. Quand le rôti est cuit, retirez-le et placez-le dans une terrine adaptée à sa dimension. Filtrez le jus et versez-le par-dessus, il prendra en gelée.

Rôti de porc farci

Faites revenir un kilo de filet de porc dans une cuillerée à soupe de saindoux. Lorsque la viande est bien dorée, laissez-la cuire avec couvercle à petit feu une heure. Pendant ce temps lavez dans de l'eau vinaigrée 500 g de champignons. Égouttez-les et faites-les cuire dans du beurre une dizaine de minutes. Passez-les à la moulinette. Préparez une sauce béchamel bien épaisse avec trois cuillerées à soupe de beurre, quatre cuillerées à soupe de farine, un demi-litre de lait, sel, poivre et muscade. Versez les champignons hachés dans cette sauce. Découpez le rôti de porc en tranches en tartinant chaque tranche de la sauce aux champignons. Reformez le rôti. Tartinez-le complètement avec la sauce restante. Saupoudrez-le de 100 g de fromage râpé et mettez au four chaud un quart d'heure environ.

Rôti de porc farci

Pour 6 personnes: 1 kg de filet de porc désossé, 1 tranche de foie de porc, 250 g de lard de poitrine frais ou fumé, 1 crépine de porc assez grande pour envelopper le rôti, thym en poudre, 3 ou 4 échalotes, 2 gousses d'ail, 1 petite botte de persil, 1 feuille de laurier, 2 oeufs, mie de pain, 1 tasse de bouillon, sel, poivre, saindoux, 1 petit verre d'eau-de-vie, 1 petite botte de cresson.

Faites tremper la crépine dans de l'eau fraîche. Hachez finement le foie et le lard. Épluchez échalotes et ail et hachez-les également. Écrasez la valeur d'une tasse de mie de pain et mélangez-la à 2 oeufs battus. Mettez le tout dans une terrine et ajoutez 2 cuillerées à soupe de persil haché, 1 petit verre d'eau-de-vie, un peu de thym en poudre et de poivre, (peu ou pas de sel, car le lard doit presque suffire à saler toute cette farce). Mélangez bien tous ces éléments. Ouvrez le rôti comme pour en faire un sac, aplatissez-le sur une planche avec un rouleau à pâtisserie, couvrez de farce roulez-le. Cousez-le et ficelez-le assez serré en lui donnant une forme cylindrique. Égouttez la crépine et enveloppez-en complètement le rôti. Graissez au saindoux un plat allant au four, posez une feuille de laurier au centre et placez le rôti sur la feuille de laurier. Faites cuire à four chaud pendant 2 heures au moins. Arrosez de temps en temps avec du saindoux fondu et du bouillon. Laissez refroidir une nuit entière avant de déficeler et de découper. Servir avec des pommes de terre en salade et décorez de quelques feuilles de cresson.

Rôti de porc farci au poivre vert

1 morceau de porc de 2 kg (carré désossé par exemple). Farce: 150 g de pain trempé dans du lait et pressé, 250 g de chair à saucisse, 2 oignons, un bouquet de persil, 2 oeufs, sel, une dizaine de grains de poivre vert, 75 g de beurre, 3 c à soupe d'huile, un verre de bouillon (eau et cube).

Étalez la viande et aplatissez-la. Mélangez tous les ingrédients de la farce: mie de pain, chair à saucisse, oignons et persil haché. Liez-la avec les oeufs battus, assaisonnez et étalez-la sur la viande. Roulez et ficelez soigneusement. Enduisez le rôti de beurre et d'huile, faites rôtir pendant 2 h en arrosant de temps en temps avec le bouillon. Laissez refroidir, déficelez et servez découpé en tranches avec un coulis de tomates parfumé au basilic.

Rôti de porc farci jambon, orange et pistaches

Pour 6 personnes: 1 rôti de porc de 1,5 kg, 2 tranches de jambon de pays, 125 g de pistaches vertes mondées, une orange non traitée, sel, poivre, fines herbes.

Prélevez le zeste de l'orange, coupez-le en fins morceaux. Émincez en languettes les tranches de jambon. A l'aide d'une lardoire, farcissez le rôti de part en part. Alternez jambon, zestes, pistaches. Posez le rôti dans un plat, arrosez-le d'un verre d'eau, saupoudrez de sel, de poivre et de fines herbes. Faites cuire de 1 h 30 à 2 heures au four à 210°C, th 7. Arrosez-le de temps en temps avec le jus de cuisson. Laissez refroidir sur une grille au dessus de la lèchefrite: le jus se transforme en gelée qu'il suffit de dégraisser avec une cuillère. Au moment de servir, accompagnez de cornichons, petits oignons, tomates...

Rôti de porc forestière

800 g de rôti de porc, 300 g de lard fumé, 200 g de petits oignons, 100 g de beurre, sel, poivre, thym, laurier, persil, 1 gros oignon, 1 dl de vin blanc sec.

Faire rôtir la viande au four avec le beurre, sel, poivre, thym, laurier et l'oignon haché. Faire sauter dans du beurre le lard coupé en lardons et les petits oignons. Quand ils sont bien dorés les ajouter à la cuisson du porc. Quand le rôti est cuit, déglacer avec le vin blanc et garnir de persil.

Rôti de porc maltaise

Pour 4 personnes: 1 kg de rôti de porc, 30 g de beurre, 1 ou 2 os de porc, 1 oignon, 1 carotte, 1 c à café de concentré de tomate ou 2 petites tomates fraîches, 2 gousses d'ail, 1 verre de vin blanc sec, 2 oranges, 1 verre à liqueur de curaçao, bouquet garni, sel, poivre.

Faites bien dorer sur tous les cotés le rôti de porc et les os avec 30 g de beurre dans un autocuiseur. Ajoutez oignon et carotte en rondelles, concentré de tomate ou tomates fraîches, gousses d'ail, vin blanc, bouquet garni, sel, poivre. Fermez la cocotte et laissez mijoter 30 minutes à partir de la mise en rotation de la soupape. Épluchez les zestes de 2 oranges avec un couteau économe. Coupez-les finement. Plongez-les 3 minutes dans de l'eau en ébullition. Égouttez-les et faites-les cuire quelques minutes dans une petite casserole avec un peu de jus d'orange. Retire le rôti. Passez la sauce. Remettez la sur le feu avec les zestes d'orange et 1 verre à liqueur de curaçao 5 minutes. Présentez le rôti coupé en tranches. Versez la sauce dessus. Décorez avec quelques rondelles d'orange. Servez chaud ou froid.

Rôti de porc paysanne

Préparation: 45 minutes. Cuisson: 2 heures. Pour 6 personnes: 1 rôti de porc de 1,2 kg, 1 kg de pommes de terre, 200 g de lard maigre, 3 gros oignons, 6 grains de genièvre, 15 cl de bouillon de boeuf, 4 c à soupe de crème fraîche, 30 g de beurre, sel, poivre.

Peler et couper les oignons en rondelles. Détailler le lard en petits dés. Éplucher et couper les pommes de terre en rondelles épaisses. Faire blanchir les lardons une minute à l'eau bouillante salée. Les égoutter. Poser le plat à four contenant le beurre sur la flamme du gaz. Dorer rapidement les lardons et les oignons dans le beurre chaud. Retirer du feu. Poser le rôti sur le plat. Le cuire à four chaud 230° (th 7) 1 heure. Ajouter alors les pommes de terre et les grains de genièvre verser le bouillon. Poursuivre la cuisson 1 heure (th 6). Saler et poivrer en fin de cuisson. Hors du feu, ajouter la crème et mélanger. Servez dans un plat chaud.

Rôti de porc provençale

600 g de rôti de porc, 50 g de beurre, 60 g de chapelure, ½ tasse de persil, cerfeuil, estragon et ciboulette hachés, sel, poivre, 1 pointe de couteau de romarin, 1 c à soupe d'huile d'olive, ½ jus de citron, 1 gousse d'ail, 250 g de tomates.

Faites cuire dans la matière grasse le rôti de porc, puis découpez en fines tranches. Disposez celles-ci dans un plat à gratin. Assaisonnez et saupoudrez avec la demi-tasse de fines herbes hachées ainsi qu'avec l'ail émincé et le romarin. Couvrez l'ensemble de la préparation de tranches de tomates. Parsemez de chapelure. Achevez le plat en arrosant d'huile et de jus de citron. Portez à four chaud pendant douze à quinze minutes.

Rôti de porc sauce poivrade

Pour 4 personnes: 750 g de filet de porc pas trop gras et désossé, vin blanc, vinaigre, quelques oignons, 1 kg de carottes, laurier, thym, ail, céleri, sel, poivre, ¼ de litre de très bon bouillon ou, à défaut de cubes, 250 g de crème fraîche, 1 citron, fécule, quelques pommes de terre, poivre en grains.

Faire mariner le rôti 24 heures: une fois ficelé assez serré, mettez le rôti dans une terrine, contenant 2 verres de vin blanc, 1 verre de vinaigre, 2 oignons émincés, 2 carottes détaillées en rondelles, une feuille de laurier, 1 brin de thym, une branche de céleri, une gousse d'ail un peu écrasée, une dizaine de grains de poivre écrasés et une grosse pincée de sel. Arrosez-le de temps en temps et retournez-le deux ou trois fois en cours de marinade. Deux heures environ avant de servir, égouttez-le bien et mettez-le dans une cocotte en posant le coté gras en dessous, entourez-le avec tous les légumes et aromates de la marinade mais ne mettez pas le jus. Mettez la cocotte découverte dans le four chaud et laissez à la viande le temps de rendre sa graisse et la marinade qu'elle avait absorbée. En la retournant de temps en temps faites-la cuire dans ce jus jusqu'à ce qu'il soit bien réduit et que les légumes commencent à blondir. Versez alors le liquide de la marinade dans la cocotte. Laissez cuire, toujours à découvert, jusqu'à réduction des ¾. Mouillez alors avec 2 décilitres de bouillon et achevez la cuisson à couvert et très doucement. Prévoyez un temps de cuisson de 1 h ½ au total.

Faites cuire, pendant ce temps, les carottes et les pommes de terre, à l'eau salée après les avoir épluchées et avoir détaillé les carottes en rondelles. Au moment de servir, déposez la viande sur un plat de service chaud, couvrez-le et gardez-le au chaud à l'entrée du four. Videz dans un grand bol le contenu de la cocotte, ne la rincez pas et versez dedans un verre de vinaigre aromatisé d'une dizaine de grains de poivre écrasés. Faites bouillir vivement jusqu'à réduction à 1 cuillerée à soupe. Dégraissez complètement le jus réservé dans le bol et versez-le avec tous les légumes et aromates dans la cocotte. Ajoutez la crème fraîche et le jus d'un demi-citron. Laissez l'ébullition s'établir et maintenez-la à petits bouillons pendant 10 à 15 minutes. Passez à la passoire fine, redonnez un bouillon et liez avec une petite cuillerée à café de fécule. Goûtez et relevez encore d'un peu de poivre, en poudre cette fois, si besoin est. Découpez le rôti, dressez-en les tranches sur un plat chaud, décorez avec quelques rondelles de carottes, nappez d'un peu de sauce; servez en accompagnement de ce plat les carottes et les pommes de terre ainsi que la sauce poivrade chaude.

Rouelle de porc en fricassée

Pour 6 personnes: 1 rouelle de porc fraîche d'1,5 kg environ, 75 cl de vin rouge, 5 cl d'eau-de-vie, 1 cube de bouillon de volaille, 3 cl d'huile, 30 g de beurre, 2 oignons, 1 carotte, 60 g de farine, 80 g de crème fraîche, 1 bocal de 500 g de marrons sous vide, thym, laurier, sel, poivre en grains.

La veille, découper la rouelle en gros cubes, éplucher les oignons et la carotte et les couper en rondelles. Faire mariner la viande dans le vin rouge, ajouter les rondelles d oignon et de carotte, l'eau-de vie, les grains de poivre, le thym et le laurier. Le lendemain égoutter la viande (réserver la marinade) et faire revenir les morceaux avec moitié huile, moitié beurre. Lorsqu'ils ont une belle coloration, ajouter les rondelles d' oignon et de carottes puis la farine; remuer, déglacer avec la marinade préalablement filtrée et mouiller avec ¼ de litre de bouillon (réalisé avec le cube). Ajouter le thym et le laurier, saler et poivrer. Laisser cuire 1 h 30 environ sur feu doux. Quelques minutes avant la fin de la cuisson ajouter les marrons et la crème fraîche. Servir bien chaud.

Roulades de porc à la béchamel

Pour 5 personnes: 1 kg de poireaux, sel, 12 tranches d'épaule roulée, ½ litre de sauce béchamel, 60 g de gruyère râpé, 50 g de beurre.

Nettoyer les poireaux, lavez-les et coupez-les d'égale longueur. Faites-les cuire à l'eau bouillante 10 minutes, égouttez-les bien. Beurrez un plat allant au four et disposez les poireaux enrobés chacun d'un tranche d'épaule. Nappez-les de sauce béchamel. Parsemez de gruyère râpé et faites gratiner à four chaud 25 mn.

Roulades de porc à la choucroute

4 fines tranches de porc, 600 g de choucroute, 2 oignons, 1 pincée de sel, 1 pointe de couteau de cumin, 1 pointe de couteau de paprika, moutarde, 50 g de beurre, 1 c à soupe de baies de genévrier.

Enduisez chaque tranche de porc de moutarde et saupoudrez de sel, de paprika et de cumin. Sur chacune des tranches ainsi assaisonnées, déposez une couche de choucroute. Garnissez de quelques baies de genévrier et de fines tranches d'oignons. Formez alors les roulades et fixez-les à l'aide de bâtonnets. Graissez une cocotte et faites dorer les roulades à four moyen pendant 20 mn. Joignez-y le reste de la choucroute et laissez, mijoter une petite heure.

Salade de porc et de céleri

Pour 4 personnes: 300 g de rôti de porc cuit, 100 g de céleri, 2 petits oignons, 100 g de mayonnaise, 2 c de persil haché, quelques feuilles de laitue, 1 citron.

Coupez en morceaux réguliers le porc. Hachez le céleri finement. Épluchez les oignons et émincez-les. Dans un saladier, disposez quelques feuilles de salade et mettez le porc, le céleri et les oignons. Mélangez et incorporez la mayonnaise ainsi que le persil haché. Découpez le citron en rondelles et disposez-les de façon agréable sur la salade. Servir très frais.

Salade de porc aux navets (Chine)

Pour 4 personnes. Préparation et cuisson: 25 mn. 400 g de navets nouveaux, 200 g de porc maigre, ¼ l de bouillon (eau et cube). Sauce: 4 c à soupe d'huile de sésame, 1 c à café de nuoc mam, 1 c à café de jus de citron, 1 oignon, 1 gousse d'ail, une pincée de piment. Quelques feuilles de menthe fraîche à volonté.

Pelez et émincez les navets, faites-les cuire de 10 à 15 mn à l'eau bouillante salée. Coupez le porc en fines lamelles et faites-les cuire dans le bouillon en ébullition pendant le même temps. Égouttez le tout, laissez refroidir et mélangez navets, porc et crevettes; arrosez de sauce et mélangez. Décorez de feuilles de menthe fraîche.

Sauce à la viande pour accompagner de la polenta

Faire revenir 1 oignon haché, ajouter 400 g de chair à saucisse, sel, 1 feuille de laurier et du romarin, couvrir de vin rouge et laisser cuire. Ajouter 2 grosses poignées de chou émincé. Faire réduire le tout. Servir avec de la polenta cuite à l'eau salée.

Sauté de porc à l'aigre-doux

Pour 4 personnes: un gros oignon, 800 g d'échine de porc désossée, 5 cuillerées à soupe d'huile, une carotte, une branche de céleri, 200 g de riz, des algues marines, des radis, 2 dl de bouillon, de la sauce soja, 2 cuillerées à soupe de sucre, 2 cuillerées à soupe de vinaigre, une pincée de gingembre, du sel, du poivre, de la farine, des poivrons en conserve, un oeuf. Préparation: 30 minutes Cuisson: 40 minutes.

Faites tremper les algues dans de l'eau chaude 15 à 20 minutes. Coupez la viande en petits cubes que vous assaisonnerez de sel et de poivre. Passez les cubes dans de l'oeuf battu, puis dans de la farine. Faites-les revenir dans de l'huile avec l'oignon, la carotte et le céleri hachés. Mettez en casserole et ajoutez le sucre. Laissez colorer quelques minutes. Ajoutez le vinaigre, le bouillon et 3 à 4 cuillerées à soupe de sauce soja. Incorporez une pincée de gingembre et faites cuire avec couvercle une demi-heure à feu doux. Ajoutez les poivrons taillés en lanières, quelques minutes avant la fin de la cuisson. Servez dans un plat profond. Le riz est le complément indispensable. Faites-le cuire à l'eau salée. Mélangez-lui des algues taillées en fines lanières. Servez dans des bols garnis de radis. La viande peut être marinée au préalable dans de l'huile à laquelle vous ajouterez des herbes hachées et de la sauce soja.

Sauté de porc à la provençale

Faire revenir dans de l'huile d'olive chaude 600 g d'échine de porc coupée en gros dés. Saler, poivrer et ajouter 1 oignon et deux échalotes hachés. Placer un bouquet garni et saupoudrer de paprika. Quand le tout a pris couleur, saupoudrer de farine. Laisser blondir et mouiller avec 1 verre de vin blanc. Faire reprendre l'ébullition, réduire le feu et ajouter 1 bol de petits pois écossés, une douzaine de carottes nouvelles, entières, 2 poivrons (rouges ou verts) coupés en lanières. Couvrir la cocotte et faire mijoter 1 h. Servir très chaud.

Sauté de porc au curry

Pour 6 personnes: un morceau d échine de porc désossée de un kg 250 g environ, 2 c de saindoux, 3 gros oignons, 4 gousses d'ail, un demi litre de bouillon, un verre de vin blanc, thym, laurier, persil, gingembre en poudre, 5 belles tomates bien mûres, une pomme fruit, une c de pastis, un dl de crème double, sel, Cayenne, poivre en grains, une c à café de curry.

Coupez la viande en morceaux carrés de 4 cm environ, assaisonnez de sel, poivre en grains, poudre de gingembre. Faites chauffer le saindoux dans une cocotte, jetez-y les morceaux de porc et faites-les bien revenir. Remuez-les afin qu'ils rissolent sur toutes les faces. Ajoutez les oignons finement hachés. Laissez-les blondir, mouillez avec le bouillon puis le vin blanc. Ajoutez l'ail écrasé, le curry, thym, laurier, persil haché, les tomates pelées, épépinées et concassées, ainsi que la pomme fruit préalablement pelée et râpée. Rectifiez l'assaisonnement qui doit être bien relevé. Ajoutez une pincée de Cayenne. Couvrez, laissez cuire 1 h ½ à petit feu. En fin de cuisson, retirez les morceaux de porc, égouttez-les, tenez-les au chaud dans un plat creux. Passez la sauce au chinois. Ajoutez le pastis, liez avec la crème, laissez épaissir en fouettant 3 mn à feu vif. Nappez la viande avec cette sauce. Servez avec un riz créole.

Sauté de porc aux câpres

Préparation: 30 mn. Cuisson: 1 h 45 mn. Pour 6 à 8 personnes: 1,50Q kg d'épaule de porc, 1 oignon, 1 branche de céleri, 1 cuillerée à soupe d'huile, 30 g de beurre, 5 feuilles de sauge, 1 brin de thym, 2 feuilles de laurier, 2 c à soupe de farine, 2 dl de vin blanc, 1 dl d'eau, 2 c à soupe de câpres, 2 ou 3 cornichons, 2 jaunes d'oeufs, sel et poivre.

Coupez l'épaule de porc en gros cubes. Épluchez et hachez l'oignon. Émincez le céleri. Chauffez l'huile et le beurre dans une cocotte et faites-y revenir les morceaux de porc de tous côtes. Salez, poivrez puis ajoutez l'oignon haché, le céleri émincé, les feuilles de sauge, le thym, le laurier. Remuez le tout avec la cuillère en bois et laissez rissoler un peu. Saupoudrez ensuite avec la farine, remuez à nouveau et mouillez avec le vin blanc et l'eau. Couvrez la cocotte et laissez mijoter. Après 1 h 30 mn de cuisson, retirez les morceaux de viande de la cocotte et réservez-les au chaud dans le plat de service. Ajoutez les câpres et les cornichons coupés en rondelles dans la cocotte. Liez la sauce, hors du feu, avec les jaunes d'oeufs battus. Rectifiez l'assaisonnement. Nappez les morceaux de porc avec la sauce et servez bien chaud.

Soupe à l'oreille de porc

Pour 5 à 6 personnes: 300 g de haricots rouges, une oreille de porc, 2 carottes,2 blancs de poireaux, 2 c à soupe de saindoux ou 50 g de beurre, 100 g de lardons de poitrine fumée, 2 gousses d'ail, un oignon piqué de 3 clous de girofle, un petit bouquet garni, quelques fines tranches de pain rassis, sel, poivre. Cuisson 2 h 30.

La veille de la préparation, faites tremper les haricots à l'eau froide. Si l'oreille de porc est salée, faites-la également tremper après l'avoir soigneusement lavée à l'eau fraîche. Le lendemain, égouttez les haricots et l'oreille de porc. Placez-les dans un faitout et couvrez-les largement d'eau froide. Amenez à ébullition puis laissez frémir 15 minutes. Pendant ce temps, épluchez puis émincez les carottes et les blancs de poireaux. Chauffez le saindoux (ou le beurre) dans une marmite avec les lardons; laissez-les fondre, ajoutez les légumes émincés. Mélangez bien ces éléments qui doivent blondir sans rissoler. Mouillez-les ensuite avec trois litres d'eau bouillante puis ajoutez les gousses d'ail écrasées, l'oignon piqué de clous de girofle et le bouquet garni. Faites repartir l'ébullition. Égouttez les haricots et l'oreille de porc de leur première cuisson. Mettez-les dans la marmite avec les autres éléments, assaisonnez. Couvrez la marmite et laissez s'achever la cuisson, à petits frémissements. Pour servir, retirez l'oignon piqué de clous de girofle et le bouquet garni. Égouttez l'oreille de porc, coupez-la en fines lanières. Disposez celles-ci dans la soupière avec les tranches de pain et versez dessus le potage avec ses légumes. Couvrez la soupière et laissez gonfler le pain pendant quelques minutes.

Soupe à l'os

Pour 6 personnes: 1 os de jambon ou 1 jambonneau frais, 3 tomates, 3 oignons, 3 gousses d'ail, 2 courgettes, 2 carottes, 500 g de pommes de terre, 1 feuille laurier, 1 brindille de thym, 1 grosse c à soupe de Viandox, huile d'olive, fromage râpé, oeufs pochés.

Éplucher et couper les légumes, les oignons, l'ail en petits morceaux. Les faire à peine blondir à l'huile dans une grande marmite, à bon feu. Verser 1 litre ½ d'eau et les aromates. Laisser bouillir une heure à une heure et quart en ajoutant l'os de jambon ou le jambonneau. Au moment de servir, enlever l'os. Prélever la chair. La couper en morceaux. L'ajouter à la soupe. Servir bien chaud en ajoutant le Viandox au dernier moment. Présenter en même temps fromage râpé et oeufs pochés.

Soupe aux boulettes de viande

3 poireaux, 3 carottes, 1 oignon, 40 g de beurre, thym, 1 feuille de laurier, sel, poivre, 100 g de hachis de veau, 150 g de hachis de porc, 1 c à soupe de chapelure, 1 jaune d'oeuf, sel, poivre, noix de muscade râpée, un peu de blanc de poulet ou de jambon, 1 noix de beurre, 1 poignée de persil.

Nettoyez les légumes et coupez-les en tranches. Faites-les revenir dans le beurre chaud. Mouillez d'eau bouillante, ajoutez le thym, le laurier, le sel et le poivre. Couvrez et laissez cuire à petits bouillons durant 45 mn. Pendant ce temps mélangez les viandes avec le jaune d'oeuf et la chapelure. Salez, poivrez, ajoutez la noix de muscade. Façonnez la viande en petites boulettes que vous mettrez à pocher dans le potage durant 10 mn. Ajoutez le blanc de poulet coupé en dés et le beurre. Parsemez de persil haché. Servez aussitôt dans des bols.

Soupe chinoise aux pâtes jaunes

300 grammes de pâtes jaunes bouillies et gardées au chaud, 400 grammes de porc maigre. Faire revenir la viande coupée en lamelles dans du saindoux ou du beurre avec oignon et ail. Mettre dans deux litres d'eau avec quelques os de porc grillés. Faire cuire à feu doux pendant une heure. Ajouter, sel, poivre, glutamate et gingembre en poudre ou de préférence gingembre frais écrasé (un morceau). Placer alors les pâtes que l'on avait conservées dans un grand bol et mettre un oeuf poché par dessus. Ajouter, cerfeuil, estragon, ciboulette et persil hachés fin. Verser la viande et le bouillon par dessus et servir. Sauce: soja ou nuoc-mam citronné et pimenté.

Spare ribs

Pour 4 personnes: 1,5 kg de travers de porc, 1 oignon, sel, poivre, thym, laurier, eau. Sauce: 1 oignon, 2 dl de vinaigre de cidre, 2 c à soupe d'oignon haché, 3 c à soupe de moutarde forte, 3 c à soupe de sucre brun, 2 c à soupe de tomato ketchup, 2 clous de girofle, une pointe de poivre de Cayenne.

Couvrez les bouts de côtes d'eau, assaisonnez, joignez l'oignon haché, le thym et le laurier, portez à ébullition, laissez cuire 10 mn. D'autre part, faites bouillir 5 mn le vinaigre additionné d'oignon haché, filtrez. Dans une casserole, mettez le vinaigre, la moutarde, le sucre, le ketchup, les clous de girofle et le poivre de Cayenne, faites épaissir sur feu doux en remuant. Badigeonnez copieusement les spare ribs avec cette sauce et faites-les griller de 5 à 6 mn de chaque côté en continuant à les enduire de sauce au pinceau de façon qu'ils soient bien croustillants en fin de cuisson.

Terrine au jambon

Pour 4 personnes: 200 g de chair à saucisse, 200 g de veau haché, 1 oeuf, 1 oignon, sel, poivre, 1 grosse poignée de persil haché, une brindille de thym, sel, poivre, 1 c à soupe de cognac, 4 tranches de jambon d'York. Bardes de lard, 1 feuille de laurier. Gelée à volonté.

Mélangez les viandes hachées avec l'oeuf battu et l'oignon haché fondu au beurre Assaisonnez joignez le persil, le thym effeuillé et parfumez au cognac. Tapissez une petite terrine de bardes de lard remplissez la de farce en alternant avec les tranches de jambon. Recouvrez de bardes, mettez une feuille de laurier sur le tout. Couvrez et faites cuire 1 h 15 à four moyen au bain-marie. Laissez refroidir et coulez un peu de gelée par-dessus.

Terrine dauphinoise (Evelyne)

Pour 6 à 8 personnes: 200 g de pointe de porc, 200 g de foies de volaille, 200 g de lard gras, 100 g de mie de pain, 1 dl de lait, 30 g de beurre, 100 g de cerneaux de noix, 2 oeufs entiers, 10 g de sel, 2 cuillerées à soupe de cognac, poivre, quatre-épices, 50 g d'échalotes, 1 barde de lard. Préparation 30 mn. Cuisson 1 heure.

Faites revenir les foies de volaille dans le beurre mousseux pendant quelques instants, ajoutez les échalotes hachées et le cognac, laissez refroidir. Hachez finement le porc, le lard, les foies de volaille, la mie de pain trempée dans le lait et essorée entre les doigts. Mélangez le tout soigneusement, ajoutez le sel, les quatre-épices, les cerneaux de noix, les oeufs, poivrez bien. Vérifiez l'assaisonnement qui doit être de haut goût. Versez l'ensemble dans une terrine à pâté, couvrez avec une barde de lard et le couvercle. Faites cuire dans un bain-marie à four chaud 280° th 9 pendant une heure. Lorsque le pâté est cuit, enlevez le couvercle. Laissez refroidir complètement et mettez 24 heures au réfrigérateur.

Terrine de campagne

Préparation: 25 mn. Cuisson: 1 h 30. A faire la veille. Pour 8 à 10 personnes: 800 g d'échine de porc désossée, 250 g de foie de porc, 200 g de lard gras, plus une grande barde de lard, 3 oeufs, 1 échalote, 1 gousse d'ail, 25 g de sel, une pincée de poivre, une pincée de 4 épices, 1 cuillerée à soupe de cognac.

Hachez le foie le lard et l'échine de porc. Mélangez le tout dans une grande jatte. Salez, poivrez. Incorporez successivement, en remuant, la pincée de 4 épices, l'échalote et l'ail hachés, puis les oeufs entiers. Versez enfin le cognac. Mélangez bien. Tapissez une terrine à pâté en terre avec la barde de lard (réservez-en un peu pour le couvercle). Mettez la préparation dans la terrine. Recouvrez avec la barde de lard réservée. Couvrez et mettez à four moyen pendant une heure et demie environ. N'augmentez surtout pas le feu en fin de cuisson. Pour savoir si le pâté est cuit, enfoncez une lame de couteau jusqu'à la moitié du pâté. Laissez-la ainsi enfoncée pendant 30 secondes, retirez-la puis appuyez la lame sur le dos de la main. Si elle est chaude, le pâté est cuit. Autre indication pour la cuisson: il faut que la lame du couteau ressorte lisse et ne lasse pas sortir du sang. Ce pâté se mange froid.

Terrine de porc à la marjolaine

300 g de foie de porc, 2 oignons, 2 gousses d'ail, 50 g de beurre, sel, poivre, un petit verre de porto, 300 g de porc (échine), 300 g de jambon cuit, 250 g de crème fraîche, 1 c à soupe de marjolaine séchée, bardes de lard, poivre concassé à volonté.

Coupez le foie en petits dés, pelez et hachez l'oignon et l'ail. Faites revenir le tout dans la matière grasse chaude en remuant; assaisonnez, mouillez de porto. Laissez tiédir puis passez le tout au hachoir (grille fine) ainsi que le porc et le jambon. Ajoutez la crème fouettée du sel, du poivre et la marjolaine. Tapissez une terrine de bardes de lard et remplissez-la avec la viande hachée. Recouvrez de bardes, couvrez la terrine et faites cuire 1 h 30 à four moyen au bain-marie. Laissez refroidir. Recouvrez à volonté de poivre concassé pour une meilleure conservation et décorez à volonté de piments. Servez avec cornichons, cerises au vinaigre, etc...

Variante: la crème fraîche de ce pâté qui sert de liant peut être remplacée par 3 oeufs: les jaunes et les blancs fouettés en neige qui donneront de la légèreté au pâté. Vous pouvez aussi y incorporer une tranche de pain de campagne trempée dans du lait et pressés. Il vaut mieux faire cette terrine la veille ou l'avant-veille. Conservez-la au réfrigérateur mais n'oubliez pas de la retirer 1 h au moins avant de la consommer.

Terrine de porc au genièvre

500 g d'échine de porc, 500 g de porc maigre (filet), 1,5 dl de genièvre, 1 c à soupe de baies de genièvre, 4 c à soupe de persil haché, 2 c à soupe de cerfeuil haché, 1 brindille de thym, sel, poivre, quatre-épices, 2 oeufs, une grande barde de lard, 2 feuilles de laurier. Gelée à volonté.

Passez les viandes au hachoir, arrosez-les de genièvre ajoutez les baies de genévrier concassées, les herbes et l'assaisonnement. Joignez les oeufs battus et mélangez bien pour avoir une farce homogène. Garnissez une terrine de bardes de lard, remplissez avec la préparation, posez les feuilles de laurier par-dessus et recouvrez de bardes. Couvrez et faites cuire au bain-marie à four moyen pendant 1 h 30. Laissez refroidir avec un léger poids par-dessus. Coulez un peu de gelée (préparée à partir d'un sachet) et mettez au frais jusqu'au lendemain.

Terrine de porc et veau

Pour 4 personnes. Passez au hachoir à grille fine 300 g de porc (échine), 150 g de lard et 300 g de veau (poitrine). Mélangez bien, assaisonnez, ajoutez 2 échalotes hachées et parfumez avec un petit verre de cognac. D'autre part, coupez en dés 300 g de foie de veau ou de génisse. Répartissez tous ces éléments dans une terrine tapissée de bardes de lard, ainsi qu'une grosse poignée de feuilles de basilic. Terminez en posant sur le dessus de la terrine, une feuille de laurier et une brindille de thym. Faites cuire au four et au bain-marie pendant 1 h 15.

Terrine de viande aux herbes

750 g de viande de porc, 1 kg de chair à saucisses, 200 g de jambon, 200 g de poitrine fumée, des bardes de lard de la dimension de la terrine, 500 g d'épinards, 2 oignons, 2 gousses d'ail, 1 bouquet garni plus des branches de basilic, sarriette et romarin, sel, poivre, Cayenne, noix de muscade, 2 oeufs, des cornichons.

Hachez grossièrement la viande de porc et incorporez-la à la saucisse. Pendant ce temps, vous faites cuire les épinards dans de l'eau bouillante salée (environ 5 à 10 minutes). Ensuite, vous les égouttez et les pressez pour qu'il ne reste plus d'eau. Hachez les légumes. Coupez en morceaux le jambon, la poitrine fumée. Détaillez en lamelles les oignons et l'ail. Mélangez tous les ingrédients (les viandes, la poitrine, le jambon, les oignons, l'ail, les herbes diverses) dans un plat creux. Il faut bien amalgamer le tout. Ajoutez le sel, le poivre, le Cayenne et la noix de muscade. Mettez 2 oeufs battus en omelette et opérez un nouveau brassage de tous ces ingrédients. Ensuite, vous tassez le tout dans la terrine, vous recouvrez de barde de lard et vous faites cuire au four pendant deux à trois heures. Servez avec une sauce mayonnaise et des cornichons.

Tourte alsacienne

Pour 6 personnes: 600 à 700 g de porc maigre, 1 petit pain au lait, 1 oignon moyen, 1 gousse d'ail, 2 oeufs, sel, poivre, muscade, 1 rouleau de pâte feuilletée, 1 verre de lait, beurre.

Épluchez l'oignon et l'ail, hachez-les grossièrement puis faites-les légèrement dorer au beurre dans une poêle avec le porc haché grossièrement. Brisez le pain au lait en morceaux, faites-les tremper dans un peu de lait puis pressez-les. Rassemblez tous ces éléments dans une jatte, ajoutez-y un oeuf entier et assez de sel, poivre et muscade râpée. Beurrez une tourtière et garnissez-la avec une abaisse de pâte feuilletée. Remplissez avec la farce de porc, couvrez avec une seconde abaisse que vous souderez a la première en humectant très légèrement les bords avec un peu d'eau et en les pinçant l'un contre l'autre. Décorez à votre gré, ménagez une cheminée au centre de la tourte, dorez au pinceau avec un peu de jaune d'oeuf délayé dans un filet d'eau puis faites cuire en trente à trente-cinq minutes à four chaud. Servez légèrement refroidi accompagné simplement de quelques feuilles de salade.

Tranches de porc au vin blanc

Aplatissez 8 fines tranches de porc (prises dans le jambon), salez, poivrez et farinez-les. Faites-les dorer au beurre et à la poêle en les retournant souvent. Retirez et gardez au chaud. Déglacez la poêle avec 2 dl de vin blanc sec que vous laisserez fortement réduire. Remettez la viande, une noix de beurre et quelques gouttes de jus de citron.

Tranches de porc cordon bleu

Pour 4 personnes: 4 tranches épaisses de porc, 4 tranches de bacon, 8 fines tranches de gruyère, un oeuf, de la farine, chapelure, sel, poivre, un verre de madère, 40 g de beurre, du cresson en garniture. Préparation: 15 mn. Cuisson: 20 mn.

Fendez les tranches de porc en portefeuille. Glissez à l'intérieur 2 tranches de gruyère entre-lesquelles vous introduisez une tranche de bacon. Assaisonnez de sel et de poivre. Passez les tranches de porc dans la farine et dans l'oeuf battu et ensuite dans la chapelure. Faites cuire dans une poêle contenant du beurre chaud. Dressez sur le plat de service déglacez la sauce avec le madère. Nappez les tranches de porc, la sauce et servez avec des pommes allumettes et du cresson. Vous pouvez poêler les tranches de porc sans les paner.

Travers de porc à la cantonaise (Chine)

Pour 4 personnes. Cuisson: 45 minutes. Marinade: 3 heures. 1 kg de travers de porc, 4 cuillères à soupe de sauce de soja, 2 cuillères à soupe de miel, 2 cuillères à soupe de vinaigre blanc, 1 cuillère à soupe de vin blanc, 1 cuillère à soupe d'ail finement haché, 1 cuillère à café de sucre, 2 cuillères à soupe de bouillon de volaille.

Dans une terrine, mélangez la sauce de soja, le miel, le vinaigre, le vin, l'ail finement haché ainsi que le sucre et le bouillon de volaille. Y déposer les travers de porc afin de les recouvrir complètement. Laissez mariner 3 heures à température ambiante en prenant soin de retourner la viande de temps d'autre. Préchauffez le four à 200° th 7. Disposez les travers de porc préalablement égouttés sur la grille du four sous laquelle vous aurez mis un grand plat creux contenant de l'eau afin de recueillir la graisse fondue. Faites rôtir ainsi 35 minutes, puis augmentez la température à 230° th 8, pendant 10 minutes, les travers doivent être dorés et croustillants. Servez immédiatement accompagné de riz cantonnais.

Travers de porc à la chinoise

Pour 4 personnes: 1 kg de travers de porc découpé en morceaux. Marinade: 3 c à soupe de sauce soja, 3 c à soupe de miel, 1 c à soupe de cognac et de vinaigre de xérès, 1 c à soupe de cinq épices, 2 gousses d'ail écrasées, 5 brins de persil ciselé, sel, poivre.

Dans un plat creux mélangez tous les ingrédients. Mettez le travers de porc dedans et laissez-le mariner plusieurs heures. Retournez de temps en temps. Mettez à griller sur le barbecue. Parsemez de persil et servez avec des petits oignons blancs frits.

Travers de porc grillé miel et curry

Pour 6 personnes: 2 kg de travers de porc frais, 10 cl de miel d'acacia, 1 c à soupe de jus de citron, 1 c à soupe de curry en poudre, 6 pincées de poivre de Cayenne en poudre, sel.

Demandez à votre boucher de couper les travers en morceaux d'environ 6 cm de large. Plongez-les dans une casserole d'eau bouillante salée et laissez-les pré-cuire 15 mn. Ensuite, égouttez-les et laissez-les tiédir. Préparez les braises d'un barbecue. Mettez le miel d'acacia dans un bol et ajoutez le curry, le poivre de Cayenne et le jus de citron. Mélangez bien le tout. Badigeonnez les travers de porc de ce miel parfumé et posez-les sur la grille du barbecue très chaude. Laissez-les cuire 15 mn en les tournant souvent et en les badigeonnant sans cesse de miel au curry. Servez chaud.

Travers de porc laqué

Pour 4 personnes: 12 côtes de travers, 1 céleri-rave, 300 g de coco frais, 3 c à soupe de miel de lavande, 1 petit bouquet de feuilles de lavande, 1 bouquet garni, 1 oignon, 3 c à soupe d'huile d'olive, 1 jus de citron, sel, poivre.

Enlever tout le gras des travers. Découper les 2 bouts de chaque côte, laisser attaché par le milieu, saler, poivrer et imbiber de chaque côté avec la sauce faite avec l'huile d'olive, le miel, le jus de citron et la lavande. Laisser macérer au frigo 1 h. Cuire les cocos dans de l'eau avec 1 oignon et un bouquet garni. Couper le céleri en tranches de 2 millimètres. Ébouillanter quelque minutes dans de l'eau bouillante pour que le céleri soit presque cuit. Cuire les travers sous le grill 5 mn puis les arroser avec la marinade de chaque côté, et les cuire sur l'autre face 20 mn sous le grill, mais dans la partie basse du four. Égoutter les cocos et les céleris les faire revenir quelques minutes dans du beurre. Faire réduire un peu la sauce et la monter au beurre froid.

Travers de porc laqué

Faire mariner 24 heures du travers de porc salé et poivré dans une marinade faites avec 3 c à soupe de sauce Worchestershire, 3 c à soupe de sauce soja, 3 c à soupe de miel, sel, poivre. Dans une poêle faire revenir quelques oignons émincés et mettre un peu de thym séché, 3 gousses d'ail écrasées, et 2 poivrons coupés en grosses rondelles, sel, poivre, un peu d'armagnac. Cuire 15 mn environ. Dans une autre poêle verser la marinade et y mettre le travers à cuire. Sortir le travers sur un plat, verser la préparation aux poivrons dessus et recouvrir avec la sauce du travers.

Travers de porc sauce barbecue

Coupez 1 kg de travers de porc frais en 4 morceaux. Mettez les dans un plat creux. Battez le contenu d'une boite de sauce tomate (non concentrée) ou de 1 dl de coulis de tomate, 2 cuillerées à soupe de ketchup, 2 cuillères à café de vinaigre, 1 cuillère à soupe de moutarde, 1 cuillerée à soupe d'huile, 1 pincée de sucre, sel, poivre et éventuellement Cayenne. Versez cette sauce sur la viande et laissez-la mariner ½ h, puis égouttez-la et mettez-la dans un plat. Faites cuire ¾ d'heure à four modéré en l'arrosant de temps en temps avec la marinade réservée. Retournez à mi-cuisson. Servez accompagné de riz créole.

Tripes à la poitevine

Pour 8 personnes: 2 kg de gras-double (tripes), 2 pieds de veau, 3 carottes, 3 oignons, 5 gousses d'ail, 1 branche de céleri, 200 g de champignons de couche, sel, poivre, thym, laurier, persil, 2 dl de vin blanc, 2 dl de bouillon (eau et cube).

En principe, le gras double est nettoyé par le tripier et blanchi. Renseignez-vous en l'achetant et au besoin, faites blanchir le gras-double 30 mn à l'eau bouillante, de même pour les pieds. Nettoyez et émincez tous les légumes. Dans une terrine en grès ou dans une cocotte en fonte, disposez une couche de gras-double, une couche de légumes, une couche de gras-double, etc., en répartissant les aromates et l'assaisonnement. Mouillez de vin blanc et d'eau couvrez et faites cuire à four moyen pendant 1 h, puis doux pendant 7 à 8 h. La cuisson est très longue, mais vous pouvez la rendre plus économique en la combinant avec d'autres.

Tripes à la provençale

600 g de gras-double cru (tripes), 40 g de beurre, 100 g de lard de poitrine, 1 cuillerée à soupe de farine, 1 oignon moyen piqué de 2 clous de girofle, 1 bouquet garni de thym, laurier, persil, 1 gousse d'ail, 2 cuillerées à soupe de tomate concentrée, 2 verres de vin blanc sec, 1 verre à liqueur de cognac, sel, poivre.

Pour blanchir le gras-double, plongez-le dans l'eau froide salée. Portez à ébullition 10 minutes. Égouttez. Dans un autocuiseur, faites chauffer 40 g de beurre. Faites-y dorer le lard coupé en dés. Saupoudrez d'une cuillerée de farine. Mélangez. Ajoutez la purée de tomate et 2 verres de vin blanc. Coupez le gras-double en morceaux de 5 cm environ. Mettez-le dans la cocotte avec ail, oignon, bouquet garni, sel, poivre. Versez-y un verre à liqueur de cognac. Faites flamber. Fermez l'autocuiseur. Laissez mijoter 40 minutes à partir du chuchotement de la soupape. Le gras-double est encore meilleur réchauffé. Si vous utilisez du gras-double déjà cuit, il ne faut pas le blanchir.

Vindaye de porc

Pour 6 personnes: 1 kg de porc dans l'échine, 3 oignons, 5 gousses d'ail, 1 poivron rouge, 1 c à soupe de vinaigre, 3 c à soupe d'huile, 3 c à soupe de curry en poudre, 2 c à soupe de gingembre en poudre, une pincée de sel, ½ litre d'eau environ.

Coupez la viande en morceaux. Pelez oignons, ail et poivron, pilez-les de façon à les réduire en pâte (vous pouvez utiliser une Moulinette électrique). Ajoutez à ce mélange le vinaigre et l'huile, puis le curry, le gingembre et le sel. Mettez cette préparation dans une casserole, joignez le porc, mouillez d'eau chaude à hauteur et faites cuire pendant 2 h à couvert et tout petit feu. Servez la viande avec du riz créole.

Autres recettes

  • Carré de porc fumé au chou rouge
  • Courgettes farcies au porc et au boeuf
  • Crevettes au porc aigre-doux (Chine)
  • Haricots au porc
  • Piments au hachis de porc
  • Pommes de terre farcies au porc et au veau
  • Risotto au porc et aux champignons
  • Roulade de porc à la béchamel
  • Salade de porc au chou
  • Sauce chablis (porc, oeufs, cervelle, bouchées à la reine)
  • Sauce piquante (pour du porc)
  • Sauce piquante (pour porc et boeuf)
  • Sauce piquante (pour porc, boeuf et oeufs)
  • Tranches de pain au porc, au boeuf ou aux crevettes


Glace

Biscuit glacé

Fouettez 3 oeufs entiers, 2 c à soupe de sucre et une pincée de sel dans une casserole placée au bain-marie chaud jusqu'à ce que le mélange triple de volume. Ajoutez 100 g de farine et 50 g de beurre fondu. Versez la pâte dans un moule carré beurré et faites cuire 45 mn à four moyen. Démoulez. Dans le même moule, moulez une glace à la vanille achetée toute faite. Pour monter le gâteau: démoulez la glace, coupez le gâteau en deux. Ramenez une moitié dans le moule, recouvrez avec la glace, puis avec l'autre moitié du gâteau. Remettez au freezer. Pour servir, décorez de poires pochées.

Comment faire des glaces sans sorbetière

Si vous n'avez pas de sorbetière, mettez la préparation à glacer au compartiment -18°C du réfrigérateur dans un banal récipient et passez-la glace au mixeur 3 fois (1 fois toutes les heures).

Comment mieux faire prendre les glaces

Vos glaces prendront mieux si vous utilisez pour les faire du sucre gélifiant. La pectine qu'il contient joue le rôle de stabilisateur.

Comment mouler des glaces

Si vous voulez mouler dans un même récipient des glaces de deux parfums, encastrez l'un dans l'autre des moules de même forme mais de tailles différentes. Remplissez l'espace libre du plus grand avec l'une, mettez au congélateur. Enlevez le plus petit moule et remplacez l'espace laissé par celui-ci avec la deuxième glace.

Coupe liégeoise

Pour 6 personnes. Glace à la vanille: ¾ litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 100 g de sucre en poudre, 100 g de crème fraîche. Pour servir: 3 tasses de café fort et sucré, bien froid. Garniture: 150 de crème fraîche, 1 c à soupe de sucre glace, quelques pastilles en chocolat.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Travaillez les jaunes d'oeufs et le sucre en mélange mousseux. Versez le lait sur ce mélange, faites épaissir sur feu doux en remuant et en évitant l'ébullition. Quand la crème nappe la cuillère, retirez du feu et laissez refroidir. Incorporez alors la crème fraîche puis faites glacer. Au moment de servir, fouettez la crème avec le sucre glace en Chantilly, répartissez le café que vous aurez mis au réfrigérateur pour qu'il soit bien froid au fond des coupes. Posez 2 ou 3 boules de glace par-dessus, décorez de rosettes de Chantilly et de pastilles en chocolat. Accompagnez de cigarettes russes. Vous pouvez remplacer la glace à la vanille par de la glace au café. Dans ce cas, parfumez la crème préparée avec 4 c à soupe de café très tort (avant de la mettre dans la sorbetière) ou avec 1 c à soupe de café soluble.

Crème glacée

75 g de beurre, 27 cl de crème fraîche, 9 c à soupe de sirop.

Faire ramollir le beurre, monter la crème en Chantilly. Ajouter à la crème beurre et sirop en remuant. Mettre au freezer.

Glace

½ litre de lait ou de crème fraîche et 15 à 20 cl de sirop au choix à faire glacer en sorbetière.

Glace à la cannelle

Pour 6 à 8 personnes: ½ litre de lait, ¼ litre de crème fraîche liquide, 200 g de sucre en poudre, 1 c à soupe de cannelle en poudre, 8 jaunes d'oeufs.

Faites bouillir le lait avec la crème, la moitié du sucre et la cannelle. D'autre part travaillez les jaunes d'oeufs avec le reste du sucre en mélange mousseux. Versez le lait sur les oeufs, progressivement en remuant, puis faites épaissir sur feu doux sans cesser de remuer en évitant l'ébullition. Quand la crème épaissit, retirez du feu et laissez refroidir. Versez dans la sorbetière et faites glacer. Servez la glace en boules dans des coupes avec des cigarettes russes.

Glace à la menthe

Faites fondre 300 g de sucre dans 2 dl d'eau froide. Mélangez à 1 dl de liqueur de menthe, ajoutez le jus de 2 citrons et faites prendre la glace au freezer ou en sorbetière. Servez la glace à la menthe en coupes, seule ou accompagnée de glace au citron. Décorez de groseilles rouges ou de myrtilles.

Glace à la pistache

Pour 4 personnes. Pilez finement 50 g d'amandes et 150 g de pistaches. Mettez les dans ½ litre de lait et portez à ébullition. Laissez infuser 30 mn. D'autre part fouettez 6 jaunes d'oeufs avec 200 g de sucre en mélange mousseux. Filtrez le lait et versez le sur le mélange oeufs-sucre. Faites épaissir sur feu doux en remuant, sans laisser bouillir. Laissez refroidir, puis ajoutez 100 g de crème fraîche battue en Chantilly. Faites glacer. Vous pouvez ajouter 1 c à soupe de kirsch quand la glace est presque prise.

Glace à la pistache

Pour 4 personnes: ½ litre de lait, ½ gousse de vanille, 4 jaunes d'oeufs, 150 g de sucre, 150 g de pistaches.

Faites bouillir le lait avec la vanille fendue en deux. Travaillez les jaunes d'oeufs avec le sucre, versez le lait sur ce mélange et faites épaissir sur feu doux en remuant sans arrêt et en évitant l'ébullition. Retirez du feu dès que la crème nappe la cuillère. Pilez finement les pistaches mondées, ajoutez les dans la crème et laissez refroidir. Versez dans la sorbetière et faites glacer.

Glace au miel

Pour 6 personnes: 2,5 dl de lait, 50 g de miel liquide, 75 g de sucre en poudre, 3 jaunes d'oeufs, 1,25 dl de crème fraîche.

Faites bouillir le lait avec la moitié du sucre et le miel. Laissez infuser hors du feu à couvert 10 mn. Dans une terrine fouettez les jaunes d'oeuf avec le sucre restant jusqu'au moment où le mélange devient blanc et mousseux. Replacez le lait et le miel sur le feu et lorsqu'il est bouillant, versez en un peu dans la terrine sur les oeufs. Fouettez. Versez le mélange obtenu dans la casserole de lait placée sur feu doux et remuez sans arrêt avec une spatule en bois, jusqu'à ce que la crème épaississe. Retirez alors du feu et ajoutez la crème fraîche en tournant pour bien répartir. Laissez refroidir pendant 30 mn en remuant de temps en temps pour éviter la formation d'une pellicule. Versez dans la sorbetière et mettez au freezer réglé au plus froid jusqu'à ce que la glace soit prise. Formez des boules et servez dans des coupes.

Glace au safran

Pour 4 personnes: 4 yaourts nature au lait entier, 40 cl de crème fraîche, 200 g de sucre glace, 2 pointes de couteau de safran, le jus et les zestes d'une orange ou, si vous préférez, le jus et les zestes d'un citron.

Vider tous les pots de yaourts dans un grand saladier. Verser le sucre glace ainsi que le safran et battre le mélange pendant quelques minutes. Fouetter la crème fraîche. Presser l'orange et râper finement son zeste. Ajouter aux yaourts battus 3 c à soupe du jus d'orange obtenu, ainsi que la moitié des zestes. Fouetter le tout pendant 5 mn, puis ajouter la crème fouettée. Verser cette préparation dans une sorbetière et faire congeler pendant 2 heures au minimum. Si vous n'avez pas de sorbetière à votre disposition, faites prendre votre glace dans les bacs à glaçons de votre réfrigérateur. Il suffit de régler celui-ci au plus froid et de laisser congeler votre préparation pendant 2 à 3 heures tout en remuant avec une fourchette toutes les demi-heures afin d'éviter la formation de cristaux de glace. Servir la glace en formant des boules. Les disposer dans des coupes individuelles ou dans des assiettes à dessert. Décorer avec quelques zestes d'orange et parsemer éventuellement de pistaches hachées.

Glace vanille au coulis d'abricots

Pour 8 personnes. Glace: ¾ litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 150 g de sucre. On peut à volonté ajouter un mélange 2/3 maïzena, 1/3 gélatine. Coulis: 1 kg d'abricots bien mûrs, 500 g de sucre, 1 citron. Pour servir: macarons et cerises confites à volonté.

Préparez la glace: faites bouillir le lait avec la gousse de vanille fendue en deux. D'autre part, fouettez les jaunes d'oeufs avec le sucre en mélange mousseux. Versez peu à peu le lait parfumé à la vanille sur les oeufs en mélangeant à la cuillère en bois. Portez le tout sur feu doux et faites épaissir sans cesser de remuer. Retirez du feu dès que la crème nappe la cuillère. Laissez refroidir avant de faire glacer en sorbetière. Plongez les abricots dans de l'eau bouillante pour pouvoir les peler facilement. Coupez-les en deux, retirez les noyaux et passez-les au mixeur, ajoutez le sucre et le jus de citron. Vous pouvez diminuer la quantité si vous aimez le coulis moins sucré et le parfumer à volonté avec 1 ou 2 c à soupe de kirsch ou de liqueur d'abricot. Mettez au frais. Servez la glace en boules avec ce coulis et des macarons à volonté. Vous pouvez enrichir la glace de 150 g de crème fraîche.

Omelette norvégienne

Pour 6 personnes: 1 litre de glace parfum au choix, 6 blancs d'oeufs, 250 g de sucre semoule, 6 biscuits à la cuillère, 2 cuillerées à soupe de gelée de groseilles, des amandes effilées, des cerises confites. Préparation: 25 minutes (la crème glacée étant préparée).

Battez les blancs d'oeufs en neige bien ferme. Ajoutez-y, petit à petit, 200 g de sucre semoule en continuant de fouetter. Étendez dans le fond d'un plat la gelée de groseilles et posez dessus les biscuits à la cuillère. Sur ces biscuits, dressez la glace. Enrobez celle-ci vivement des blancs d'oeufs. Garnissez avec les amandes et les cerises. Saupoudrez avec le restant du sucre en poudre et faites colorer très rapidement au four très chaud. Vous pouvez, si vous l'aimez, au moment de servir, arrosez de liqueur et faire flamber.

Omelette norvégienne

Gâteau: 2 oeufs entiers, même poids de farine, de sucre et de beurre. Glace vanille: 150 g de sucre, 6 jaunes, ½ litre de lait, 1 gousse de vanille. Meringue cuite: 4 blancs d'oeufs, 250 g de sucre glace ou ordinaire.

Gâteau: ramollir le beurre en pommade, ajouter le sucre, fouetter. Ajouter les oeufs 1 par 1 en fouettant énergiquement puis La farine. Mélanger une cuillère à café de levure en poudre. Faire ce gâteau la veille. C'est un appareil léger mais plus ferme qu'une génoise. Mouler dans un plat ovale, beurrer et fariner. Couvrir de papier mouillé en cours de cuisson. Cuire à four modéré durant 35 à 40 minutes. Disposer ce gâteau sur un plat de service en métal. Meringue cuite: Mettre ensemble dans un bassin les blancs d'oeufs et le sucre en poudre. Fouetter sur feu doux (comme une génoise). La pâte est cuite lorsqu'elle est assez ferme pour ne pas s'étaler. Glace vanille: Travailler le jaune et le sucre en crème, verser dessus le lait vanille bouillant. Prendre cette crème sur le feu mais sans bouillir. Laisser refroidir. Glacer en sorbetière. Arroser le gâteau d'un sirop à 15° mélangé de 1/3 de rhum ambré. Disposer dessus la glace à la vanille. Masquer de meringue cuite, finir le décor à la poche. Passer 5 minutes à four très chaud pour colorer. Dès la sortie du four mettre sur l'entremets 2 coquilles d'oeufs vides. Les remplir de rhum tiède. Flamber sur table, sur un réchaud de préférence.

Omelette norvégienne

Pour 6 personnes: une génoise (ou une douzaine de biscuits à la cuillère) et 2 à 3 c à soupe de kirsch. Pour la glace, ¾ de litre de crème anglaise à la vanille (¾ de litre de lait, 5 jaunes d'oeufs, 75 g de sucre, gousse de vanille), 200 g de crème fraîche, 200 g de fruits confits, 3 c à soupe de kirsch. Pour la meringue, 4 blancs d'oeufs, 250 g de sucre en poudre.

La glace doit être très ferme, elle doit être complètement isolée de la chaleur, dessous par un socle de biscuits, au-dessus par une préparation meringuée, l'entremets doit être passé dans un four très chaud, juste le temps de dorer. Faites une génoise ou achetez-la chez le pâtissier. Son épaisseur importe assez peu, mais il faut qu'elle soit plus large que la glace pour former un socle isolant. Préparez la glace : faites la crème anglaise; par ailleurs, hachez les fruits confits, et battez la crème fraîche en Chantilly. Incorporez petit à petit à la crème anglaise refroidie, fruits confits, kirsch et Chantilly. Mettez 6 à 8 h dans le freezer (réglé au point le plus froid) en remuant de temps en temps le mélange. Juste avant le repas, préparez la meringue: mettez les blancs d'oeufs dans un récipient tenu au bain-marie tiède, battez-les en neige en incorporant le sucre petit à petit, jusqu'à ce que la préparation devienne ferme, blanche et mousseuse. Dix minutes avant de servir, allumez la voûte du four. Au dernier moment posez la génoise (ou les biscuits) dans un plat métallique. Arrosez-les avec le kirsch. Dressez dessus (bien au milieu) la glace Plombières. Recouvrez-la entièrement avec une épaisse couche de meringue et passez rapidement dans le four très chaud 3 à 4 mn. Dès que la meringue est colorée sortez du four et servez aussitôt.

Parfait à la vanille

Pour 12 personnes: 1 litre de lait, 500 g de crème fraîche, 325 g de sucre en poudre, 30 g de vanille en poudre, 8 jaunes d'oeufs. Temps de Préparation: 12 heures au réfrigérateur puis 1 heure de préparation. Temps de réfrigération: 4 heures.

La veille mettre le lait et la crème au réfrigérateur. Le lendemain mettre lait et crème dans un récipient (lui-même posé sur de la glace concassée). Battre lait et crème au fouet ou au mixeur et remettre au réfrigérateur. Dans un grand bol mélanger les jaunes d'oeufs et le sucre en poudre jusqu'à ce que le mélange soit blanc et mousseux. Ajouter la crème fouettée, la vanille en poudre et mélanger rapidement. Verser dans les bacs du réfrigérateur et laisser prendre pendant quatre heures environ. Pour démouler, tremper rapidement les moules dans l'eau chaude. Démouler sur un plat très froid, recouvert de papier-dentelle. Servir, à volonté avec des crêpes bretonnes. On peut décorer la glace avec de la crème Chantilly ou avec des cerises confites ou encore avec des violettes cristallisées.

Parfait sans oeufs

Faites bouillir ensemble 1 litre de lait dont vous aurez prélevé un verre, 1 litre de crème fraîche et 250 g de sucre. Délayez 45 g de fécule de pommes de terre ou de maïs dans le verre de lait et ajoutez au mélange ci-dessus. Filtrez. Faire refroidir en tournant souvent. Incorporez un parfum au choix (vanille, chocolat, café...) et placez au freezer.

Savarin glacé

120 g de sucre, 100 g de farine, 45 g de beurre fondu, ½ paquet de levure, 2 c à soupe de lait, 4 oeufs, sel. Mélanger les jaunes et le sucre jusqu'à blanchiment. Ajouter la levure, le sel, le lait. Battre les blancs en neige les ajouter à la pâte. Cuire 40 mn au four th 4 ½. Imbibez le gâteau d'un sirop préparé avec le jus d'une boite d'abricots, parfumé à volonté avec du kirsch. Délayez 3 à 4 c à soupe de confiture d'abricots avec 2 c à soupe de sirop réservé et recouvrez le savarin de ce mélange avec un pinceau de cuisine. Garnissez le centre rapidement de boules de glace vanille-noisettes et de demi abricots au sirop. Décorez à volonté d'amandes effilées grillées.

Sorbet au Calvados

Faire dissoudre 200 g de sucre dans 1/3 de litre d'eau. Ajouter une gousse de vanille fendue en deux. Porter à ébullition pour obtenir un sirop léger. Retirer du feu et ôter la vanille. Ajouter le jus d'un citron et une pincée de cannelle. Verser le tout dans la sorbetière. Quand le sirop commence à prendre, ajouter 5 verres à liqueur de calvados vieux. Battez au fouet quelques secondes et remettre à glacer durant trois heures. Servir dans des verres à pied transparents avec une fine rondelle de citron.

Sorbet glacé au champagne

Préparation: 20 mn. Cuisson: 7 à 8 mn. Réfrigération: 5 à 6 h. Pour 6 personnes: 25 cl d'eau, 325 g de sucre en poudre, 75 g de sucre glace, une cuillerée à soupe, de jus de citron, 2 blancs d'oeufs, un demi-bouteille de champagne.

Réglez le réfrigérateur au point le plus froid. Versez l'eau dans une petite casserole avec les 325 g de sucre en poudre. Faites cuire 7 à 8 minutes, à petits bouillonnements puis retirez du feu. Laissez complètement refroidir. Ajoutez le jus de citron. Versez ce sirop dans la sorbetière et glissez celle-ci dans le freezer du réfrigérateur pendant 2 heures, jusqu'à ce que la préparation prenne de la consistance. Battez alors les blancs d'oeufs dans une terrine, au bain-marie chaud mais non bouillant. Ajoutez peu à peu le sucre glace, jusqu'à obtention d'une neige ferme et brillante. Sortez la sorbetière et retirez-en le sirop à moitié pris. Incorporez-lui le champagne puis, très délicatement, les blancs d'oeufs. Versez à nouveau dans la sorbetière et remettez au réfrigérateur encore 3 à 4 heures. Une heure avant de servir, placez les coupes de service au réfrigérateur. Présentez le sorbet, moulé à la cuillère à glace, dans les coupes bien froides.

Sorbet au thé

Préparez ½ litre de thé très fort. Faites un sirop de sucre avec ¼ litre d'eau et 400 g de sucre (faites chauffer jusqu'à l'ébullition et laissez bouillir 2 mn). Laissez refroidir le sirop, mélangez-le au thé et ajoutez le jus de 1 orange et de 1 citron. Faites glacer. Servez nappé de miel liquide à volonté.

Sorbet au thé et à la menthe

Verser 1 litre d'eau bouillante sur 6 cuillerées à café de thé. Laisser infuser puis passer au tamis. Ajouter le jus d'un citron, 250 g de sucre et 5 feuilles de menthe. Mélanger soigneusement. Laisser tiédir et enlever les feuilles de menthe. Verser dans un moule et glisser au congélateur. Laisser prendre 3 heures en mélangeant toutes les demies heures. Former des boules et les disposer dans un verre à pied. Présenter les coupes décorées de lamelles de citron et de feuilles de menthe fraîche.

Sorbet au thé vert

Pour 6 personnes: 1 litre d'eau, 300 g de sucre, 6 c à soupe de thé vert, 1 citron. Pour garnir: feuilles de menthe fraîches à volonté.

Faites chauffer jusqu'à ébullition l'eau et le sucre. Retirez du feu, ajoutez le thé et laissez infuser. Après refroidissement, filtrez et joignez le jus de citron. Faites prendre en sorbetière (le temps de congélation est d'environ 3 h). Servez en coupes en décorant à volonté de feuilles de menthe.

Autres recettes

  • Ananas caramélisé à la glace
  • Beignets glacés à l'orange
  • Cake glacé
  • Charlotte aux marrons glacés
  • Dessert glacé aux cerises
  • Dessert glacé aux fraises
  • Délice aux marrons glacés
  • Entremets glacé au caramel
  • Glace à l'ananas
  • Glace à l'avocat aux groseilles
  • Glace à l'orange
  • Glace à la banane
  • Glace à la mandarine
  • Glace à la noix de coco
  • Glace au caramel
  • Glace au cassis
  • Glace au chocolat
  • Glace au pamplemousse
  • Glace au yaourt à la pêche
  • Glace au yaourt au citron
  • Glace au yaourt
  • Glace aux abricots
  • Glace aux cerises
  • Glace aux fraises des bois
  • Glace aux fraises
  • Glace aux fruits frais
  • Glace aux groseilles
  • Glace aux kiwis
  • Glace aux marrons
  • Glace aux pêches
  • Glace aux poires au sirop
  • Glace café sauce au café
  • Glace montmorency
  • Glace pralinée
  • Glace
  • Gâteau aux noix glacé
  • Gâteau glacé au chocolat
  • Melon glacé à l'orientale
  • Melon glacé
  • Mendiant glacé sauce caramel
  • Oranges à la glace vanille
  • Parfait glacé aux fraises
  • Pêches flambées à la glace
  • Petits soufflés glacés aux fruits de la passion
  • Petits-suisses glacés
  • Soufflé glacé à l'orange
  • Soufflé glacé à la clémentine
  • Soufflé glacé


Châtaignes

Châtaignes au bouillon

Pour 1 kilo de marrons, il faut un bon morceau de beurre, 2 morceaux de sucre, un demi litre de bouillon et du sel. Éplucher les marrons. Les mettre dans une casserole, les couvrir de bouillon en ajoutant du sucre et du sel. Dès que le liquide frémit, ajouter enfin le beurre et laisser cuire à feu doux, sans remuer, pendant plus ou moins une heure, s'harmonisent volontiers avec le faisan.

Châtaignes au chou

1 kg de châtaignes, 5 ou 6 feuilles de chou.

Fendez les châtaignes, jetez-les dans l'eau bouillante un peu salée 15 minutes, retirez les peaux. Lavez-les à l'eau fraîche. Enfermez des petits tas de châtaignes dans les feuilles de chou ramollies à l'eau bouillante. Faites cuire 45 minutes dans une cocotte vapeur. Servez-les arrosées de vin blanc ou de lait chaud.

Châtaignes au lard

Pour 6 personnes: 2 kilos de châtaignes (ou de marrons), 2 échalotes, 1 cuillerée à soupe d'huile, un brin de thym, 125 g de lard de poitrine frais, un grand bol de bouillon, sel et poivre.

Fendez l'écorce des châtaignes. Plongez-les 5 minutes dans de l'eau bouillante salée puis égouttez-les. Enlevez bien les deux peaux. Épluchez et hachez les échalotes. Faites-les revenir à l'huile dans une cocotte. Saupoudrez-les de thym émietté. Ajoutez le lard coupé en petits dés. Laissez bien dorer. Incorporez les châtaignes. Faites revenir encore cinq minutes en remuant pour bien les imprégner. Mouillez avec le bouillon. Couvrez. Laissez cuire à feu très doux 40 minutes. Salez et poivrez. Servez ces châtaignes seules, accompagnées d'une salade ou en garniture de volaille ou de viande rôtie.

Châtaignes bouillies

Ne pas oublier de les inciser. Les plonger dans une grande casserole d'eau légèrement salée et parfumée d'une branche ou deux de fenouil. Les laisser cuire à gros bouillons de 25 à 30 minutes. Vérifier la cuisson avant de les retirer définitivement du feu. Non seulement elles doivent s'éplucher facilement, mais être farineuses et fondantes. Se servent telles quelles.

Marrons aux choux de Bruxelles

Pour 6 à 8 personnes: 1 kg de marrons, 1 branche de céleri, 75 cl de lait, 1 c à café de sel, 1 kg de choux de Bruxelles, 2 c à café de sel, 1 quignon de pain sec, 3 c de graisse d'oie, du sel, du poivre.

Ôtez la grosse peau des marrons, mettez-les dans une casserole d'eau bouillante. A ébullition laissez cuire 2 mn. Épluchez les choux de Bruxelles et plongez-les dans une cocotte d'eau bouillante. A la nouvelle ébullition, laissez cuire 1 mn, égouttez les choux, passez-les sous l'eau froide. Videz la cocotte et remettez de l'eau à bouillir. Ajoutez 2 c à café de sel, 1 quignon de pain sec versez-y les choux et, à la nouvelle ébullition, laissez cuire 15 mn en baissant le feu. Égouttez les marrons et enlevez leur seconde fine peau. Rangez-les cote à côte dans un grand plat à gratin; ajoutez 1 branche de céleri coupée en petits bouts, couvrez de lait (75 cl), ajoutez 1 c à café de sel, 1 feuille de laurier, 1 branche de thym et posez le plat sur feu fort. Dès l'ébullition, baissez le feu, intercalez une plaque d'amiante et laissez cuire 35 mn à tous petits bouillons (frémissements). Enlevez le pain, égouttez les choux, passez-les sous l'eau froide. Enlevez les marrons du feu; posez une grande poêle sur feu fort, avec 3 grosses c de graisse d'oie, ajoutez les choux, salez, poivrez et laissez dorer 5 à 6 mn. Enlevez les marrons du plat à gratin, posez-les sur un plat en enlevant les croûtes de lait. Ajoutez les marrons aux choux de Bruxelles dans la poêle, mélangez très doucement; poivrez et versez le tout dans un plat au four (th 4) pour 10 à 15 minutes.

Pain de châtaigne

Le principe: Pour faire du pain, il faut que la farine contienne ce que l’on nomme du gluten, des protéines qui se lient en un réseau élastique, qui permet le gonflement du pâton. Comment faire du pain de chataigne quand la farine de chataîgne ne contient pas ce gluten? En récupérant le gluten du blé et en l’ajoutant à la farine non panifiable de châtaigne.

En pratique: On pétrit de la farine de type 55 avec un peu d’eau. Quand la pâte est ferme, on la passe sous un petit filet d’eau en triturant, afin de récupérer une masse élastique, qui est le gluten. On ajoute ce gluten à de la farine de châtaigne. Puis on fait un pain en ajoutant les levures et, à la place de l’eau, une infusion de lardons et d’oignons.

Quantités (1kg de farine au total, soit env. une vingtaine de petits pains): Farine blanche (ex. T65): 800 g, Farine de chataigne: 200 g, Eau: 700 a 750g selon la force de la farine blanche), soit 70 a 75%, Sel: 20 a 25g (selon les gouts) (2 a 2.5%), Levure : 15 a 20g (selon la rapidite d'execution souhaitee) (1.5 a 2%).

Diagramme proposé, pour 20g de levure et 20g de sel: Petrissage faible (10mn), temperature de base 68 deg. Pointage: 1h30 a 2h00 (rabat si necessaire). Division Boulage (bien fariner a la farine blanche, la farine de chataigne donnerait trop de gout). Appret: 1h00. Cuisson: 240g, 20 a 30 min, en sechant le produit a la fin. Les petites boules sont enfournees de preference la clef au dessus (pour favoriser l'eclatement), entaillees de nombreux coups de ciseaux pour imiter les pics de la bogue de chataine. Effet garanti, surtout en cette periode d'automne: resultat esthetique, delicieux a la degustation. Ces petit pains accompagneront tous les plats se mariant bien avec le sucree (ex: boudin blancs, faisant, etc...), et seront apprecies au petit dejeuner ou gouter.

Potage aux marrons

Pour 6 personnes. Épluchez 800 g de marrons. Couvrez-les de bouillon, ajoutez 1 branche de céleri et 1 oignon. Faites cuire 45 mn (15 mn en autocuiseur). Passez le tout à la Moulinette et ajoutez ½ litre à ¾ litre de lait chaud pour amener le potage à la consistance désirée. Laissez mijoter 20 mn. Servez avec des rondelles d'oignons frits.

Potage auvergnat aux châtaignes

Pour 6 personnes: 1 kilo de châtaignes ou 1 boite de purée de châtaignes, 1 litre de bouillon de poule, 1 litre de lait, 50 g de beurre, 1 branche de céleri, 2 poireaux, 1 gros oignon, 1 gousse d'ail, feuille de laurier, 1 morceau de sucre, noix muscade, 1 demi-verre de crème fraîche, sel et poivre.

Épluchez et faites cuire les châtaignes, réduisez-les en purée. Faites dorer dans le beurre les légumes coupés en julienne, avec la gousse d'ail écrasée, la feuille de laurier et laissez cuire doucement en remuant. Ajoutez la purée de châtaignes, remuez encore pendant quelques minutes puis versez le bouillon, salez et poivrez, ajoutez un morceau de sucre et un peu de muscade râpée. Laissez cuire doucement pendant un quart d'heure. Ajoutez alors le lait, laissez réduire un peu le potage et, au moment de servir, liez avec la crème fraîche.

Purée de marrons

2 kilos de marrons, 60 g de sucre, 2 grosses pincées de sel, quelques branches de céleri, 1 dl de crème.

Pratiquez une entaille dans le côté bombé des marrons. Mettez-les au four 7 à 8 minutes sur une plaque contenant un peu d'eau. Épluchez-les et rangez-les dans un sautoir. Ajoutez du sel, du sucre et mouillez avec de l'eau. Laissez cuire jusqu'à ce qu'ils s'écrasent facilement. Passez au tamis et ajoutez la crème. Dressez à la poche.

Purée de marrons

Pour 6 personnes: Épluchez 1 kg de marrons. Couvrez-les d'eau salée et laissez-les cuire pendant 45 mn (15 mn en auto-cuiseur). A la fin de la cuisson, ils doivent s'écraser facilement. Égouttez-les à nouveau, réduisez-les en purée et battez-la avec 50 g de beurre et 3 c à soupe de crème fraîche. Rectifiez l'assaisonnement et servez tel quel ou sur des fonds de tartelettes autour d'un gibier, d'une dinde, d'un rôti de porc. Il ne faut pas laisser refroidir les marrons avant de les réduire en purée, car froids, ils ne s'écrasent pas bien.

Purée de marrons

Pour 6 personnes: un kilo de marrons, ¾ de litre de bouillon, 75 g de beurre, 3 à 4 cuillerées à soupe de crème, un petit morceau de céleri-rave, un bouquet garni, de l'estragon, du sel, du poivre.

Fendez les marrons. Jetez-les dans l'eau bouillante. Faites-les cuire cinq minutes. Égouttez-les. Enlevez-en les deux peaux. Mettez les marrons dans le bouillon très chaud avec le céleri, le bouquet garni, une branche d'estragon, du poivre. Lorsqu'ils sont cuits, retirez le bouquet et l'estragon. Égouttez bien les marrons et réduisez-les en purée fine. Travaillez celle-ci avec une spatule en bois en incorporant le beurre par morceaux, puis la crème. Complétez avec du lait en fouettant pour que la purée devienne légère et très onctueuse. Rectifiez l'assaisonnement.

Ramequins de marrons

Pour 6 personnes: 500 g de marrons, du lait, 3 oeufs, 1 jaune d'oeuf, 20 cl de crème fraîche, 3 pincées de sel, 1 pointe de muscade, du poivre, 6 ramequins beurrés.

Faites cuire 500 g de marrons. Après les avoir pelés, passez-les chauds à la moulinette (grille fine). Dans un grand saladier, cassez 3 gros oeufs entiers, ajoutez 1 jaune d'oeuf, 20 cl de crème fraîche, 3 pincées de sel, 1 pointe de muscade, poivrez et battez en omelette à la fourchette. Versez les oeufs sur les marrons en purée, mélangez au fouet à main et remplissez 6 ramequins bien beurrés à la petite louche. Mettez les ramequins dans un plat au bain-marie, au ras de l'ébullition, et placez au four (th 6), pour 30 minutes. Sortez le plat du four. Préparez des assiettes et démoulez les ramequins.

Soupe aux châtaignes

Verser de la purée de châtaigne dans du bouillon de poulet, mélanger, ajouter du persil haché, sel, poivre, muscade, de la crème liquide et des châtaignes entières. Cuire en remuant de temps en temps. La soupe doit être un peu épaisse. Mettre une tranche de pain de châtaigne sur une assiette et verser de la soupe à côté.

Soupe aux marrons

Pour 6 à 8 personnes: 500 g de beaux marrons, 75 g de beurre, 3 oignons, 1 blanc de poireau, 3 gousses d'ail, 2 petites branches de céleri, 5 cl de crème fraîche, 6 à 8 tranches de pain rassis, 6 à 8 fines tranches de cantal, sel, poivre.

Épluchez et faites cuire les marrons dans un litre trois quarts d'eau avec les oignons, le poireau, le céleri émincés finement, l'ail écrasé, sel et poivre. Réduisez en purée fine et liquide. Gardez au chaud. Faites dorer le pain dans la moitié du beurre. Versez le potage dans une soupière bien chaude contenant le reste du beurre. Liez avec la crème. Servez aussitôt sur les croûtons frits recouverts d'une tranche de cantal.

Soupe aux marrons

Pour 8 personnes: 2 litres de bouillon, 500 g de marrons, 200 g de mie de pain, 60 g de beurre.

Fendez les marrons et plongez-les dans l'eau bouillante. Égouttez-les et retirez-les deux peaux. Dans une casserole, mettez le bouillon à chauffer et ajoutez les marrons épluchés et la mie de pain. Salez et poivrez et laissez cuire à feu moyen 30 mn. Passez au tamis et remettez à cuire 10 mn avec le beurre. Peut être accompagné de croûtons frits dans le beurre.

Soupe paysanne aux marrons

Pour 6 personnes: 350 g de lard de poitrine demi-sel, 1 kg de marrons, 1 branche de céleri, sel, poivre.

Mettez le lard dans une casserole, recouvrez-le largement d'eau froide, amenez doucement à ébullition, baissez le feu et laissez frémir pendant 2 mn, puis égouttez-le. Mettez-le ensuite dans un petit faitout avec la branche de céleri, ajoutez 1 litre ¼ d'eau bouillante non salée et laissez cuire à frémissement.

Pendant ce temps épluchez les marrons: fendez en croix avec un couteau pointu les deux peaux sur le côté bombé. Plongez-les ensuite dans l'eau bouillante et égouttez-les au bout de 5 mn. Retirez les peaux. Lorsque le lard a frémi pendant 30 mn, ajoutez les marrons et 1 litre d'eau bouillante. Poivrez. Laissez cuire environ 45 mn, retirez du feu. Égouttez le lard coupez-le en petits dés. Passez les marrons au tamis et ajoutez cette purée au bouillon. Vérifiez l'assaisonnement. Remettez la soupe sur feu doux, ajoutez le lard et laissez mijoter 5 mn. Rectifiez l'assaisonnement si nécessaire. Servez très chaud avec des croûtons.

Autres recettes

  • Marrons
  • Chou farci aux châtaignes
  • Châtaignes au lait
  • Châtaignes au vin
  • Confiture de châtaignes
  • Ragoût de porc aux châtaignes en coque de potiron
  • Tarte tiède à la châtaigne


Pigeons

Ballottines de pigeons

Pour 6 à 8 personnes: 2 gros pigeons, 50 g de mousse de foie gras, une carotte, un oignon, 2 cuillerées à soupe d'huile, 5 cl de cognac, un verre de champagne, un quart de litre de gelée. Pour la farce: 100 g de chair de poulet, 50 g de sous-noix de veau, 50 g d'échine de porc, 200 g de gorge de porc, un oeuf, 3 cl de cognac, une échalote hachée, une demi-gousse d'ail écrasée, un peu de ciboulette hachée, 10 g de beurre, sel et poivre.

Désossez les pigeons par le dos mais en laissant les ailes et les cuisses entières. Assaisonnez-les. Conservez les os pour la cuisson. Hachez les viandes de la farce avec la grille moyenne. Assaisonnez-les puis ajoutez l'oeuf entier et le cognac. Mélangez le tout et, en dernier lieu, ajoutez l'échalote, l'ail et la ciboulette, préalablement fondus dans le beurre. Étalez les pigeons et garnissez-les intérieurement avec la farce et la mousse de foie gras. Enfermez-les dans une feuille d'aluminium. Placez ces papillotes dans une sauteuse, sur un lit de carotte et d'oignon émincés. Ajoutez les os des pigeons et l'huile. Enfournez à four chaud (250°C). Attendez 10 minutes, puis ouvrez les papillotes dans leur milieu, sans les retirer. Remettez les pigeons au four encore 5 minutes, pour qu'ils dorent. Laissez-les refroidir à demi. Retirez les pigeons des papillotes et placez-les sur le plat de service. Déglacez la sauteuse avec le cognac et le champagne. Dégraissez cette sauce et passez-la au chinois. Ajoutez ensuite la gelée fondue. Nappez-en les pigeons à plusieurs reprises et laissez prendre le reste en gelée. Au moment de servir hachez cette gelée pour décorer le plat.

Filets de pigeons à la crème sur canapés

Faire blondir 10 oignons blancs coupés, 100 g de lard frais coupé en dés, 100 g de champignons émincés, de l'estragon, du thym et peu de laurier, sel, poivre. Laisser cuire. Ajouter les carcasses des pigeons dans la poêle. Faire bien dorer. Chauffer 75 cl de vin blanc sec dans une casserole. Verser la préparation dans le vin blanc. Cuire 45 mn. Réduire le tout. Mettre 6 filets de pigeons à cuire dans une poêle avec beaucoup de graisse (ils doivent rester un peu saignants). Les retirer les tenir au chaud. Mettre dans la poêle 6 tranches de pain pour y poser les filets. Les faire bien dorer. Vider la sauce dans un chinois, mettre une cuillerée à soupe de crème. Poser les filets sur les canapés, les napper avec la sauce.

Oiseaux au nid

Prendre une grosse pomme de terre, couper le couvercle au deux-tiers. Creuser la pomme de terre, saler, poivrer y mettre un petit oiseau entouré d'une barde de lard frais. Remettre le couvercle sur l'oiseau. Cuire 30 à 45 mn au four.

Pigeon à l'ail

Pour 2 personnes: 2 pigeons avec leur foie, 50 g de beurre, sel, poivre, 20 gousses d'ail, 1 dl de bouillon de volaille, 50 g de foie gras, 2 c à soupe de cognac.

Faites dorer les pigeons au beurre, en cocotte, en les assaisonnant. Mettez-les ensuite dans un plat allant au four, en les entourant des gousses d'ail non pelées. Enfournez à four chaud préchauffé et faites cuire 20 mn en arrosant de temps en temps avec le bouillon. Quand les pigeons sont cuits, retirez-les et gardez-les au chaud. Retirez également les gousses d'ail et pelez la moitié que vous réduirez en purée. Dans la cuisson des pigeons, faites sauter rapidement les foies de pigeons et le foie gras, déglacez avec le cognac, ajoutez encore un peu de bouillon au besoin (si la sauce vous semble trop courte), puis joignez la purée d'ail. Remettez les pigeons dans cette sauce pour les réchauffer et entourez-les des gousses d'ail non pelées que les convives pourront écraser à leur guise dans la sauce. Accompagnez de pommes de terre rissolées ou de pommes allumettes.

Pigeon à la martiniquaise

Coupez deux beaux pigeons en deux et bardez-les avec du lard maigre. Faites-les dorer dans une cocotte et lorsqu'ils sont bien dorés, flambez avec un grand verre de rhum. Assaisonnez et ajoutez 100 g d'olives dénoyautées. Après une demi-heure de cuisson à petit feu avec couvercle, placez dans la cocotte quelques tranches d'ananas. Prolongez la cuisson une dizaine de minutes et servez.

Pigeon à la tomate et aux olives

Pour 2 personnes: 2 pigeons bardés, 50 g de beurre, 1 carotte, 1 oignon, 1 branche de céleri, 100 g de lard fumé, 1 c à café de farine, ¼ de litre d'eau, 200 g d'olives vertes dénoyautées, thym, laurier, sel, poivre, 2 c à soupe de concentré de tomates.

Faites revenir au beurre les pigeons vidés, bridés et flambés en les retournant de tous côtés. Ajoutez la carotte et l'oignon nettoyés et émincés, le céleri en morceaux et le lard coupé en lardons, laissez bien prendre couleur, puis saupoudrez de farine et mouillez d'eau. Joignez les olives, les herbes, l'assaisonnement et le concentré de tomate. Laissez cuire à couvert pendant 30 mn et servez le tout ensemble. Accompagnez d'une purée de céleri-rave.

Pigeon aux aromates

Compter un demi-pigeon par personne. Couper en morceaux, faire revenir à l'huile dans une cocotte avec du sel et des aromates (safran et anis pilé). Quand ils sont bien revenus, recouvrir d'eau et laisser mijoter 1 heure ¼ à feu moyen. Servir saupoudré d'oignon haché finement et de coriandre en poudre, et arroser d'un jus de citron.

Pigeons aux carottes

2 pigeons, sel, poivre, 30 g de beurre, 4 carottes, une dizaine de petits oignons, 1 gousse d'ail, thym, laurier, quelques baies de genièvre, ½ litre de bouillon (eau et cube).

Bridez et flambez les pigeons, assaisonnez-les. Faites-les dorer dans le beurre chaud, sans le laisser brûler. Ajoutez les carottes coupées en rondelles, les oignons pelés, l'ail, le thym, le laurier et les baies de genièvre. Mouillez de bouillon, couvrez et laissez mijoter doucement pendant 45 mn environ.

Pigeons aux cerises

Pour 4 personnes: 4 pigeons, un demi-kilo de cerises de Montmorency, du sel du poivre, 75 g de beurre, un oignon, un verre à liqueur de kirsch, un verre à apéritif de porto ou de madère, 3 cuillerées à soupe de sucre semoule, une cuillerée à soupe de vinaigre, une cuillerée à dessert d'extrait de viande. Cuisson: 40 minutes.

Nettoyez les pigeons, bridez-les et flambez-les. Assaisonnez-les et faites-les colorer au beurre dans une casserole à fond épais avec l'oignon émincé. Arrosez avec le porto et laissez cuire avec couvercle à feu doux. Arrosez fréquemment en ajoutant de temps en temps un filet d'eau. Lavez les cerises, équeutez-les et dénoyautez-les. Préparez un caramel, avec le sucre et deux cuillerées à soupe d'eau. Déglacez-le avec le vinaigre et mouillez avec l'extrait de viande, délayé dans un peu d'eau bouillante. Plongez-y les cerises et laissez-les cuire 5 minutes. Passez la cuisson des pigeons après l'avoir déglacée. Ajoutez-la aux cerises avec le kirsch. Dressez les pigeons sur le plat de service et nappez de la sauce aux cerises.

Pigeon aux girolles

Pour 2 personnes: 2 pigeons. Farce: 100 g de jambon, 100 g de lard fumé, 1 oeuf. Pour la cuisson: 75 g de beurre, 2 échalotes, 2 carottes, sel, poivre, 1 dl de vin blanc sec, 300 g de girolles, 100 g de crème fraîche.

Préparez la farce, mixez le jambon avec la moitié du lard, mélangez le tout avec l'oeuf et farcissez les pigeons assaisonnés à l'intérieur, cousez l'ouverture. Faites dorer les pigeons dans la moitié du beurre de tous côtés, ajoutez les échalotes hachées, les carottes coupées en petits morceaux et le reste du lard en lardons, assaisonnez, mouillez de vin blanc. Couvrez et laissez cuire 20 mn. D'autre part, lavez soigneusement les girolles et faites-les sauter dans le reste du beurre dans une poêle, quand elles auront rendu leur eau, ajoutez-les dans la cocotte où cuisent les pigeons et terminez la cuisson. Avant de servir, retirez les pigeons et liez la sauce avec la crème fraîche.

Pigeon aux olives

2 pigeons, 100 g d'olives, une poignée de mie de pain trempée dans du lait et pressée, 100 g de lard, sel, poivre, 1 oeuf. Pour la cuisson: 30 g de beurre, un filet de cognac, 1 dl de bouillon.

Mélangez quelques olives hachées, la mie de pain, le lard haché et le foie des pigeons, si vous l'avez. Assaisonnez, liez à l'oeuf et farcissez les volailles. Cousez l'ouverture. Faites dorer au beurre, mouillez d'un filet de cognac et de bouillon. Couvrez et laissez cuire 45 mn. Quinze minutes avant la fin de la cuisson, ajoutez le reste des olives dénoyautées.

Pigeon aux olives (Maroc)

Pour 4 personnes: 4 pigeonneaux, 1 oignon émincé, 250 g d'olives noires dénoyautées, 300 g de petits oignons entiers, 2 cuillères à soupe de persil haché, 1 cuillère à soupe de poivre, 2 pincées de safran, 1 dl d'huile d'olive, 1 litre d'eau, sel.

Disposez les pigeonneaux dans une grande casserole avec l'huile d'olive et l'oignon émincé. Salez et poivrez. Ajoutez l'eau, les petits oignons et le safran, couvrez et faites cuire à feu moyen pendant 30 à 40 minutes. A ce moment, incorporez les olives et maintenez au feu pendant 20 minutes. Saupoudrez de persil, salez, en cas de besoin, faites cuire de nouveau pendant 5 minutes. Dressez les pigeonneaux entiers, nappés de sauce et garnis de petits oignons.

Pigeon aux raisins

Faire revenir dans une cocotte les pigeons avec de l'huile ou du beurre. Saler, poivrer, éventuellement flamber au calvados, ou au cognac ou marc. Couvrir, cuire 40 à 45 mn (ou plus si ce sont des pigeons de course !). Ajouter éventuellement un peu d'eau ou de bouillon pour que ça ne brûle pas. Au dernier moment, réchauffer les grains de raisin dans le jus quelques secondes. On peu aussi les servir avec des petits pois ou des pommes sautées (comme le boudin).

Pigeon aux petits pois

Mettre les pigeons à dore à couvert ½ h. Faire blondir 10 oignons blancs coupés, 100 g de lard frais coupé en petits dés, 4 feuilles d'estragon, du thym, peu de laurier, 1 coeur de salade, 2 gousses d'ail écrasées. Mettre les pois dans de l'eau non salée. Vider les oignons dans l'eau avec les pois. Mijoter 10 mn. Vider alors toute le contenu de la casserole des pois sur les pigeons et cuire encore 10 mn.

Pigeon en pithiviers

Pour 6 personnes: 3 petits pigeons, sel, poivre, quatre-épices, un peu de cognac, 100 g de lard fumé, un peu de lard gras, 100 g de chair à saucisse fine truffée, 200 g de mousse de foie, 1 oeuf, 2 fines tranches de jambon de pays.

Désossez les pigeons en veillant à les conserver entiers. Avec les os, faites un bon fumet de gibier. Réservez les foies. Disposez les pigeons sur un plat et assaisonnez-les de sel, poivre et quatre-épices. Humectez-les largement de cognac. Détaillez en lardons fins une quantité de lard égale au poids des foies, faites les fondre à la poêle puis ajoutez les morceaux de foie au lard fondu; hachez le tout, mélangez à la chair à saucisse. Pilez très finement cette farce et détendez avec du fumet jusqu'à ce qu'elle soit bien souple. Abaissez la pâte feuilletée en deux abaisses rectangulaires de taille égale. Placez les pigeons sur l'une d'entre elles et garnissez-les d'une légère couche de farce et d'un peu de mousse de foie. Reformez les pigeons. Utilisez le reste de farce pour garnir la pâte autour des pigeons et, si possible, dessus et sur tout dessous, couvrez avec les tranches de jambon puis avec la seconde abaisse que vous collerez sur le fond en pinçant légèrement, après les avoir humectées, les parties à coller. Dorez au pinceau avec un peu de jaune d'oeuf délayé par un filet d'eau. Faites chauffer le four réglé sur th 6/7 (220°C) et faites cuire en une heure un quart environ. Servez chaud, accompagné de salade verte très peu assaisonnée.

Pigeon farci

Prenez un pigeon dodu et gras de 400 à 500 g, désossez-le et farcissez-le d'une farce fine et légère, préparée avec ¼ de maigre de veau, ¼ de lard gras, ¼ de ris de veau et ¼ de foie gras. Hachez très finement et ajoutez un oeuf entier et quelques morceaux de truffes. Recouvrez le pigeon d'une crépine, afin d'éviter que la peau sèche pendant la durée de la cuisson. Mettez-le dans une cocotte avec du beurre, quelques échalotes, du sel et du poivre. Laissez mijoter 30 minutes. Déglacez le jus de cuisson avec du vermouth. Laissez réduire, servez chaud avec un légume de saison. Décorez de rondelles de truffes. Les petits pois conviennent fort bien ainsi que les pointes d'asperges au gratin.

Pigeon farci au foie-gras

1 pigeonneau farci au foie gras par personne, porto, crème, carottes, navets, poireaux, petits pois, bouillon de poule, sel, poivre.

Flambez les pigeonneaux (armagnac ou whisky). Tronçonnez tous les légumes en petits dés, disposez-les dans le panier d'une cocotte minute où vous aurez versé le bouillon. Placez les pigeonneaux sur le lit de légumes. Cuisson: 12 mn. Pour la sauce mélangez un verre de porto et un verre de bouillon. Faites réduire. Ajoutez la crème. Disposez les pigeonneaux rôtis sur un plat entourés de leurs légumes. Servez la sauce en saucière.

Pigeon farci au porto

1 pigeon par personne, bardes de lard. Farce pour 4 pigeons: 200 g de jambon de Paris assez gras, les foies des pigeons, 150 g de chair à saucisse, 2 échalotes. Pour la cuisson: 75 g de beurre, 2 échalotes, ½ verre d'eau, 2 verres de porto. Pour servir: 500 g de petits pois surgelés, une noix de beurre, une dizaine de petits oignons, sel, poivre, thym, laurier.

Préparez la farce: hachez finement le jambon et les foies des pigeons, mélangez-les à la chair à saucisse, pétrissez avec les échalotes hachées menu, l'assaisonnement et le porto. Farcissez les pigeons avec cette préparation après avoir assaisonné l'intérieur puis cousez les ouvertures. Entourez les oiseaux de bardes et ficelez. Faites fondre le beurre dans une cocotte, faites-y revenir les pigeons de tous côtés, ajoutez les échalotes hachées, mouillez d'un verre d'eau et continuez la cuisson à four chaud. Le temps de cuisson varie selon l'âge des pigeons. S'ils sont très jeunes et très tendres, 30 mn de mijotage suffisent. Arrosez-les de temps en temps et, à mi-cuisson, versez le porto. D'autre part, faites cuire les petits pois, mettez le beurre à fondre dans une casserole, ajoutez les petits oignons. Laissez-les revenir puis joignez les petits pois qui dégèleront doucement. Quand ils sont dégelés, mettez-les dans la cocotte autour des pigeons avec l'assaisonnement et le bouquet garni pour terminer la cuisson. Quand les pois et les oiseaux sont cuits, retirez ces derniers pour ôter les bardes. Disposez les pois dans un plat creux. Faites réduire éventuellement la sauce si elle est trop longue et versez-la sur les pigeons ou en saucière chaude. Vous pouvez aussi présenter les pigeons sur des carrées de pain de mie dorés au beurre, entourés des petits pois.

Pigeon farci au riz

Pour 2 personnes: 2 pigeons bardés. Farce: 50 g de riz cuit, 50 g de jambon cru, une poignée de raisins secs, une noix de beurre, sel, poivre. Pour la cuisson: 100 g de dés de jambon cru, 50 g de beurre, sel poivre, 100 g de champignons de couche, 1 dl de vin blanc sec, 1 c à soupe de sauce tomate. Pour accompagner: 100 g de riz long grain.

Préparez la farce en mélangeant le riz, le jambon haché, les raisins gonflés à l'eau tiède. Assaisonnez et ajoutez le beurre fondu. Farcissez les pigeons et cousez l'ouverture. Faites revenir au beurre les dés de jambon, ajoutez les pigeons, faites-les dorer pendant 10 mn, assaisonnez. Joignez ensuite les champignons émincés et continuez la cuisson pendant 20 mn environ en ajoutant de temps en temps un peu de vin blanc. En fin de cuisson, ajoutez la sauce tomate dans la sauce. Servez avec du riz cuit dans du bouillon.

Pigeon farci aux carottes

4 pigeons. Farce: les foies de pigeons, une fine tranche de lard, une tranche de pain rassis, 1 oeuf, sel, poivre, 2 oignons, huile, 1 botte de carotte, 2 dl d'eau ou de bouillon, thym, laurier.

Hachez les foies des pigeons et le lard. Ajoutez à cette préparation le pain émietté, l'oeuf et l'assaisonnement. Farcissez les pigeons, cousez l'ouverture. Faites revenir à l'huile les oignons hachés, retirez-les et faites dorer Les pigeons à leur place. Quand ils ont bien pris couleur, joignez les carottes en rondelles, mouillez d'eau ou de bouillon, assaisonnez, ajoutez un bouquet garni et laissez mijoter 40 mn.

Pigeon farci Clamart

4 pigeons, 500 g de petits pois, 250 g de hachis de porc, 2 oeufs, un oignon, un morceau de sucre, quelques feuilles de laitue, du beurre, du sel, du poivre, de la muscade, du persil.

Préparez la farce en travaillant le hachis avec les oeufs, le sel, le poivre et la muscade. Remplissez les pigeons avec la farce. Hachez l'oignon et les feuilles de laitue. Dressez les pigeons dans un plat beurré allant au four. Disposez sur chaque pigeon un petit morceau de beurre. Salez et poivrez. Mettez au four. Faites fondre les oignons et la salade dans du beurre et ajoutez-y les petits pois avec le sucre, le sel et le poivre. Dressez les pigeons sur le plat de service, arrosez-les avec le jus de cuisson et entourez-les avec les petits pois. Garnissez avec du persil.

Pigeons liégeoise

Travaillez 60 g de beurre avec 5 ou 6 baies de genévrier écrasées. Farcissez-en 4 pigeons. Faites-les dorer au beurre en cocotte. Ajoutez 5 baies de genévrier entières, mouillez avec 1 petit verre d'alcool de genièvre, couvrez et laissez cuire 20 mn. Servez avec des petits pois.

Pigeonneau à la paysanne

2 pigeonneaux (½ par personne), 100 g de beurre, 100 g de lard de poitrine coupé en dés, 4 pommes de terre, sel, poivre.

Pommadez de beurre les 2 pigeonneaux, salez, poivrez. Mettre dans une terrine au four 20 à 25 minutes, préalablement chauffé à 220° (thermostat 8). Blanchissez les 100 g de lard, faites sauter au beurre les pommes de terre émincées en rondelles. Au deux tiers de la cuisson des pigeonneaux, ajoutez le lard et les pommes de terre, finir la cuisson, servir chaud.

Pigeonneau à l'orange

2 pigeonneaux (½ par personne), 50 g de beurre, 50 cl de crème fraîche, 100 g de lard frais coupé en dés (préalablement blanchi), 2 cuillerées à soupe de cognac, le jus d'une orange, le jus d'un demi-citron, sel, poivre.

Dorez les 2 pigeonneaux de toute part avec 50 g de beurre, dans une cocotte ou casserole à couvercle, ajoutez le lard, flambez avec le cognac, arrosez avec le jus d orange et de citron, salez, poivrez, laissez mijoter 10 minutes sous un couvercle. Ajoutez 40 cl d'eau à la sauce, laissez cuire 15 minutes, arrosez les pigeonneaux. Ôtez les pigeonneaux de la cocotte, enlevez l'excès de jus, déglacez avec un doigt de cognac, ajoutez la crème fraîche, liez, servez dans une assiette chaude avec les pigeonneaux.

Pigeonneau au poivre vert

2 pigeonneaux (½ par personne), pour la farce 100 g de chair à saucisse, 1 pomme, 50 g de beurre, 1 cuillère à soupe de cognac, 100 g de crème fraîche, 2 cuillères à soupe de poivre vert, poivre, sel.

Préparez votre farce: épluchez la pomme et réduisez-la en compote dans une casserole, à feu doux. Mélangez cette compote à la chair à saucisse, poivrez, salez, farcissez vos pigeonneaux. Faites dorer les pigeonneaux au beurre, assaisonnez couvrez et laissez cuire 15 à 20 minutes. En fin de cuisson, retirez les pigeonneaux, gardez-les au chaud. Déglacez la sauce avec le cognac, ajoutez la crème et le poivre vert, tournez avec une cuillère en bois 2 minutes. Déposez vos pigeonneaux sur le plat de service, entourez de la sauce au poivre.

Pigeonneau aux épices et légumes confits

4 pigeonneaux de Bresse de 350 g environ chacun, 2 c à soupe d'huile d'arachide, 10 g de beurre, 1 c à café bombée de mélange aromatique (recette ci-après: pour 100 g en tout d'épices en poudre: 10 g de girofle, 15 g de coriandre, 12 g de poivre blanc, 3 g de Cayenne, 8 g de muscade, 12 g de cumin véritable, 8 g de gingembre de Guinée (ou gingembre gris), 7 g de cardamome, 2 g de lavande, 10 g de sarriette, 6 g de romarin), 8 oignons nouveaux et leur tige verte entiers, 8 petits poireaux en tronçons, 2 gousses d'ail hachées, 1 échalote grise hachée, 1 c à café rase de sucre roux, 1 verre de vinaigre de cidre, 1 petit bouquet garni, 1 fragment de 3 cm X 1 cm de casse, 1 pincée de carthame, 50 cl de bouillon de volaille, 100 g de raisins de Smyrne gonflés à l'eau bouillante, 1 c à café de poivre vert, 1 ou 2 citrons confits, sel, poivre du moulin.

Coupez les pigeonneaux en deux du cou au croupion. Posez-les dans un plat creux et saupoudrez-les de tous côtes avec le mélange aromatique, Laissez reposer au frais. Dans une cocotte faites chauffer doucement une cuillerée d'huile et le beurre. Ajoutez les tronçons de poireaux, les oignons, leur tige verte, le hachis d'ail et d'échalotes, le sel, le poivre et enfin, en saupoudrant se su. Mélangez et faites suer plus que cuire, 10 mn à feu doux. Déglacez la cuisson avec le vinaigre et remontez aussitôt le feu sous la cocotte. Dès reprise de l'ébullition, comptez 4 mn de frémissement. Ajoutez alors la casse (ou, l'équivalent de cannelle), le carthame (ou du safran en poudre), le bouquet garni. Remuez et versez le bouillon. Couvrez et laissez confire lentement 10 mn. Mettez la plaque au centre du four. Préchauffez celui-ci th 6/7. Choisissez un récipient allant sur le feu et au four à la taille des huit pièces de pigeons. Versez l'huile dans le récipient et faites chauffer à feu moyen. Lorsque l'huile est chaude, faites revenir les demi-pigeons côté intérieur d'abord pendant 3 mn puis retournez-les et faites dorer 1 mn sur chaque côté de la poitrine. Éteignez. Retournez les demi-pigeons de façon qu'ils reposent sur la face intérieure et glissez le plat au four pour 5 mn environ. Ajoutez à présent aux légumes le poivre vert et les raisins égouttés. Recouvrez et laissez mijoter. Sortez les pigeons du four (que vous éteignez), posez-les un instant sur du papier absorbant pour les dégraisser et déposez-les dans la cocotte sur le lit de légumes. Couvrez alors et mettez au four éteint pour tenir au chaud. Faites frire les amandes dans une poêle juste huilée au pinceau, jusqu'à ce qu'elles soient bien dorées, disposez les pigeons au centre du plat, les légumes confits autour, arrosez de sauce, qui doit être onctueuse et réduite, et saupoudrez d'amandes.

Pigeonneau aux pommes

2 pigeonneaux (½ par personne), 8 pommes, 1 carotte, 1 oignon, 25 cl de cidre, 5 cl de calvados, 100 g de beurre, sel, poivre.

Pommadez vos pigeonneaux de 50 g de beurre, salez et poivrez. Disposez dans un plat à rôtir, mettez au four préalablement chauffé à 220°, 20 minutes environ en retournant et arrosant fréquemment. 10 minutes avant la fin de cuisson ajoutez oignon et carotte coupés en morceaux. Épluchez 8 pommes (Reinettes de préférence), coupez en deux, épépinez, recoupez chaque demi-pomme en 4. Faites fondre 40 g de beurre dans une poêle anti-adhésive, déposez les quartiers de pomme, colorez sur les deux côtés, réservez au chaud. Retirez les pigeonneaux, dégraissez le plat à rôtir, remettez sur le feu, déglacez avec le calvados, flambez et mouillez avec le cidre, réservez au chaud. Dans chaque assiette, placez un pigeonneau, déposez les pommes, arrosez du cidre.

Pigeonneau en cocotte

2 pigeonneaux (½ par personne), 2 bardes de lard, 50 g de beurre, 2 tranches de pain de campagne, sel, poivre.

Entourez chacun des pigeonneaux d'une barde de lard, faites les dorer de toute part dans une cocotte avec 50 g de beurre, salez et poivrez. Mettez la cocotte, sans la couvrir dans un four préchauffé, et laissez cuire 20 minutes environ (thermostat 7). Passez à la poêle des 2 côtés, dans 50 g de beurre, 2 tranches de pain de campagne, les faire dorer sans les griller, mettez les au chaud. Remettez les pigeonneaux au four 5 minutes pour bien les dorer, déposez sur les tranches de pain de campagne et servez chaud.

Pigeonneau farci de la vallée des rois

2 pigeons, 1 petit-suisse, 6 cuillerées à soupe de blé vert concassé, 1 rameau de basilic frais, 1 cuillerée à café de paprika, 1 c à café de cumin, huile d'olive.

Mélanger le foie des pigeons avec le petit-suisse, le blé concassé, le basilic haché, le paprika et le cumin. Fourrer les pigeons, les ficeler et les mettre à la broche au four préchauffé à température moyenne durant 45 mn.

Pigeonneau rôti (Maroc)

Pour 4 personnes: 4 pigeonneaux nettoyés et vidés, 1 gros oignon haché finement, 2 gousses d'ail hachées, 2 cuillères à soupe de coriandre, 3 cuillères à soupe de cumin, ½ cuillère de piment en poudre, 1,5 dl d'huile d'olive, sel. Garniture: 50 g d'olives noires, 2 citrons en quartiers, salade de laitue.

Dans un récipient profond, mélangez l'huile avec l'oignon, l'ail, la coriandre, le cumin, Le piment et un peu de sel. Déposez-y les pigeonneaux et laissez-les mariner pendant 2 heures, en les retournant fréquemment. Retirez les pigeonneaux de la marinade, faites-les rôtir sur le gril du four en les retournant fréquemment et en les mouillant avec le liquide de la marinade pendant 20 à 30 minutes. Découpez-les et servez-les garnis des olives, des quartiers de citron et de la salade de laitue.

Ramiers au chou

Pour 4 personnes: 4 ramiers, un chou vert, 50 g de saindoux, 100 g de couenne de lard, du sel, du poivre, de la muscade, 50 g de beurre, 4 bardes de lard gras, une carotte, 2 oignons, un clou de girofle.

Nettoyez le chou et faites-le blanchir 5 minutes à l'eau salée. Égouttez-le et hachez-le. Mettez-le dans une casserole graissée avec le saindoux et tapissée de couenne de lard. Ajoutez-y la carotte et l'oignon piqué d'un clou de girofle. Couvrez d'un papier graissé et faites cuire au four. Bardez les pigeons de lard gras et assaisonnez-les. Faites-les rôtir au beurre en casserole avec l'oignon émincé. Après 25 minutes de cuisson, retirez-les et mettez-les sur le chou pour en terminer la cuisson pendant 15 minutes. Servez les pigeons avec le chou et le jus déglacé en saucière. Cette recette convient aussi pour la préparation du faisan. Vous couperez, dans ce cas, le faisan en deux au moment de le mettre au four avec le chou. Déglacez la sauce avec un verre de cognac.

Salmis de pigeons

4 jeunes pigeons bardés de lard. Sauce: 3 carottes, 2 oignons, 1 échalote, 80 g de beurre, thym, laurier, sel, poivre, ½ litre de vin de Cahors, 100 g de champignons de couche.

Le plat se fait en trois opérations: d'abord le rôtissage des pigeons, parallèlement la préparation de la sauce, et enfin, la fin de la cuisson des pigeons dans la sauce. Assaisonnez les pigeons et faites-les rôtir pendant 20 mn à four chaud ou à la broche. Laissez-les tiédir, puis coupez-les en deux (supprimez la tête, le cou, les ailerons, réservez ces morceaux pour la sauce). Gardez les pigeons dans un endroit tiède. Préparez la sauce: coupez les légumes en très petits morceaux et faites-les fondre doucement dans le beurre, en remuant de temps en temps, avec le thym, le laurier, l'assaisonnement. Ajoutez les parures de pigeons réservées, mouillez de vin rouge et laissez réduire tout doucement de 1/3. Passez cette sauce au chinois en pressant bien au pilon pour faire sortir les sucs des légumes et de la viande, rectifiez son assaisonnement. Versez-la sur les morceaux de pigeons, ajoutez les champignons nettoyés et émincés, faites chauffer sans bouillir pendant 20 mn. Pour servir, dressez les pigeons sur des tranches de pain grillées, (ceci est facultatif). Si la sauce vous parait trop liquide, liez-la avec une noix de beurre manié (moitié beurre, moitié farine) incorporé au fouet. Nappez les pigeons de sauce, décorez à volonté de croûtons de pain frits et accompagnez de pommes de terre cuites à la vapeur et persillées.


Poisson

Ailerons de requins

Faire cuire à l'eau un aileron, ôter la peau, les fragments d'os, le sable puis le laisser tremper une nuit. Faire cuire un crabe et ôter toute la chair et éplucher une demi-livre de crevettes. Faire gonfler à l'eau et nettoyer trois champignons secs (Il s'agit des champignons chinois mais qui ne sont autre que les "oreilles de Judas" que l'on trouve en France, l'hiver, auprès des vieux troncs). Verser dans une casserole un bol de bouillon de poulet. A ébullition, y jeter les champignons, laisser cuire un instant. Ajouter la chair de crabe, un petit verre de vin jaune, une pincée de sucre. Poser par-dessus l'aileron de requin et laisser mijoter. Ajouter un peu de farine de haricots, mélanger soigneusement et verser dans un plat creux. Orner de tranches de jambon, de crevettes, de pousses de bambou et arroser le tout d'un peu d'huile de sésame.

Alose

Dans un plat allant au four, poser sur le dos une alose ouverte et nettoyée. Saler et poivrer, arroser de beurre fondu. Cuire au four. Sortir du four à cuisson, arroser de nouveau beurre et servir entouré de persil et de rondelles de citron.

Blaffe de poisson

Faire un court-bouillon avec 750 cl d'eau, 250 cl de vinaigre blanc, 1 jus de citron, 50 g d'huile, 3 clous de girofle piqués dans un oignon, 3 grains de bois d'Inde, 2 gousses d'ail écrasées, poivre, bouquet garni, 1 peu de fenouil. Cuire longtemps. Faire frémir du poisson 10 mn.

Bortsch à l'arménienne

Pour 4 personnes: ¼ de chou vert, 3 branches de céleri, 2 betteraves rouges, 2 carottes, 2 poireaux, 2 oignons, 2 clous de girofle, 1 bouquet garni, ½ bulbe de fenouil, 2 c à dessert de crème de riz, 75 g de beurre, 1 tranche de congre, 2 de cabillaud, du poivre. Cuisson: 50 mn.

Épluchez les légumes. Lavez-les et émincez-les. Coupez les betteraves en tranches. Faites étuver les légumes avec la moitié du beurre et ajoutez-y les poissons taillés en morceaux. Mouillez avec 2 litres d'eau et ajoutez le sel, le poivre, le bouquet garni. Délayez la crème de riz avec un peu d'eau et ajoutez-la à la préparation en remuant. Incorporez le restant du beurre et la crème. Servez bien chaud. Vous pouvez préparer un bouillon de poisson avec des têtes de poissons. Vous préparerez alors le bortsch avec des filets de poissons. Vous y ajouterez le bouillon de poisson passé.

Bouillabaisse

Pour 8 à 10 convives. Poissons: 600 g de congre, 600 g de rascasse, 600 g de vive, 600 g de lotte avec la tête si possible, 600 g de saint-pierre, 600 g de grondin rouge, 600 g de cigales ou à défaut, de langoustines. Légumes: 2 belles têtes d'ail, 8 oignons moyens, 1 dizaine de tomates mûres, 2 gros poireaux, 2 bulbes moyens de fenouil, 10 brins de persil simple, 1 cuillère et demie de stigmates de safran, 8 brins de thym, ½ feuille de laurier, ¼ litre d'huile d'olive vierge, ¾ de cuillerée à soupe de gros sel, 15 grains de poivre, ¼ de la peau d'une orange séchée, et si l'on veut 1 pomme de terre par personne, tranches de pain de campagne. Rouille: 8 gousses d'ail, 2 petits piments rouges, 2 dl d'huile d'olive, 1 cuillère de mie de pain trempée dans du lait, ¼ litre de lait.

Préparation du fond: Éplucher et hacher les oignons. Éplucher et écraser l'ail. Peler, épépiner et concasser les tomates. Couper les blancs de poireaux en lamelles fines. Vider et écailler les poissons. Couper les têtes et les queues. Hacher les foies des poissons et réserver au frais. Enlever les pattes des cigales ou langoustines. Dans un faitout mettre les légumes. Ajouter les têtes et les queues des poissons les cigales ou les langoustines. Arroser le tout de ¼ litre d'huile d'olive. Compléter avec le laurier, le fenouil, le persil, les grains de poivre et de ¼ de peau d'orange séchée. Séparément mettre 5 litre d'eau à bouillir. Pendant ce temps faire cuire le fond à couvert et à feu moyen durant 15 mn environ en remuant de temps en temps. Au bout de 15 mn régler sur feu vif et ajouter l'eau bouillante. Saler. Au premier gros bouillon baisser le feu et laisser cuire 20 mn. Écumer filtrer au chinois en écrasant légumes et chairs des têtes et queues de poissons. Ajouter le safran. Le fond est prêt. Cuisson des poissons: On peut choisir de les tronçonner en morceaux d'égale grosseur ou de trancher les plus gros en deux ou trois ou encore de les faire cuire entiers en les émergeant successivement. Cette dernière méthode a pour avantage de ne pas calmer le bouillon. Mais elle demande une certaine expérience. Quelle que soit la méthode choisie surveiller attentivement la cuisson. Durée de cuisson (à titre indicatif): Congre: 8 à 12 mn. Saint pierre 5 à 6 mn. Baudroie: 3 a 4 mn. Grondin rouge 2 à 3 mn. Rascasse: 3 à 4 mn.

Vive 2 à 3 mn. A feu très vif faire chauffer le fond jusqu'à ébullition. Maintenir à ébullition durant toute l'opération et plonger successivement les morceaux ou les poissons entiers dans le bouillon. Vérifier la cuisson des poissons qui doit être légèrement insuffisante et se terminera lorsque l'on servira le bouillon. Rouille: Éplucher huit gousses d'ail et en ôter le germe. Les piler finement au mortier. Ajouter deux petits piments rouges d'Espagne épépinés et une cuillerée de mie de pain trempée dans du lait. Continuer à piler avec 2 dl d'huile d'olive vierge. Vérifier l'assaisonnement. En fin de course incorporer 1 cuillère de bouillon. Service de la bouillabaisse: Il se passe en deux temps. D'abord le bouillon (on le liera au dernier moment avec la purée de foies de poissons) dans la soupière chaude accompagné de tranches de pain de campagne (frottés d'ail ou non selon le goût) et de rouille à mettre sur les tartines. Lorsque vous servirez le bouillon mettez le plat du second service au chaud ainsi que des assiettes creuses et faites sécher d'autres tranches de pain aillé. Après le service du bouillon. Dresser les poissons sur le plat chaud. Arroser légèrement de bouillon. Servir séparément des tranches de pain légèrement badigeonnées d'huile d'olive, le reste du bouillon en soupière, le reste de la rouille et les pommes de terre qui auront également cuit dans le bouillon si vous les avez prévues.

Bouillabaisse

Pour 6 personnes. Préparation: 20 mn. Cuisson: 1 h 10 environ. 1 rascasse de 600 g, 1 dorade rose de 600 g, 3 petits grondins, 6 petites tranches de lotte (400 g), 2 saint-pierre, 2 vives, 6 étrilles, 600 g de pommes de terre, 3 oignons, 500 g de tomates, 2 gousses d'ail, 1 morceau d'écorce d'orange séchée, 2 brins de thym, 4 brins de persil, 2 g de safran en filaments, 4 c d'huile d'olive, sel, poivre. Pour la rouille: 8 gousses d'ail, 1 jaune d'oeuf (facultatif), 30 cl d'huile d'olive, 1 dose de safran, 1 pincée de Cayenne, sel. Pour servir: 1 douzaine de tranches de pain grillé, 8 gousses d'ail épluchées, du gruyère râpé.

Retirez les têtes de tous les poissons et réservez-les. Coupez les gros poissons en 2 ou 3 morceaux et laissez ceux qui sont petits entiers. Pelez et émincez les oignons. Pelez et coupez les gousses d'ail en deux. Ébouillantez les tomates, épluchez-les et hachez-les grossièrement. Versez l'huile dans une grande cocotte mettez-y les oignons et faites-les blondir 3 à 4 mn. Ajoutez ensuite l'ail et le thym, les tomates hachées, le persil, et laissez cuire le tout 5 mn à petit feu. Ajoutez alors dans la cocotte les têtes et parures des poissons. Laissez-les revenir 2 à 3 mn en mélangeant. Versez 2,5 l d'eau, ajoutez le safran et laissez cuire 30 mn. Entre-temps, pelez les pommes de terre et coupez-les en rondelles d'1 cm, sauf une que vous garderez entière pour la préparation ultérieure de la rouille. Au bout des 30 mn de cuisson, passez le bouillon de poisson à travers une passoire fine en pressant bien pour en extraire tous les sucs. Versez ce bouillon filtré dans la cocotte propre, portez à ébullition, ajoutez les rondelles de pommes de terre et l'écorce d'orange. Laissez cuire 10 mn. Salez légèrement et poivrez. Ajoutez ensuite les étrilles dans le bouillon et laissez cuire encore 10 mn. Puis ajoutez les vives, les grondins, les tranches de lotte, et laissez cuire 5 mn. Ajoutez enfin, successivement, les tranches de dorade, la rascasse et les saint-pierre et laissez cuire pendant encore 5 à 7 mn à feu vif. Préparez la rouille récupérez la pomme de terre entière dans le bouillon et écrasez-la dans un mortier avec les gousses d'ail épluchées. Une fois le mélange réduit en purée, incorporez le jaune d'oeuf (facultatif et l'huile d'olive en filet. Une fois la sauce bien ferme, ajoutez-y le safran et la pincée de Cayenne. Incorporez alors 2 c à soupe de bouillon de poisson pour parfumer et assouplir la rouille. Rectifiez l'assaisonnement en sel. Lorsque tous les poissons sont cuits rangez-les sur un plat de service, arrosez un peu de bouillon et versez le reste dans une soupière. Servez la rouille et le gruyère râpé dans des bols, présentez les tranches de pain grillées avec les gousses d'ail à part pour les frotter selon le goût de chacun.

Bouillabaisse tunisienne

1 kg de poissons (sargues, dentis ou à la rigueur daurade), 3 dl d'huile d'olive, 120 g d'oignons, 2 litres d'eau, 1 c à soupe de poivre noir, 2 c à soupe de poivre rouge, 2 c à soupe de cumin, 15 g de sel, 15 g d'ail, 500 g de tomates.

Écraser au mortier sel, cumin et ail. Mettre de l'huile dans une cocotte faire dorer les oignons émincés, saupoudrer de poivre rouge, mélanger, mouiller avec 2 c à soupe d'eau et mettre la préparation pilée, ajouter les tomates coupées en quartiers. Tourner jusqu'au moment où les tomates sont bien saisies. Mouiller avec l'eau et porter à ébullition. Mettre les poissons. Saupoudrer de poivre noir, cuire à petit feu jusqu'au moment où les poissons sont tendres.

Boulettes de poisson

1 kg de filets de poisson, 2 oignons, 3 gousses d'ail, 1 bouquet de persil, 1 piment, 200 g de mie de pain, 6 cuillerées à soupe d'huile d'arachide, sel, poivre, friture.

Pétrissez dans un mortier les oignons, l'ail, le piment coupé en lamelles, le persil effeuillé et ciselé afin d'obtenir une pâte homogène. Ajoutez la chair crue du poisson coupée en morceaux. Incorporez la mie de pain trempée dans du lait. Pétrissez bien le tout. Huiez vos mains et formez des petites boulettes. Faites-les frire à huile d'arachide. Égouttez-les et servez-les avec des oignons frits pimenté et du riz ou des bananes au four.

Bourride (Evelyne)

Préparation 40 mn. Cuisson 50 mn. Pour 6 personnes: 2 kg de poissons blancs: 1 tête de congre, lotte, colin, bar, court bouillon: 2 carottes, 1 poireau, 2 oignons, 1 doigt de zeste d'orange grillé, 2 c à café de graines de fenouil ou une branche de fenouil sec, 1 c à café de feuilles de thym, 1 feuille de laurier, sel, poivre, ½ litre de vin blanc sec. Ailloli: 2 jaunes d'oeufs, ½ l d'huile d'olive, 7 gousses d'ail. Liaison: 6 jaunes d'oeufs. On peut ajouter des langoustines.

Faites le court-bouillon avec tous les éléments, le vin blanc, 1 litre ¼ d'eau et la tête de congre coupée en morceaux. Faites cuire 20 à 25 minutes, passez, pressez pour retirer tous les sucs. Laissez tiédir, mettez la lotte, cuisez-la 10 à 12 minutes puis ajoutez les autres poissons tronçonnés. Faites reprendre l'ébullition et maintenez la cuisson frémissante pendant 10 mn environ. Les poissons doivent être cuits à point sans se défaire. Retirez les poissons, tenez-les au chaud, passez à nouveau le bouillon. Faites l'ailloli. Prélevez 1/3 que vous présenterez sur la table. Dans les 2/3 restants, ajoutez un à un les jaunes d'oeufs en mélangeant à la cuillère en bois. Incorporez petit à petit le bouillon chaud, remettez sur le feu, faites prendre comme une crème anglaise sans bouillir et aussitôt que le bouillon nappe la cuillère, versez en soupière. Présentez tout ensemble sur la table. Chacun mettra dans son assiette creuse des tranches de pain séchées au four, aillées, tartinées d'ailloli, les arrosera de soupe et mangera son poisson en même temps.

Bremes, barbeaux, aloses à l'oseille

Faites fondre 100 g d'oseille dans 1 c à soupe de beurre. Hachez-la ensuite avec 2 oeufs durs et 1 échalote. Ajoutez 2 c à soupe de crème, 1 tranche de mie de pain émietté, sel et poivre. Remplissez-en un poisson d'environ 1,200 kg, entourez-le d'une barde de lard et couchez-le dans un plat à gratin beurré. Couvrez-le de chapelure. Parsemez de noisettes de beurre et faites cuire 40 mn à four modéré en arrosant en cours de cuisson avec 2 cuillerées à soupe de beurre fondu additionné de 1 c de jus de citron.

Brochettes de sprats

Pour 4 personnes: 1 douzaine de sprats fumés, 1 citron, 2 c à soupe d'huile.

Embrochez les sprats, arrosez-les de jus de citron mélangé à de l'huile et faites griller rapidement sous le gril du four (3 à 4 mn de chaque côté). Servez avec du pain de campagne beurré et du citron.

Capitaine au gingembre à la sauce aigre-douce (Créole)

4 capitaines (poissons), 2 oignons, 4 gousses d'ail, 4 tomates. Vermicelles "cheveux d'ange". Gingembre, poudre de manioc. Vinaigre, sucre, sauce de soja, oignons verts, sel, poivre, huile, Écailler les poissons; les préparer; les laver. Les inciser; saler et poivrer. Gratter le gingembre; le couper en petits filaments. Hacher les tomates. Émincer les oignons. Piler l'ail, le gingembre, le sel et le poivre. Mélanger dans un bol: 4 cuillères à café de manioc. 4 cuillères à café de sucre, 5 cuillères à café de vinaigre, 5 cuillères à café de soja, une pincée de sel, poivre. ½ bol d'eau. Chauffer l'huile et faire frire les poissons. Les enlever et les garder au four chaud. Lorsque celles-ci sont réduites en sauce, ajouter le contenu du bol. Tourner pendant 1 à 2 minutes. Ajouter les oignons et le gingembre. Mélanger. Verser le tout sur les poissons. Parsemer le plat d'oignons verts coupés en bâtonnets de 1 cm.

Cari de poissons rouges (Créole)

Pour 4 personnes: 2 poissons entiers ou 4 tranches de poisson rouge, 2 oignons, 5 gousses d'ail, 6 tomates, 1 piment, 1 morceau de gingembre, oignons verts, 1 zeste de combat, ½ c. à café de safran, thym, sel, poivre, huile.

Nettoyer et couper les poissons. Hacher les tomates. Couper finement les oignons. Piler l'ail, le combat, le gingembre, le piment et le sel. Faire roussir les oignons dans l'huile chaude. Ajouter le thym et les épices pilées. Tourner. Mettre le safran et les tomates. Mélanger. Laisser cuire 10 minutes. Mouiller d'un verre d'eau. Tourner. Ajouter les poissons. Couvrir. Laisser mijoter 10 à 15 minutes. Couper finement les oignons verts. En parsemer le plat avant de servir.

Carrelets

8 carrelets, 3 oignons, brins de fenouil, 1 bouquet de persil et de ciboulette, sel, 1 pointe de couteau de poivre de Cayenne, 4 gousses d'ail, 1 jus de citron, ½ kg de poivrons, ½ verre d'huile d'olive, 1 c à soupe de beurre, 100 g de fromage râpé.

Dans la matière grasse, faites blondir les oignons et l'ail hachés. Ajoutez les brins de fenouil, les poivrons cuits au préalable et coupés en lamelles. Assaisonnez de sel et de poivre de Cayenne. Tapissez le fond d'un plat à gratin de cette préparation et disposez les carrelets préalablement nettoyés (sans oublier de pratiquer quelques incisions dorsales). Mouillez d'huile d'olive et saupoudrez de fromage râpé. Portez à four chaud pendant une vingtaine de minutes. Avant de servir, agrémentez vos carrelets de persil et de ciboulette hachés. Arrosez d'un jus de citron.

Chaudrée

Préparation 30 mn. Cuisson: 40 mn. Pour 6 personnes: 2 petites soles, 1 anguille de 600 g environ, 1 kg de raie 2 ou 3 seiches, 1 petit turbot, 2 gros oignons, 3 gousses d'ail, 1 bouquet garni (thym, laurier, persil), ½ bouteille de muscadet, 150 g de beurre, sel, poivre.

Nettoyez, videz et enlevez la peau et les arêtes de chaque poisson. Coupez-les en tronçons réguliers de 4 à 5 cm. Nettoyez les seiches. Faites-les cuire 15 mn, dans une casserole d'eau bouillante salée et égouttez. Dans une marmite, faites fondre la moitié du beurre, ajoutez un oignon, l'ail finement haché et le bouquet garni, laissez cuire 5 mn. Disposez, bien à plat, les poissons et les seiches par couches. Entre chaque couche, répartissez oignon et ail haché. Salez. Versez le muscadet et complétez par de l'eau froide jusqu'à ce que les poissons soient entièrement recouverts. Poivrez fortement, ajoutez le restant du beurre, couvrez à moitié et laissez frémir 20 mn. Servez dans le plat de cuisson, avec des petits croûtons de pain dorés dans du beurre. Selon les régions, on peut remplacer un poisson par un autre: les soles par du colin, du cabillaud, de la rascasse, mais l'anguille et les seiches restent indispensables. Une poignée de moules, ajoutée 5 mn avant la fin de la cuisson, apporte un petit plus.

Comment cuire les poissons

Cuire le poisson dans le fumet froid. Aussitôt que le fumet est à ébullition, le petit filet est cuit. Couper le filet en morceaux pour ne pas les casser.

Passer les filets dans du lait puis de la farine. Faire chauffer de l'huile et du beurre dans une poêle et cuire.

Comment conserver les poissons au réfrigérateur

Si vous devez conserver 24 heures vos poissons avant de les consommer, saupoudrez de gros sel et enveloppez-les d'un linge imbibé de vinaigre (le mettre au réfrigérateur).

Si vous ne faites pas cuire votre poisson immédiatement, nettoyez-le puis essuyez-le avec un linge imbibé d'eau salée. Saupoudrez un peu de sel sur les deux cotés puis enveloppez le poisson d'une feuille d'aluminium et conservez-le dans la partie la plus froide du réfrigérateur. Il pourra se conserver 2 jours.

Cornets de poisson (Chine)

Ils comportent trois éléments: Le poisson, la sauce, les feuilles vertes dont on enveloppe chaque bouchée. Choisir un poisson assez gros avec peu d'arêtes. L'enfiler sur une brochette dans le sens de la longueur et le cuire au barbecue. Retirer les arêtes et écraser au mortier la chair du poisson. Préparer un assortiment d'herbes finement hachées. Il faut compter environ 3 cuillerées à soupe d'herbes hachées pour 1 livre de poisson.

L'assortiment d'herbes peut comporter: 1 cuillerée à soupe de persil, 1 cuillerée à soupe d'échalotes ou de ciboulettes, 1 c à café de feuilles de menthe, 1 cuillerée à café de poivre et une c à café de gingembre frais. On ajoute du vermicelle de riz: environ la moitié du poids du poisson. Mélanger soigneusement le poisson, les herbes et le vermicelle.

La sauce: incorporer ½ cuillerée à café de nuoc mam à ½ tasse d'eau bouillante. Ajouter quelques piments séchés, bien écrasés, avec de l'ail grillé et du cerfeuil. Laisser refroidir la sauce. Préparer de grandes feuilles de salade, de chou, ou autres, ainsi que toutes les herbes dont on dispose. Chaque convive prend une grande feuille, y dispose des herbes et une bonne cuillerée de chair de poisson. Il forme un petit cornet avec le tout et le plonge dans le récipient individuel de sauce que l'on a disposé devant lui.

Cotriade (Bretagne)

Pour 6 personnes: environ un kg de poissons divers (plus il entre de poissons meilleure elle est), daurade, mulet, congre, vieille, grondin, lotte, merlu, une tête de gros colin, une tête de congre, 4 beaux oignons, 500 g de pommes de terre, 3 gousses d'ail, sel, poivre, thym, laurier, persil, 80 g de beurre, fines tranches de pain rassis, un verre de vin blanc sec.

Émincez grossièrement les oignons, faites-les revenir dans 50 g de beurre. Laissez-les juste blondir. Ajoutez les pommes de terre en rondelles épaisses. Couvrez, laissez étuver 5 minutes à feu très doux. Mouillez avec le vin blanc. Ajoutez le thym, le laurier, persil. Donnez un bouillon, mouillez avec 3 litres d'eau bouillante, assaisonnez, laissez partir à ébullition puis réduisez le feu, laissez frémir 20 mn. Jetez alors le poisson coupé en tronçons, laissez bouillir. Dans la soupière coupez de fines tranches de pain rassis. Jetez dessus le bouillon bouillant, ajoutez le reste du beurre. Servez à part le poisson et les pommes de terre.

Cotriade

Pour 8 personnes. Faites revenir au saindoux 3 oignons émincés, mouillez avec 3 litres d'eau, assaisonnez et ajoutez 8 grosses pommes de terre pelées et coupées en quartiers, un bouquet garni et 2 gousses d'ail. Laissez cuire de 15 à 20 mn, puis ajoutez des poissons vidés, nettoyés et coupés en morceaux. Vous pouvez y mettre, par exemple, 8 morceaux de lotte, 1 grondin, 8 morceaux de colin ou de congre, ou encore 1 daurade et 2 ou 3 maquereaux (en fait, ce plat de pêcheurs se fait avec les poissons du jour). Laissez cuire 10 mn. Servez le poisson égoutté, et les pommes de terre ensemble avec une vinaigrette aux échalotes. La soupe se mange après. Vous pouvez, pour raffiner la recette, remplacer l'eau par du fumet de poisson et du vin blanc (muscadet) et lier la soupe avec 1 cuillerée de crème fraîche.

Crêpes de poisson au curry

Pâte à crêpes, ½ kg de poissons blancs, ¼ de litre de sauce béchamel au curry, 2 ou 3 échalotes, 1 dl de vin blanc sec, sel, poivre.

Préparez de fines crêpes et tenez-les au chaud. Hachez finement les échalotes, déposez-les dans un caquelon et versez le vin blanc sec. Assaisonnez et faites cuire le poisson coupé en morceaux dans cette préparation. Entre temps, réalisez votre sauce béchamel au curry et partagez-la en deux parties. Dans la première, incorporez le poisson. Ayant réalisé cette farce, étendez-la sur chacune des crêpes. Roulez-les et disposez-les ensuite sur un plat. Versez alors le reste de la sauce au curry sur l'ensemble de votre préparation.

Croquettes de poisson aux anchois

Préparez une sauce tartare (mayonnaise additionnée de câpres, cornichons et ciboulette hachés). D'autre part faites frire à l'huile 8 croquettes de poisson panées (surgelées). Égouttez-les. Dressez-les sur le plat de service, décorez de rondelles d'oeufs durs, de filets d'anchois roulés aux câpres et de quartiers de citron.

Daube mariné à la tomate

Pour 8 personnes. Préparation: 30 mn. Cuisson: 1 h. 2 tranches de cabillaud (500 g), 2 tranches de lotte (500 g), 4 tranches de congre (800 g), 8 gambas moyennes, 4 encornets nettoyés, 1 l de moules, 1 oignon, 6 brins de persil, 10 feuilles d'estragon, 1 boite de pulpe de tomate (260 g), 1 c à soupe de concentré de tomates, 2 c à café de fumet de crustacé ou de poisson, 20 cl de vin blanc, 5 cl de cognac, 6 c à soupe d'huile d'olive, 1 dose de safran, 1 pointe de Cayenne, sel, poivre.

Brossez les moules sous l'eau froide et retirez le filament qui dépasse. Versez-les dans une passoire, puis dans une cocotte. Arrosez-les du vin blanc. Couvrez. Chauffez et laissez les moules s'ouvrir à la vapeur. Éliminez celles qui restent fermées. Laissez les autres en attente et réservez à part le jus de cuisson. Rincez les tranches de poisson. Épongez-les. Salez-les. Ôtez la fine peau qui recouvre les encornets. Rincez-les. Coupez-les en rondelles. Laissez égoutter. Rincez les gambas, séchez-les. Faites-les saisir dans une poêle avec 2 c à soupe d'huile. Une fois dorées, et hors du feu, arrosez-les du cognac, puis flambez-les Retirez-les de la poêle. Ôtez les têtes et réservez-les. Pelez, hachez l'oignon, Faites-le revenir. Dès qu'il colore, ajoutez les têtes des gambas, la pulpe de tomate, le concentré, le fumet, le liquide de cuisson des moules filtré, le persil et l'estragon. Salez, poivrez, Laissez cuire 25 mn à couvert, à feu doux. Versez 2 c à soupe d'huile dans une autre poêle. Faites-y revenir les encornets 15 min jusqu'à ce qu'ils soient rosés et que leur liquide soit évaporé. Laissez dorer 2 mn encore. Réservez. Versez 2 c à soupe d'huile dans la poêle. Faites-y saisir les tranches de poisson par trois ou quatre à la fois. Dès qu'elles sont dorées, réservez-les. Passez la sauce à travers une passoire fine, en pressant avec un pilon ou une spatule, pour ne rien perdre du jus. Versez la sauce dans une cocotte. Disposez-y les tranches de poisson et les gambas. Salez et poivrez légèrement. Assaisonnez du safran et du Cayenne. Couvrez et laissez cuire 10 mn. Répartissez les moules et les rondelles d'encornets sur le poisson. Recouvrez. Laissez chauffer 2 mn à peine, pour éviter que les moules ne se racornissent. Parsemez du persil ciselé. Servez dans la cocotte. Présentez en même temps des tranches de pain grillées.

Espadon en daube (Créole)

Pour 4 personnes: 1 kilo d'espadon, 4 gousses d'ail, 6 tomates, 1 piment, oignons verts, 2 citrons, persil, thym, sel, poivre, huile.

Couper l'espadon en cubes. Piler l'ail, le piment, le sel et le poivre. Disposer l'espadon dans un plat creux. Ajouter les épices pilées et le jus d'un citron. Laisser macérer 1 heure. Couper les tomates. Hacher les oignons verts et le persil. Faire revenir les oignons verts et le persil dans un peu d'huile. Ajouter les tomates et le thym. Tourner. Couvrir 10 minutes. Lorsque la sauce est bien rouge, ajouter le poisson. Laisser mijoter 10 minutes. En fin de cuisson, ajouter le jus d'un citron. Mélanger.

Estomac de requin sauté (Chine)

Tremper un estomac de requin d'environ 100 grammes à l'eau froide pendant une heure. Le faire frire ou cuire au four. Il doit gonfler, s'alléger et devenir croquant. Le couper en petits carrés de 2 centimètres de côté. Faire revenir ensemble dans une poêle, 500 grammes d'oignons, carottes et céleri, 10 grammes de champignons noirs, 10 grammes de champignons coupés en lamelles. Ajouter un verre d'eau et laisser cuire dix minutes. Mettre alors les morceaux d'estomac déjà préparés. Saler avec une cuillerée à soupe de nuoc-mam. Poivrer abondamment. Laisser mijoter 10 mn et servir.

Filets de fera meunière

4 filets de 180 g environ, 100 g de beurre, farine, citron, persil.

Passer les filets dans la farine, après les avoir trempés dans du lait. Les cuire à la poêle dans du beurre très chaud, les faire brunir de chaque côté. Cuisson de 5 à 6 mn. Servir avec du citron et du persil. Arroser de beurre noisette au moment de servir.

Filets de julienne au lard

Pour 4 personnes: 8 filets de julienne, 8 tranches fines de poitrine fumée, 100 g de lardons, 4 feuilles de sauge, 2 c à soupe de crème fraîche épaisse, poivre.

Arrosez les filets de julienne du jus du citron. Étalez sur chacun une mince couche de crème. Poivrez au moulin mais ne salez pas (la poitrine fumée est très salée). Roulez chaque filet de poisson sur lui-même. Entourez chaque rouleau d'une tranche de poitrine fumée. Maintenez-les en roulades bien serrées à l'aide de petits piques en bois. Faites revenir les lardons 5 mn dans une poêle sur feu très doux. Ajoutez alors les roulades. Parsemez de sauge ciselée. Laissez cuire 10 mn à feu doux en les tournant à plusieurs reprises. Poivrez légèrement. Accompagnez soit d'une salade verte, soit de champignons sautés.

Filets de poissons aux amandes

Passez 4 beaux filets de poisson dans du lait, puis dans de la farine. Faites-les revenir dans une poêle contenant du beurre chaud. Pendant ce temps, faites blondir 60 g d'amandes effilées dans du beurre. Disposez les poissons sur le plat de service; arrosez de jus de citron. Dressez par-dessus les amandes et saupoudrez de persil haché. Accompagnez de pommes vapeur.

Filets de poissons aux blancs de poireaux

Pour 4 personnes: 4 beaux filets de poisson de 200 g environ, 100 g de crème fraîche, 200 g de carottes râpées, 150 g de blancs de poireaux émincés, 80 g de beurre, un peu d'huile, sel, poivre, citron.

Beurrer largement un plat allant au four. Y placer carottes et poireaux en couches alternées. Déposer à la surface quelques fragments de beurre. Mettre à four moyen (th 4/5, 190°C environ) pendant 25 minutes. Verser la crème fraîche sur les carottes et poireaux, poser dessus les filets. Parsemer de quelques fragments de beurre, d'un peu de légumes et d'un peu de jus de citron puis remettre le tout au four pendant un quart d'heure environ. Servir bien chaud dans le plat de cuisson décoré de rondelles de citron.

Filets de poisson frits aux shiitakes (Chine)

Préparation: 10 minutes. Cuisson: 20 minutes. Pour 4 personnes: 750 g de filets de poisson émincés, 6 shiitakes (champignons chinois), 2 dl d'huile, 2 gros oignons émincés, 2,5 dl d'huile.

Plongez les champignons dans l'eau pour les ramollir. Égouttez-les, essuyez-les. Dans une sauteuse, faites-les cuire doucement dans 2 cuillères à soupe d'huile puis égouttez-les. Utilisez la même huile pour faire revenir les oignons. Ajoutez-y les filets de poisson émincés et faites cuire à feu vif tout en remuant. Remettez les champignons dans la sauteuse, assaisonnez et laissez cuire doucement pendant 5 minutes. Une fois la cuisson terminée, ajoutez la ciboulette coupée en morceaux de 10 cm de longueur.

Filets de poisson panés, sauce gribiche

Pilez 3 jaunes d'oeufs durs. Ajoutez 1 c à café de moutarde, sel et poivre. Versez 3 dl d huile en tournant comme pour une mayonnaise. Ajoutez 1 c à soupe de chaque ingrédient suivant haché: cornichons, câpres, persil, cerfeuil, estragon, puis les 3 blancs d'oeufs hachés. Servez avec des filets de poisson panés, cuits directement au beurre et une salade.

Filets de sandre à la crème

800 g de filets de sandre (à défaut, perche ou brochet), 2 échalotes. Fumet de poisson: ½ litre d'eau, un verre de vin blanc sec, les têtes et les arêtes du ou des poissons, 1 oignon, thym, laurier, persil, sel, poivre, quelques gouttes de jus de citron. 1 dl ½ de Riesling, 150 g de champignons de couche, 1 dl de crème fraîche, 1 gros jaune d'oeuf, fleurons de pâte feuilletée.

Préparez d'abord le fumet en faisant cuire tous les éléments 30 mn dans l'eau et le vin. Filtrez. Parsemez le fond d'un plat allant au four d'échalotes hachées, posez les filets de poissons par-dessus, mouillez de 1 dl ½ de fumet et de 1 dl ½ de Riesling. Faites cuire à four chaud 15 à 20 mn. Retirez le poisson laissez réduire la sauce. Ajoutez les champignons émincés et étuvés au beurre, liez avec la crème et le jaune d'oeuf. Nappez le poisson de cette sauce et passez quelques minutes sous le gril du four, décorez de fleurons réchauffés au four.

Filets de sandre aux pommes

Assaisonner au citron des tranches de sandre et les faire sauter au beurre après les avoir farinées. Faire revenir au beurre, à part, des tranches de pommes fruits. Disposer les pommes sur un plat, le poisson par-dessus. Arroser d'un jus de citron, parsemer de persil haché, napper de beurre noisette. Servir très chaud.

Fish-sticks aux arachides

Pour 4 personnes: 1 paquet de fish(sticks surgelés, 200 g de mayonnaise, 1 c à soupe de câpres, 50 g d'arachides, 1 c à soupe de persil haché, persil en branches pour décorer.

Pilez les arachides, le plus finement possible, après avoir retiré la pelure brune. Ajoutez-les à la mayonnaise. Incorporez également les câpres hachés, les cornichons coupés finement et le persil haché. Mélangez le tout convenablement. Faites frire les fish-sticks en friture ou à la poêle avec de l'huile. Dressez-les sur un plat de service chaud. Garnissez avec du persil en branches et servez la sauce en saucière. Vous pouvez remplacer les fish-sticks par des carrés de cabillaud surgelés cuits au court-bouillon. La sauce aux arachides leur convient très bien. Un bloc de cabillaud surgelé peut également être découpé et pané avant d'être frit. Parfumez la sauce avec une cuillerée à café de sauce anglaise ou une pointe de Cayenne si vous aimez les plats un peu relevés.

Friture à la persillade

1 kg de petits poissons fraîchement pêchés (petites anguilles, gardons, éperlans), farine, huile, 6 gousses d'ail, un bouquet de persil, citron pour servir.

Nettoyez les poissons, s'ils sont très petits, il n'est pas nécessaire de les vider, coupez les nageoires aux ciseaux, lavez-les rapidement sans les laisser tremper dans l'eau. Séchez-les sur du papier absorbant. Passez-les dans la farine en secouant pour en faire tomber l'excédent. Faites chauffer suffisamment l'huile dans une poêle pour pouvoir y mettre tous les poissons. Jetez les poissons et faites frire rapidement, en remuant jusqu'à ce qu'ils soient bien dorés. Ajoutez alors l'ail et le persil hachés menu. Laissez cuire 5 mn. Servez bien égoutté avec du citron.

Friture à la sauce tartare

1 kg de petits poissons, 1 verre de bière, 100 g de farine, huile pour friture. Sauce: 1 bol de mayonnaise, une poignée de ciboulette hachée.

Nettoyez les poissons. Faites-les tremper pendant 5 mn dans de la bière, puis roulez-les dans la farine. Faites-les cuire à grande friture chaude en procédant en plusieurs fois, car les poissons ne doivent pas se toucher dans l'huile, pour ne pas coller entre eux. La cuisson demande 4 à 5 mn par fournée. Égouttez soigneusement les poissons qui doivent être bien croustillants et servez avec la sauce tartare.

Friture de goujons, éperlans, ablettes

Videz 800 g de petits poissons (sauf ceux au-dessous de 4 cm) et roulez-les dans la farine. Faites chauffer 1 verre d'huile dans une poêle profonde. Jetez un morceau de pain dans la friture: il faut qu'il devienne doré mais pas brun. Faites frire plusieurs poissons à la fois (mais ils ne doivent pas être serrés) en les retournant avec une fourchette de bois. Des qu'ils sont dorés, égouttez-les et pour les garder chauds mettez-les, dans le four dont vous laisserez la porte ouverte pour qu'ils restent bien croustillants.

Gratin de poisson

Pour 4 personnes: 300 g de poisson cuit au court-bouillon, 100 g de riz cuit, un bol de sauce béchamel, ½ boite de champignons, un petit pot de crème fraîche, 75 g de gruyère râpé.

Dans un plat allant au four, disposez le riz cuit. Dans un bol de sauce béchamel (beurre et farine plus lait), ajoutez le poisson cuit (pelé et émietté), les champignons et la crème fraîche. Ajoutez cette préparation, délicatement mélangée, sur le riz. Saupoudrez de gruyère râpé. Couvrez d'un papier aluminium. Mettez le plat à cuire 15 mn dans le four qui a été préalablement chauffé, thermostat 5 sur un four à 8 positions, thermostat 6 sur un four à 10 positions. Vous pouvez ajouter dans la sauce blanche crevettes et moules cuites.

Gratinée de poissons aux herbes

Pour 5 à 6 personnes: 600 g de poissons divers (sauf maquereaux et harengs), 1 litre de moules, 1 litre de vin blanc, 100 g de gruyère, 1 tronçon de baguette de pain, 1 oignon, 1 feuille de laurier, 3 clous de girofle, cerfeuil, persil, céleri, ciboulette, sel, poivre. On peut ajouter des crevettes ou des langoustines.

Faire ouvrir les moules sur le feu, les décoquiller et recueillir leur eau en la passant à travers un linge. Hacher quelques branches de persil et de cerfeuil, une petite poignée de ciboulette, quelques feuilles de céleri (très peu). Piquer les clous de girofle sur l'oignon, réunir tous les aromates dans une grande casserole, ajouter l'eau des moules, le vin blanc, 2 litres d'eau, sel, poivre. Porter à ébullition, laisser refroidir. Parer les poissons, les couper en morceaux, les mettre dans le court-bouillon. Porter au feu et laisser frémir 15 minutes. Retirer oignon et laurier, ajouter les moules. Repartir dans de petites marmites individuelles (comme la gratinée à l'oignon). Poser, sur chacune, deux rondelles de pain, saupoudrer de gruyère râpé et faire gratiner une dizaine de minutes.

Hachis de poisson cru (Chine)

1 kg de poisson frais, (sole, flétan ou carrelet), 3 ou 4 piments frais, 1 c à café de sel, 2 c à soupe de fenouil, le jus de 5 ou 6 citrons, ½ tasse d'eau, 5 gousses d'ail, 2 c à soupe de fenouil, d'échalotes et de persil chinois finement hachés.

Enlever les arêtes du poisson et l'écraser. Le mettre dans un récipient. Dans un autre récipient, dissoudre le sel dans l'eau et ajouter le jus de citron. Verser le tout sur le poisson et laisser tremper 15 minutes. Hacher menu les oignons, l'ail et les piments. Égoutter le poisson et faire bouillir le jus recueilli. Laisser refroidir avant de le mélanger au poisson et d'y ajouter les herbes, l'ail et les piments. La préparation présente un aspect rose (la chair du poisson) tacheté de vert (les condiments). Servir froid avec une salade verte.

Kalakukko (Finlande)

Faire une pâte avec eau, beurre fondu, farine de seigle et de froment à égalité, sel. L'étendre au rouleau en deux abaisses d'un demi-centimètre d'épaisseur. Assaisonner de sel et poivre des filets de poissons crus et couper en dés du lard fumé. Étaler lard et poisson sur une abaisse. Couvrir de la seconde. Humecter les bords et les fermer en pinçant. Badigeonner le pâté aux jaunes d'oeufs et cuire à four doux au moins trois heures.

Makbose

Pour 4 personnes: 1 hamoor (poisson spécial de Bahrein) de 2 à 4 kg, 500 g de riz, 7 oignons moyens, 4 tomates, 2 citrons, ½ c à soupe de cannelle, ½ c à soupe de curry, 2 c à soupe rase de sel.

Hachez les oignons et faites-les revenir dans une casserole avec de l'huile jusqu'à ce qu'ils brunissent. Puis rajoutez 2 c c à soupe d'huile sur ces oignons. Coupez les tomates en deux, pressez les citrons et versez le tout avec les épices sur les oignons. Nettoyez le poisson et coupez-le en 4 morceaux: tête, queue et deux morceaux au milieu. Faites revenir pendant 5 minutes à l'huile dans la poêle en retournant les morceaux. Retirez le poisson du feu et versez sur les morceaux une cuillère du mélange d'oignons. Faites bouillir 1 litre d'eau dans une casserole, ajoutez le riz et faites cuire 25 minutes. Quand le riz est cuit, versez-le sur les morceaux de poisson de sorte qu'ils soient complètement recouverts et faites cuire de nouveau à petit feu pendant 15 minutes. Servez en mettant les morceaux de poisson par-dessus le plat.

Marinade pour poisson

Mariner ½ heure le poisson dans du jus de citron, ail écrasé, gros sel, 1 piment écrasé.

Matelote

Pour 6 personnes: 1 belle limande-sole en filets, 2 rougets-grondins, 6 darnes de cabillaud, 1 merlan, 2 poireaux, 2 carottes, 1 branche de céleri, 1 litre de muscadet, 1 bouquet garni, 1 oignon piqué d'un clou de girolle, 1 branche d'estragon, 6 pommes de terre bretonnes (de Ré ou de Noirmoutier), 1 poignée d'algues brunes (ou de salicorne), gros sel de Guérande, poivre noir du moulin.

Conservez la tête et les arêtes de la limande. Tronçonnez les grondins et le merlan écaillés (récupérer les têtes). La veille, mettez tous les poissons à macérer avec le vin blanc, le bouquet garni, le vert sombre des poireaux et la peau des carottes lavées. Laissez une nuit au frais. Le lendemain, égouttez les poissons au-dessus d'une casserole pour recueillir la marinade. Mettez-y les parures et les têtes, les carottes émincées, l'oignon, la tige d'estragon sans les feuilles et le bouquet garni. Portez lentement à ébullition, salez après 15 minutes, baissez le feu et ajoutez les blancs de poireaux tronçonnés. Laissez cuire ce fumet encore 15 minutes. Au fond d'une cocotte, déposez un lit d'algues (ou de salicorne) bien rincées puis les pommes de terre coupées en rondelles sans être épluchées. Mouillez à hauteur avec le fumet et faites cuire 20 minutes, couvercle posé. Ajoutez les légumes du fumet ainsi que le reste de fumet filtré puis le grondin, le cabillaud et le merlan, couvrez et laissez cuire de 4 à 5 minutes. Saupoudrez de feuilles d'estragon et ajoutez les filets de limande, roulés et ficelés. Couvrez et pochez 2 minutes. Éteignez et laissez reposer 3 minutes. Servez dans la marmite. Offrez, à part, une vinaigrette à l'estragon.

Matelote à la bordelaise

Pour 4 à 6 personnes: 2 kg de poissons d'eau douce variés: anguilles, barbeaux, brocherons, tanches, perches..., 2 oignons, 2 échalotes, 1 gousse d'ail, un bouquet garni, sel, poivre, une bouteille de bon bordeaux, un petit verre de cognac. Garniture: 200 g de champignons de couche, une dizaine de petits oignons, 50 g de beurre, croûtons frits à volonté. Pour lier la sauce: 1 c à soupe de beurre manié (moitié beurre, moitié farine).

Coupez les poissons en morceaux. Pelez et émincez oignons, échalotes et ail. Mettez-les dans une casserole avec le bouquet garni, le sel et le poivre, mouillez de vin, portez à ébullition, mettez les morceaux d'anguilles si vous en avez, ce sont les plus longues à cuire, ajoutez le cognac et flambez. Joignez les autres poissons et laissez cuire 15 mn. Égouttez-les et gardez-les au chaud. Filtrez le liquide do cuisson et remettez-le sur feu vif pour le faire réduire de moitié. D'autre part, vous aurez fait sauter séparément au beurre les petits oignons et les champignons émincés. Lorsque la sauce a bien réduit, liez-la avec le beurre manié que vous incorporerez par parcelles au fouet à sauce. Remettez ensuite les poissons, ajoutez les champignons et les petits oignons et décorez à volonté de croûtons frits. Servez bien chaud.

Matelote d'eau douce

Pour 6 personnes: 600 g d'anguilles, 500 g de perches, 500 g de barbeaux, 1 sandre de 1 kg environ ou 1 carpe, 100 g de beurre, 2 c à soupe d'huile, 6 c à soupe de cognac, 1 bouteille de vin rouge, 12 oignons, 2 échalotes, 1 gousse d'ail, 1 bouquet garni, farine, sel, poivre.

Demandez à votre poissonnier de vous dépouiller les anguilles, écailler, ébarber tous les poissons. Faites-les tronçonner en assez gros morceaux, réservez les têtes. Dans la cocotte, faites fondre 2 cuillerées à soupe de beurre avec l'huile. Faites raidir à feu vif les poissons et les têtes farinés en plusieurs fois, pour bien surveiller chaque morceau qui ne doit pas se défaire. Réservez-les dans un plat, arrosez-les avec le cognac, couvrez. Dans la cocotte, en ajoutant un peu de matière grasse, faites blondir les oignons, les échalotes avec le bouquet en remuant. Ajoutez les têtes des poissons et l'ail, mouillez avec le vin, amenez à ébullition, couvrez. Faites mijoter 20 minutes. Retirez les oignons. Passez, pressez pour recueillir tous les sucs, au besoin rincez avec quelques cuillerées d'eau bouillante. Remettez dans la cocotte avec le reste de beurre manié avec 2 cuillerées à soupe de farine, délayée bien, faites bouillir en remuant. Vous devez avoir une sauce veloutée nappant légèrement la cuillère. Salez, poivrez, ajoutez tout le poisson et le jus qu'il a sué, juste un peu d'eau chaude pour que la sauce affleure à peine le poisson et les oignons. Amenez lentement à ébullition, couvrez, laissez mijoter 20 minutes sans remuer. Servez saupoudré de persil et garni de petits croûtons dorés au beurre.

Moqueca de poisson frais

Après avoir nettoyé et vidé un beau poisson, le laver à l'eau fortement additionnée de jus de citron, le couper en tranches et disposer celles-ci au fond d'une poêle à frire. Couvrir les tranches du mélange suivant: tomates écrasées, oignons, poivrons hachés, sel, poivre, coriandre, citron. Recouvrir d'huile d'olive et ajouter quelques gouttes d'huile de palme. Mettre à feu doux et laisser mijoter jusqu'à cuisson complète.

Omble chevalier farci

Enlever l'arête du poisson sans détacher les côtés du poisson. Dans du beurre faire revenir carottes et poireaux en émincé très fin, sel, poivre. Lorsque tout est bien fondu ajouter un émincé de champignons. Lorsque c'est cuit ajouter 1 c à soupe de farine et bien mélanger, puis 1 jaune d'oeuf. Saler et poivrer le poisson intérieur et extérieur, le farcir avec la fondue de légumes. Dans un plat allant au four faire revenir des oignons et des carottes en rondelles, puis ajouter 1 verre de porto blanc et 1 verre de vin blanc. Poser le poisson dans le plat. Couvrir de papier aluminium. Mettre au four 10 mn. Réserver le poisson au chaud. Dans une casserole faire fondre du beurre, y mettre un peu de farine, bien mélanger. Verser ce beurre dans le plat de cuisson. Remuer, ajouter de la crème liquide. Passer. Servir le poisson nappé de cette sauce.

Papeton de poisson

Pour 6 personnes: 1,200 kg à 1,500 kg de poisson blanc cuit au court-bouillon, 3 ou 4 langoustines, 100 g de crevettes cuites et décortiquées, 3 oeufs, une poignée de mie de pain, 1 verre de lait, 100 g de champignons de couche, sel, poivre, 2 grosses c à soupe de gruyère râpé, 1 grosse c à soupe de parmesan râpé. Beurre pour le moule. Pour accompagner: 4 tomates, 3 c à soupe de persil haché, 2 gousses d'ail, 3 c à soupe de chapelure, un filet d'huile d'olive.

Décortiquez les langoustines. Débarrassez les poissons de toutes les peaux et arêtes, et émiettez la chair. Écrasez finement le poisson, les langoustines et les crevettes. Vous pouvez passer le tout au mixer. Séparez les jaunes d'oeufs des blancs. Gardez ceux-ci à part pour les battre. Ajoutez les jaunes au poisson. D'autre part, vous aurez fait tremper la mie de pain dans le lait. Pressez-la et joignez-la à la préparation. Mélangez intimement. Hachez grossièrement les champignons, versez-les dans le saladier. Salez (peu à cause des fromages). Ajoutez ensuite les fromages râpés (gruyère et parmesan) et mélangez bien pour avoir une préparation homogène. Fouettez les blancs d'oeufs en neige ferme et incorporez-les délicatement en soulevant à la spatule, sans les casser. Beurrez un moule à charlotte ou un moule en couronne, versez-y l'appareil préparé, sans remplir complètement le moule. Faites cuire à four moyen (180°C - 200°C) au bain-marie pendant 30 mn. Vérifiez la cuisson en plantant une aiguille au centre. Démoulez sur le plat de service. Si vous servez le poisson chaud, décorez-le de morceaux de tomates et entourez-le de tomates à la provençale.

Parmentier de poisson

Faites fondre à l'huile 2 oignons hachés, ajoutez 400 g de filets de poisson (éventuellement surgelés) coupés en petits morceaux, saupoudrez de 1 c soupe de farine, mouillez d'un verre de lait et laissez cuire une dizaine de minutes en écrasant le poisson. Vous devez avoir une préparation assez épaisse. Beurrez un plat à gratin, étalez une couche de purée de pommes de terre, puis une couche de poisson, puis une couche de purée. Arrosez de beurre fondu, saupoudrez de fromage et faites gratiner.

Pâté de poisson aux tomates

Pour 6 personnes: 700 g de poisson blanc (lotte, colin, St-Pierre), 1 litre de court-bouillon pour poisson ou de fumet, 500 g de tomates mûres, 1 oignon, sel, poivre, 1 c à soupe d'estragon haché, 4 oeufs, beurre pour le moule.

Faites pocher le poisson pendant 10 mn dans le court-bouillon. Égouttez-le, retirez peaux et arêtes, émiettez la chair. D'autre part, plongez les tomates pendant quelques secondes dans de l'eau chaude pour pouvoir les peler plus facilement; coupez-les en morceaux, épépinez-les et faites-les fondre sur feu doux avec l'oignon et l'assaisonnement. Ajoutez l'estragon haché. Battez les oeufs entiers, joignez la purée de tomates et le poisson émietté, mélangez bien le tout. Versez la préparation dans un moule en couronne beurré et faites cuire à four moyen au bain-marie pendant 30 mn. Laissez refroidir. Pour servir, démoulez et garnissez de feuilles de salade verte, de quartiers de tomates et de feuilles d'estragon à volonté. Accompagnez d'une mayonnaise parfumée à l'estragon.

Perches, gardons, vandoises aux câpres

Videz 4 poissons moyens, recouvrez-les de lait et laissez-les mariner pendant ½ h puis égouttez-!es. Salez-les intérieurement et farinez-les légèrement. Faites-les cuire à la poêle sur un feu modéré avec 4 cuillerées à soupe de beurre. Au bout de 5 minutes, retournez-les et ajoutez la chair d'un citron en cubes et 2 c à soupe de câpres. Faites encore cuire 5 mn. Arrosez de 1 c à soupe de vinaigre de vin. Dès que le vinaigre est chaud, poivrez et servez.

Pochouse

Pour 4 personnes: un kilo et demi de poissons d'eau douce (anguille, carpe, brochet, truite, tanche,...), 2 tranches de lard salé, 2 oignons, 2 échalotes, du sel, du poivre, une cuillerée à café de sucre, un petit bouquet garni, quelques queues de persil, une feuille de laurier, une branche de thym, 4 gousses d'ail, une bouteille de bourgogne blanc, un verre de marc de bourgogne, 250 g de champignons, 200 g de petits oignons grelots, 3 cuillerées à soupe de farine, 150 g de beurre, une cuillerée à soupe d'huile, un jus de citron.

Enlevez les têtes des poissons. Ebarbez, écaillez, videz et lavez soigneusement ceux-ci. Coupez-les en tronçons réguliers. Coupez en fines tranches les oignons et les échalotes. Écrasez les gousses d'ail et taillez le lard en petits dés. Beurrez le fond de la marmite et déposez-y les oignons, les échalotes, l'ail et les lardons. Laissez fondre ces ingrédients quelques instants et placez-y les morceaux de poissons. Ajoutez le vin blanc et le bouquet garni. Assaisonnez portez à ébullition et faites cuire 20 minutes. Pendant ce temps, faites blondir légèrement au beurre et à l'huile les champignons lavés et les petits oignons préalablement lavés et blanchis à l'eau bouillante. Saupoudrez de sucre et laissez cuire jusqu'à évaporation complète. Ajoutez un peu de beurre. Lorsque les poissons sont cuits, retirez le bouquet garni et sortez délicatement les tronçons de poissons. Dressez-les dans un plat creux que vous garderez au chaud. Mélangez la farine avec la même quantité de beurre à l'aide d'une fourchette. Ajoutez ce beurre manié à la sauce bouillante et mélangez au fouet. Laissez cuire 5 minutes et incorporez le jus de citron. Disposez les champignons et oignons sur les poissons. Chauffez le marc, versez-le sur les poissons et flambez. Rectifiez l'assaisonnement de la sauce et versez-la dans le plat de service. Servez cette pochouse avec des croûtons frottés à l'ail.

Pochouse à la bourguignonne

Pour 6 personnes: 2 kg de poissons variés (brochet, lotte, carpe, sandre, anguille...). Fumet: les têtes des poissons, 1 litre d'eau, 1 oignon, 1 clou de girofle, 1 carotte, un bouquet garni, sel, poivre. Pour la cuisson: une bouteille de vin blanc sec (Bourgogne aligoté), 3 gousses d'ail, thym, laurier, sel, poivre. Pour lier la sauce: 40 g de beurre, 1 c à soupe de farine, 100 g de crème fraîche. Pour servir: persil, croûtons frits à volonté.

Nettoyez les poissons, coupez-les en morceaux. Mettez les têtes dans une casserole avec l'eau, l'oignon piqué du clou de girofle, la carotte, le bouquet garni et l'assaisonnement; Laissez cuire doucement 45 mn. Filtrez, puis laissez fortement réduire. Dans une autre casserole, mettez les gousses d'ail écrasées, les aromates et l'assaisonnement, mouillez de vin et joignez les poissons. Portez rapidement à ébullition (on peut à ce moment ajouter un petit verre de cognac et flamber), et laissez cuire 10 mn. D'autre part, liez 2 dl de fumet réduit avec le beurre pétri avec la farine. Quand les poissons sont cuits, retirez-les et gardez-les au chaud. Ajoutez dans la casserole le fumet lié et la crème fraîche. Rectifiez l'assaisonnement, versez la sauce sur le poisson, saupoudrez à volonté de persil haché et servez bien chaud avec des croûtons frits.

Poisson aigre-doux (Chine)

1 kg à 1 ½ kg de poisson, 8 c à soupe de sucre, 8 c à soupe de vinaigre, 3 c à soupe de sherry, 1 c à café de sel, 1 échalote, 4 c à soupe de maïzena, 4 c à soupe de sauce soja, 4 à 5 morceaux de gingembre, 2 tasses d'eau.

Nettoyez le poisson et marquez le dos de nervures avec un couteau. Enduisez-le de farine et faites-le cuire à feu vif dans de l'huile pendant 4 à 5 minutes de chaque côté. La peau du poisson doit alors être dure et la chair tendre. Pour réalise la sauce qui accompagnera le poisson, ajoutez à de l'huile, l'échalote, le gingembre et les autres ingrédients. Faites cuire à feu doux. Lorsque la sauce devient consistante, versez-la sur le poisson disposé sur un plat chauffé. Selon goût, ajoutez à la sauce une macédoine de carottes, d'oignons, de cornichons et de champignons. Servez avec du riz.

Poisson aigre-doux (Chine)

1 grosse perche de 500 g ou de 1 kg, 1 tasse de farine blanche, 1 c à café de sel, 1 c à soupe d'huile d'olive, 1/3 de tasse d'eau, végétaline ou huile à friture, persil ou piments verts émincés pour la garniture.

Nettoyer le poisson et le sécher. Sur les deux côtés, faire une profonde incision en diagonale. Dans un bol, mélanger intimement la farine, le sel et l'huile d'olive, ajouter l'eau progressivement pour faire une pâte à frire lisse et épaisse. Pendant ce temps, on aura mis la végétaline à chauffer dans une grande poêle. On y plongera le poisson enduit de pâte à frire des deux côtés. Le faire dorer d'un côté, puis de l'autre. Retirer du feu et poser sur une serviette en papier pour absorber l'excédent de matière grasse. Poser le poisson sur un plat et le napper de sauce au gingembre. Décorer de persil ou de piments verts.

Poisson à la colombienne

Nettoyer et couper en tranches un gros poisson de mer. Le mettre à dégorger dans du vinaigre une heure. Dans une casserole, sur un lit de carottes, oignons émincés avec thym, laurier, persil, sel, Cayenne, poser les tranches de poisson. Ajouter deux verres de vin blanc. Couvrir hermétiquement et cuire au four. Dresser sur un plat avec des olives dénoyautées.

Poisson à la martiniquaise

Mettre dans une casserole 4 tomates et un peu de sauce tomate, 1 petit piment confit, 2 clous de girofle, 2 feuilles de laurier, de la ciboulette, 2 c à soupe d'huile, 1 c à soupe de citron 500 g de poisson et une gousse d'ail écrasée, ajouter 1 verre d'eau et laisser mijoter.

Poisson à la tahitienne

Enlever la peau et les arêtes d'un poisson à cru, effilocher la chair, arroser avec le jus de 6 citrons et laisser mariner une journée. Au moment de servir ajouter sel, poivre et de la crème fraîche. Bien mélanger.

Poissons à l'escaveche (Belgique)

Poissons tels des truites, des rousses, des barbillons, des perches, etc..., sel et poivre, farine, beurre, vinaigre blanc, thym, marjolaine, estragon, feuille de laurier, clous de girofle, du poivre en grains, 1 feuille de gélatine, 1 citron, des petits oignons, des cornichons.

Écaillez, videz, lavez à grande eau les poissons. Épongez-les avec soin et salez-les à l'intérieur. Roulez-les dans la farine (sans excès). Faites-les frire à la poêle dans du beurre (ici, il ne faut pas employer d'huile). Dès que les poissons ont pris couleur des deux côtés, retirez-les, laissez-les refroidir sur un tamis (ou sur une étamine). Dans une petite casserole, mettez un demi-litre de vinaigre blanc, une brindille de thym, une de marjolaine et une d'estragon, une feuille de laurier, deux clous de girofle, une pincée de grains de poivre et (mais c'est facultatif) une pincée de sel. Amenez doucement à ébullition et, dès que celle-ci se produit, ajoutez une feuille de gélatine (ou deux suivant la quantité de poisson. Demandez à votre poissonnier). Suivant le cas, cette gélatine doit préalablement être ramollie dans l'eau fraîche. Mélangez bien le tout, diminuez l'intensité de chaleur et laissez cuire doucement à petits frémissements pendant une bonne demi-heure. Rangez ensuite les poissons dans une terrine (attention, il ne faut pas les tasser). Couvrez chaque couche de poissons de fines tranches de citron pelées à vif, de petits oignons (ou de lamelles très fines d'oignons) et de tranches de cornichons. Versez la marinade chaude sur les poissons passée. Vous devez recouvrir entièrement les poissons. Mettez à refroidir dans un endroit frais. On prépare également des anguilles à l'escavèche, selon le même procédé.

Poissons au citron

Pour 4 personnes: 2 belles tranches de poisson, 1 sachet de court-bouillon, 2 citrons, 1 tomate, ½ verre d'huile, 1 c à soupe de vinaigre, 1 c à soupe de câpres, 3 petites branches d'estragon, sel, poivre.

Peler à vif et couper en rondelles les deux citrons. Effeuillez l'estragon. Dans un bol, préparer la sauce avec l'huile, le vinaigre, les câpres, l'estragon, saler et poivrer. Ajouter les rondelles de citrons et laisser macérer. Pendant ce temps, préparer un court-bouillon, soit à l'aide d'un sachet, soit avec les éléments d'usage (bouquet garni, carottes en rondelles, ail écrasé, sel, poivre en grains). Amener ce court-bouillon à ébullition puis le faire tiédir et y plonger seulement alors le poisson. Amener doucement à ébullition; éteindre dès le premier bouillon et laisser à nouveau tiédir. Retirer Le poisson, l'égoutter, le disposer sur le plat de service et l'arroser largement de la marinade et de tous ses éléments. Laisser au réfrigérateur jusqu'au lendemain. Au moment de servir, peler la tomate, la couper en dés et en décorer le plat.

Poissons aux bananes

Pour 5 personnes: 500 g de poisson frais, 2 oignons, 2 kg de bananes plantain, 250 g de tomates, ail, piment, persil, laurier, huile de palme, citron.

Peler les bananes, les fendre en deux dans le sens de la longueur et les découper en morceaux réguliers. Laver les tomates, les couper en quartiers. Éplucher et hacher l'ail et l'oignon. Couper le poisson en gros cubes. Placer tous les ingrédients dans un récipient, ajouter de l'huile, de l'eau, du sel, du laurier, du poivre ou pilipili. Laisser cuire. Servir avec du persil frais haché plus un filet de jus de citron.

Poissons aux herbes de Provence

Pour 4 personnes: 4 tranches de poisson, 1 petite boite de concentré de tomates, 1 gousse d'ail, 2 échalotes, ¾ de verre de vin blanc, 80 g de beurre, persil, herbes de Provence, sel, poivre, un peu de farine.

Hacher les échalotes et piler l'ail, les faire légèrement blondir à la poêle dans la moitié du beurre. Fariner les tranches de poisson et les dorer dans la poêle où se trouvent Les échalotes (2 minutes de chaque côté). Les retirer et les tenir au chaud. Verser dans la poêle le vin blanc, l'extrait de tomates et ajouter le reste du beurre, sel, poivre et une cuillerée d'herbes de Provence hachées. Bien remuer pour obtenir une sauce onctueuse. Y placer les tranches de poisson et cuire très doucement une vingtaine de minutes. La sauce doit seulement frémir sans bouillir. Dresser les tranches de poisson sur un plat chauffé. Goûter la sauce et en rectifier l'assaisonnement qui doit être bien relevé. Masquer les tranches de poisson avec la sauce et saupoudrer le tout d'un hachis d'herbes de Provence (ou, à défaut, de persil et de ciboulette).

Poisson aux olives

Disposez 4 tranches de poisson blanc dans un plat huilé allant au four. Faites fondre doucement à l'huile 1 oignon émincé et 1 branche de céleri en petits morceaux, ajoutez 4 tomates pelées et concassées, 1 dl de vin blanc sec, sel, poivre et bouquet garni, ajoutez une dizaine d'olives dénoyautées. Laissez cuire 15 mn. Nappez le poisson de cette sauce et faites cuire 25 mn à four moyen en arrosant de temps en temps avec le jus de cuisson et en ajoutant, si besoin est, un peu de vin blanc. Faites blanchir au préalable les olives pendant 5 mn à l'eau bouillante.

Poisson en beignets

Pour 6 personnes: 6 tranches de poisson blanc, 1 sachet de court-bouillon. Pour la pâte: 150 g de farine, 3 dl d'eau tiède, 2 jaunes d'oeufs et 1 blanc. Pour l'aïoli: 3 jaunes d'oeufs, 1 jus de citron, 2 dl d'huile d'olive, 6 gousses d'ail, sel, poivre.

Préparer le court-bouillon et y faire pocher le poisson pendant 8 minutes environ. L'égoutter, le mettre à refroidir et le couper en gros dés. Préparer la pâte à beignets; casser les oeufs, réserver les blancs (dont un seul sera utilisé) et mettre les jaunes dans une terrine, y ajouter l'eau en remuant vivement puis y incorporer doucement la farine par petites quantités en continuant à tourner vigoureusement, saler légèrement. Laisser reposer la pâte dans un endroit frais pendant 2 ou 3 heures. Au dernier moment, battre un blanc d'oeuf en neige et l'ajouter délicatement à la pâte. Pendant ce temps, préparer l'aïoli: piler dans un mortier les gousses d'ail, ajouter la moutarde, le sel, le poivre, les jaunes d'oeufs et, peu à peu, l'huile. De temps en temps, ajouter en tournant toujours un peu de jus de citron. Enrober individuellement les dés de poisson dans la pâte à beignets et les plonger dans la friture bouillante. Faire dorer sur toutes les faces. Poser sur un papier absorbant et servir très chaud.

Poisson farci (Maroc)

Pour 4 personnes: 1 pagre de 1,5 kg vidé, 1 oignon émincé, feuilles de laitue, 1 poivron vert haché, 3 cuillères à soupe de noix concassées, 5 c à soupe de persil haché, 1 grenade égrenée, ½ cuillère à café de poivre, 1,5 dl d'huile d'olive, 4 radis coupés en rondelles, 8 olives noires, sel, 1 cuillère de pignon, 1 citron coupé en quartiers.

Videz le poisson. Salez-le. Versez 4 cuillères d'huile dans une casserole, disposez le pagre, arrosez-le de 3 cuillères d'huile et laissez reposer ½ heure. Chauffez 5 cuillères d'huile et faites-y revenir l'oignon. Incorporez le poivron, 2 cuillères de noix et les pignons, laissez mijoter 5 minutes. Allumez le four à 180°C. Ajoutez aux ingrédients de la poêle, 4 cuillères de persil, la moitié des graines de la grenade, assaisonnez et mélangez. Farcissez le poisson et fermez avec une pique. Mettez-le une heure au four en arrosant le poisson de son jus de cuisson. Posez le poisson sur un lit de feuilles de laitue, garnissez des radis, olives et quartiers de citron. Décorez avec les graines de grenade et les noix restantes. Parsemez de persil et servez.

Poisson frit à l'aillade

Pour 4 à 6 personnes: 1 kg de petits poissons de mer ou de rivière très frais (éperlans, lançons, gardons, petits merlans, petites sardines), farine, huile de friture. Sauce: 2 dl de bon vinaigre de vin, 2 ou 3 gousses d'ail.

Nettoyez les poissons, séchez-les soigneusement et passez-les dans la farine. Plongez les poissons dans de l'huile chaude (170°C) et abondante. Ne mettez pas trop de poissons à la fois. Retournez-les dès qu'ils sont dorés d'un côté et faites cuire de l'autre côté. Égouttez soigneusement sur du papier absorbant au fur et à mesure et tenez au chaud. D'autre part, pelez et émincez les gousses d'ail, mettez-les dans une casserole avec le vinaigre et portez à ébullition. Laissez bouillir 5 mn et versez cette sauce chaude sur les poissons. Cette recette courante en Corse connait plusieurs variantes. Vous pouvez faire frire les poissons farinés à la poêle dans un peu d'huile et ensuite, dans la même huile, faire revenir l'ail et déglacer au vinaigre. La sauce est alors versée sur le poisson.

Poisson mariné

Pour 1 kg de poissons coupés en morceaux. Faire mariner dans 2 jus de citron, 1 verre de vin blanc sec, sel, ail, piment. Dans 100 g d'huile mettre 5 ciboules, 5 cives ou oignons hachés, 2 tomates, faire bien colorer. Ajouter le poisson et laisser roussir. Recouvrir d'eau chaude et d'un peu de vin blanc, ajouter un bouquet garni, ½ piment rouge (bien malaxé), jus de 1 citron. Cuire.

Potage aux ailerons de requins (Chine)

Pour 4 personnes. Tremper un pain d'aileron de requin (environ 100 g) dans de l'eau chaude pendant une heure. Égoutter. Enlever les morceaux de viande qui restent encore attachés aux fibres. Ceux-ci se présentent sous forme de fuseaux effilés aux deux bouts. Jeter alors ces fibres dans un litre de bouillon de poulet et faire cuire à feu doux une heure en rajoutant du bouillon si c'est nécessaire. Saler, poivrer, mettre 4 grammes de glutamate, une pincée d'échalote, d'estragon et de gingembre en poudre. Laisser cuire encore dix minutes et servir très chaud. On peut ajouter quelques gouttes de vinaigre qui rehaussent la saveur du potage.

Potage aux ailerons de requins (Chine)

1 paquet de pointes d'ailerons de requins, sel, eau, bouillon de poule, 1 c à soupe de maïzena, 2 oeufs.

Mettez à tremper pendant deux jours un paquet de pointes d'ailerons de requins, nettoyées et séchées. Changez l'eau chaque jour et lavez-les au sel. Faites cuire à l'eau pendant deux heures. Prenez un bouillon de poule et ajoutez les pointes d'ailerons. Laissez cuire encore pendant 30 minutes. Liez avec une cuillerée à soupe de maïzena. Battez deux oeufs et incorporez-les petit à petit au potage.

Pot-au-feu du pêcheur (Créole)

Préparation: 25 minutes. Cuisson: 45 minutes. Pour 4 personnes: 500 g de poissons, 125 g de crevettes, 125 g de moules, 3 cuillères à soupe d'huile, ½ oignon, ½ carotte, ½ poireau, ¼ de côte de céleri, 60 g de tomates hachées, jus d'un citron, 7,5 dl de bouillon de poisson, ½ cuillère à café de cumin et estragon, 2 gousses d'ail écrasées, 1 cuillère à soupe d'anisette et de cognac, ½ cuillère à café de persil haché, ½ cuillère à café de ciboulette, sel, poivre.

Décortiquez les crevettes et écaillez les moules. Coupez les légumes en lamelles. Faites chauffez l'huile dans une sauteuse, faites-y dorer l'oignon, la carotte, le poireau et le céleri. Ajoutez-y le poisson et faites sauter le tout. A mi-cuisson, ajoutez les crevettes et les moules. Laissez mijoter 10 minutes. Ajoutez le bouillon, les tomates, l'estragon, le cumin, le jus de citron et l'ail. Portez à ébullition et faites cuire 20 minutes. Ajoutez le cognac et l'anisette, laissez mijoter 5 minutes. Assaisonnez à volonté. Versez cette préparation dans une terrine et garnissez avec le persil haché.

Quenelles

250 g de veau ou de chair de volaille ou de poisson. Hachez fin et pilez de manière à faire une pâte. Ajoutez 150 g de mie de pain trempée dans du lait et égouttée. Mettre le pain avec la viande et ajouter ¼ de beurre. Mélanger, saler, poivrer et ajouter 2 jaunes d'oeufs et les blancs battus en neige. Faire des boulettes, les rouler dans de la farine et les cuire à l'eau bouillante à feu doux.

Quenelles au curry

Faites un roux blond avec 30 g de beurre et 30 g de farine, mouillez de 3 dl de lait, joignez 100 g de crème fraîche, salez, poivrez, ajoutez 1 c à soupe de curry et, hors du feu, 2 jaunes d'oeufs. Faites pocher pendant quelques minutes à l'eau bouillante le contenu d'une boite de quenelles de poisson. Nappez-les de sauce et faites gratiner vivement sous le gril du four.

Quenelles de poisson à la crème

Prenez 400 g de colin, merlan, dorade, églefin ou cabillaud, etc... Mettez dans une terrine avec 400 g de mie de pain. Versez par dessus deux grands verres de lait et laissez tremper. Pressez la préparation, retirez-en le liquide et pilez au mortier en y ajoutant 4 oeufs entiers, un grand verre de cognac et 75 g de moelle de boeuf. Assaisonnez et enfarinez une planche pour disposer la préparation que vous roulerez en forme de boudin. Détaillez ce dernier et roulez les quenelles dans la farine. Plongez ensuite celles-ci dans une casserole contenant de l'eau bouillante. Laissez-les cuire un quart d'heure et retirez-les avec précaution à l'aide de l'écumoire. Préparation de la crème. Dans une casserole au bain-marie, travaillez au fouet 4 jaunes d'oeufs, une cuillerée à café de beurre, quelques gouttes de jus de citron, sel et poivre. Lorsque vous obtiendrez une crème épaisse, retirez la casserole du bain-marie et tout en continuant à fouetter ajoutez 30 g de beurre par petits morceaux et 6 cuillerées de crème épaisse. Remuez vivement. Refaites chauffer la sauce au bien-marie et versez sur les quenelles.

Quiche de mer au Comté

Pour 6 personnes: 250 g de pâte à tarte non sucrée, 200 g de saumon fumé, 100 g de crevettes décortiquées, 200 g de haddock, ½ litre de moules, 3 oeufs entiers, ½ litre de lait, ¼ de litre de crème fraîche, 200 g de Comté.

Étalez la pâte à tarte et foncez-en un moule. Allumez le four (th 8). Mettez le haddock dans une casserole. Recouvrez-le avec le lait (Ne salez pas, le haddock l'est déjà.) Portez sur le feu, et laissez cuire doucement 5 minutes à partir du frémissement. Retirez le poisson et détaillez-le en gros cubes. Découpez le saumon en dés ou en petites lamelles. Nettoyez les moules et faites-les ouvrir sur feu vif. Ôtez les coquilles. Déposez sur la pâte à tarte les morceaux de haddock et de saumon les crevettes décortiquées et les moules. Râpez le Comté. Battez en omelette les oeufs entiers la crème et le Comté râpé. Versez sur la pâte garnie. Faites cuire à four chaud 35 minutes (th 8 - 250°).

Restes de poisson (boulettes)

Cuisson: 20 mn. 400 g de pommes de terre, 400 g de poisson, 3 oeufs, 50 g de farine, sel, poivre.

Faire une purée, écraser le poisson, mélanger le tout, ajouter les oeufs entiers, saler, poivrer. Former des boulettes que l'on passe dans la farine. Faire frire. Servir sur une serviette avec une sauce tomate en saucière.

Reste de poisson (coquilles)

300 g de poisson, 100 g de champignons, 60 g de mie de pain, 60 g d'oignons, 50 g de beurre, 2 dl de lait, 1 dl de vin blanc.

Faire cuire pendant ½ h dans 30 g de beurre l'oignon haché finement. Faire tremper la mie de pain dans le lait tiède. Ajouter les champignons émincés aux oignons et laisser cuire encore 8 mn. Puis ajouter la mie de pain essorée, le vin blanc, sel, poivre. Laisser mijoter 10 mn. Recouvrir le poissons placé dans chaque coquille de cette préparation. Saupoudrer de chapelure et d'un peu de beurre. Passer 10 mn au four.

Reste de poisson (coquilles)

250 g de poisson, 60 g de moules épluchées, 60 g de crevettes épluchées, 1 oeuf dur, de la mayonnaise.

Mélanger poisson, moules, crevettes, disposer cette préparation dans chaque coquille. Garnir avec un peu de mayonnaise et des rondelles d'oeuf dur.

On peut aussi présenter le poisson dans un plat. Disposer en cordon une salade de pommes de terre assaisonnée avec du cerfeuil, de l'estragon, de la ciboulette. Garnir avec de l'oeuf dur, des câpres, des cornichons coupés en rondelles, du persil et des feuilles de salade.

Reste de poisson (coquilles)

Dressez en coquilles sur un fond de salade différents restes de poisson poché démunis de leurs arêtes. Nappez de sauce mayonnaise ou cocktail et garnissez de tranches de tomates et de citrons.

Reste de poisson (coquilles)

Faites une sauce béchamel. Mélangez à 300 g de restes de poisson cuit émietté, 200 g de champignons de couche revenus au beurre et 50 g de gruyère râpé. Répartissez dans des coquilles, saupoudrez de gruyère et de parcelles de beurre. Faites gratiner et servez bien chaud.

Reste de poisson (couronne)

Pour 6 personnes. Émiettez la chair de 500 g de poisson cuit (reste). Faites tremper 100 g de mie de pain dans 3 dl de lait avec une pincée de sel, faites cuire cette panade sur feu doux en remuant à la cuillère en bois. Hors du feu, mélangez-la au poisson, ajoutez ensuite 100 g de gruyère râpé et 125 g de petits champignons de couche cuits et émincés finement. Rectifiez l'assaisonnement et incorporez délicatement 3 blancs d'oeufs battus en neige. Versez la préparation dans un moule en couronne beurré et saupoudré de chapelure. Faites cuire 20 mn au four et au bain-marie. Servez avec une sauce béchamel enrichie des 3 jaunes d'oeufs restant ou avec une sauce Mornay.

Reste de poisson (crêpe)

Avec des morceaux de poisson les crêpes farcies sont une excellente idée, mais pensez aussi aux quiches.

Reste de poisson (croquettes)

125 g de champignons, 250 g de poisson, 50 g de beurre, ¼ litre de sauce béchamel, chapelure, 1 oeuf.

Couper le poisson en petits morceaux, ajouter les champignons hachés et cuits 10 mn au beurre. Mélanger le tout avec une béchamel épaisse. Laisser refroidir. Former des croquettes, les passer dans l'oeuf battu et la chapelure. Faire dorer dans la friture bouillante. Servir avec du riz à l'indienne et une sauce aux moules ou une sauce tomate bien relevée.

Restes de poisson (croquettes)

Pour 4 personnes. Préparez un roux avec 30 g de beurre, 40 g de farine, 1/3 litre de lait, du sel, du poivre et de la muscade.

Ajoutez le poisson décortiqué (200 g environ) et 100 g de champignons cuits frais ou en boite que vous aurez hachés et 50 g de gruyère râpé. Laissez cuire 3 minutes en remuant et incorporez un jaune d'oeuf. Versez l'appareil sur une plaque huilée. Laissez refroidir. Partagez en cubes, panez à l'anglaise, plongez en friture chaude et servez avec du persil frit et des quartiers de citron.

Reste de poisson (croquettes)

1 oeuf pour 250 g de poisson, ¼ de litre de sauce béchamel.

Piler le poisson. Ajouter la sauce béchamel épaisse et bien assaisonnée. Ajouter 1 ou 2 oeufs suivant la quantité de pâte. Faire cuire 3 mn. Laisser refroidir. Faire des croquettes les rouler dans de la chapelure. Faire dorer dans de la friture bouillante. Servir avec une sauce tomate.

Reste de poisson (croquettes au riz)

Pour 6 personnes: 16 à 18 croquettes: un reste de poisson blanc cuit au court-bouillon (400 g environ), un bol de riz cuit (250 g environ), 4 jaunes d'oeufs, sel, poivre. Pour paner: 4 c à soupe de farine, 1 oeuf, une tasse de chapelure.

Émiettez le poisson dans une terrine en retirant toutes les arêtes, écrasez-le à la fourchette. Ajoutez le riz cuit au poisson. Joignez les jaunes d'oeufs, mélangez bien et assaisonnez. Lorsque le mélange est bien homogène façonnez des croquettes avec les mains farinées. Roulez-les successivement dans la farine, l'oeuf battu et la chapelure. Faites frire à grande friture chaude (5 ou 6 croquettes à la fois) pendant 3 à 4 mn. Égouttez soigneusement les croquettes lorsqu'elles sont dorées. Servez avec du citron, une sauce tomate ou tartare et une salade verte à volonté.

Reste de poisson (croquettes aux champignons)

500 g de poisson cuit, 40 g de beurre, 60 g de farine, court-bouillon, 100 g de champignons, 1 oeuf, sel, poivre, noix de muscade, jus de citron, chapelure, bain de friture.

Émietter le poisson en ôtant les arêtes. Faire une sauce blanche épaisse avec le beurre, la farine et le court-bouillon. Ajouter les champignons cuits au beurre blond, le jaune d'oeuf, bien malaxer et vérifier l'assaisonnement. Mouler les croquettes allongées, passez-les dans le blanc d'oeuf et la chapelure et faites cuire 10 minutes dans la friture.

Reste de poisson (friand)

Un reste de poisson à chair ferme (300 g environ), sel, poivre, 1 jaune d'oeuf, 2 c à soupe de lait, une poignée de persil et d'estragon hachés, 1 paquet de pâte feuilletée, 1 oeuf pour dorer.

Façonnez la reste de poisson en croquettes, salez et poivrez-les, puis trempez-les dans le jaune d'oeuf battu avec le lait. Passez-les ensuite dans les herbes hachées. Entourez chaque croquette d'un morceau de pâte abaissée au rouleau. Soudez soigneusement les bords et dorez le dessus à l'oeuf. Faites cuire à four chaud jusqu'à ce que la pâte soit dorée. Servez ces friands avec une sauce hollandaise ou gribiche.

Reste de poisson (gratin)

Pour 4 personnes: 600 g de restes de poisson cuit au court-bouillon (cabillaud, églefin, saumon), 400 g de champignons rosés ou de champignons de Paris, 30 g de beurre, 1 citron, sel, poivre, 4 oeufs durs, 200 g de crème fraîche, 100 g de gruyère râpé, 20 g de beurre.

Retirez toutes les arêtes du poisson. Nettoyez et émincez les champignons. Faites-les revenir au beurre en les arrosant de jus de citron et en assaisonnant. Dans un plat à gratin, mettez une couche de champignons, recouvrez du poisson émietté, puis des oeufs durs en rondelles. Battez la crème avec du sel, du poivre et le fromage râpé. Versez le tout dans le plat parsemez de beurre en parcelles et faites gratiner.

Reste de poisson (gratin au curry)

Pour 4 personnes: 400 g de reste de poisson blanc cuit au court-bouillon (cabillaud, colin, lieu...), 2 ou 3 courgettes, 1 oignon, 3 c à soupe d'huile, 200 g de riz long grain, 1 c à soupe de curry on poudre, 2 ½ fois le volume du riz en bouillon (eau et cube), 150 g de crème fraîche liquide, 1 c à café de curry.

Coupez les courgettes en rondelles, plongez-les dans l'eau bouillante salée pendant 5 mn, égouttez-les. Faites revenir l'oignon haché dans l'huile, ajoutez le riz. Quand les grains deviennent transparents poudrez de curry et mouillez de bouillon, couvrez et laissez cuire jusqu'à absorption complète du liquide (30 mn environ). Mélangez le riz et les courgettes. Dans un plat allant au four, mettez une couche de riz, une couche de poisson, une couche de riz. Nappez de crème fraîche parfumée au curry et faites gratiner.

Reste de poisson (omelette)

N'oubliez pas que les omelettes vous donneront aussi l'occasion d'enrober et de gonfler vos grands ou petits restes.

Reste de poisson (pain)

Pour 4 personnes: un reste de poisson cuit au court-bouillon (300 à 400 g), 50 g de beurre, 50 g de farine, 4 dl de court-bouillon de poisson, 1 c à soupe de concentré de tomates, 3 oeufs, sel, poivre.

Émiettez le poisson en retirant toutes les peaux et les arêtes. D'autre part faites un roux blond avec le beurre et la farine mouillez de court-bouillon, faites épaissir sur feu doux en remuant. Assaisonnez, joignez le concentré de tomates puis hors du feu les jaunes d'oeufs. Mélangez cette sauce au poisson, incorporez les blancs d'oeufs battus en neige. Versez dans un moule beurré et faites cuire au four au bain-marie pendant 30 mn. Servez chaud.

Reste de poisson (pain)

Pour 4 personnes: 600 g de restes de poissons pochés, 2 poivrons rouges ou 1 petite boite de poivrons, 3 oeufs, 60 g de farine, 60 g de beurre, 1/3 litre de lait, du sel, du poivre, de la muscade, de la laitue, 2 tomates, du persil, 2 citrons, de la sauce cocktail. Préparation: 30 mn et refroidissement.

Préparez une béchamel très épaisse avec le beurre, la farine, le lait, du sel, du poivre et de la muscade. Ajoutez les poivrons détaillés en fines lanières. Incorporez le poisson décortiqué et complètement démuni d'arêtes. Mélangez délicatement et incorporez un à un les jaunes d'oeufs, puis les blancs battus en neige très ferme. Versez l'appareil dans un moule à charlotte beurré et faites cuire au four moyen pendant une heure dans un bain-marie. Laissez refroidir au réfrigérateur jusqu'au moment de servir. Démoulez et dressez sur un fond de laitue garni de tomates, de citron et de persil. Servez la sauce cocktail à part. On peu ajouter le jus d'un demi citron.

Sauce cocktail: Préparez une mayonnaise dans laquelle vous ajouterez un peu de cognac, un peu de ketchup et quelques gouttes de tabasco.

Reste de poisson (pain de poissons aromatisé)

500 g de poissons blancs cuits, ½ litre de sauce béchamel, 2 oeufs, sel, poivre, 1 pointe de couteau de macis, 2 pointes de couteau de paprika, 1 oignon, 1 gousse d'ail, 1 boite de tomates entières, 1 c à soupe d'huile d'olive, 1 pointe de couteau de serpolet, 3 feuilles de laurier, 3 clous de girofle.

Après avoir réalisé une sauce béchamel, émiettez le poisson et incorporez-le en même temps que le sel, le poivre et le paprika. Lorsque le poisson et la sauce, après avoir été bien malaxés, forment une pâte, ajoutez les jaunes d'oeufs et les blancs battus en neige. Versez alors dans un moule à charlotte bien graissé et laissez cuire au bain-marie pendant une bonne heure. Entre-temps, faites une sauce avec les oignons hachés, l'ail broyé et l'huile d'olive. Faites chauffer à feu doux pendant dix à quinze minutes. Ensuite, incorporez-y les tomates et assaisonnez avec le sel, le poivre, le serpolet, les feuilles de laurier piquées des clous de girofle. Achevez la cuisson de cette sauce durant une vingtaine de minutes. Retirez ensuite les feuilles de laurier. Démoulez le pain de poissons et nappez du coulis de tomates.

Reste de poisson (rissoles)

250 g de pâte brisée, 250 g de poisson, 1 dl de sauce blanche, 100 g de champignons, sel, poivre.

Coupez la pâte brisée à l'emporte-pièce. Mêlez les petits bouts de poisson à la sauce blanche, saler, poivrer. Ajoutez les champignons hachés et cuit 5 mn beurre. Disposez sur la moitié de chaque rond de pâte, une petite cuillerée de poisson. Rabattez l'autre moitié, souder les bords avec un peu d'eau. Dorer à l'oeuf et faire cuire au four pendant 20 mn. On peut faire frire les rissoles dans une friture.

Reste de poisson (salade)

Avec des morceaux de poisson, il y a les salades qui vous offrent encore d'innombrables ressources: salade américaine, niçoise, espagnole: avec tous vos restes mais aussi, à votre gré, jambon, oeufs durs, fromages, crudités, pommes de terre, etc...

Reste de poisson (salade)

Pour 4 personnes: 300 g de restes de poisson blanc (cabillaud, merlu, merlan) poché au court-bouillon, 1 tasse de riz cuit à la créole, 1 bulbe de fenouil, quelques feuilles de salade verte (laitue, romaine, scarole). Assaisonnement: mayonnaise citronnée et allégée à volonté avec du yaourt.

Coupez en morceaux les restes de poisson et mélangez-les au riz, ajoutez le fenouil nettoyé et coupé en lamelles. Assaisonnez de 3 c à soupe de mayonnaise et mettez le tout dans un saladier tapissé de feuilles de salade verte. Servez le reste de mayonnaise à) part. Vous pouvez ajouter: des quartiers de tomates, des moules, des morceaux de céleri-branche.

Reste de poisson (soufflé)

Utilisez la même base de soufflé que pour le soufflé au fromage (roux ferme, jaunes d'oeufs). Avant d'ajouter les blancs d'oeufs, incorporez à la pâte 100 g de restes de poisson émietté et 50 g de crevettes décortiquées. Versez dans un moule beurré et portez à four moyen pendant 30 minutes.

Reste de poisson (soufflé)

200 g de poisson, 50 g de beurre, 70 g de farine, 3 dl de lait, 4 oeufs.

Mêler le poisson et la béchamel très épaisse. Puis, mélanger avec les 4 jaunes d'oeufs. Ajouter le blancs battus en neige bien ferme. Mettre au four et cuire 45 mn à four doux pour commencer. On peut cuire au bain-marie 45 mn.

Reste de poisson (salade)

Pelez et émincez 1 concombre; râpez 3 carottes et arrosez-les de jus de citron. Écrasez 2 jaunes d'oeufs durs, salez, poivrez, mélangez-les avec 2 c à soupe de moutarde, puis incorporez-les à 200 g de fromage blanc en fouettant bien, ajoutez 1 c à soupe de persil ou de cerfeuil haché. Émiettez 200 g de poisson cuit (cabillaud, lieu...). Répartissez poisson et légumes dans 4 assiettes individuelles et présentez la sauce à part.

Reste de poisson (soupe)

Achetez une soupe de poissons ou une bisque de homard en boite. Réchauffez-la suivant les indications de la boite et ajoutez avant de servir les morceaux de poisson. Parfumez de thym et de basilic. Présentez avec des croûtons grillés, frottés d'ail et de la rouille.

Reste de poisson (timbale)

Cuisson: 30 mn. 750 g de pommes de terre, 400 g de poisson, ½ litre de sauce blanche, 125 g de champignons, 3 oeufs, 100 g de beurre, sel, poivre.

Faire cuire les pommes de terre, les écraser, ajouter les oeufs, sel, poivre. Dresser dans un plat en couronne, allant au four, parsemer de 40 g de beurre et faire dorer à four chaud 20 mn. Faire cuire les champignons hachés dans du beurre (30 g). Faire une sauce blanche, ajouter le poisson et les champignons, chauffer doucement pendant 10 mn et verser au milieu de la couronne.

Saucisses de poisson

Hacher en quantité égales de l'anguille et du colin, ajouter des champignons hachés et de la mie de pain trempée dans du lait et pressée. Bien mélanger, ajouter persil, sel, poivre, muscade et des jaunes d'oeufs pour lier. Remplir des boyaux en enfilant de temps en temps une queue de langoustine. Nouer les boyaux. Les suspendre sur un cuillère en bois et les cuire 30 mn dans un fumet de poisson. Servir froid avec une sauce vinaigrette ou mayonnaise bien relevée ou des crudités ou des légumes au vinaigre.

Soupe au poisson

Pour 6 personnes: 30 g d'huile d'olive, 1 gros oignon, 1 tomate, 1 litre d'eau, 1 gousse d'ail, sel, poivre, 500 g de poisson, 1 pincée de safran.

Épluchez l'oignon et hachez-le finement. Lavez la tomate et coupez-la en morceaux. Dans une cocotte mettez à chauffer l'huile d'olive et faites-y revenir l'oignon. Ajoutez les morceaux de tomate et laissez cuire 5 mn. Ajoutez alors l'eau, sel, poivre et l'ail écrasé. Lorsque l'eau bout, ajoutez le poisson et laissez cuire 30 mn. Passez le tout au tamis et ajoutez le safran. Servir avec des tranches de pain grillées.

Soupe au poisson à la provençale

Quand sont bien revenus dans l'huile du faitout
Deux oignons, deux poireaux, tous les quatre émincés,
Ajoute une minute en remuant tout doux
Laurier, brin de fenouil, un peu d'ail écrasé.
(deux gousses suffiront ainsi que deux tomates)
Avec zeste d'orange en guise d'aromates.
Verse deux litres d'eau, pousse alors la cuisson
En mettant poivre et sel, crustacés et poissons
Congre, crabe ou langouste et girelle et rascasse.
Un quart d'heure plus tard, écrase, exprime et passe.
Dans le bouillon passé déjà très odorant
Cuis du gros vermicelle et poudre du safran
C'est fait: tu peux servir, minute triomphante.
Savoure avec les tiens la soupe provençale
Et que ce concentré porte jusqu'à vos coeurs.
La mer et la garrigue en leurs parfums vainqueurs.

Soupe aux estomacs de requins (Chine)

Tremper dans de l'eau chaude pendant 1 heure, un estomac de requin d'environ 100 g. Égoutter. Faire cuire dans une huile chaude. Il ramollit, se gonfle et devient croustillant au bout de 20 mn. Retirer l'estomac et le couper en carrés d'un centimètre de côté. Jeter ces derniers dans un litre de bouillon fait avec du poulet ou du porc maigre et des os. Mettre dans ce potage 25 g de champignons parfumés, 25 g de fleurs jaunes de lis trempées d'avance. Ajouter sel, poivre, glutamate, gingembre en poudre. Couvrir, laisser cuire à feu doux ½ heure. Préparer une omelette de 2 oeufs bien battus, la découper en fines lanières, et l'ajouter à la soupe avant de servir. Saupoudrer d'un hachis de cerfeuil, ciboulette et estragon.

Soupe de poissons

3 kg de poissons (rascasse, congre, rouget, grondin, daurade, lotte), 1 kg de poissons pour la soupe, 40à g de riz, 1 verre d'huile, 3 tomates, 6 gousses d'ail, 1 gros bouquet de persil, 2 feuilles de laurier, 2 g de safran, 1 brin de sarriette, 2 piments secs, 1 écorce d'orange, 1 c à soupe de pastis, eau, sel, poivre.

Faire revenir légèrement l'ail, les piments et la tomates ajouter le kilo de poisson et mijoter 30 mn. Verser l'eau, sel, poivre, épices et laisser frémir 20 mn. Passer le bouillon. Garder 1 tasse de bouillon pour la rouille. Mettre les autres poissons laisser frémir 15 mn. Verser le riz dans le bouillon et la cuire. Préparer la rouille: piler l'ail, ajouter le jaune d'oeuf verser de l'huile comme pour une mayonnaise ajouter du harissa et la tasse de bouillon. Servir avec la soupe.

Soupe de poissons

1 oignon, 50 g de beurre, 4 tomates fraîches, ¼ de kg de sardines fraîches, 1 merlan, ½ kg de poissons blancs, 4 gousses d'ail, 1 pointe de couteau de thym, de laurier, de safran, de basilic, 2 clous de girofle, sel, poivre, 2 litres d'eau, 2 c à soupe de vermicelle, 1 paquet de crabe surgelé ou en conserve, 1 c à soupe d'huile d'olive, croûtons de pain grillé, fromage râpé.

Faites revenir un oignon, finement haché, dans la matière grasse. Épluchez les tomates, ajoutez-les et laissez mijoter. Pendant ce temps, nettoyez le poisson et débarrassez-le autant que possible des arêtes, puis débitez-le en tronçons. Ajoutez ceux-ci à la première préparation, en y incorporant l'ail, le safran, le thym, le laurier, le basilic, les clous de girofle et l'assaisonnement. Malaxez pendant une dizaine de minutes. Mouillez avec l'eau et laissez cuire à feu moyen pendant quarante-cinq minutes. Après avoir passé la soupe au tamis, reportez à ébullition en y ajoutant le vermicelle et le crabe. Faites mijoter pendant une dizaine de minutes. Pour terminer, ajoutez l'huile d'olive et servez à part les croûtons de pain grillé, frottés d'ail, ainsi que le fromage râpé.

Soupe de poissons

200 g de carottes, autant de poireaux et de pommes de terre, 4 oignons, 2 à 3 gousses d'ail, 3 cuillerées d'huile d'olive, 1 kg de poissons (de préférence très variés), fenouil en poudre, marjolaine en feuille, thym, romarin, laurier, basilic, 250 g de spaghetti; 100 g de gruyère ou de cantal.

Dans la casserole, vous mettez l'huile d'olive à chauffer. Lorsqu'elle commence à grésiller vous ajoutez les légumes coupes en dés. Laissez dorer les légumes et ajoutez ensuite de l'eau (en cours de cuisson, vous devrez ajouter de l'eau bouillante). Après une dizaine de minutes de cuisson des légumes, vous ajoutez les poissons lavés, parés et coupés en morceaux. Laissez bouillir une bonne demi-heure. A mi-cuisson des poissons, vous ajoutez toutes les herbes (cinq minutes avant la fin de la cuisson si vous ne voulez pas que cela soit trop corsé). Pendant la cuisson des poissons, cuisez les pâtes que vous ajouterez lorsque la soupe aux poissons sera cuite. Vous servez tel quel, mais les herbes peuvent déplaire à ceux qui n'aiment pas ce qui est trop corsé. Dans ce cas, voici comment vous procéderez: après la cuisson des poissons, vous passez votre soupe au moulin et, ensuite au tamis très fin. Je vous conseille, tout de même de conserver quelques morceaux de poisson pour garniture. Vous ajoutez les pâtes sur la soupe passée. Servez avec un ravier de fromage.

Soupe de poissons (Antilles)

Pour 4 personnes: 1 kg de poissons divers de petite taille, 6 dl de vin blanc, 1,5 dl d'huile, 1 petit piment vert, 4 citrons, 3 oignons moyens, 4 gousses d'ail, 1 petite branche de fenouil frais, 1 branche de thym, ½ feuille de laurier, 3 clous de girofle, 3 grains de poivre de la Jamaïque, sel, poivre.

Préparez la marinade: pelez 1 gousse d'ail, pressez 2 citrons. Ôtez la queue du piment en procédant sous un filet d'eau, ouvrez le piment en deux, éliminez les graines qui se trouvent à l'intérieur. Hachez la moitié de la pulpe avec la gousse d'ail pelée, mettez-les dans un plat creux, ajoutez le jus des 2 citrons et 1,5 dl de vin, fouettez le tout. Écaillez, videz et lavez tous les poissons; coupez les plus gros en tronçons et mettez tous les poissons dans la marinade; laissez-les macérer pendant 2 h en les retournant de temps en temps avec une spatule en bois. Lorsque la marinade est achevée, retirez les poissons avec une écumoire et mettez-les en attente. Pressez le troisième citron, pelez les oignons, piquez-les des clous de girofle; lavez la branche de fenouil. Versez dans un faitout l'huile, la marinade, le reste du vin, le jus du troisième citron, les oignons, le poivre de la Jamaïque, le thym, le laurier, le fenouil et 2 litres d'eau; portez à ébullition à feu doux et laissez cuire pendant 1 h. Au bout de 1 heure de cuisson, pelez la reste de l'ail, hachez-le avec l'autre moitié du piment, ajoutez ce mélange dans le faitout, mettez-y les morceaux de poisson, salez et poivrez; laissez cuire pendant encore 10 mn. Pour servir, ôtez le thym, le laurier, les oignons et la branche de fenouil, versez la soupe dans une soupière. Pressez le dernier citron et ajoutez son jus dans la soupe, à volonté.

Soupe de poissons antillaise

1 kg de poissons variés (rascasses, merlans, anguilles), 2 citrons, 1 kg de tomates, 1 gros poireau, 2 litres d'eau, 199 g de gruyère râpé, 100 g de croûtons frits ou non, 250 g de carottes, 250 g de pommes de terre, 250 g d'oignons, 60 g d'huile, 2 g de safran, mayonnaise, concentré de tomate.

Nettoyer et citronner les poissons puis les mettre dans une saumure composée de 1 c à café de sel, le jus de 3 citrons, 5 g d'ail écrasé, et 1 piment rouge pilé. Laisser mariner pendant 2 à 3 heures, secouer les poissons tous les ¼ d'heure. Éplucher et couper grossièrement les légumes. Dans une cocotte faire chauffer 60 g d'huile, y mettre les légumes. Laisser mijoter à couvert jusqu'à cuisson complète 50 mn environ. Retirer les poissons de la saumure, les ajouter aux légumes, couvrir d'eau, ajouter le safran et porter à ébullition. Mettre du sel si nécessaire. Lorsque le poisson est cuit, le retirer (il est en général bien cuit et un peu émietté, on ne sert pas le poisson). Passer le potage à travers une passoire pour recueillir seulement le liquide de cuisson. Préparer une mayonnaise bien assaisonnée avec sel, poivre et tomate concentrée délayée dans une peu de liquide froid. Faire chauffer le bouillon mettre la mayonnaise dans la soupière et verser le bouillon chaud en délayant. Servir accompagné de gruyère râpé et de croûtons.

Soupe de poissons de Martigues

Pour 6 personnes: 1 kg de petits poissons variés, 2 douzaines de petits crabes, 1 poireau, 1 oignon, 2 gousses d'ail, 2 tomates (ou coulis), fenouil, sarriette, laurier, safran, 300 g de gros vermicelle, fromage râpé, huile d'olive.

Il faut acheter du poisson pour soupe. Essayez de rassembler le plus d'espèces possibles, rougets, girelles, petites rascasses et un morceau de congre. Faites revenir dans une marmite ou un poêlon, en terre de préférence, contenant un verre d'huile d'olive, un blanc de poireau et un oignon, hachés, deux gousses d'ail écrasées, deux petites tomates épluchées et concassées (ou un peu de coulis de tomates) un brin de fenouil et de sarriette et une feuille de laurier (pas de thym). Ajoutez le poisson écaillé, vidé et lavé. Salez et poivrez. Faites légèrement revenir le tout et ajoutez alors 2 litres d'eau. Portez à ébullition le plus rapidement possible et ajoutez les crabes. Laissez cuire pendant un quart d'heure à gros bouillons. Retirez les crabes et passez la soupe au tamis en pressant bien afin d'en exprimer tout le suc. Vous devez obtenir un onctueux coulis. Remettez-le dans la marmite avec les crabes. Assaisonnez de sel, poivre et deux fortes pincées de safran, la soupe doit être assez relevée. Portez de nouveau à ébullition et ajoutez le gros vermicelle. Lorsque les pâtes sont cuites, servez très chaud. Posez sur la table du fromage râpé que chacun mettra, à son gré, dans son assiette.

Soupe de poissons de roche

Pour 6 personnes: 600 g de petits poissons de roche, 12 petits crabes verts, 3 oignons, une petite branche de céleri, 2 blancs de poireaux moyens, 2 gousses d'ail, un brin de thym, quelques queues de persil, une feuille de laurier, une branchette de romarin, une autre de fenouil sec, 5 tomates bien mûres, un demi-verre d'huile d'olive, une demi-cuillerée à café de graines d'anis vert ou une étoile de badiane, 2 litres de court-bouillon ou d'eau bouillante, 4 c à soupe de gros vermicelle, un demi-bol d'ailloli,sel, poivre et safran.

Nettoyez et lavez soigneusement les poissons et les crabes. Épluchez puis émincez les oignons, le céleri et les blancs de poireaux. Pelez les gousses d'ail, écrasez-les. Liez les herbes ensemble pour former un bouquet. Pelez les tomates, concassez-les en éliminant les graines. Chauffez l'huile d'olive dans une marmite, jetez-y les oignons, le céleri, les poireaux, le bouquet garni et les graines d'anis ou l'étoile de badiane. Remuez ces éléments à la cuillère de bois et dès qu'ils commencent à jaunir, ajoutez les crabes. Laissez-les rougir puis incorporez l'ail écrasé et les tomates concassées. Poursuivez la cuisson à feu vif en continuant de remuer la préparation pour bien écraser les tomates. Mouillez ensuite avec le court-bouillon ou l'eau bouillante et à la reprise de l'ébullition, versez les poissons dans la marmite. Assaisonnez de sel, de poivre et de safran. Laissez s'achever la cuisson à bon feu. Le potage étant cuit, retirez-en le bouquet garni et passez-le au moulin à légumes en écrasant bien les crabes et les poissons. Remettez le potage à bouillir sur le feu, jetez-y alors le vermicelle. Remuez et laissez cuire encore quelques minutes. Au moment de servir, délayez l'ailloli avec le contenu d'une petite louche de bouillon chaud, versez-le ensuite dans le potage pour le lier. Servez sans attendre.

Surimi aux agrumes

Pour 4 personnes. Préparation: 20 mn. 250 g de bâtonnets de surmoi, 1 avocat, 1 pamplemousse, 1 orange, 3 citrons verts, 2 oignons nouveaux, salade feuille de chêne, 6 c à soupe d'huile, Tabasco, sel.

Rincez et essorez la salade. Coupez le surmoi en morceaux. Pelez le pamplemousse et l'orange à vif. Prélevez-en les quartiers. Pelez et hachez les oignons. Épluchez et émincez l'avocat, Arrosez-le du jus d'un citron. Réunissez puis répartissez tous ces ingrédients sur différentes assiettes. Dans un bol, mélangez le jus de 2 citrons, 1 pincée de sel et l'huile. Relevez de quelques gouttes de Tabasco. Versez cette sauce sur la salade au moment de servir seulement.

Tacauds à la sauce moutarde

Pour 6 personnes: 6 tacauds, farine, 50 g de beurre. Sauce: 20 g de beurre, 20 g de farine, ¼ litre de lait, 2 jaunes d'oeufs, 200 g de crème fraîche, 2 c à soupe de moutarde forte, sel, poivre, 1 c à soupe ce ciboulette hachée.

Passez les poissons bien séchés et assaisonnés dans la farine, Préparez la sauce: faites un roux blond avec le beurre et la farine, mouillez de lait et faites épaissir en remuant sur feu doux. Hors du feu, ajoutez les jaunes d'oeufs, la crème et la moutarde. Faites chauffer doucement en évitant l'ébullition, assaisonnez au goût et gardez au chaud. D'autre part, faites frire les poissons au beurre 10 mn environ, en les retournant délicatement à mi-cuisson. Nappez-les de sauce préparée quand ils sont cuits. Vous pouvez aussi griller les poissons au lieu de les frire, après les avoir badigeonnés d'huile. La sauce moutarde peut être additionnée de cornichons coupés en rondelles.

Tamago-yaki (Japon)

2 filets de poisson blanc, 3 oeufs, 2 c à soupe de sucre en poudre, 1 c à soupe de sauce soja, 2 c à soupe de sherry.

Pilez le poisson en une pâte homogène et ajoutez petit à petit le sucre, les oeufs battus, le soja et le sherry. Le tout doit avoir la consistance d'une pâte à crêpes assez épaisse. Versez une louche de la préparation dans une poêle bien graissée et faites cuire sans coloration. Pour terminer la cuisson, glissez la poêle au four. Le tamago-yaki n'est pas une garniture; il peut être consommé comme tel. A ce moment, la crêpe est roulée en tranches épaisses accompagnée de ramonache râpée, assaisonnée au citron et au soja. Pour la garniture du sushi, la crêpe est coupée en lamelles.

Terrine aux trois poissons

Pour 6 à 8 personnes. Préparation: 35 mn + repos de la pâte 1 h. Cuisson: 1 h. 300 g de pâte brisée, 600 g de filets de saumon, 400 g de filets de lotte, 300 g de filets de merlan, 6 oeufs, 50 g de crème fraîche, 2 carottes, 3 c à soupe de petits pois, 1 tomate, ½ verre de vin blanc sec, beurre, sel, poivre. Pour dorer: 1 jaune d'oeuf.

Préparez la pâte brisée et laissez-la reposer 1 h. Mettez une casserole d'eau à bouillir. Passez au mixeur les filets de merlan. Ajoutez les oeufs, la crème fraîche, le sel et le poivre. Malaxez bien le tout. Épluchez carottes et petits pois. Jetez-les dans l'eau bouillante et faites-les blanchir 5 mn. Égouttez. Coupez les carottes en petits cubes. Pelez la tomate. Épépinez-la, découpez la pulpe en petits dés. Ajoutez carottes et tomates à la farce ainsi que les petits pois. Beurrez un moule à cake. Prélevez une petite partie de la pâte brisée (environ ¼) pour recouvrir le pâté. Étalez les ¾ restants et garnissez-en le moule en laissant déborder à l'extérieur 2 cm de pâte environ. Garnissez le moule de couches alternées de farce et de filets des 3 poissons. Étalez le morceau de pâte mis de côté en formant un rectangle aux dimensions du dessus du moule. Posez ce couvercle sur la farce. Humectez les bords de pâte qui dépassent du moule et rabattez-les sur le couvercle. Soudez en pinçant les bords. Battez le jaune d'oeuf avec 1 c à café d'eau et dorez au pinceau le dessus du pâté. Au centre, découpez un petit trou rond pour former une cheminée et laisser s'échapper la vapeur de cuisson. Maintenez le ouvert à l'aide d'un petit carton roulé en cheminée. Faites cuire 1 h à four moyen (th 6/7). Servez froid avec du citron.

Terrine de poissons

Passer au hachoir à viande (grosse grille) des filets de poisson avec du persil, de la ciboulette, 2 oeufs durs, 1 poivron rouge, 1 poivron jaune, de la mie de pain trempée dans du lait. Bien mélanger, ajouter sel, poivre, muscade, un peu de vin blanc et d'armagnac. Barder le fond d'une terrine avec des bandes de lards de 1 cm posées en croisillons. Déposer la farce. Remettre des bardes de lard en croisillons. Couvrir d'aluminium, cuire 1 h 30 au four (pas de bain-marie) th 5/6. Se mange froid avec une sauce vinaigrette dans laquelle on aura haché un oeuf dur, du persil et des câpres.

Tournedos de poisson sauce béarnaise

Préparation: 35 mn. Cuisson: 20 mn. Pour 6 personnes: 6 tournedos de poisson (vendus prêts à cuire chez le poissonnier), 500 g de coques, 5 cl d'huile, 1 dl de vin blanc, sel, poivre. Sauce béarnaise: 5 cl de vinaigre, 2 échalotes, 4 jaunes d'oeufs, 280 g de beurre, 3 cuillerées à café d'estragon haché, 1 cuillerée à soupe de cerfeuil haché.

Clarifier le beurre au bain-marie c'est-à-dire le faire lentement décomposer en trois parties (les impuretés à la surface le beurre au milieu et le petit lait au fond) ensuite le laisser décanter puis enlever les impuretés à l'aide d'une cuillère, garder le beurre (le maintenir tiède) et jeter le petit lait. Sauce béarnaise: dans une casserole verser le vinaigre ajouter les échalotes ciselées 2 cuillerées à café d'estragon haché cuire et faire réduire jusqu'à évaporation complète du vinaigre; laisser refroidir. Ajouter les jaunes d'oeufs à la préparation refroidie ainsi que 2 cuillerées à soupe d'eau froide et sur feu très doux monter la sauce à l'aide d'un fouet; lorsqu'elle est bien montée et crémeuse ajouter le beurre petit à petit en continuant de remuer avec un fouet; ensuite saler poivrer puis ajouter l'estragon et le cerfeuil hachés. Laver les coques et les faire ouvrir dans le vin blanc 2 à 3 minutes; les décortiquer puis les ajouter à la sauce béarnaise. Saler et poivrer les tournedos de poisson les huiler légèrement et les poser sur un gril chaud 5 minutes sur chaque face. Les servir aussitôt accompagnés de la sauce tiède.

Zarzuela (Espagne)

Pour 10 personnes: 500 g de congre, 1 queue de lotte de 1,2 kg, 2 ou 3 rougets grondins, 20 palourdes, 20 praires, 20 moules d'Espagne, 10 langoustines, 1 rascasse de 1,2 kg, 10 encornets, 1 colinot de 800 g, 1 poivron rouge, 1 poivron vert, 15 cl d'huile d'olive, 2 g de safran, 2 oignons, 1 boite de tomates concassées, 0,5 cl de vin blanc sec, 5 cl d'apéritif anisé, sel, poivre.

La veille: vider les poissons et les encornets, les écailler, les laver, les couper en tranches puis les réunir dans un grand plat. Ajouter le safran, 5 cl d'huile d'olive, le vin blanc, l'apéritif anisé, du sel, du poivre et laisser mariner pendant une nuit. Le jour même: éplucher un oignon et l'émincer finement ainsi que les poivrons; les faire étuver sur feu doux à l'huile d'olive puis les réserver. Éplucher le deuxième oignon et le réserver. Nettoyer les moules, rincer les praires, les palourdes et les langoustines. Égoutter Les poissons (réserver la marinade) puis les faire colorer sur toutes les faces dans 5 cl d'huile d'olive chaude. Mettre les poissons dans un faitout avec les tomates concassées, les moules, les praires, les palourdes, les langoustines, l'oignon ciselé, le jus de la marinade ainsi que les poivrons étuvés et cuire à couvert 6 à 8 minutes sur feu vif. Servir chaud accompagné de riz éventuellement agrémenté de raisins secs et de dés de poivron.

Vives au cidre

Nettoyez 4 vives (attention aux dangereuses arêtes dorsales), assaisonnez-les; faites-les étuver doucement avec 50 g de beurre sur un lit de carottes et d'oignons émincés avec un bouquet garni. Au bout de 25 mn, retirez les poissons, versez un verre de cidre dans la casserole. Laissez réduire puis liez la sauce avec une noix de beurre.

Waterzoi de poissons

Pour 6 personnes: 1,5 kg de poissons de mer, 2 anguilles, 1 litre de moules, 50 g de beurre, 1 oignon, 2 échalotes, 3 blancs de poireaux, 3 carottes, 1 coeur de céleri, 1 bouquet garni avec du persil, 2 jaunes d'oeuf, 20 cl de crème, 30 cl de vin blanc, 1 litre de fumet de poisson tout prêt, sel, poivre.

Demandez à votre poissonnier de dépouiller les anguilles. Écaillez, videz, lavez et séchez les autres poissons. Épluchez et lavez les carottes, le céleri et les blancs de poireaux. Taillez-les en lamelles et en bâtonnets réguliers. Pelez les échalotes et l'oignon. Débitez-les en fines rondelles. Dans une grande sauteuse, faites étuver les légumes émincés dans le beurre chaud pendant 5 mn. Ajoutez le vin blanc en mélangeant. Laissez réduire de moitié à feu vif. Mouillez avec le fumet, ajoutez le bouquet garni. Couvrez, laissez bouillonner 15 mn. Nettoyez les moules et faites-les ouvrir dans une casserole sur feu vif. Décoquillez-les, réservez la chair. Filtrez le jus. Posez les anguilles et les poissons coupés en tronçons sur les légumes. Ajoutez le jus des moules, sel et poivre. Remettez sur le feu, couvrez. Laissez frémir 10 à 15 mn. Ôtez les poissons. Filtrez le jus de cuisson. Laissez-le réduire d'un tiers. Dans un bol, fouettez les jaunes d'oeuf avec la crème. Ajoutez une louche de jus de cuisson. Transvasez dans la sauteuse. Ajoutez les moules et réchauffez sur feu doux en remuant. Versez sur les poissons. Servez avec du pain beurré.

Zarzuela (Espagne)

Pour 4 à 6 personnes: 1 kg environ de poissons assortis avec si possible un homard cuit, des langoustines, des moules ou des palourdes, du colin ou du flétan, un peu de calamar (facultatif), ou tout autre poisson ou coquillage disponible, nettoyé et coupé si nécessaire, 2 c à soupe d'huile d'olive, 2 oignons finement hachés, 2 poivrons épépinés et hachés, 2 gousses d'ail hachées, 4 tomates bien mûres pelées et hachées, 1 c à soupe de jambon cuit haché, 12 amandes mondées noisettes ou pignons moulus, ¼ c à café de poudre de safran, ½ c de paprika, 1 c à café de sel, poivre, 2 dl de vin blanc sec, 1 jus de citron; 6 dl d'eau, 1 c à soupe de persil frais haché; 1 dl de cognac (facultatif).

Couper la queue du homard. Retirer l'estomac et toutes les parties noires de l'intestin. Couper la queue en morceaux,. Enlever les pinces, et couper le corps en deux, dans le sens de la longueur. Faire chauffer l'huile dans une grande cocotte. Jeter les oignons, les poivrons, l'ail et cuire doucement 4 à 5 mn. Ajouter les tomates, le jambon, les amandes, le safran, le paprika, et assaisonner. Remuer et laisser cuire encore 5 minutes. Ajouter alors le vin, le jus de citron et l'eau, bien mélanger et porter à ébullition. Ajouter les poissons et les coquillages, et couvrir. Laisser mijoter environ 8 minutes, puis ajouter le homard et les langoustines, ajouter le persil et le cognac. Couvrir à nouveau, et laisser cuire encore 5 à 7 minutes, pour que tous les poissons soient bien cuits. Vérifier l'assaisonnement, et servir.

Autres recettes

  • Aïoli (pour poissons, entrecôtes)
  • Beignets de poisson
  • Beurre au citron (pour poisson, boeuf)
  • Beurre blanc (pour poissons)
  • Beurre de poivron (pour poisson)
  • Blaff de poisson
  • Boulettes de poisson (Pologne)
  • Boulettes de poisson
  • Brochettes de poisson à la sicilienne
  • Brochettes de poisson
  • Cannellonis au poisson
  • Chausson de poisson
  • Chaussons au poisson
  • Coquille de poisson
  • Coquilles de poissons
  • Couronne de poisson, sauce hollandaise
  • Couronne de soufflé de poisson
  • Couscous au poisson
  • Crème à l'échalote (pour viandes rouges et poissons)
  • Daurade farcie au poisson
  • Duo de poissons marinés
  • Farce pour fourrer les viandes rouges et poissons
  • Feuilles de chou farcies au poisson
  • Filets de poisson au pineau
  • Filets de poisson au raifort
  • Filets de poisson aux champignons
  • Filets de poisson aux oignons
  • Filets de poissons à la grecque
  • Filets de poissons à la rouille
  • Filets de poissons au cidre
  • Filets de poissons au curry
  • Florentine de poisson
  • Fondue pour poisson
  • Fumet de poisson
  • Gratin d'endives au poisson
  • Gratin de poisson aux crevettes
  • Lentilles au poisson
  • Marinade à l'alcool (pour steaks et poissons)
  • Moussaka (pour viande et poissons)
  • Omelette au poisson
  • Pain de poisson au fromage blanc
  • Pain de poisson sauce crevette
  • Papillotes de poisson (Créole)
  • Papillotes de poisson
  • Paupiettes de poisson aux quenelles
  • Paupiettes de poisson
  • Petits croissants au poisson
  • Plaid de poisson
  • Poisson à l'alsacienne
  • Poisson à l'australienne
  • Poisson à l'escaveche
  • Poisson à la pékinoise
  • Poisson à la provençale
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la vietnamienne
  • Poisson au citron
  • Poisson au four (Maroc)
  • Poisson au four
  • Poisson au gingembre (Chine)
  • Poisson au gingembre (Chine)
  • Poisson au vert
  • Poisson au yaourt
  • Poisson au yaourt
  • Poisson aux haricots noirs (Chine)
  • Poisson cru de Haïti
  • Poisson cru des îles
  • Poisson du bosphore (Turquie)
  • Poisson en beignet sauce tartare
  • Poisson en croûte, sauce aux herbes
  • Poisson en sauce (Chine)
  • Poisson farci, sauce aux verte
  • Poisson farci
  • Poisson frit à l'espagnole
  • Poisson grillé au fenouil
  • Poisson rose
  • Poisson sauce rouge
  • Potée au poisson
  • Pâté de poisson
  • Pâtissons au poisson
  • Quiche à la mousse de poisson
  • Riz au poisson (Angleterre)
  • Riz au poisson (Sénégal)
  • Riz au poisson (Sénégal)
  • Riz au poisson fumé
  • Riz pilaf au poisson
  • Rougail (pour viande, poissons, riz)
  • Salade de poisson au raifort (Norvège)
  • Salade de poisson frais
  • Salade de poissons fumés
  • Salade de riz au poisson
  • Sauce à l'avocat (pour poulet, poissons)
  • Sauce andalouse (pour viandes et poissons froids)
  • Sauce au beurre pour poissons
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce au fenouil (pour poissons et crustacés)
  • Sauce au poivron pour poissons
  • Sauce au raifort (pour chou-fleur, poireaux, poissons fumés)
  • Sauce au tabasco (pour poissons)
  • Sauce aux anchois (pour poissons, veau, boeuf)
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauce aux poireaux (pour poissons)
  • Sauce aux trois condiments (pour poissons)
  • Sauce béarnaise (pour poisson, steak, agneau)
  • Sauce cannoise (pour les poissons et viandes)
  • Sauce cardinale (pour les poissons)
  • Sauce chokada (pour poissons)
  • Sauce crème (pour poissons)
  • Sauce espagnole (pour poisson et crustacés)
  • Sauce gribiche (pour viande, poissons et crustacés froids)
  • Sauce hollandaise (pour poisson)
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce mediterranée (pour viandes et poissons)
  • Sauce meunière (pour poissons)
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce moutarde pour poissons
  • Sauce niçoise (pour viandes et poissons)
  • Sauce normande (pour les poissons au court-bouillon)
  • Sauce persil (pour viandes bouillies et poissons pochés)
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Sauce pour poisson
  • Sauce pour poisson
  • Sauce scabetche (pour poissons)
  • Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pour terrine de légumes ou de poissons
  • Sauce Trianon (pour poissons, poulet)
  • Sauces verte (pour poissons et crustacés)
  • Soufflé de poisson
  • Soufflé de poisson
  • Soupe aux boulettes de poisson (Chine)
  • Soupe de poisson à la bulgare
  • Soupe de poisson à la chinoise
  • Soupe de poisson au curry
  • Soupe de poisson au safran
  • Soupe de poisson aux pousses de bambou (Chine)
  • Soupe de têtes de poissons
  • Tartare de poisson
  • Terrine de poisson à la crème d'estragon
  • Terrine de poisson aux pointes d'asperges
  • Terrine de poisson sauce verte
  • Terrine de poisson
  • Tomates farcies au poisson
  • Turban de poisson aux coquilles Saint-Jacques
  • Turban de poisson


Moules

Barquettes aux moules

8 moules par personne, 100 g de beurre, 1 oignon, 1 cuillerée à soupe de farine, ½ verre de vin blanc, 1 cuillerée à soupe de crème fraîche, persil, pâte brisée.

Faire une pâte brisée. L'étendre dans des petits moules ovales appelés barquettes et faire cuire à vide, au four, jusqu'à pâle coloration. Deux barquettes par personne. Faire d'autre part ouvrir les moules sur le feu. Les sortir de leurs coquilles. Conserver l'eau rendue. Dans une casserole, mettre le beurre et le faire fondre. Ajouter quelques tranches d'oignon émincé. Les faire blondir. Saupoudrer d'une cuillerée à soupe de farine. Incorporer en tournant rapidement. Dès que le mélange mousse, ajouter l'eau de cuisson des moules et le vin blanc sec (facultatif). Laisser mijoter 5 mn après avoir salé et poivré. Hors du feu, ajouter une cuillerée à soupe de crème fraîche, une noix de beurre et une pincée de persil finement haché. Remplir les barquettes avec les moules et recouvrir avec cet appareil qui doit être assez épais. Passer au four chaud 2 mn. Servir en entrée.

Beignets de moules sauce piquante

Pour 4 personnes: 1,2 kg de moules marinières, 200 g de farine, 2 jaunes d'oeufs, 3 blancs d'oeufs, 4 g de sel, 2 dl de bière, 1 cuillerée à soupe d'huile, 1 boite de sauce tomate, 1 cuillerée à café de purée de piment, 1 cuillerée à café de vinaigre de vin, 1 bottillon de ciboulette.

Préparer une pâte à frire en délayant la farine avec le sel et 2 jaunes d'oeufs; ajouter la bière en remuant au fouet puis l'huile. Réserver. Monter les 3 blancs en neige et les incorporer délicatement à la pâte. Décortiquer les moules, les plonger dans la pâte à frire puis individuellement dans la friture chaude. Lorsqu'elles sont dorées, les sortir puis les égoutter sur du papier absorbant. Sauce d'accompagnement: dans la sauce tomate, ajouter la purée de piment, le vinaigre et la ciboulette ciselée. Servir les beignets chauds accompagnés de la sauce froide.

Bouchées aux moules

Préparation: 40 mn. Cuisson: 30 mn. Pour 6 personnes: 6 croûtes de bouchées à la reine, 1 litre et demi de moules, 10 cl de vin blanc sec 3 poireaux, 250 g de champignons de Paris, 50 g de beurre, 1 citron. Pour la sauce: 50 g de beurre, 40 g de farine, 20 cl de lait, 3 cuillerées à soupe de crème fraîche, safran, sel et poivre.

Grattez et laver les moules. Faites-les ouvrir dans une casserole avec le vin blanc sur feu assez vif, en secouant le récipient. Décortiquez les moules, filtrez le jus de cuisson et réservez-en 20 cl. Épluchez les poireaux en supprimant la partie verte et dure. Lavez-les à grande eau. Coupez-les ensuite en petits morceaux. Mettez une grande quantité d'eau salée à bouillir dans un faitout et plongez-y les poireaux. A la reprise de l'ébullition, comptez quatre minutes, puis égouttez-les dans une passoire. Nettoyez et coupez les champignons en lamelles. Faites fondre le beurre dans une poêle, ajoutez les champignons et le jus de citron. Mélangez et Cuisez 8 mn. Préparez la sauce. Chauffez le beurre dans une sauteuse et lorsqu'il est blond versez la farine en pluie en remuant avec la cuillère en bois jusqu'à ce que le mélange mousse. Versez peu à peu le lait froid en continuant de remuer jusqu'à ce que la sauce épaississe. Incorporez ensuite successivement le jus des moules, la crème, du poivre et une pointe de safran. Goûtez et rectifiez l'assaisonnement. Donnez quelques bouillons puis ajoutez les moules, les poireaux bien égouttés, les champignons et leur jus. Remuez délicatement. Allumez le four th 6 200°C. Ôtez le chapeau des croûtes et emplissez-les de la préparation aux moules. Rangez les dans la lèche frite et enfournez. Retirez-les au bout de 10 mn. Servez bien chaud.

Brochettes de moules au lard

Pour 4 personnes: 2 kg de moules, 12 tranches fines de lard fumé, 4 petites tomates, sel, poivre, sel d'ail, 3 branches de céleri vert finement coupées, 2 oignons hachés, persil haché, beurre, romarin, 1 boite d'1 litre de haricots à la sauce tomate.

Cuisez les moules avec le céleri, 2 c à soupe de persil haché, 1 c à soupe de beurre, les oignons, sel, poivre, procédant à couvert et à feu vif. Salez et poivrez les haricots à la sauce tomate, faites-les chauffer doucement dans leur sauce dans une casserole. Assaisonnez les tomates de sel, de poivre et de sel d'ail et cuisez-les à la poêle dans un peu de beurre. Coupez les tranches de lard en 2 et roulez-les. Formez des brochettes avec le lard et les moules égouttées. Couvrez la lèchefrite du four d'une feuille d'aluminium. Beurrez-la, posez ensuite les brochettes badigeonnées de beurre fondu et parsemées de romarin. Faites griller à gril vif jusqu'à ce que le lard se colore. Retournez 1 fois en cours de grillade. Servez avec les haricots et les tomates.

Brochettes de moules panées

Nettoyez, lavez et grattez 3 litres de belles moules. Faites-les ouvrir avec 2 échalotes hachées, persil, thym et un verre de vin blanc sec. Égouttez les moules, retirez-les des coquilles. Enfilez-les 6 par 6, bien serrées, sur des petits pique-olives. Trempez ces brochettes dans la farine, puis dans l'oeuf battu et enfin dans la chapelure. Faites frire à grande friture. Égouttez sur papier absorbant. Servez bien chaud avec une saucière d'ailloli.

Brochettes de moules panées

Pour 4 personnes: 4 douzaines de moules, 2 c à soupe d'huile d'olive, sel, poivre, 1 c à soupe d'estragon haché, 150 g de lard de poitrine, chapelure.

Faites ouvrir les moules sur feu vif. Décoquillez-les. Arrosez-les d'huile d'olive assaisonnée et parfumée à l'estragon. Laissez macérer 1 h. Enfilez-les ensuite sur des brochettes en alternant avec des dés de lard. Passez les brochettes dans l'oeuf battu, puis dans la chapelure. Faites griller 5 mn en retournant souvent. Servez avec du beurre fondu et du jus de citron.

Brochettes de moules panées

Ouvrir les moules à sec dans une casserole après les avoir lavées dans de l'eau salée. Enfiler 4 moules sur une brochette, les rouler dans de la farine, les tremper dans de l'oeuf battu et les rouler dans de la chapelure. Les faire frire 3 mn dans de l'huile.

Cassolette de moules au cidre

Pour 4 personnes: 2 kg de moules de bouchot marinières, 300 g de champignons de Paris, 1 dl de cidre brut, 200 g de crème fraîche très épaisse, brins de cerfeuil, sel, poivre.

Décortiquer les moules (en garder quelques-unes avec une coquille pour le décor) et récupérer 2 dl de jus de cuisson. Éplucher les champignons, les laver puis les couper en quatre. Faire réduire le jus de cuisson des moules de moitié, ajouter les champignons, le cidre et laisser réduire à nouveau de moitié. Ajouter alors la crème fraîche et laisser réduire jusqu'à ce que la sauce soit onctueuse. Déposer les moules pour les réchauffer dans la sauce et rectifier l'assaisonnement si nécessaire. Servir en cassolettes; saupoudrer de cerfeuil haché.

Casserole de moules aux herbes

Pour 4 personnes: 2 kilos de moules, 300 g de champignons, 90 g de beurre, 2 c à soupe de farine, 2 verres de vin blanc sec, 2 citrons, 2 c à soupe de persil haché, une pincée de basilic, une pincée de thym en poudre, 8 tranches fines de pain bis, sel, poivre.

Faites ouvrir les moules à sec dans une poêle. Faites revenir doucement les champignons émincés avec 50 g de beurre dans une sauteuse. Égouttez les moules, recueillez le jus de cuisson. Retirez-les ensuite de leur coquille et tenez-les au chaud. Préparez la sauce: délayez la farine avec le vin blanc sec, le jus des moules et le jus d'un citron. Ajoutez les champignons, le persil haché, le basilic et le thym en poudre. Faites prendre sur le feu en tournant à la spatule. Versez les moules dans la sauce et laissez encore frémir quelques minutes sur le feu. Rectifiez l'assaisonnement en ajoutant au besoin un peu de jus du deuxième citron. Servez avec le pain bis.

Clafoutis de moules au cidre

Pour 4 personnes: 2 litres de moules d'Espagne, 200 g de filets de lotte, 200 g de filets de Saint-Pierre, 200 g de filets de daurade, 2 verres de bon cidre, un dl de crème, 2 jaunes d'oeufs, 30 g de beurre en pommade, un jet de calvados, sel et poivre.

Coupez les filets de poissons en gros morceaux. Placez-les dans une sauteuse versez dessus le cidre, salez, poivrez et faites pocher doucement en comptant 5 minutes de petits bouillonnements. Faites ouvrir les moules dans une casserole en leur ajoutant un peu d'eau, leur jus en sera ainsi moins salé. Égouttez-les ensuite et décortiquez-les. Réservez leur jus de cuisson. Retirez les morceaux de poisson de la sauteuse à l'aide d'une écumoire, rangez-les dans un plat à gratin et disposez dessus les moules. Ajoutez un peu de jus de moules à la cuisson des poissons et faites réduire sur feu vif jusqu'à l'apparition de grosses bulles. Baissez le feu puis incorporez la crème et les jaunes d'oeufs en fouettant vivement et enfin le beurre par petits morceaux. Ne laissez pas bouillir cette sauce. Rectifiez son assaisonnement et parfumez-la d'un peu de calvados. Versez la sauce sur le poisson et faites glacer à la sous le gril du four.

Coquillages au muscadet

Pour 4 personnes: 1,5 litre de moules, 6 échalotes, 40 cl de muscadet, 1 bouquet de persil, 1 feuille de laurier, 1 brin de thym, 50 g de beurre, poivre.

Grattez et ébarbez les moules. Rincez-les bien. Lavez les coques 4 à 5 fois en les remuant vigoureusement pour éliminer tout le sable. Égouttez-les. Pelez et hachez finement les échalotes. Faites-les revenir 2 mn à feu doux dans un faitout avec 25 g de beurre. Arrosez de vin blanc. Portez à ébullition à feu vif. Laissez bouillir 2 mn. Ajoutez les queues de persil liées en bouquet avec le thym et le laurier. Poivrez. Ajoutez les moules et les coques. Faites-les cuire à feu vif en les remuant jusqu'à ce que toutes les coquilles soient ouvertes. Retirez-les avec une écumoire. Gardez-les au chaud dans un plat de service. Filtrez le jus. Reversez-le dans le faitout. Faites-le bouillir et réduire de moitié. Hors du feu, incorporez le reste de beurre. Versez la sauce sur les coquillages. Parsemez des feuilles de persil ciselées et servez aussitôt.

Coquilles aux moules

Faites ouvrir 2 kg de moules sur feu vif, avec 1 verre de vin blanc, 1 oignon haché et 1 branche de céleri. Ôtez-les de leurs coquilles et mélangez-les à ¼ litre de mayonnaise additionnée de 1 c à soupe de pâte d'anchois et de 1 c à soupe de persil haché. Garnissez des coquilles de feuilles de salade, répartissez les moules dessus et servez frais.

Coquilles aux moules

Pour 4 personnes: 1 kilo de moules, 2 verres de vin blanc sec, 2 échalotes, 2 gousses d'ail, 2 c à soupe de persil haché, du sel, du poivre, 75 g de beurre, 1 tomate, 1 oignon, 1 branche de céleri, 3 c à soupe de mie de pain.

Faites réduire les échalotes hachées avec un verre de vin blanc. Faites cuire les moules avec le vin blanc restant, l'oignon émincé, la branche de céleri coupée très finement;, sel, poivre. Décortiquez les moules lorsqu'elles sont cuites et partagez-les dans quatre grandes coquilles. Faites fondre le beurre et ajoutez-y les échalotes réduites au vin blanc, l'ail haché, le persil haché et au dernier moment, la mie de pain. Partagez cette préparation sur les quatre coquilles que vous aurez garnies d'une tranche de tomate. Faites gratiner au four et servez bien chaud.

Coquilles de moules au parmesan

400 g de moules cuites et décortiquées, 100 g de beurre, 20 g de farine, 2 dl de lait, 100 g de parmesan râpé, du persil, un oeuf, sel, poivre et muscade.

Préparez u e sauce béchamel que vous lierez avec le jaune d'oeuf. Ajoutez les ¾ du parmesan, assaisonnez de sel, de poivre et de muscade, partagez les moules dans les coquilles, nappez-les avec la sauce, parsemez avec le restant du fromage et faites gratiner au four. Garnissez avec une moule, que vous déposerez sur chaque coquille et servez avec du persil en branches.

Coquilles de moules au safran

Faites ouvrir 1 kg de moules sur feu vif avec une branche de céleri, 1 dl de vin blanc sec et une pincée de poivre. Décoquillez-les et filtrez le jus. Battez 2 jaunes d'oeufs avec 2 c à soupe de crème fraîche, 1 c à café d'échalote hachée et le contenu d'une capsule de safran. Présentez les moules refroidies dans cette sauce, sur un lit de feuilles de laitue et de carottes râpées. Saupoudrez d'estragon frais ou séché.

Couronne de moules au riz et au curry

1 ½ kilo de moules, 200 g de riz, un poivron rouge, 2 verres de vin blanc sec, 1 dl de crème, sel, poivre, curry, 2 oignons hachés, thym, laurier et persil.

Faites cuire les moules dans une casserole avec un oignon, du persil, du sel, du poivre et le vin blanc. D'autre part, faites cuire le riz avec l'oignon haché. Dressez-le sur un plat, entourez-le de moules à moitié décortiquées. Filtrez la cuisson des moules, ajoutez-y du curry et liez la sauce avec la crème. Versez celle-ci sur le riz et garnissez avec des lanières de poivron et du persil haché.

Eclade

Pour 4 personnes: 6 litres de moules, pain de campagne, beurre des Charentes.

Grattez les moules, lavez-les et ébarbez-les. Égouttez-les et rangez-les, en cercle, dos en l'air sur une épaisse planche de bois. Couvrez-les d'une épaisse couche d'aiguilles de pin bien sèches. Enflammez les aiguilles et, dès que le feu cesse, les aiguilles ayant complètement brûlé, évacuez la cendre au soufflet. Dégustez les moules aussitôt, avec pain et beurre. Elles ont un délicieux goût de pin fumé. Pour plus de facilité, rangez les moules du centre autour de petits clous afin qu'elles tiennent facilement debout. Les autres s'emboiteront facilement autour.

Gratin de moules

Dans une cocotte avec de l'huile d'olive, faire fondre et cuire des épinards avec sel, poivre et noix de muscade. Remuer les épinards avec une gousse d'ail piquée au bout d'une fourchette. Dans du vin blanc faire cuire des échalotes, ajouter les moules, les faire ouvrir. Dans un saladier battre 2 jaunes d'oeufs, ajouter 1 grand verre de crème liquide, du paprika et du curry et un peu du jus des moules. Enlever les moules des coquilles. Mettre les épinards au fond d'un plat à gratin, répartir les moules sur les épinards, verser dessus la préparation aux oeufs. Cuire sous le gril du four. Faire frire un oeuf de caille salé, poivré par personne. Sortir le plat du four poser les oeufs par-dessus.

Gratin de moules à la tomate

2 litres de moules, 30 g de beurre, 30 g de Maïzena (3 cuillerées à soupe rases) 2 oeufs, ¼ de litre de lait, 50 g de gruyère râpé, 1 petite boite de concentré de tomate, 1 oignon, 1 gousse d'ail, thym, laurier, sel, poivre, paprika.

Grattez les moules, lavez-les et faites-les ouvrir sur feu vif avec ail, oignon, thym et laurier. Égouttez-les. Passez le jus rendu au chinois, conservez-le dans un bol. Décortiquez les moules. Avec le lait, le beurre, la Maïzena, faites une sauce béchamel. Ajoutez-y le jus des moules, la sauce tomate, le paprika. Salez, poivrez selon votre goût. Ajoutez les moules et les 2 oeufs battus. Remplissez un plat à gratin, saupoudrez de gruyère râpé, faites dorer a four chaud 10 minutes.

Marinière de moules à la picarde

Pour 4 personnes: 500 g de fondue de poireaux, 1,5 kg de moules, 1,5 dl de vin blanc sec, 100 g de crème fraîche, 60 g de beurre, cerfeuil, ciboulette, sel, poivre. Préparation: 35 minutes.

Laver et gratter les moules. Les mettre dans une casserole avec le vin blanc et le beurre. Les cuire, à couvert, sur feu vif jusqu'à leur ouverture. Les égoutter, filtrer le jus de cuisson. Le faire réduire, incorporer la crème, faire réduire à nouveau, ajouter le cerfeuil et la ciboulette finement hachés, saler (peu) et poivrer. Servir les moules sur un lit de fondue de poireaux et napper l'ensemble de sauce. On peut parfumer la saute avec quelques pistils de safran ou l'aciduler avec un filet de citron.

Marmite du pêcheur

Pour 4 personnes: 1 litre de moules, 1 litre de coques, 1 litre de palourdes ou autres coquillages de votre choix, 300 g de filets de merlan, 2 maquereaux, 3 oignons, 2 carottes, 1 branche de céleri, 2 gousses d'ail, 6 c à café de fumet de crustacés Maggi, 1 verre de vin blanc, sel, poivre du moulin, huile d'olive. Préparation: 35 mn. Cuisson des poissons: 20 mn.

Lavez soigneusement les coquillages en les frottant les uns contre les autres. Recommencer deux fois l'opération. Grattez les moules et lavez-les soigneusement. Faites ouvrir les coquillages à feu vif dans le vin blanc (jetez ceux qui restent fermés), conservez le jus et filtrez-le. Pelez les oignons, les carottes, l'ail. Lavez la branche de céleri. Coupez le tout en rondelles et faites revenir doucement dans une cocotte avec un peu d'huile d'olive. Ajoutez 6 cuillerées à café de fumet de crustacés et versez le jus de cuisson des coquillages additionné d'eau afin d'obtenir ½ litre de liquide. Salez, poivrez et laissez mijoter. Coupez en tronçons les maquereaux (en enlevant tête queue et nageoires). Roulez sur eux-mêmes les filets de merlan maintenez-les à l'aide d'un pique et pochez-les 5 minutes dans le fumet. Ajoutez ensuite les coquillages, couvrez, chauffez quelques instants et servez bien chaud accompagné de pain grillé nappé d'huile d'olive, frotté à l'ail, salé et poivré.

Mouclade

Pour 4 personnes: 2 litres de moules, du beurre, de la farine, un jus de citron, un jaune d'oeuf du persil, un verre de crème fraîche.

Faites ouvrir les moules à feu vif et sans liquide. Retirez-les de leur coquille et maintenez-les au chaud. Préparez une sauce béchamel avec du beurre, de la farine et le jus de cuisson rendu par les moules. Hors du feu ajoutez le jaune d'oeuf, le jus de citron, une cuillerée à soupe de persil haché et, enfin la crème fraîche. Versez les moules dans la sauce et servez. Vous pouvez ajouter 2 gousses d'ail écrasées à la sauce.

Mouclade

Pour 4 personnes: 4 litres (3 kg) de moules, 2 dl de vin blanc sec, 1 oignon, 1 bouquet garni, sel, poivre. Sauce: 2 oignons, 30 g de beurre, 30 g de farine, le jus de cuisson des moules, 1 gousse d'ail, 100 g de crème fraîche, 3 jaunes d'oeufs, 1 c à café de curry en poudre.

Nettoyez les moules, faites-les ouvrir sur feu vif avec le vin l'oignon émincé, le bouquet garni et l'assaisonnement. Dès qu'elles sont ouvertes (au bout de 7 à 8 mn) elles sont cuites. Décoquillez-les en gardant une coquille sur deux et gardez-les au chaud dans un plat couvert posé sur une casserole d'eau chaude. Filtrez le jus de cuisson. Préparez la sauce, pelez et hachez les oignons, faites-les fondre doucement dans le beurre, saupoudrez de farine, mouillez du jus de cuisson des moules filtré, joignez l'ail pilé, faites épaissir sur feu doux en remuant. Mélangez la crème, les jaunes d'oeufs et le curry, versez le tout dans la sauce et laites chauffer doucement sans laisser bouillir, rectifiez l'assaisonnement et versez sur les moules.

Mouclade

Pour 2 personnes. Préparation 20 mn. Cuisson 15 mn. 1 kg de moules de Bouchot, 1 oignon, 1 gousse d'ail, 1 jaune d'oeuf, ½ citron, 50 g de crème fraîche, 1 cuillerée à café de curry en poudre, 1 petit verre de pineau des Charentes, 1 bouquet garni (thym, laurier, persil), sel, poivre.

Dans une cocotte, versez le pineau et un verre d'eau. Ajoutez les oignons et l'ail finement hachés, le bouquet garni et faites cuire pendant 10 mn. Grattez et lavez les moules dans plusieurs eaux. Mettez-les dans la cocotte et laissez-les cuire 5 mn à couvert. Faites-les sauter pour que toutes soient bien ouvertes. Hors du feu, enlevez la coquille vide de chaque moule. Disposez les coquilles pleines sur le plat de service et gardez-les au chaud. Ôtez le bouquet garni et filtrez le jus des moules. Fouettez le jaune d'oeuf avec une cuillerée de crème fraîche. Versez le jus des moules dans une casserole ajoutez le curry, le jus de citron et le restant de crème fraîche. Laissez réduire d'un tiers. Hors du feu, incorporez le mélange jaune d'oeuf et crème. Tout en remuant réchauffez doucement sans laisser bouillir. Goûtez et vérifiez l'assaisonnement. Versez la sauce bien chaude sur les moules, parsemez de petites feuilles de thym frais. Servez brûlant. La mouclade est typiquement charentaise mais chacun possède sa recette. Ainsi, à défaut de pineau des Charentes, vous pouvez utiliser deux verres de muscadet. Dans ce cas, supprimez le jus de citron. Quant au curry, il est facultatif. Certaines recettes conseillent de terminer la préparation en la passant quelques minutes au four.

Mouclade saintongeaise

Pour 4 personnes: 1 kg de moules, 2 verres de vin blanc sec, 1 demi cuillerée de poivre concassé, 2 oignons, 40 g de beurre, 1 cuillerée à soupe de farine, 4 c à soupe de crème, 1 jaune d'oeuf, 1 cuillerée à soupe de jus de citron, 1 petite dose de safran, persil haché.

Mettez les moules dans une sauteuse avec le vin blanc et le poivre concassé, faites-les ouvrir à feu vif en les remuant. Dès qu'elles sont ouvertes, égouttez-les, passez le jus de cuisson dans une passoire garnie d'un linge. Retirez la coquille vide de chaque moule. Épluchez et hachez finement les oignons, faites-les fondre à feu doux dans le beurre chaud sans les laisser colorer. Quand ils sont à point, saupoudrez-les avec la farine, mélangez pendant une minute en remuant à la cuillère en bois sans laisser colorer. Mouillez ce roux blanc avec le jus des moules et laissez cuire 7 à 8 minutes à très petits frémissements. Délayez la crème avec le jaune d'oeuf et le jus de citron, versez dans la sauce, liez à feu très doux sans cesser de remuer et en évitant l'ébullition avec soin. Ajoutez le safran. Ne salez pas, le jus des moules l'est suffisamment. Remettez les moules dans cette sauce, afin de les réchauffer. Versez la mouclade dans le plat de service, saupoudrez-la de persil haché. Servez sans attendre.

Moules à la citronnelle

Pour 4 personnes: 1 litre de moules de bouchot cuites en cocotte avec 2 brins de citronnelle, 2 branches de coriandre, 2 échalotes hachées, poivre, ½ litre d'eau. Faites bouillir 6 mn en remuant 2 fois.

Moules à la crème

Pochez les moules surgelées dans un court-bouillon au vin blanc. Disposez-les dans de petits plats individuels allant au four et versez sur chaque plat une bonne cuillerée de crème double, une pincée de Cayenne et une cuillerée à soupe de gruyère râpé. Passez au four chaud durant 10 mn.

Moules à la crème

Pour 4 personnes: 2 kilos de moules, 2 verres de vin blanc sec, 1 cuillerée à soupe d'oignons hachés, 2 cuillerées à soupe de crème fraîche, 1 jaune d'oeuf, 50 g de farine, persil, sel, poivre.

Nettoyer les moules. Les mettre dans une grande casserole avec vin blanc, oignons hachés, persil, poivre. Les faire ouvrir à feu vif, casserole couverte. Maintenir à feu doux 4 à 5 minutes. Égoutter les moules et les sortir de leur coquille. Les laver dans l'eau de cuisson. Les mettre dans un plat tenu au chaud. Passer la sauce de cuisson à la passoire fine. Faire réduire à feu vif. Hors du feu, incorporer à la sauce la farine délayée au jaune d'oeuf. Ajouter la crème fraîche. Fouetter le tout vivement. Porter à ébullition. Ajouter une noix de beurre. Napper les moules de cette sauce.

Moules à l'ail et au curry

3 kg de moules, 50 g de beurre, 4 gousses d'ail, 2 c à café de curry en poudre, quelques cuillerées d'huile, 1 verre de vin blanc sec, 100 g de crème fraîche, persil haché à volonté.

Nettoyez les moules. Faites fondre la matière grasse dans une grande casserole. Jetez-y les moules. Couvrez et laissez cuire en secouant de temps en temps la casserole, jusqu'à ce que les moules soient ouvertes. D'autre part, épluchez l'ail et pilez-le au mortier en y ajoutant le curry en poudre et suffisamment d'huile pour obtenir une pâte lisse. Égouttez les moules en réservant leur liquide de cuisson. Filtrez-le, versez-le dans une petite casserole, ajoutez le vin blanc et faites réduire un peu. Joignez alors la pâte au curry en délayant bien; laissez bien cuire 5 mn la sauce, puis incorporez la crème fraîche. Goûtez et, si nécessaire, rectifiez l'assaisonnement. Retirez la demi-coquille vide de chaque moule, dressez les demi-coquilles garnies sur un plat bien chaud, versez la sauce par-dessus et servez saupoudré de persil haché.

Variante; si vous craignez le goût de l'ail, vous pouvez napper les moules de la sauce suivante: préparez un roux blond dans une casserole, ajoutez le curry en poudre, mouillez du jus de cuisson des moules et de 1 verre de lait. Laissez cuire, salez, ajoutez à volonté une pincée de Cayenne. Liez avec quelques cuillerées de crème fraîche et passez la sauce au chinois sur les moules.

Moules à l'ail et aux poivrons

Pour 4 personnes: 3 kg de moules nettoyées, 3 c à soupe d'huile, 2 oignons, 2 gousses d'ail, 2 tomates, 1 poivron rouge, sel, poivre.

Faites revenir à l'huile les oignons émincés et l'ail pilé. Ajoutez les tomates épépinées et concassées, ainsi que le poivron coupé en petits morceaux. Joignez les moules et laissez-les s'ouvrir. Servez le tout ensemble. Si on dispose de plus de temps on peut enlever une coquille sur deux aux moules.

Moules à la mayonnaise de mer

Pour 4 personnes: 1,500 kg de moules (2 litres), 1 dl de vin blanc sec, 1 citron, 2 échalotes, ¼ litre de mayonnaise, ciboulette hachée à volonté.

Nettoyez les moules, faites-les ouvrir à sec sur feu vif en secouant la casserole de temps en temps. Il faut environ 8 mn de cuisson; dès que les moules s'ouvrent, elles sont cuites. Retirez-les, filtrez le jus. A ce jus, ajoutez le vin blanc, le jus de citron et les échalotes passées au mixeur. Laissez réduire jusqu'à ce qu'il ne reste plus que 1 c à soupe de liquide. Pendant ce temps, retirez une coquille sur deux aux moules et disposez-les dans le plat de service. Ajoutez la réduction d'échalotes refroidie à la mayonnaise, mélangez bien et déposez une petite cuillerée de cette sauce sur chaque moule. Saupoudrez de ciboulette hachée, servez en entrée.

Moules à la provençale

Pour 4 personnes: 2 kilos de moules, 2 dl de vin blanc sec, 500 g de tomates, 3 gousses d'ail, une noix de beurre, un gros oignon, du sel, du poivre, du persil, du thym, du laurier.

Nettoyez les moules et lavez-les à grande eau.

Mettez-les dans une casserole avec l'oignon haché, un peu de sel, beaucoup de poivre et 1 dl de vin blanc. Faites-les cuire avec couvercle. D'autre part, faites revenir l'ail haché dans du beurre. Ajoutez-y les tomates pelées et concassées, du thym, du laurier et le vin blanc restant. Laissez cuire et réduire de moitié. Ajoutez cette préparation aux moules et servez garni de persil haché. Vous pouvez décortiquer complètement les moules et les incorporer à la sauce. Celle-ci sera liée avec un peu de farine de maïs et un ou deux jaunes d'oeufs. La préparation sera versée dans un plat à gratin bien beurré, cuite au four et servie dans le plat de cuisson.

Moules à la tomate

Pour 4 personnes: 2 kg de moules, 1 dl de vin blanc sec, 1 gros oignon, 3 gousses d'ail, 1 noix de beurre, sel, poivre, 500 g de tomates.

Nettoyez les moules et faites-les ouvrir dans une casserole sur feu vif, avec le vin. Filtrez le jus de cuisson et conservez-le. Ôtez les demi-coquilles vides. Faites fondre dans le beurre 1 oignon haché et les gousses d'ail pilées, sans les laisser prendre couleur. Salez, poivrez. Incorporez les tomates pelées et concassées. Laissez réduire sur feu doux. Quand le fond de sauce est bien épaissi, ajoutez le jus de cuisson des moules et laissez réduire de nouveau pour obtenir une sauce assez liée. Ajoutez Les moules, laissez-les se réchauffer sur feu doux. Servez aussitôt. Vous pouvez aussi les servir en gratin. Pour cela, retirez toutes les moules des coquilles. Battez 2 ou 3 oeufs avec 20 g de maïzena, et incorporez les hors du feu à la sauce chaude en tournant vivement. Ajoutez les moules et versez dans un plat à gratin bien beurré. Faites cuire de 20 à 25 mn à four chaud.

Moules à la tomate et au basilic

Pour 4 personnes: 2 kg de moules, 4 c à soupe d'huile d'olive, 8 tomates, 1 bouquet garni, 6 gousses d'ail, poivre, 1 bouquet de basilic.

Nettoyez les moules. Faites chauffer l'huile d'olive dans une grande casserole, faites-y fondre les tomates pelées et concassées, joignez le bouquet garni, l'ail pilé, poivrez et laissez cuire une dizaine de minutes. Ajoutez alors les moules et laissez-les cuire. Retirez-les dès qu'elles sont ouvertes, laissez réduire le jus de cuisson. Ajoutez le basilic haché, versez la sauce sur les moules et servez aussitôt.

Moules à l'escargot

Pour 4 personnes: 2 douzaines de moules, 200 g de beurre, du sel, du poivre, 2 échalotes, 2 grosses gousses d'ail, 2 cuillerées à soupe de persil haché, du sel, du poivre.

Grattez les moules. Faites-les dégorger et lavez-les. Ouvrez-les a l'aide d'un petit couteau pointu. Remplissez-les avec le beurre travaillé avec les échalotes, l'ail et le persil finement hachés. Assaisonnez de sel et de poivre. Passez à four chaud.

Moules à l'escargot

3 kg de moules, 250 g de beurre, 4 gousses d'ail, 4 échalotes, 1 pincée de sel, 2 pointes de couteau de poivre, 1 bouquet de persil, 4 c à café d'armagnac, 1 pointe de couteau de noix de muscade râpée.

Nettoyez les moules. Faites-les ouvrir et débarrassez-les des coquilles. Pour réaliser la farce, travaillez le beurre avec les épices, c'est-à-dire: le sel et le poivre ainsi que la noix de muscade. Incorporez ensuite l'ail pilé, les échalotes et le persil hachés menu. Achevez avec l'armagnac. Dans les demi-coquilles, déposez les moules et enrobez de farce. Portez à four chaud pendant un quart d'heure.

Moules à l'escargot

Pour 4 personnes. Hachez 2 cuillerées à soupe de persil, 3 gousses d'ail et 4 échalotes. Faites réduire les échalotes avec un verre de vin blanc sec. Laissez refroidir et mélangez cette réduction avec le persil, l'ail et 250 g de beurre. Assaisonnez de sel et de poivre. Faites ouvrir 4 douzaines de moules en les passant 2 à 3 minutes au four. Retirez une coquille et couvrez celles contenant les moules avec le beurre préparé. Faites cuire au four. Servez immédiatement. Vous pouvez également ajouter 4 cuillerées à soupe de mie de pain fraîche.

Moules à l'espagnole

300 g de riz, 1 litre de moules, 1 boite de crabe, 100 g de lard fumé, 3 poivrons, 4 tomates, 2 oignons moyens, 5 c à soupe d'huile, 1 verre de vin blanc, 3 g de safran, thym, laurier, sel, poivre.

Coupez le lard en très petits dés. Coupez les poivrons en lamelles. Émincez oignons et ail. Couvrez les moules de vin blanc et mettez-les à feu vif pour les faire ouvrir. Retirez les coquilles et filtrez l'eau qu'elles ont rendue. Faire chauffer l'huile et dorez-y le lard. Ajoutez poivrons, ail, oignons, crabe, moules et riz. Mélanger le tout et versez par-dessus le jus des moules. Ajoutez de l'eau bouillante mêlée de safran de manière à recouvrir la préparation. Laisser cuire à petit feu jusqu'à ce que le riz soit cuit. Ajoutez les tomates pelées épépinées et coupées en quatre, et laisser cuire pendant un moment, pour les faire réchauffer sans trop les faire cuire.

Moules à l'espagnole

3 litres de moules, 1 dl de vin blanc, 1 dl d'huile d'olive, 1 verre à liqueur de cognac, 200 g de tomates, 1 petite boite de concentré de tomate, 3 échalotes, 1 oignon, 3 gousses d'ail, 75 g de beurre, 1 c à soupe de persil haché, 1 c à soupe de cerfeuil haché et quelques feuilles d'estragon haché.

Faire ouvrir les moules et retirer les coquilles. Faire blondir dans une sauteuse avec l"huile échalotes et oignons hachés finement. Ajouter les moules, flamber au cognac, verser le vin blanc, incorporer l'ail, l'estragon, le cerfeuil, le poivre et un peu de sel. Dans une casserole faire fondre les tomates pelées avec le concentré de tomates, 3 c à soupe d'huile et un peu de jus de cuisson des moules. Laisser mijoter 10 mn et au dernier moment lier avec un beurre manié et ajouter du persil haché.

Moules à l'estragon

Pour 4 personnes: 2 kg de moules, 1 c à soupe d'échalotes coupées surgelées, 2 c à soupe d'estragon haché surgelé, 12 cl de vin blanc sec, 80 g de beurre, 1 pointe de Cayenne, poivre.

Nettoyez les moules. Faites fondre 20 g de beurre dans un faitout. Faites-y revenir les échalotes surgelées pendant 2 à 3 mn. Mouillez avec le vin blanc. Ajoutez une cuillerée à soupe d'estragon surgelé. Laissez bouillir pendant 2 mn à feu vif. Ajoutez les moules. Poivrez mais ne salez pas. Couvrez. Laissez cuire pendant 4 à 5 mn en secouant le faitout à plusieurs reprises afin que toutes les coquilles s'ouvrent. Sortez les moules. Filtrez le jus de cuisson à travers une passoire fine doublée d'une mousseline. Versez-le dans une petite casserole. Faites-le bouillir à feu vif jusqu'à ce qu'il réduise d'un tiers (5 mn). Hors du feu incorporez 60 g de beurre en parcelles sans cesser de fouetter. Parfumez d'une cuillerée à soupe d'estragon surgelé. Rectifiez l'assaisonnement en rehaussant cette sauce d'une pointe de Cayenne. Ne la réchauffez plus et versez-la sur les moules. Servez aussitôt.

Moules à l'oseille

Passer à la poêle les moules pochées et décoquillées avec de petits lardons. Versez le tout sur une bonne purée d'oseille.

Moules à l'ostendaise

2 kg de moules, 1 oignon, 50 g de beurre, quelques tiges de persil, sel, poivre, 1 dl ½ de vin blanc sec. Sauce: 50 g de beurre, 50 g de farine, le jus de cuisson des moules et de ½ citron, 2 jaunes d'oeufs, 100 g de crème fraîche, une grosse poignée de persil haché et de chapelure, 20 g de beurre.

Grattez les moules et lavez-les rapidement. Pelez et émincez l'oignon, faites-le fondre au beurre dans une grande casserole, ajoutez les moules, les tiges de persil, l'assaisonnement et le vin blanc. Faites cuire sur feu vif en secouant la casserole de temps en temps. Quand les moules sont ouvertes, elles sont cuites. Égouttez-les, décoquillez-les, filtrez le jus de cuisson. D'autre pari, préparez la sauce: faites fondre le beurre dans une casserole saupoudrez de farine et laissez blondir pendant quelques minutes en remuant. Mouillez du jus de cuisson des moules et du jus de citron. Laissez cuire doucement 10 mn en remuant. Hors du feu, incorporez les jaunes d'oeufs et la crème fraîche. Disposez les moules décoquillées dans un plat allant au four, nappez de sauce, saupoudrez de persil et de chapelure. Parsemez de noisettes de beurre et faites dorer à four chaud.

Moules au basilic et à la tomate

Pour 4 personnes. Préparation: 15 minutes. Cuisson: 35 minutes. 1 kg de moules de bouchot (240 g décortiquées), 300 g de tomates mûres, 2 gousses d'ail, 2 c à c d'huile d'olive, 12 feuilles de basilic ciselées, 1 pincée de safran, 1 petit piment oiseau, poivre.

Grattez les moules, ébarbez-les, lavez-les, égouttez-les. Pelez et émincez l'ail. Pelez les tomates, coupez-les en deux, éliminez les graines et coupez la pulpe en dés de 1 cm de côté. Dans une cocotte posée sur feu moyen, mettez huile, ail, piment et safran. Faites cuire 1 mn, ajoutez les tomates, mélangez, laissez cuire 10 mn. Versez les moules, couvrez et laissez cuire 25 mn en remuant. Ajoutez le basilic, poivrez et mélangez. Servez aussitôt.

Moules au citron

Pour 4 personnes: 2 litres de moules, 1 dl de vin blanc sec, 2 échalotes hachées, 2 citrons, 40 g de beurre, 40 g de farine, 2 dl de crème, 1 oeuf, sel et poivre.

Mettez les moules dans un fait-tout avec les échalotes hachées, le zeste de ½ citron, le vin blanc et une bonne dose de poivré. Dès que les moules sont ouvertes, égouttez-les, tenez-les au chaud. Passez le jus de cuisson dans un linge fin, vous devez obtenir environ 1/3 de litre de liquide. Faites un petit roux blanc avec le beurre et la farine. Mouillez ce roux blanc avec le jus de cuisson des moules, continuez la cuisson à feux doux 8 minutes environ en tournant à la cuillère de bois. Retirez une des coquilles des moules et laissez-les attachés à la seconde coquille, disposez-les dans un plat creux. Battez ensemble la crème, le jaune d'oeuf et le jus de citron. Versez cette préparation dans la sauce. Mettez à nouveau sur le feu et laissez cuire 4 à 5 minutes en évitant l'ébullition et sans cesser de tourner. Versez sur les moules et servez bien chaud.

Moules au curry

Faites ouvrir 3 kg de moules sur feu vif avec 2 verres de vin blanc, sel, poivre, persil, 1 oignon haché et 1 branche de céleri. Décoquillez-les, filtrez le jus de cuisson. Faites fondre 50 g de beurre, saupoudrez de 1 c à soupe de farine, mouillez du jus de cuisson, laissez épaissir pendant quelques minutes en remuant. Ajoutez 100 g de crème fraîche dans laquelle vous aurez délayé 1 c à soupe de curry. Remettez les moules dans la sauce.

Moules au curry

Pour 4 personnes: une vingtaine de feuilles d'épinards, une vingtaine de grosses moules d'Espagne, 100 g de beurre, 2 échalotes, 1 c à soupe de jus de citron, 1 dl de vin blanc sec, sel, poivre, 1 c à café de poudre de curry (fort), 3 jaunes d'oeufs.

Lavez les épinards, plongez-les dans de l'eau bouillante, laissez-les 1 mn. Égouttez soigneusement. D'autre part, nettoyez les moules et faites les ouvrir sur feu vif. Secouez la casserole de temps en temps pour qu'elles cuisent uniformément. Dès qu'elles sont ouvertes, retirez du feu, ôtez une coquille sur deux, garnissez l'une d'elles d'une feuille d'épinard et d'une moule. Placez les coquilles garnies dans un plat que vous recouvrirez de papier d'aluminium, pour les tenir chaudes dans un four tiède. Préparez la sauce; faites fondre les échalotes dans le beurre chaud, ajoutez le citron, le vin blanc et le jus des moules préalablement filtré. Laissez réduire, salez, poivrez. Hors du feu, saupoudrez de curry et joignez les jaunes d'oeufs. Nappez les moules avec cette sauce chaude et servez aussitôt.

Moules au lard

Pour 6 personnes: 3 litres de moules, 2 tranches de lard fumé, 2 oignons, 1 verre de vin blanc sec, 2 cuillerées à soupe de crème fraîche; 1 cuillerée à soupe de viandox, 2 brindilles de thym, 2 feuilles de laurier, poivre en grains.

Mettre les moules dans une grande cocotte; ajouter le vin blanc les oignons hachés très fin, le laurier, le thym et quelques grains de poivre. Placer la cocotte sur feu vif, remuer de temps à autre afin que moules soient cuites uniformément. Faire cuire ainsi 10 minutes. Retirer du feu et attendre que l'ensemble tiédisse pour filtrer le jus et retirer une coquille sur deux aux moules. Couper le lard en dés, le faire doucement blondir dans une poêle sans matière grasse. Remettre les moules dans la cocotte y verser la crème dans laquelle on aura ajouté le Viandox et un peu de jus filtré rendu par les moules, et le lard. Faire chauffer doucement en remuant très délicatement. Goûter et rectifier l'assaisonnement si nécessaire.

Moules au riz pilaf

Ouvrir les moules dans une poêle. Mettre de l'échalote à dorer dans de l'huile, y faire revenir le riz. Verser l'eau des moules et 2 ½ fois le volume de riz de bouillon, ajouter un brin de thym, ½ feuille de laurier, quelques grains de poivre, 3 clous de girofle, 3 gousses d'ail écrasées. Cuire 15 mn. Ajouter la moitié des moules. Mélanger. Poser le reste des moules par-dessus le riz.

Moules au vin blanc

4 kg de moules nettoyées, sel, poivre, 1 branche de céleri, 1 oignon, ½ feuille de laurier, 2 branches de persil, 1 gousse d'ail, 2 tranches de citron, 2 verres de vin blanc sec, 50 g de beurre, 2 c à soupe de farine, 60 g de crème fraîche.

Mettez les moules dans une casserole et assaisonnez de sel et de poivre. Ajoutez le céleri, l'oignon, le laurier, le persil, l'ail, le citron et le vin blanc et laissez cuire jusqu'à ouverture des moules (environ cinq minutes) à feu vif et à couvert. Quand les moules sont bien ouvertes, mettez-les à égoutter en Conservant leur jus et préparez la sauce suivante: laissez fondre le beurre dans une casserole, ajoutez-y la farine, mélangez au fouet et complétez avec le jus des moules. Donnez un bouillon et ajoutez la crème fraîche. Laissez bouillir jusqu'à épaississement complet et laissez réduire pendant dix minutes environ. Pendant ce temps, retirez les moules de leur coquille et ajoutez-les à la sauce terminée.

Moules aux amandes

Pour 4 personnes: 1 litre de moules, 1 grosse noix de beurre, 1 c à soupe de crème fraîche, 1 c à soupe de farine, 2 échalotes, 1 oignon, du persil, 4 c à soupe de poudre d'amande, sel, poivre.

Faites ouvrir les moules. Préparez un roux avec le beurre, la farine et un verre de jus des moules filtré, ajoutez les échalotes, l'oignon et le persil hachés, 2 c à soupe de poudre d'amande, de la crème fraîche, du sel, du poivre. Garnissez les moules de cette farce. Saupoudrez de poudre d'amandes. Passez-les à four chaud 15 mn.

Moules aux herbes

Pour 4 personnes: 2 kg de moules, un verre de Muscadet, sel, poivre, une grosse poignée de persil, une grosse poignée d'oseille, 50 g de beurre, 1 c à soupe de farine, 2 jaunes d'oeufs.

Nettoyez les moules Faites-les ouvrir sur feu vif avec le vin blanc sel et poivre en secouant la casserole. Décoquillez-les et filtrez le jus. Hachez l'oseille et le persil, faites-les fondre au beurre, saupoudrez de farine mouillez de jus des moules et laissez mijoter 10 mn. Remettez les moules, laissez chauffer doucement, rectifiez l'assaisonnement et liez la sauce hors du feu avec les jaunes d'oeufs.

Moules aux poireaux

Pour 4 personnes: 1 litre de moules, 2 échalotes, 4 poireaux, 50 g de beurre, 1 verre de vin blanc sec, 50 g de crème fraîche, sel, poivre.

Épluchez les poireaux et émincez-les. Nettoyez les moules. Dans une sauteuse, mettez le beurre et faites-y revenir les échalotes, ajoutez les poireaux, et cuisez 10 mn à feu doux sans laisser roussir. Pendant ce temps, mettez les moules dans un faitout à sec et faites-les ouvrir rapidement en remuant plusieurs fois. Filtrez le jus rejeté par les moules et ajoutez-en la valeur d'un verre aux poireaux. Cuisez-les encore 15 mn. Liez en fin de cuisson avec la crème. Rectifiez l'assaisonnement si nécessaire. Ajoutez les moules sur une coquille.

Moules aux poireaux

Pour 4 personnes: 2 kg de moules, 1 oignon, 1 branche de céleri, 50 g de beurre, persil, sel, poivre, ¼ litre de vin blanc sec, 3 blancs de poireaux, une noix de beurre, 1 c à soupe de crème fraîche, une pincée de safran.

Nettoyez les moules. Émincez l'oignon et le céleri, faites-les fondre dans le beurre chaud. Ajoutez les moules, le persil, l'assaisonnement et le vin blanc. Faites ouvrir sur feu vif en secouant la casserole de temps en temps. D'autre part, vous aurez émincé les blancs de poireaux et vous les aurez fait fondre au beurre. Quand les moules sont cuites, décoquillez-les, filtrez le jus de cuisson, ajoutez la crème et les poireaux, rectifiez l'assaisonnement, ajoutez le safran. Joignez les moules décoquillées, laissez réchauffer et servez aussitôt en saupoudrant à volonté de persil haché.

Moules aux sardines et aux olives

Faire fondre 2 échalotes hachées dans de l'huile, ajouter 3 gousses d'ail écrasées, 1 tomate coupées en petits dés, 1 ramequin d'olives vertes et noires coupées en petits morceaux. Couper 5 sardines en filets en petits morceaux, les ajouter dans la sauteuse. Mélanger. Ajouter alors 10 moules entières et du persil haché. Faire ouvrir les moules. Les enlever des coquilles et servir.

Moules camarguaises

Grattez et lavez deux litres de moules. Placez-les dans une cocotte avec un verre de vin blanc sec. Poivrez et faites ouvrir à feu vif. Retirez les moules de leurs coquilles et tamisez le jus de cuisson. Faites-le réduire, puis refroidir. Pendant ce temps, préparez une mayonnaise. En fin de préparation, ajoutez, en fouettant constamment, le jus de cuisson des moules. Nappez les moules de cette sauce, saupoudrez de persil haché et servez très frais.

Moules en salade

Pour 6 personnes: 3 litres de moules, 1 échalote, 1 oignon, 3 cuillerées à soupe de fines herbes hachées, 1 petite branche de céleri, vinaigrette, moutarde, sel, poivre.

Nettoyez les moules avec soin, faites-les ouvrir avec un demi-verre d'eau, sortez-les des coquilles. Préparez la vinaigrette avec 4 parties d'huile, 1 de vinaigre, une cuillerée à café de moutarde, sel, poivre, les herbes, l'échalote l'oignon, le céleri hachés. Pour servir, égouttez les moules à fond, arrosez-les de la vinaigrette, remuez. Laissez macérer quelques minutes au frais. L'assaisonnement doit être assez relevé.

Moules farcies à la chair à saucisse

Pour 4 personnes: 2 c à café de court-bouillon instantané, 1,5 litres de moules, un verre à moutarde d'eau froide, 250 g de chair à saucisse, 2 échalotes, 1 gousse d'ail, sel, poivre, chapelure.

Faire dissoudre le court-bouillon dans l'eau froide. Dans une casserole mettre les moules. Y verser le court-bouillon. Poivrer, les faire ouvrir. Retirer. Sortir les moules des coquilles et conserver une coquille par moule. Préparer la farce. Faire fondre le beurre, y faire revenir échalote et ail coupés finement. Ajoutez la chair à saucisse, saler, poivrer. Faire revenir encore dix minutes à feu doux en remuant. Garnir chaque coquille avec une moule et un peu de farce. Arroser avec le jus de cuisson. Saupoudrer de chapelure. Faire gratiner à four chaud cinq minutes.

Moules farcies à la chair à saucisse

Hacher ou mixer pour faire une pâte 150 g de chair à saucisse, 150 g de poisson blanc, 150 g de mie de pain trempée dans du lait et essorée, du persil, 1 gousse d'ail, sel. Ouvrir les moules avec un couteau sans détacher les coquilles, mettre de la farce dans chaque coquille et les refermer. Les déposer dans le fond d'une casserole, ajouter un peu de sauce tomate. Poser une assiette sur les moules pour qu'elles ne puissent pas s'ouvrir pendant la cuisson. Cuire 25 mn à feu moyen. Sortir les moules, enlever une coquille. Mélanger une peu de sauce tomate et de jus de cuisson à de l'aïoli. Napper les moules.

Moules farcies au beurre de noisettes

Pour 4 personnes: 2 douzaines de moules cuites et décoquillées. Farce: 3 gousses d'ail, 1 échalote, une poignée de noisettes mondées, une poignée de cerfeuil, 250 g de beurre, ½ c à café d'anis (facultatif), 1 c à soupe de crème fraîche, sel, poivre.

Préparez les moules prêtes à être farcies. Passez au mixeur les gousses d'ail et l'échalote pelées, les noisettes et le cerfeuil. Ajoutez ce mélange au beurre en pommade. Ajoutez l'anis et la crème fraîche, assaisonnez. Farcissez les moules et passez 10 mn à four moyen.

Moules farcies aux amandes

Pour 4 personnes: 2 litres (1,5 kg) de moules. Farce: 50 g de beurre, 100 g d'amandes en poudre, ½ gousse d'ail, 2 c à soupe de persil haché, 3 c à soupe de vin blanc sec.

Nettoyez les moules, faites-les ouvrir sur feu vif (7 à 8 mn), recueillez leur jus et filtrez-le. Décoquillez les moules en gardant une coquille sur deux. Préparez la farce: travaillez le beurre en pommade avec les amandes, l'ail pilé et le persil haché, mouillez avec le vin et suffisamment d'eau de cuisson des moules pour avoir une farce mollette. Farcissez les moules avec cette préparation et passez pendant quelques minutes sous le gril du four juste avant de servir. Cette recette peut utiliser un reste de moules marinière.

Moules frites

Pour 4 personnes: 2 kg de moules, 70 g de beurre, 3 c à soupe d'huile, sel, poivre, 4 gousses d'ail, 100 g de mie de pain de campagne rassis, 1 poignée de persil haché.

Nettoyez les moules et faites-les ouvrir dans une casserole sur feu vif. Ôtez les coquilles vides. Faites chauffer l'huile et le beurre dans une poêle. Mettez-y les moules dans leur demi-coquille. Faites-les revenir doucement et ajoutez l'ail finement haché et la mie de pain émiettée. Salez, poivrez. Tournez sans cesse sur feu moyen, jusqu'à ce que la mie de pain soit légèrement croustillante. Ajoutez le persil haché, mélangez bien et servez très chaud.

Moules frites

Pour 4 personnes: 3 litres de moules (environ 2 kg). Pour paner: 3 c à soupe de farine, 2 oeufs, 1 tasse de chapelure, sel, poivre. Pour servir: persil et citron à volonté.

Nettoyez les moules, faites-les ouvrir à sec dans une grande casserole sur feu vif, en secouant vivement le récipient de cuisson pendant 6 à 7 mn. Dès qu'elles sont ouvertes, égouttez les moules et décoquillez-les. Séchez-les, puis passez-les successivement dans la farine, dans les oeufs battus et dans la chapelure. Faites frire à grande friture, égouttez soigneusement quand les moules sont dorées, saupoudrez de persil, servez avec des quartiers de citron à volonté. Vous pouvez aussi plonger les moules dans de la pâte à frire.

Moules gratinées

2 kg de moules, 0,25 de litre de lait, 50 g de beurre, 50 g de farine, 75 g de gruyère râpé, du sel et du poivre.

Faites cuire les moules, décoquillez-les. Dressez-les dans un plat à gratin. Préparez une sauce avec 0,25 de litre de cuisson des moules, le lait, le beurre, la farine et le fromage. Couvrez-les avec cette sauce et faites gratiner au four chaud.

Moules gratinées à la crème d'ail

Pour 6 personnes: 2 kg de moules, 250 g de beurre demi-sel, 1 échalote, 2 gousses d'ail, 1 bouquet de persil plat, 50 cl de crème liquide, ½ litre de vin blanc sec, 100 g d'emmenthal, poivre.

Hacher ensemble persil, ail et échalote. Les incorporer à la fourchette au beurre ou (mieux) au mixeur, garder au frais. Brosser les moules, les laver, les mettre dans une grande casserole avec le vin blanc et quelques tours de moulin à poivre. Couvrir la casserole, porter sur feu vif, faire juste ouvrir les moules, elles doivent être très peu cuites. Retirer une valve à chacune et les ranger dans un plat à gratin. Détailler le beurre en petits dés, en parsemer les moules, les arroser de crème. Râper le gruyère, en saupoudrer le plat. Faire gratiner à four chaud (200 °C) pendant 10 à 15 minutes, la crème doit bouillir et le fromage doit être fondu et doré. Servir le plat directement sur la table.

Moules gratinées au Comté

Pour 4 personnes: 24 grosses moules nettoyées, 150 g de comté râpé fin, ½ verre de persil haché, 1 échalote, 1 gousse d'ail, 2 tranches de pain.

Faites cuire les moules à feu vif. Laissez refroidir et enlevez une moitié de coquille. Rangez sur un plat à four et poivrez légèrement. Passez le liquide de la cuisson des moules et réservez-le. Faites la chapelure avec le pain grillé. Passez au mixer l'ail, l'échalote, et ajoutez le persil haché. Saupoudrez généreusement les moules de comté, ajoutez la chapelure. Versez une cuillère de jus des moules sur les moules et faites-les gratiner quelques instants au gril.

Moules grillées au basilic

Pour 4 personnes: 4 douzaines de très grosses moules, 60 g de beurre, 1 c à soupe de basilic haché.

Nettoyez les moules, faites-les ouvrir à sec dans une casserole, sur feu vif en secouant la casserole. Dès qu'elles sont ouvertes, retirez-les du feu, ôtez une coquille sur deux à chaque moule. Réservez le jus de cuisson et filtrez-le. D'autre part, pétrissez le beurre en pommade avec le basilic finement haché. Répartissez le jus de cuisson et le beurre au basilic dans chaque coquille (une noisette par moule) et faites griller (6 mn environ). Servez aussitôt.

Moules marinières

Pour 4 personnes: 2 kg de moules pour une entrée 3 à 4 kg pour un plat, 1 oignon, 30 g de beurre, 2 dl de vin blanc sec, poivre, persil, thym, laurier.

Nettoyez les moules. Hachez l'oignon et faites-le fondre doucement dans le beurre chaud dans une grande casserole. Jetez-y les moules, versez le vin blanc, poivrez, ajoutez le bouquet garni et le persil haché. Remuez bien et faites cuire de 6 à 7 mn en secouant la casserole de temps en temps, et en remuant pour que les moules qui sont en surface puissent aller au fond de la casserole et s'ouvrir. Dès qu'elles sont toutes ouvertes, retirez-les, gardez-les au chaud. Laissez ensuite un peu reposer le liquide de cuisson, faites-le couler doucement dans une passoire fine sur les moules, servez sans attendre.

Variantes. A la provençale: ajoutez 2 tomates en quartiers dans la casserole en même temps que les moules. A la normande: ajoutez 2 à 3 c à soupe de crème fraîche dans la sauce. A la flamande: ajoutez 2 branches de céleri haché en même temps que l'oignon.

Moules rémoulade

Pour 4 personnes: 2 litres de moules moyennes, 4 grosses pommes de terre, 1 oignon, 2 échalotes, 1 verre de vin blanc sec, persil haché, sel et poivre. Pour la sauce des pommes de terre: 1 c à soupe de vinaigre, 2 c à soupe d'huile, sel et poivre. Pour la sauce des moules: 2 c à soupe de crème fraîche, 2 c à soupe de mayonnaise, 1 c à soupe de moutarde forte, jus de citron.

Faites cuire les pommes de terre non épluchées à l'eau bouillante salée et réservez-les au chaud entre deux assiettes. Mettez dans une casserole moules, oignon haché et vin blanc. Faites ouvrir à feu vif, et retirer. Égouttez, et enlevez les moules de leurs coquilles. Passez le jus de cuisson, et faites le réduire à feu vif de moitié. Poivrez-le. Prélevez 2 c à soupe du jus des moules et laissez-le refroidir dans un bol à part. Mélangez l'huile et le vinaigre au restant du jus des moules et tenez au chaud. Épluchez les pommes de terre et coupez-les encore chaudes en rondelles. Ajoutez-leur les échalotes hachées et la sauce chaude. Rectifiez l'assaisonnement en sel et poivre. Laissez refroidir. Par ailleurs, fouettez la crème en lui ajoutant la moutarde. Incorporez cette sauce à la mayonnaise et délayez le tout avec le jus de citron et les 2 c à soupe de jus de moules froid. Vous devez avoir une sauce crémeuse mais liquide. Versez-en une partie sur les moules et mélangez. Mettez la salade de pommes de terre au fond du plat, saupoudrez-la de persil haché. Disposez les moules dessus. Servez le reste de sauce en saucière.

Moules sauce poulette

2 litres de moules, ¼ de litre de vin blanc sec, 1 petite boite de champignons de Paris (pieds et morceaux), 1 c à soupe de fécule de maïs, 1 citron, quelques brins de persil, 100 g de crème fraîche, 3 jaunes d'oeufs, sel, poivre.

Faites ouvrir les moules avec le vin blanc. Passez le liquide de cuisson. Disposez les moulez, décoquillées sur un plat chaud. Mélangez dans un bol, la fécule, la crème, les jaunes d'oeufs, un peu de poivre, le jus de citron. Dans une casserole, faites chauffer le liquide de cuisson des moules. Ajoutez-en un peu dans le bol, puis videz le bol dans la casserole, baissez le feu, remuez vivement. Ajoutez le persil haché et les champignons. Faites chauffer doucement en remuant jusqu'à ébullition. Laissez bouillir quelques secondes seulement. Versez la sauce sur les moules.

Moules sauce poulette

Pour 4 personnes: 2 kilos de moules, 3 dl de vin blanc sec, 30 g de beurre, 25 g de farine, 2 jaunes d'oeufs, 1 jus de citron, 1 dl de crème.

Mettez les moules dans une casserole. Arrosez-les avec le vin blanc et faites-les ouvrir sur feu vif en les secouant de temps en temps. Lorsque les moules sont cuites, retirez-les du feu, mettez-les dans le plat de service et maintenez-les au chaud. Préparez un roux en faisant fondre le beurre et en y délayant la farine. Mouillez avec le jus de cuisson passé. Ajoutez le jus de citron, les jaunes d'oeufs et liez avec la crème. Nappez les moules avec la sauce et servez le restant en saucière.

Moules scabetch

3 litres de moules, 2 piments de Cayenne, 2 c à soupe de vinaigre de vin, 1 c à café de paprika, 1 c à café de cumin en poudre, 6 gousses d'ail, 3 c à soupe d'huile d'olive, farine, sel.

Faire ouvrir les moules. Enlever 1 demi-coquille à chaque moule. Les étaler sur un grand plat. Faire réduire l'eau des moules aux trois quarts. Dans une poêle, faire revenir légèrement l'ail haché dans l'huile chaude, ajouter paprika, piments de Cayenne, sel. Saupoudrez de farine et verser en remuant l'eau des moules, le vinaigre et le cumin. Laissez cuire pendant 2 mn et napper les moules de cette sauce. On peut les manger chaud ou froid.

Moules tartare

Pour 4 personnes: 1 kg de moules de bouchot, poivre concassé, une cuillerée à soupe de persil haché. Pour la sauce tatare: une cuillerée à café de moutarde, un jaune d'oeuf, 2 dl d'huile, une cuillerée à café de jus de citron, 2 cornichons hachés, une cuillerée à soupe de câpres (facultatif), 2 brins de persil, 2 tiges de ciboulette, 1 branchette d'estragon, sel, poivre.

Triez, grattez et lavez les moules. Mettez-les dans une sauteuse avec le poivre concassé. N'ajoutez pas de liquide et faites-les s'ouvrir sur feu assez vif en secouant souvent la sauteuse. Dès que les moules sont bien ouvertes, égouttez-les en récupérant leur jus de cuisson. Passez celui-ci à travers une étamine pour en éliminer le sable. Réservez et laissez refroidir ce jus. Préparez une mayonnaise. Mettez la moutarde dans un bol, incorporez-lui doucement et en tournant avec le fouet deux cuillerées à soupe d'huile puis le jaune d'oeuf. Mélangez et continuez de tourner en versant peu à peu le reste de l'huile, puis le jus de citron. Hachez les cornichons, les câpres éventuellement et les fines herbes. Incorporez ce hachis à la mayonnaise bien ferme. Délayez celle-ci avec 3 à 4 cuillerées à soupe de jus de cuisson, des moules. Goûtez et rectifiez l'assaisonnement. Disposez les moules sur le plat de service en retirant leur coquille vide. Nappez-les avec la sauce et saupoudrez-les de persil haché. Servez frais.

Pizza aux moules

Faire une pâte semi brisée avec 500 g de farine, un verre d'huile d'olives et laisser reposer une nuit. Aplatir la pâte à la main dans un moule huilé. Faire revenir des moules avec un hachis d'échalotes, sel et poivre, anchois pilés, tomates fraîches concassées. Étaler sur la pâte. Mettre deux filets d'anchois en croisillon, des olives noires. Poudrer de parmesan et cuire 10 minutes à four doux.

Potage aux moules

Pour 4 personnes: 1 kg de moules, 1 dl de vin blanc sec, 3 échalotes, 1 poireau, 2 carottes, 2 c à soupe d'huile, ½ litre de fumet de poisson, sel, poivre, un gros bouquet de thym frais, 100 g de crème fraîche.

Nettoyez les moules, faites-les ouvrir sur feu vif avec le vin blanc. Secouez la casserole de temps en temps. Au bout de 6 à 7 mn les moules sont ouvertes. Décoquillez-les, réservez-les; filtrez le jus réservez-le. D'autre part, nettoyez et émincez les légumes, faites-les suer très doucement dans l'huile, mouillez de fumet et du jus de cuisson des moules, assaisonnez, ajoutez le thym. Laissez cuire pendant 30 mn (10 mn en autocuiseur). Ajoutez alors les moules et liez à la crème fraîche. Laissez chauffer pendant 5 mn avant de servir. Vous pouvez ajouter une capsule de safran dans le bouillon.

Potage aux moules à la crème

2 litres de moules, 400 g de crème fraîche, ¾ de litre de vin blanc sec, 500 g de petits poissons (ou de parures, arêtes et têtes), 4 branches de persil, 2 oignons moyens, 6 grains de poivre, sel.

Préparez le fumet de poisson. Mélangez un demi-litre d'eau et un demi-litre de vin blanc. Ajoutez un oignon haché, deux branches de persil, le poivre, un peu de sel et 500 grammes de poissons ou parures de poissons. Faites bouillir doucement vingt-cinq minutes. Passez au chinois. Lavez et brossez bien les moules. Dans une casserole, mettez deux branches de persil, un oignon haché, un quart de litre de vin blanc. Ajoutez les moules. Couvrez faites cuire sur feu très vif pendant six minutes, en secouant de temps en temps la casserole. Retirez les moules qui sont alors ouvertes. Passez le liquide de cuisson. Remettez à cuire doucement une dizaine de minutes pour bien réduire. Ajoutez alors le fumet de poissons puis la crème et faites cuire doucement presque (mais pas tout à fait) jusqu'à ébullition, en remuant sans cesse avec une cuillère en bois. Les moules elles-mêmes ne doivent pas être servies dans le potage. Mais elles constitueront un hors d'oeuvre avec un peu de mayonnaise moutardée.

Potage bilibye

2 litres de moules, 4 échalotes moyennes, ½ litre d'eau, ½ litre de vin blanc, 3 jaunes d'oeufs, 1 dl de crème, 2 feuilles de laurier, 1 brin de thym, quelques brins de persil, sel, poivre, ½ citron, 80 g de beurre.

Faire ouvrir les moules avec 1 verre de vin. Passer le jus. Retirer les coquilles. Remettre les moules dans la marmite avec les épices et cuire 20 mn à découvert. Passer le bouillon et les moules au moulin. Dans la soupière mélanger crème, beurre, jaunes d'oeufs. Verser dessus le potage et ajouter le citron.

Potage boulonnaise

Pour 4 personnes: 4 douzaines de belles moules, un litre d'eau, un oignon, une feuille de laurier, 2 c à soupe de beurre, un blanc de poireau, 60 g de vermicelle, 2 c à soupe de crème fraîche, safran, sel, poivre.

Lavez et grattez les moules. Faites-les ouvrir à feu vif dans une casserole avec l'eau, l'oignon émincé et le laurier. Versez sur un tamis. Retirez les moules de leur coquille. Tenez-les au chaud. Faites fondre dans le beurre chaud le poireau finement émincé. Laissez juste blondir puis mouillez avec le jus de cuisson des moules. Portez à ébullition. Assaisonnez de sel, de poivre et d'une pincée de safran puis ajoutez le vermicelle en pluie. Laissez cuire 5 à 7 minutes. Baissez le feu, ajoutez les moules et la crème fraîche. Rectifiez l'assaisonnement. Servez dans une soupière chaude.

Potage de moules aux courgettes

Faites ouvrir sur feu vif 1 litre (750 g) de moules avec une noisette de beurre et 1 échalote hachée. Décoquillez-les et filtrez le jus de cuisson. Faites étuver sur feu doux, pendant 5 mn, 2 courgettes et 1 oignon finement émincés avec 20 g de beurre, ajoutez la pulpe de 1 tomate, 1 gousse d'ail écrasée, une pincée de curry, le jus des moules et 1 dl d'eau. Laissez cuire 20 mn à couvert. En fin de cuisson, remettez les moules pour les réchauffer. Servez saupoudré de persil haché.

Potage froid aux moules

Pour 6 personnes. Faire un fumet de poisson avec 400 g de têtes et d'arêtes de poisson, 1 litre d'eau et un bouquet garni.

Filtrez et laissez refroidir. D'autre part, nettoyez 3 kg de moules, faites les ouvrir sur feu vif avec ¼ de litre de vin blanc, 1 branche céleri, du sel et du poivre. Filtrez le jus de cuisson après l'avoir laissé reposer 10 mn. Ajoutez ce jus au fumet et complétez par ½ litre de lait. Mettez au frais et servez glacé, saupoudré de persil haché. Les moules peuvent être servies après, farcies au beurre d'escargot, ou en salade.

Quiche à la Bruxelloise

Pour 6 personnes: 800 g à 1 kg de moules marinières, 1 kg de poireaux, 40 g de beurre, 2 oeufs entiers, 2 jaunes d'oeufs, 2 dl de crème fraîche, 50 g de gruyère râpé, sel, poivre, poivre de Cayenne, 400 g de pâte brisée.

Décortiquer les moules marinières et conserver le jus de cuisson en le filtrant. Éplucher et laver les poireaux puis les émincer. Les faire fondre au beurre sur feu doux et à couvert 10 mn; les saler légèrement puis les laisser refroidir. Garniture: mélanger les oeufs entiers et les 2 jaunes avec 1 dl de jus de cuisson des moules, ajouter la crème fraîche, du sel, du poivre, du poivre de Cayenne et le gruyère râpé. Étaler la pâte brisée, en foncer un moule à tarte et laisser reposer au frais 20 minutes. Garnir ensuite avec les poireaux et les moules puis verser la garniture. Mettre au four très chaud, th 7/8 (220°) pendant 8 minutes puis baisser le four, th 6 (180°) et prolonger la cuisson de 20 minutes.

Quiche aux moules

Pâte brisée: 250 g de farine, 125 g de beurre pincée de sel, un peu d'eau, 2 litres (1,500 kg) de moules, 4 oeufs, 100 g de crème fraîche, 150 g de gruyère râpé, 100 g de lard fumé, sel, poivre.

Travaillez rapidement la farine et le beurre en parcelles. Ajoutez le sel et suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez reposer 2 h. Fraisez la pâte avant de l'étaler au rouleau sur 25 cm de diamètre environ. Faites pré-cuire le fond de tarte à blanc 10 mn en le couvrant de papier d'aluminium et de haricots secs. D'autre part, nettoyez les moules et faites-les ouvrir sur feu vif. Décoquillez-les, réservez le jus et filtrez-le. Battez les oeufs avec la crème et le fromage râpé, ajoutez 6 c à soupe du jus de cuisson des moules et les moules. Coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif. Ajoutez les lardons au mélange précédent, salez (peu à cause du fromage et des lardons qui sont déjà salés). Versez le tout sur le fond de tarte débarrassé du papier et faites cuire à four chaud (280°C) 45 mn.

Quiche aux moules

Faites ouvrir ½ kg de moules sur feu vif. Décoquillez-les, filtrez le jus de cuisson. Faites fondre 30 g de beurre, saupoudrez de 1 c à soupe de farine, laissez cuire quelques minutes en remuant. Mouillez avec le jus des moules et suffisamment de lait pour avoir une sauce onctueuse. Incorporez 2 jaunes d'oeufs, 100 g de gruyère râpé, sel, poivre et jus de citron au goût. Ajoutez à cette sauce les moules cuites et décortiquées. Versez sur un fond de tarte en pâte brisée pré-cuit 10 mn et faites cuire à four chaud de 30 à 40 mn.

Quiche du pêcheur

Pour 6 personnes: 250 g de pâte brisée ou feuilletée fraîche ou surgelée, un kilo et demi de moules, 150 g de crevettes, 150 g de fromage blanc, 3 oeufs, ciboulette et persil hachés, du sel, du poivre. Préparation: 30 mm. Cuisson: 35 mn.

Lavez et nettoyez les moules. Abaissez la pâte et foncez-en un moule à tarte préalablement beurré. Faites ouvrir les moules sur feu vif, dans une casserole, en les secouant fréquemment. Ôtez les coquilles et recueillez le jus, que vous filtrerez. Dressez sur le fond de tarte les crevettes et les moules. Battez les oeufs, incorporez-y le fromage blanc, la ciboulette et persil, du sel, du poivre et 2 cuillerées à soupe de jus de moules. Versez cet appareil sur la tarte et faites cuire four assez chaud durant 35 minutes environ.

Ragoût de moules aux herbes

2 kg de moules, 2 verres de vin blanc sec, 2 jus de citron, 300 g de champignons, 2 c à soupe de farine, 50 g de beurre, 2 c à soupe de persil haché, 2 pointes de couteau de thym en poudre, 2 pointes de couteau de basilic en poudre, sel, poivre.

En premier lieu, faites ouvrir les moules en les portant sur feu moyen, sans aucun ingrédient, afin de les débarrasser des coquilles. Recueillez ensuite le jus des moules, auquel vous ajouterez le jus d'un citron, le vin blanc sec et les champignons coupés en fines lamelles et cuits au préalable. A cette dernière préparation, ajoutez la farine en pluie, ainsi que la matière grasse, le persil haché, le thym et le basilic. Remuez et, dans la sauce ainsi obtenue, déposez les moules. Laissez cuire jusqu'à frémissement. Vérifiez l'assaisonnement. Complétez, si nécessaire, avec le jus du deuxième citron (selon goût). Ce ragoût de moules se sert avec quelques tranches de pain bis beurrées.

Ramequins de moules au safran

Pour 4 personnes: 30 grosses moules, 3 oeufs, 2 échalotes, 1 bouquet garni, 15 cl de vin blanc, 15 g de beurre, safran. Pour les ramequins: 15 g de beurre, 15 g de farine.

Lavez, grattez les moules. Mettez-les dans une casserole avec le vin blanc, les échalotes hachées, le bouquet garni. Faites-les cuire à feu vif 5 mn. Égouttez-les. Mettez le jus de cuisson des moules à réduire de moitié. Décortiquez les moules. Beurrez et farinez les ramequins. Séparez les blancs des jaunes d'oeufs. Ajoutez les jaunes hors du feu dans le jus de moules. Faites épaissir sans cesser de remuer à feu très doux, puis ajoutez les blancs montés en neige ferme. Mélangez délicatement. Disposez les moules au fond des ramequins. Versez la préparation à hauteur. Lissez le dessus à l'aide d'une spatule. Mettez à cuire au four (140°C, th 4) 10 mn. Servez tout de suite.

Reste de moules (farcies au jambon)

Pour 4 personnes: 2 douzaines de moules environ (cette recette permet d'utiliser un reste de moules cuites). Farce: 100 g de jambon de Bayonne ou tout autre jambon cru, 2 échalotes, 1 oeuf, ½ tasse de cerfeuil et de persil hachés, sel, poivre, 2 c à soupe de vin blanc sec.

Si les moules ne sont pas cuites, nettoyez-les et faites-les ouvrir sur feu vif, puis décoquillez-les en ne gardant qu'une coquille sur deux. Hachez le jambon avec les échalotes, ajoutez l'oeuf, les herbes, l'assaisonnement et le vin blanc. Farcissez los moules avec cette préparation et passez-les sous le gril du four pendant quelques minutes.

Salade de moules

Pour 4 personnes: 2 litres de moules, 1 kg de pommes de terre, 4 oeufs, 1 botte de cresson, 1 bol de mayonnaise, sel, poivre. Préparation: 25 mn. Cuisson : 15 mn.

Faites cuire les pommes de terre à l'eau bouillante salée avec leur peau. Laissez-les refroidir, épluchez-les et coupez-les en rondelles. Faites ouvrir les moules sur feu vif, retirez-les de leurs coquilles. Faites durcir les oeufs, épluchez-les et lavez le cresson. Dans un grand saladier mélangez les moules, les pommes de terre, le cresson et les oeufs durs coupés en rondelles, ajoutez la mayonnaise, remuez doucement.

Salade de moules

Mélanger dans un saladier du riz froid, des moules décortiquées et un ½ sachet de champignons noirs ou parfumés, préalablement réhydratés et hachés grossièrement. Préparer une vinaigrette additionnée d'une cuillerée à soupe de sauce de soja et agrémentée de 2 échalotes finement coupées. Verser la sauce sur le mélange et servir bien frais.

Salade de moules

Faites cuire 4 pommes de terre dans leur pelure à la vapeur. Épluchez-les et arrosez-les aussitôt d'un petit verre de vin blanc. D'autre part, faites ouvrir 1 kg de moules sur feu vif avec 1 branche de céleri et du poivre. Dès qu'elles sont ouvertes, retirez-les et décoquillez-les. Mélangez-les aux pommes de terre et arrosez de sauce vinaigrette.

Salade de moules à l'aïoli

Pour 2 personnes: 1,5 kg de moules de bouchot, 1 feuille de laurier, 1 salade verte, 1 jaune d'oeuf, 1 gousse d'ail, 15 cl d'huile d'olive, 3 feuilles de basilic, ½ citron, sel, moutarde.

Préparez l'aïoli. Dans un grand bol mélangez la moutarde avec l'ail réduit en purée ou écrasé dans un mortier, ajoutez alors le jaune d'oeuf, puis doucement, en tournant, incorporez l'huile d'olive pour faire une mayonnaise. Quand elle est prise, ajoutez le jus du demi-citron et le basilic ciselé finement. Faites cuire les moules à feu vif avec une feuille de laurier, en secouant la casserole de temps en temps. Retirez les moules. Enlevez les coquilles et assaisonnez-les aussitôt avec l'aïoli. Servez avec la salade.

Salade de moules au maïs

Pour 4 personnes: 24 moules ébarbées, 250 g de maïs, ½ betterave cuite, 3 branches de céleri, 1 c à soupe de persil, 1 c à soupe de vinaigre blanc sec, 2 oignons.

Émincer les oignons, les mélanger dans un faitout avec le vinaigre blanc sec et 8 cl d'eau. Porter à ébullition et y placer les moules. Couvrir et faire cuire la préparation jusqu'à ce que les coquilles s'ouvrent. Sortir les moules, filtrer la nage à travers un tamis. Réserver. Enlever les coquilles des moules, puis les mettre dans un saladier. Si l'on utilise du maïs frais, verser 2 cm d'eau dans un autocuiseur, placer un panier métallique et mettre le maïs. Porter à ébullition, faire cuire à la vapeur 3 mn. Préparer la sauce: dans la nage réservée, battre au fouet le persil, le vinaigre, un peu de poivre et l'huile. Ajouter tous les légumes: céleri et maïs, betterave coupée en petits dés, aux moules. Verser les ¾ de la sauce et bien mélanger. Servir aussitôt.

Salade de moules aux crevettes

Pour 4 personnes: 1,5 kg de moules (2 litres), 200 g de crevettes cuites et décortiquées, 2 c à soupe de vinaigre, 1 jaune d'oeuf, 6 c à soupe d'huile, sel, poivre, 1 échalote, 1 c à soupe de ciboulette, 1 ou 2 tomates à volonté.

Faites ouvrir les moules sur feu vif (8 mn environ), décoquillez-les, laissez-les refroidir. Mélangez-les avec les crevettes dans le plat de service. D'autre part, mélangez le vinaigre le jaune d'oeuf et l'huile, assaisonnez, ajoutez l'échalote hachée menu et la ciboulette. Versez cette sauce sur les fruits de mer au moment de servir. Garnissez de tomates en quartiers. C'est une recette qui permet aussi d'utiliser un reste de moules marinières.

Salade de moules aux pommes de terre

Pour 4 personnes: 1 kg de moules, 300 g de pommes de terre (charlottes), 300 g de mâche, 2 gousses d'ail, 1 tomate, 10 brins de cerfeuil, 2 brins de basilic, 1 échalote, 1 dl de vin blanc, 1 brin de thym, gros sel de mer, poivre du moulin, 1 noix de beurre. La vinaigrette: 1 c à soupe d'huile de noix, 3 cuillerées à soupe d'huile d'arachide, 1 cuillerée à soupe de vinaigre de vin, sel.

Faire cuire les pommes de terre à l'eau bouillante salée, 15 à 20 minutes, les égoutter, les &plucher. Brosser, laver les moules, éplucher, émincer l'échalote, la faire fondre dans une noix de beurre, y ajouter moules et vin blanc, couvrir, les faire ouvrir sur feu vif en secouant la casserole, les décoquiller. Filtrer le jus de cuisson. Éplucher, épépiner la tomate, la couper en petits dés. Éplucher les gousses d'ail, les émincer en fines lamelles, les faire frire à la poêle dans un peu d'huile, les égoutter sur du papier absorbant. Préparer la vinaigrette avec l'huile de noix, l'huile d'arachide et une cuillerée à soupe de jus de cuisson. Couper les pommes de terre e,n rondelles. Mettre pommes de terre, mâche, moules, tomate dans un saladier, arroser de vinaigrette, parsemer des lamelles d'ail frit, de basilic haché et de cerfeuil en pluches.

Salade de riz aux coques

Pour 6 personnes. Couper en très petits cubes, 1 poivron rouge et 1 poivron jaune. Faire chauffer dans une sauteuse 2 dl d'huile, ajouter les cubes de poivron, mélanger et laisser cuire 5 minutes. Retirer du feu, ajouter 300 g de riz cuit, mélanger, ajouter 2 cuillerées à soupe de persil, ciboulette, coriandre ciselés et verser dans un plat. Plonger 3 minutes dans de l'eau bouillante 600 g de coques surgelées, puis les égoutter et les verser dans un saladier. Ajouter 1 cuillerée à soupe de crème d'ail, 1 cuillerée à soupe d'huile d'olive, 1 cuillerée à soupe de ciboulette ciselée, mélanger, verser sur le riz et servir.

Salade marine

Dans un grand saladier vous avez mis des moules, des coquilles Saint-Jacques (préalablement cuites) et des crevettes roses décortiquées. Vous assaisonnez (largement) avec la sauce à l'ail et vous mélangez.

Soupe à la flamande

Pour 6 personnes: 500 g de carottes, 500 g de courgettes, 500 g de poireaux, 2 oignons, 750 g de filets de merlan, ½ litre de vin blanc sec, 3 c de sauce Worcester, 2 c d'huile, 50 g de beurre, 2 litres de bouillon de poissons, 2 feuilles de laurier, 200 g de crevettes roses, 1 litre de moules, 5 cuillerées de crème fraîche, 1 jaune d'oeuf, 1 gousse d'ail, sel, poivre, 1 bouquet de persil.

Lavez les légumes et nettoyez soigneusement les moules. Détaillez les carottes, les courgettes et les poireaux. Coupez les oignons en rondelles, les filets de poisson en gros morceaux et faites-les mariner dans le vin blanc avec la sauce Worcester durant ½ heure. Pendant ce temps dans une cocotte faites revenir les carottes, les courgettes et les poireaux dans l'huile et le beurre. Ajoutez le bouillon, le laurier, l'ail pilé, le sel, le poivre. Laissez cuire à couvert 20 minutes. Mettez ensuite dans la cocotte, les moules préalablement ouvertes, les poissons marinés et les crevettes roses décortiquées. Couvrez et laissez sur le feu 15 minutes. Liez la soupe avec la crème fraîche et le jaune d'oeuf. Incorporez le persil haché.

Soupe aux huîtres et aux moules

Pour 4 personnes. Préparation: 30 minutes. Cuisson: 55 minutes. 16 huitres creuses, 1 kg de moules de bouchot, 1 échalote, 1 oignon, 2 blancs de poireaux, 50 g de persil, 1 dl de vin blanc, 1,5 l de fumet de poisson, 50 g de jambon de Bayonne, 1 poivron vert, 1 tomate, 40 g de beurre, 1 dl de crème fraîche, sel, poivre.

Éplucher puis hacher l'échalote. Laver les moules et les trier. Cuire les moules en ajoutant l'échalote et le vin blanc, 5 minutes à couvert sur feu vif en les remuant de temps en temps puis les décortiquer et les réserver; filtrer le jus de cuisson et le conserver. Éplucher les poireaux et l'oignon; laver et émincer les blancs de poireaux, hacher l'oignon et le persil séparément. Tailler en petits dés le jambon, le poivron et la tomate pelée. Dans une cocotte, faire fondre le beurre sur feu doux, verser le poireau, l'oignon, le poivron, le jambon et cuire 5 minutes puis ajouter le fumet de poisson et le jus de cuisson des moules saler et poivrer, laisser cuire 40 minutes sur feu moyen. Ouvrir les huitres, les décortiquer et les réserver dans un récipient avec leur jus. Juste avant de servir, ajouter les huitres, leur jus filtré ainsi que les dés de tomate et laisser cuire 2 minutes. Incorporer alors la crème fraîche et le persil haché. Servir ce potage bien chaud, éventuellement accompagné de tranches de baguette de pain séchées au four.

Soupe aux moules

1 litre de moules par personne, 1 oignon haché, 500 g de tomates, 2 gousses d'ail, persil, sel, poivre, cannelle, toasts grillés.

Nettoyer les moules et les faire ouvrir dans une poêle pour les débarrasser de leurs coquilles. Passez les moules dans l'huile bien chaude. Lorsqu'elles sont bien revenues, les égoutter et les conserver à part. Dans la même huile, faire fondre l'oignon haché, ajouter les tomates épluchées et épépinées et vous tourner avec la cuillère en bois jusqu'à formation d'une purée. Parfumer avec l'ail et le persil hachés menu. Assaisonner de sel, poivre et cannelle. Verser le tout dans deux litres d'eau chaude. Ajouter le pain grillé pour épaissir cette composition. Laisser cuire durant 20 minutes. Au moment de servir, ajouter les moules.

Soupe aux moules

Prenez un litre de moules, grattez-les, lavez-les à grande eau et faites-les ouvrir dans une casserole sans eau. Égouttez-les soigneusement, passez leur jus au tamis et remettez-le sur le feu avec 30 g de beurre, ½ verre de vin blanc, 1 oignon et 1 fenouil hachés finement. Assaisonnez et laissez mijoter 10 mn. Ajoutez ¾ de litre de lait, 1 dl ½ de crème fraîche et les moules décortiquées. Chauffez sans bouillir. Servez dans des assiettes creuses avec du paprika.

Soupe aux moules

Pour 4 personnes: 2 litres de moules, 15 cl de crème, 100 g de beurre, 1 citron, 1 verre de vin blanc sec, 2 oignons, 1 gousse d'ail, 1 bouquet garni, persil haché, sel, poivre, 2 oeufs, croûtons.

Mettez les moules grattées et lavées dans une casserole avec le vin, le persil et le bouquet garni, assaisonnez. Lorsque les moules sont ouvertes (environ 5 mn), retirez la casserole du feu. Dans une autre casserole, faites revenir dans 50 g de beurre les oignons et l'ail finement hachés, laissez dorer, mouillez avec le liquide de cuisson des moules, ajoutez ¾ de litre d'eau. Laissez cuire doucement ¼ h. Au denier moment, ajoutez les moules décortiquées. Battez les 2 jaunes d'oeufs avec la crème et le jus de citron dans la soupière, versez la soupe dessus. Faire dorer des croûtons dans le reste du beurre et les ajouter au potage.

Soupe aux moules et aux praires

Mettre dans de l'huile 2 échalotes hachées, 1 ramequin d'oignon hachés, 1 ramequin de carottes coupées en tous petits dés, 1 branche de céleri coupée menu et faire suer. Mouiller d'un verre de vin blanc, ajouter 1 feuille de laurier, 1 brin de thym, ½ c à café de curry, 3 louches de fumet de poisson. Cuire 20 mn à couvert. Ajouter alors les coquillage, couvrir, les faire ouvrir. Sortir les coquillages et les retirer de coquilles. Ajouter à la soupe 2 c à soupe de crème épaisse, faire réduire le bouillon. Remettre les coquillages, chauffer et servir. On ne sale, ni ne poivre quand il y a des crustacés.

Soupe de moules

Pour 6 personnes. Fumet: 500 g de parures de poisson (têtes ou arêtes), 3 dl de vin blanc sec, ½ litre d'eau, 1 oignon, 2 branche de céleri, 1 tranche de citron, 1 bouquet garni, sel, poivre. 3 kg de moules, 2 dl de vin blanc sec, 1 oignon, thym, laurier, persil, sel, poivre. Pour lier: 100 g de crème fraîche, 1 jaune d'oeuf. Pour servir: croûtons grillés à volonté.

Faites cuire les parures de poisson avec le vin blanc, l'eau, l'oignon, le bouquet garni, le sel et le poivre (comptez 40 mn de cuisson à découvert à partir de l'ébullition. Pendant ce temps, faites ouvrir les moules sur feu vif avec le vin blanc, le bouquet garni, sel et poivre. Dès qu'elles sont ouvertes, décoquillez-les et gardez-les au chaud. Filtrez leur jus de cuisson. Filtrez également le fumet de poisson et mélangez les deux liquides. Faites réchauffer le tout, ajoutez-y les moules. Délayez le jaune d'oeuf avec 2 c à soupe de bouillon, ajoutez ce mélange dans la casserole, laissez chauffer 5 mn sans bouillir. Mettez la crème dans le fond de la soupière, versez le potage chaud par-dessus en fouettant, ajoutez à volonté quelques croûtons frits et servez.

Soupe de moules

Pour 4 personnes: 1 kg de moules, 1 dl de vin blanc, 1 oignon, thym, laurier, sel, poivre. Fumet: quelques parures de poissons (arêtes et têtes), 2 oignons, 2 carottes, thym, laurier, sel, poivre, 3 dl d'eau, 1 dl de vin blanc, 1 oignon, 1 gousse d'ail, 1 noix de beurre, 1 capsule de safran, 2 jaunes d'oeufs, 80 g de crème fraîche.

Nettoyez les moules, lavez-les rapidement sous l'eau courante. Mettez-les dans une grande casserole avec le vin blanc, l'oignon émincé, le thym, le laurier, du sel et du poivre. Laissez cuire vivement pendant 5 mn, en secouant de temps en temps la casserole. Filtrez le jus de cuisson et conservez-le. D'autre part, préparez un fumet de poisson avec l'eau, le vin blanc, les légumes, les aromates et l'assaisonnement. Laissez cuire doucement pour réduire le jus de moitié et filtrez-le. Hachez finement l'ail et l'oignon. Faites-les fondre dans le beurre, mouillez de ½ litre de liquide (cuisson des moules et fumet réduit). Ajoutez le safran. Battez les jaunes d'oeufs dans un bol avec une cuillerée de bouillon. Versez-les dans la casserole. Tournez sans arrêt, ajoutez les moules décortiquées. Mettez la crème dans la soupière, versez la soupe par-dessus. Servez aussitôt.

Soupe des calanques

Pour 6 personnes: 2 gros poivrons vert et rouge, 4 belles tomates bien mûres, 4 grosses gousses d'ail, 100 g de crevettes grises décortiquées, 5 poignées de vermicelle, 2 c à soupe d'huile d'olive, ½ citron, 1 pincée de safran, sel, 2 litres d'eau.

Mettre l'huile dans une poêle (pour en couvrir le fond) et faire chauffer. Quand l'huile est chaude, y mettre les poivrons coupés en fines lanières et l'ail coupé en petits morceaux (grossièrement hachés). Faire cuire a feu doux pendant 5 à 6 minutes. Quand les poivrons se sont bien ramollis, ajouter les tomates coupées en dés, une cuillerée de persil haché. Laisser cuire 5 bonnes minutes tout doucement. Puis dans une marmite porter à et ébullition l'eau, y ajouter le vermicelle, la pincée de safran, le sel. Ajouter enfin le contenu de la poêle et laisser bouillir le tout à feu très doux pendant 7 minutes. Pendant ce temps, faire ouvrir les moules à feu vif. Retirer les coquilles et verser les moules dans la marmite avec un verre de leur jus que vous aurez passé au préalable dans un papier filtre ou un linge fin. Ajouter les crevettes décortiquées. Laisser encore cuire 3 a 4 minutes. Servir après avoir ajouté dans la soupière quelques gouttes de citron.

Tarte aux moules

1 fond de tarte surgelée (25 cm de diamètre), 1 boite de moules, 1 petite boite de crevettes, 1 boite de sauce blanche, 50 g de gruyère râpé, 1 pincée de 4 épices, 1 pincée de paprika.

Mettez au four chaud votre fond de tarte. Pendant ce temps, ouvrez vos boites de moules et de crevettes, égouttez-les en gardant un peu de cette eau pour détendre votre sauce blanche que vous mettez à chauffer. Dès que votre fond de tarte a commencé à cuire, avant qu'il ne prenne couleur, retirez-le et garnissez-le avec les moules et les crevettes. Nappez avec la sauce dans laquelle vous avez mis les épices et le gruyère. Remettez au four chaud (thermostat 5-6). Disposez sur le dessus des petites noix de beurre.

Tarte aux moules et aux coques

Faire revenir des oignons, ajouter des lardons frais. Dresser la pâte dans un moule étaler du coulis de tomate bien épais. Ajouter des tomates fraîches aux oignons et du basilic. Faire cuire 10 mn environ. Vider le tout sur la tarte. Recouvrir avec des moules et des coques décoquillées. Cuire 25 mn au four.

Velouté de moules à l'oseille

2 kg de moules, 30 g de beurre, 4 échalotes, 1 litre de fumet de poisson, ½ litre de vin blanc sec, une dizaine de feuilles d'oseille, 200 g de crème fraîche, sel, poivre.

Nettoyez soigneusement les moules et faites-les ouvrir sur feu vif en secouant de temps en temps la casserole. Décoquillez les moules, réservez la jus rendu et filtrez-le. D'autre part, faites fondre doucement dans le beurre les échalotes hachées menu, mouillez de vin blanc et du jus de cuisson des moules. Laissez réduire un peu, puis ajoutez les feuilles d'oseille hachées, joignez la crème fraîche, rectifiez l'assaisonnement et mettez les moules décoquillées dans le potage. Donnez un bouillon et servez bien chaud.

Autres recettes

  • Artichauts farcis aux moules
  • Cassolettes de moules au roquefort
  • Crème de chou-fleur aux moules
  • Daurade aux moules
  • Filets de daurade aux moules
  • Lotte aux moules
  • Morue aux moules et au lard grillé
  • Moules aux sardines et aux olives
  • Oeufs aux moules
  • Oeufs brouillés aux moules
  • Oeufs pochés aux moules et au safran
  • Pizza au salami et aux moules
  • Pizza aux moules
  • Risotto aux moules
  • Riz pilaf aux moules
  • Salade de céleri-rave aux moules
  • Salade de riz aux moules
  • Saumon sauce aux moules
  • Spaghettis aux moules


Haricots en salade

Haricots blancs au paprika

500 g de très gros haricots secs, 2 oignons doux, 1 poivron rouge, 5 cuillerées d'huile d'olive, 1 cuillerée de vinaigre, sel, poivre blanc moulu, 1 cuillerée à café de paprika doux en poudre.

Faites cuire les haricots 1 heure à l'eau bouillante salée avec une cuillerée d'huile. Égouttez. Épluchez les oignons, épépinez le poivron. Faites une sauce avec l'huile, le vinaigre, sel, poivre, paprika. Versez la sauce sur les haricots tièdes, remuez. Servez froid.

Haricots blancs aux herbes

400 g de haricots blancs secs, 2 oignons, 1 gousse d'ail, 2 c à soupe de ketchup, 1 tasse de hachis d'un ensemble d'estragon, de persil, de cerfeuil, de ciboulette, 1 c à soupe d'huile, 1 filet de vinaigre, sel, poivre.

Faites tremper la veille les haricots blancs secs. Le lendemain, portez ceux-ci à cuisson dans de l'eau salée. Lorsqu'ils sont tendres, jetez les dans une passoire afin de les débarrasser de l'eau de cuisson. Ceci fait, déposez-les dans un saladier et incorporez l'ail et les oignons finement hachés ainsi que le hachis de fines herbes. Terminez avec l'assaisonnement, c'est-à-dire: le ketchup, l'huile, le vinaigre, le sel et le poivre. Mélangez puis laissez reposer.

Haricots blancs en salade

300 g de haricots blancs, 2 oignons, 1 clou de girofle, 1 bouquet garni, 1 poivron rouge, 1 poivron vert, 1 concombre, 2 cuillerées à soupe de vinaigre de xérès, 4 cuillerées à soupe d'huile d'olive, sel, poivre, 1 g de safran en filaments.

Cuisez les haricots en deux fois. Plongez-les dans une grande casserole d'eau froide. Portez tout doucement à ébullition (30 minutes à ¾ d'heure). Égouttez-les aussitôt avant de les replonger dans un autre faitout rempli d'eau bouillante avec un oignon piqué d'un clou de girofle et le bouquet garni. Salez, poivrez. Laissez cuire ainsi pendant 1 heure 30 à 2 heures. Égouttez-les. Laissez refroidir à température ambiante. Pendant ce temps, lavez, videz, coupez en tout petits dés les poivrons. Pelez, coupez en lamelles le concombre. Épluchez, émincez l'oignon. Préparez la vinaigrette avec le vinaigre de xérès et l'huile d'olive. Salez, poivrez. Au moment de servir, mélangez tous les légumes avec la sauce. Ajoutez les filaments de safran. Rectifiez l'assaisonnement si nécessaire. Préparés ainsi, les haricots n'ont pas besoin de tremper. Vous pouvez les cuire la veille, à condition de ne pas les entreposer au réfrigérateur mais de les laisser cependant dans un endroit frais.

Haricots blancs en salade (Maroc)

Pour 4 personnes: 200 g de haricots blancs, 1 oignon haché menu, 2 tomates coupées en petits dés, 50 g d'olives noires, sel, poivre, 1 brin de cannelle, 1 cuillère à soupe de feuilles de menthe, 1 clou de girofle broyé, 4 cuillères à soupe d'huile d'olive.

Faites tremper les haricots dans de l'eau pendant 12 heures. Ensuite faites-les cuire à feu doux avec le brin de cannelle pendant 2 heures environ. Égouttez-les et versez-les dans un saladier avec l'oignon, le clou de girofle, les tomates et les olives concassées. Assaisonnez d'huile, salez et poivrez, puis parsemez de feuilles de menthe avant de servir.

Haricots verts au basilic

Pour 4 personnes: 800 g de haricots verts fins, 3 oeufs. Assaisonnement: 2 c à soupe de vinaigre, sel, poivre, 4 c à soupe d'huile d'olive, 1 gousse d'ail, 5 c à soupe de basilic frais haché.

Effilez les haricots verts, lavez-les, plongez les dans une grande casserole d'eau bouillante salée poignée par poignée en attendant la reprise de l'ébullition entre chaque poignée ajoutée. Laissez cuire à découvert de 8 à 10 mn selon la grosseur des haricots, goûtez-les souvent pour juger leur degré de cuisson, ils doivent rester croquants. Égouttez-les et rafraîchissez-les sous l'eau courante du robinet. Laissez-les refroidir. D'autre part, faites durcir les oeufs. Préparez l'assaisonnement, en mélangeant les ingrédients indiqués (l'ail étant pilé). Versez-le sur les haricots, décorez de quartiers d'oeufs durs.

Haricots verts en hors-d'oeuvre

Plongez 500 g de haricots verts très fins dans de l'eau bouillante salée que vous aurez également sucrée avec 1 morceau de sucre. Au bout de 5 a 7 minutes, goûtez-les: ils doivent être encore croquants. Égouttez-les et passez-les immédiatement sous l'eau froide puis mettez-les dans un saladier. Ajoutez 4 cuillerées à soupe d'huile d'olive ainsi que 2 échalotes et du persil hachés. Quand ils sont encore tièdes, ajoutez 1 cuillerée à soupe de jus de citron, vérifiez l'assaisonnement, rectifiez-le et servez-les immédiatement.

Haricots verts et saucisson sec

Pour 6 personne: 500 g de haricots verts, 500 g de pommes de terre, 1 saucisson sec de 500 g, 3 gros oignons verts, persil, vinaigrette à la moutarde.

Faites cuire séparément haricots verts et pommes de terre. Coupez le saucisson sec en petits dés et les pommes de terre en rondelles. Coupez les haricots verts en 2 ou 3 morceaux. Détaillez les oignons en fins anneaux. Préparez la vinaigrette dans un saladier. Ajoutez tous les éléments. Retournez doucement plusieurs fois pour que les pommes de terre et les haricots s'imprègnent bien de la sauce. Servez bien frais après avoir ajouté un fin hachis de persil.

Salade au yaourt

1 laitue, 200 g de haricots verts fins, 2 pommes. Sauce: 1 pot de yaourt, 1 c à soupe de jus de citron, 1 c à soupe de noix concassées, 1 c à soupe de fines herbes hachées, sel, poivre.

Nettoyez la laitue et les haricots, faites cuire ceux-ci à l'eau bouillante salée pendant 10 mn environ en les gardant fermes sous la dent; égouttez-les et rafraîchissez-les. Pelez les pommes, coupez-les en tranches et citronnez-les. Préparez la sauce en mélangeant tous les ingrédients indiqués, versez-la bien fraîche sur la salade.

Salade bretonne

Pour 6 personnes: 500 g de haricots blancs frais, (pour les cuire: 1 oignon, 1 clou de girofle, un bouquet garni, poivre, sel), 1 botte de cresson ou de mâche, 3 betteraves rouges cuites. Sauce: 1 bol de sauce vinaigrette, 1 oignon, 1 gousse d'ail, persil.

Couvrez les haricots d'eau froide, ajoutez l'oignon piqué du clou de girofle, le bouquet garni et du poivre. Faites cuire pendant 30 mn environ en salant à mi-cuisson. Si vous utilisez des haricots secs, faites-les tremper la veille à l'eau froide et comptez 1 h 30 à 2 h de cuisson (30 mn en auto-cuiseur). D'autre part, nettoyez le cresson, pelez les betteraves et coupez les en dés. Arrosez les haricots et la betterave de sauce vinaigrette. Laissez macérer ½ h, puis disposez-les avec le cresson dans le saladier de service.

Salade de flageolets et concombre

Pour 4 personnes: 500 g de flageolets frais, 2 concombres, 3 c à soupe de sauce soja, 2 c à soupe d'huile d'arachide, 1 c à soupe d'huile de sésame, 1 c ½ à soupe de vinaigre, 1 c à café rase de sucre, 1 pincée de glutamate de sodium, 1 c ½ d' échalote hachée, 1 poivron rouge.

Cuire et refroidir les flageolets sous l'eau froide, bien égoutter. Couper les concombres dans le sens de la longueur, les épépiner et couper en fines lamelles comme des allumettes. Dans une terrine mélanger tous les ingrédients sauf le poivron que l'on fait griller pour enlever le peau. Couper les poivrons en deux, ôter les pépins, et les couper en fines lamelles pour décorer.

Salade de haricots au thon

Pour 4 personnes: 400 g de haricots rouges secs, 300 g de thon à l'huile, 2 échalotes, 1 gousse d'ail, 4 c à soupe d'huile, 7 c à soupe de vinaigre, sel, poivre, 1 c à soupe de ciboulette hachée, 1 botte de cresson.

Lavez les haricots. Faites-les cuire à l'eau froide non salée pendant 15 mn (5 mn en autocuiseur). Jetez l'eau, puis couvrez les haricots d'eau froide, amenez lentement à ébullition et laissez cuire 1 h 15 (30 mn en auto-cuiseur) en salant à mi-cuisson pour que les haricots ne durcissent pas. Vérifiez de temps en temps le niveau du liquide. Les haricots absorbent lentement l'eau, dont il doit rester environ ¼ l en fin de cuisson. Lorsque les légumes sont cuits, égouttez-les et laissez-les refroidir. Émiettez Le thon et mélangez-le aux haricots dans un saladier. Préparez une vinaigrette avec le vinaigre, l'huile et l'assaisonnement. Ajoutez les échalotes, l'ail et la ciboulette hachés. Versez la sauce sur les haricots, mélangez bien. Laissez reposer ainsi 1 h au moins avant de servir, pour que les légumes s'imprègnent bien du goût de la sauce. Au dernier moment, décorez la salade de touffes de cresson bien lavées et nettoyées, vous pouvez ajouter à volonté des rouelles d'oignon. Vous pouvez ajouter dans l'eau de cuisson des haricots un bouquet garni et l'oignon piqué d'un clou de girofle. Cette recette peut aussi se faire avec des haricots blancs et l'on peut éventuellement utiliser un reste.

Salade de haricots blancs au jambon

Pour 4 personnes: 300 g de haricots frais écossés, 200 g de jambon cuit, 100 g d'olives noires, 3 oeufs durs, 2 tomates. Assaisonnement: sauce vinaigrette aux herbes avec 1 échalote hachée.

Faites cuire les haricots 90 mn environ à partir d'eau froide avec un bouquet garni, 1 oignon et 1 carotte. S'ils sont secs couvrez-les d'eau froide dans un autocuiseur portez à ébullition et laissez bouillir 5 mn à partir de la mise sous pression. Égouttez-les couvrez-les à nouveau d'eau mais cette fois bouillante, ajoutez 1 oignon piqué d'un clou de girofle, 1 gousse d'ail, 1 carotte et un bouquet garni. Laissez cuire 15 mn en autocuiseur. Égouttez-les et arrosez-les encore chauds de vinaigrette préparée à l'avance dans laquelle l'échalote aura macéré. Ajoutez les autres éléments de la salade: jambon coupé en dés, olives, oeufs durs en rondelles et tomates en quartiers. Vous pouvez ajouter du cresson, de la langue écarlate, des rondelles d'oignons doux.

Salade de haricots blancs au petit salé

Pour 4 personnes: un reste de petit-salé ou de travers de porc (400 g environ, reste de potée par exemple), une boite de haricots blancs (ou un reste de haricots blancs cuits), 200 g de pissenlits ou 100 g de mâche. Sauce: 4 c à soupe de crème fraîche, 1 c à soupe de vinaigre de vin, sel, poivre.

Coupez la viande en petits morceaux en retirant soigneusement tous les os. Égouttez et rincez les haricots. Nettoyez les pissenlits ou la mâche. Mélangez tous ces éléments et arrosez de crème légèrement battue avec le vinaigre et l'assaisonnement. On peut remplacer les haricots par un reste de pommes de terre cuites et émincées.

Salade de haricots blancs aux oignons

300 g de haricots blancs, 1 oignon, 1 clou de girofle, un bouquet garni, sel. Pour assaisonner: sauce vinaigrette aux herbes, 1 gros oignon doux.

Faites tremper les haricots une nuit dans de l'eau froide avec une pincée de bicarbonate de soude. Le lendemain, faites-les cuire dans l'eau de trempage avec l'oignon piqué d'un clou de girofle et un bouquet garni. Salez à mi-cuisson. Le temps de cuisson varie de 2 à 3 h selon l'âge des haricots, il peut être diminué des 2/3 si on utilise l'autocuiseur. Égouttez-les et laissez refroidir. Assaisonnez de vinaigrette moutardée et additionnée de persil haché. Recouvrez le saladier de rouelles d'oignon doux.

Salade de haricots blancs frais

Pour 8 personnes: 800 g environ de haricots blancs frais, écossés (poids net), un gros oignon piqué d'un clou de girofle, un bouquet garni, une carotte, une gousse d'ail, 250 g de lard maigre. Sauce: sel, poivre, huile, vinaigre, persil, cerfeuil, ciboulette, à volonté: un oignon cru en rouelles. Préparation: 20 minutes. Cuisson: environ 1 heure.

Dans une grande marmite, mettre de l'eau salée à raison de 9 à 10 g de sel par litre. Ajouter le lard, les légumes aromatiques et le bouquet garni. Faire cuire environ 25 minutes après l'ébullition. Mettre alors les haricots écossés et les laisser cuire à petit feu. Lorsqu'ils sont à point, les égoutter. Retirer oignon, carotte, bouquet garni et lard. Assaisonner les haricots encore chauds avec une vinaigrette fortement relevée. Laisser refroidir et au moment de servir parsemer abondamment de fines herbes hachées. A volonté ajouter un oignon cru coupé en rouelles très minces.

Salade de haricots frais aux olives

Pour 4 personnes: 400 g de haricots frais écossés. Sauce: 4 c à soupe d'huile d'olive, 1 c à soupe de vinaigre, sel, poivre, 1 gousse d'ail, 2 c à soupe de ciboulette hachée. 2 tomates, 100 g d'olives de Nice.

Faites cuire les haricots à l'eau bouillante salée, pendant 30 mn environ. Égouttez-les et laissez-les refroidir. Préparez une vinaigrette avec les ingrédients indiqués, en ajoutant l'ail pilé et la ciboulette hachée. Disposez les haricots dans un saladier avec tomates coupées en tranches et les olives. Arrosez de sauce.

Salade de haricots verts (Maroc)

Pour 4 personnes: 500 g de haricots verts fins, 4 oeufs durs coupés en rondelles, 50 g d'amandes grillées et effilées, 50 g d'olives noires, sel, 3 cuillères à soupe de persil haché, 1 cuillère à café de cumin, 1,5 dl de mayonnaise.

Faites cuire les haricots dans de l'eau bouillante légèrement salée pendant 15 minutes. Égouttez-les dans une passoire et laissez-les refroidir. Mélangez la mayonnaise préparée à l'huile d'olive avec le persil et le cumin. Placez les haricots au centre du plat et couvrez-les avec les amandes et les olives. Nappez légèrement de mayonnaise. Entourez de rondelles d'oeuf et servez.

Salade de haricots verts aux harengs

Pour 4 personnes: 4 filets de harengs saur, 400 g de haricots verts, 1 verre de lait, sauce vinaigrette, une dizaine de petits oignons, 2 oeufs durs, persil et ciboulette hachés à volonté.

Mettez les filets de harengs à dessaler dans le lait pendant ½ h. Faites cuire les haricots à l'eau bouillante salée en les gardant un peu fermes. Égouttez-les et assaisonnez-les encore tièdes avec la sauce vinaigrette. Pelez les petits oignons et émincez-les. Ecalez les oeufs durs et coupez-les en quartiers. Détaillez les filets de harengs égouttés en lanières. Mélangez les haricots aux oignons et aux harengs. Décorez d oeufs durs et saupoudrez de persil et ciboulette hachés. Servez frais.

Salade de haricots verts aux oeufs

Pour 4 personnes: 500 g de haricots verts frais, 3 oeufs, 4 tomates. Sauce vinaigrette: 1 c à soupe de vinaigre, 3 c à soupe d'huile 1 c à soupe de ciboulette hachée.

Nettoyez les haricots et plongez les par petites poignées dans une grande casserole d'eau bouillante salée. Retirez les encore un peu fermes (10 à 15 mn de cuisson selon grosseur), égouttez soigneusement. D'autre part faites cuire les oeufs durs, passez-les sous l'eau froide, écalez-les et hachez-les. Lavez les tomates et coupez-les en quartiers. Préparez la sauce vinaigrette avec les ingrédients indiqués. Dressez les haricots sur le plat de service, entourez-les de quartiers de tomates, saupoudrez d'oeufs durs hachés et arrosez de vinaigrette au moment de servir. Les haricots resteront verts si vous les jetez dans l'eau bouillante par petites poignées en laissant reprendre l'ébullition à chaque fois.

Salade de haricots verts aux poivrons

Pour 4 personnes: 800 g de haricots verts, quelques feuilles de laitue, 1 poivron rouge, huile, une poignée d'amandes effilées. Assaisonnement: 1 c à soupe de vinaigre, 1 c à café de moutarde, sel, poivre, 3 c à soupe d'huile, 1 c à soupe de persil et de feuilles de menthe hachées.

Effilez les haricots verts, faites-les cuire à l'eau bouillante salée, à découvert. Le temps de cuisson varie selon la grosseur des haricots (de 5 à 15 mn). Gouttez-les souvent pour les égoutter lorsqu'ils sont encore fermes. Rafraîchissez-les sous l'eau courante froide, pour qu'ils restent verts. Assaisonnez-les aussitôt de vinaigrette préparée avec les ingrédients indiqués. Disposez-les dans un plat ou dans un saladier sur un lit de feuilles de laitue. D'autre part, nettoyez le poivron coupez-le en lanières et faites-les sauter à l'huile. Garnissez-en la salade et parsemez d'amandes effilées.

Salade liégeoise

Pour 4 personnes: 400 g de haricots verts, 200 g de lard demi-sel, 20 g de beurre, 2 cuillerées à soupe de vinaigre, du sel, du poivre. Préparation: 25 mn. Cuisson: 20 mn.

Effilez les haricots, au besoin cassez-les en deux ou trois. Lavez-les rapidement et faites-les cuire à l'eau bouillante salée. Taillez le lard en lardons. Faites-les revenir dans du beurre chaud. Égouttez les haricots verts et dressez-les dans un saladier. Versez les lardons dessus. Arrosez avec le jus de cuisson du lard. Ajoutez très peu de sel et du poivre. Arrosez avec le vinaigre et mélangez à table au moment de servir. Vous pouvez utiliser du lard fumé. Les haricots resteront verts si vous ne couvrez pas la casserole.

Salade niçoise

Pour 4 personnes: 3 belles pommes de terre, 300 g de haricots verts déjà cuits à la vapeur, 3 tomates, 1 laitue, une tasse d'olives vertes, une douzaine de filets d'anchois à l'huile, 1 c à soupe de câpres, 1 gousse d'ail, 2 oeufs durs. Pour la sauce: moutarde, sel, poivre, vinaigre, huile.

Épluchez la gousse d'ail, coupez-la en deux et frottez-en le fond et les parois d'un grand saladier. Lavez les tomates, essuyez-les et coupez-les en quartiers. Retirez les graines à l'aide d'un petit couteau, saupoudrez-les d'un peu de sel et laissez reposer. Préparez la vinaigrette: mélangez en tournant une cuillère à soupe de moutarde avec une pincée de sel et un peu de poivre. En tournant toujours ajoutez 1 c à soupe de vinaigre et 6 c à soupe d'huile. Goûtez et ajoutez un peu de sel, si nécessaire. Ecalez les oeufs durs, coupez les pommes de terre en rondelles. Tapissez le fond du saladier de feuilles de laitue bien fraîches. Par-dessus, versez les haricots verts et les tranches de pommes de terre. Tout autour, disposez les quartiers de tomates. Coupez les oeufs durs en tranches et posez-les sur la salade. Répartissez aussi les filets d'anchois, les olives et les câpres, pour former un joli dessin. Arrosez le tout de vinaigrette et mettez la salade au frais jusqu'au moment de servir.

Salade parisienne

Mélangez 200 g de flageolets très fins, en boite ou cuits à partir d'eau froide avec un petit bouquet garni et en salant en fin de cuisson, avec 350 g de petites pommes de terre cuites avec leur pelure dans l'eau bouillante salée, puis pelées, coupées en dés ou en rondelles et macérées, encore chaudes, dans du vin blanc sec. Garnissez un saladier de feuilles de laitue, assaisonnez de vinaigrette, versez dessus flageolets et pommes de terre, décorez de rondelles de saucisson de Paris à l'ail et de tomates, parsemez de persil haché. Mélangez à table.


Poires

Charlotte aux poires

Pour 4 personnes. Caramel: un sachet de caramel tout préparé ou 15 morceaux de sucre et 2 c à soupe d'eau. 1 boite 4/4 de demi-poires ou sirop. Crème pâtissière épaisse: 4 jaunes d'oeufs, 60 g de sucre, 60 g de farine, ¼ litre de lait, 1 gousse de vanille; ½ dl de sirop de poire, 2 c à soupe de liqueur de poire (facultatif), 50 g de crème fraîche.

Caramélisez un petit moule à charlotte avec le caramel tout préparé. Si vous utilisez le sucre en morceaux, faites-le fondre avec l'eau jusqu'à ce qu'il atteigne une couleur brun moyen, versez-le dans le moule et inclinez celui-ci dans tous les sens pour que le caramel enduise toute la paroi. Faites chauffer le moule dans le four auparavant pour que le caramel ne fige pas aussitôt. Égouttez les poires et tapissez-en le fond et les parois du moule. Faites réduire le jus de la boite en sirop. Préparez la crème: versez les jaunes d'oeufs dans une casserole, ajoutez le sucre et travaillez en mélange blanchâtre et mousseux. Incorporez la farine en pluie, mélangez bien pour qu'il n'y ait pas de grumeaux. D'autre part, faites bouillir le lait avec la vanille. Retirez celle-ci et versez le lait bouillant sur le mélange précédent, peu à peu, sans cesser de tourner. Mettez la casserole sur feu doux et continuez à remuer jusqu'à épaississement. Retirez du feu au premier bouillon. Ajoutez à la crème refroidie le sirop de poire et, à volonté, la liqueur. Terminez en incorporant la crème fraîche battue en Chantilly. Versez le tout dans le moule et faites prendre au frais jusqu'au lendemain. Démoulez sur le plat de service et servez frais. Vous pouvez aussi napper la charlotte d'un coulis d'abricots.

Charlotte aux poires

Pour 6 personnes: 1 boite de 30 biscuits à la cuillère, 50 g de pâte d'amandes vertes, 2 c à café de cacao non sucré, 20 g de beurre. Pour la mousse: 3 poires (750 g environ), 1 citron, 180 g de sucre, 2 sachets de sucre vanillé, 40 cl de crème liquide, 5 feuilles de gélatine de 2 g chacune. Pour le sirop: 100 g de sucre, 2 c à soupe d'alcool de poire.

Mettez les feuilles de gélatine à ramollir dans de l'eau froide. Pelez les poires. Coupez-les en deux. Éliminez le coeur et les pépins. Placez les dans une casserole avec les deux sucres, couvrez d'eau et ajoutez 1 c à soupe de jus de citron. Laissez-les cuire sur feu doux 15 mn. Retirez une demi-poire pochée et réservez-la. Mixez les autres poires. Incorporez la gélatine égouttée à cette purée chaude. Laissez complètement refroidir. Préparez le sirop: chauffez 100 g de sucre et 20 cl d'eau. Hors du feu ajoutez l'alcool de poire. Fouettez la crème très froide en Chantilly. Incorporez-la délicatement à la purée de poire froide. Beurrez un moule à charlotte. Tapissez le fond et les bords d'une rangée de biscuits côté bombé vers l'extérieur. A l'aide d'un pinceau imbibez-les de sirop. Recouvrez-les de la moitié de la mousse aux poires. Disposez une deuxième rangée de biscuits. Imbibez-les à leur tour. Recouvrez du reste de la mousse. Placez la charlotte au réfrigérateur pendant 4 h. Démoulez la charlotte sur un plat de service. Poudrez-la de cacao tamisé. Décorez de la demi-poire réservée et de feuilles en pâte d'amandes. Servez bien frais.

Charlotte de poires au cassis

Pour 6 à 8 personnes. A faire la veille. 750 g de poires fondantes, 1 citron, 150 g de sucre en poudre, ¼ litre d'eau, 250 g de cassis, 2 dl de crème de cassis, une trentaine de biscuits à la cuillère, 500 g de crème fraîche, 50 g de sucre glace, 1 sachet de sucre vanillé.

Préparez un sirop en portant à ébullition l'eau et 50 g de sucre. Pelez et épépinez les poires, coupez-les en quartiers, citronnez-les. Faites-les pocher dans ce sirop jusqu'à ce qu'elles soient tendres (15 mn environ). Laissez-les refroidir dans le sirop. Lavez et égrenez le cassis, saupoudrez-le avec le reste de sucre en poudre, arrosez-le de 2 c à soupe de cassis et mettez au frais. Diluez le reste de crème de cassis avec le double de son volume en sirop de cuisson des poires. Trempez rapidement les biscuits à la cuillère dans ce mélange et tapissez le fond et les parois d'un moule à charlotte avec ces biscuits (disposez-les en étoile dans le fond en les taillant en conséquence). Mettez toujours le côté bombé des biscuits contre les parois. Pour rendre le démoulage plus certain, vous pouvez tapissez le moule de papier d'aluminium. Battez la crème fraîche en Chantilly avec le sucre glace et le sucre vanillé. Mélangez-la délicatement aux poires bien égouttées et coupées en morceaux. Remplissez le moule avec cette préparation, Terminez par des biscuits. Couvrez d'une assiette et mettez au frais jusqu'au lendemain. Pour servir, démoulez et entourez de grains de cassis.

Clafoutis aux poires

125 g de farine, 125 g de sucre en poudre, ½ sachet de levure chimique, 2 gros oeufs, 25 cl de lait entier, 50 g de beurre + 20 g pour le moule, 600 g de poires, 2 c à soupe de rhum, 1 sachet de sucre vanillé.

Dans une grande terrine, mélangez la farine, la levure et le sucre. Creusez une fontaine. Versez-y un demi-verre de lait froid et deux jaunes d'oeufs. Mélangez doucement à la spatule. Ajoutez peu à peu le reste de lait, puis le beurre fondu. Travaillez pour obtenir une pâte lisse et homogène. Incorporez le rhum, puis délicatement les blancs montés en neige. Préchauffez le four à thermostat 7 (210 °C). Beurrez un moule en terre ou en porcelaine. Coupez les poires en quatre. Enlevez la peau, retirez le coeur. Coupez-les en lamelles épaisses. Versez quelques cuillerées de pâte dans le fond du moule, en l'étalant bien sur ½ cm d'épaisseur. Placez le moule au four pendant 3 à 4 min, juste le temps de solidifier la pâte. Disposez dessus les lamelles de poires. Versez le reste de pâte. Enfournez pendant environ 40 mn. Retirez le clafoutis bien doré. Saupoudrez-le de sucre vanillé. Servez-le tiède ou froid. Utilisez des poires parfumées, mais pas trop juteuses: passe-crassane, conférence, beurré-hardy. Remplacez le sucre par du miel, qui donnera un parfum plus prononcé au clafoutis.

Clafoutis auvergnat

Pour 6 personnes: 6 poires (Doyenné), 100 g de farine, 3 oeufs, 2 dl de lait, 100 g de crème fraîche, 100 g de sucre.

Pelez et épépinez les poires, coupez-les en tranches fines. Mélangez farine, oeufs, lait, crème et sucre, versez cette pâte sur les poires et faites cuire 35 mn au four moyen (180°C). Servez tiède dans le plot de cuisson. On peut parsemer l'entremets de noisettes de beurre avant la cuisson.

Compote d'arrière saison

Pour 8 à 10 personnes: 1 kg de pommes reinettes, 1 kg de poires, 500 g de raisins noirs, 250 g de sucre en poudre, 1 clou de girofle, 1 pointe de muscade, 1 pointe de cannelle en poudre, 2 dl d'eau, 1 citron. Préparation 15 mn. Cuisson 25 mn.

Râpez le zeste du citron, réservez-le. Lavez les raisins, essuyez-les égrenez-les. Pelez les pommes et les poires, évidez-les, coupez-les en dés, arrosez-les du jus de citron pour qu'elles ne noircissent pas. Mettez tous ces fruits dans casserole à fond épais, ajoutez la moitié du zeste, le sucre, la muscade, la cannelle, l'eau et le clou de girofle. Portez sur le feu et laissez mijoter doucement pendant 25 mn. Versez dans une coupe, laissez refroidir.

Compote de poires au chocolat

Faites cuire en compote 1 kg de poires avec 1 dl d'eau 75 g de sucre et 1 sachet de sucre vanillé. Lorsqu'elles sont bien tendres (20 à 30 mn selon la qualité des poires), écrasez-les. Répartissez la compote dans 4 coupes individuelles et laissez refroidir. D'autre part, faites fondre 100 g de chocolat à croquer avec 25 g de beurre et 1 c à soupe d'eau. Hors du feu, joignez 3 jaunes d'oeufs, puis 75 g de sucre et enfin, délicatement, les blancs battus en neige. Répartissez cette mousse au chocolat sur la compote de poires. Gardez le tout au frais jusqu'au moment de servir.

Compote de poires gratinée

Pour 6 personnes: 9 grosses poires, 50 g de beurre, 30 g de sucre, 4 c à soupe de confiture d'abricots, une gousse de vanille. Meringue: 4 blancs d'oeufs, 5 c à soupe de sucre glace, 2 c à soupe d'amandes en poudre. Préparation: 15 mn. Cuisson: 25 mn.

Pelez les poires, coupez-les en quartiers, émincez-les et mettez-les à cuire doucement dans le beurre avec le sucre en les remuant de temps en temps. Au bout de 15 minutes environ les poires sont cuites, écrasez-les, ajoutez-leur la confiture d'abricots. Avec cette préparation garnissez un plat de porcelaine ou de verre à feu. Dans une petite terrine, travaillez les blancs d'oeufs avec le sucre glace jusqu'à ce que le mélange fasse ruban. Incorporez les amandes en poudre. Étendez cette préparation sur la compote de poires. Saupoudrez légèrement de sucre glace. Mettez à four doux 10 minutes pour faire sécher et colorer légèrement. Servez chaud mais non brûlant.

Confiture de poires

Pelez 2 kg de poires, coupez-les en quartiers, faites-les blanchir 2 mn à l'eau bouillante citronnée. Dans la bassine à confiture mettez 1,500 kg de sucre, 3 dl d'eau et 1 gousse de vanille fendue en deux, le jus et le zeste d'un citron. Portez à ébullition, jetez-y les poires et laissez cuire 45 mn en remuant. Vérifiez la consistance et mettez en pots.

Confiture de poires aux abricots

1 kg de poires (passe-crassane), 750 g de sucre, 100 g d'abricots secs, 50 g d'écorces d'oranges confites.

Faites tremper les abricots secs dans de l'eau pendant 1 h ou 2. Lavez et épluchez les poires, recueillez les pépins et les peaux, faites-les cuire dans 1 litre d'eau pendant 20 mm. Filtrez cette eau de cuisson, mettez-la dans une bassine avec le sucre et faites un sirop au boulé (120°C). Ajoutez les abricots égouttés, les poires en quartiers et les écorces d'oranges. Faites cuire pendant 1 h en remuant de temps en temps. Vérifiez la consistance et mettez en pots.

Couronne de semoule aux poires

Pour 6 personnes: 1 litre de lait, 1 gousse de vanille, 150 g de sucre, 150 g de semoule de blé fine, 70 g de raisins secs, 1 petit verre de rhum, 2 oeufs, 3 sachets de caramel liquide, 1 boite 4/4 de poires au sirop.

Faites bouillir le lait avec la gousse de vanille et le sucre. Versez-y la semoule en pluie et laissez cuire 15 mn en remuant. Joignez les raisins gonflés dans le rhum chaud, le rhum et les oeufs battus en omelette ainsi que le caramel (existe aussi en bouteilles, mettez-en alors 6 bonnes cuillerées). Mélangez bien et versez la préparation dans un moule en couronne beurré. Faites cuire à four moyen pendant, 35 mn. Laissez tiédir avant de démouler. Garnissez de poires au sirop.

Crème brûlée aux poires

Préparation: 10 mn. Cuisson: 35 mn. Pour 4 personnes: 4 jaunes d'oeufs, 80 g de sucre semoule, ½ litre de crème fraîche liquide, 1 gousse de vanille, 8 demi-poires au sirop, 4 c à soupe de cassonade.

Dans un saladier, mélanger les jaunes d'oeufs et le sucre, ajouter la crème liquide et la pulpe de vanille prélevée à l'intérieur de la gousse. Détailler les poires en quartiers puis les répartir en forme d'étoiles dans 4 plats à oeufs en porcelaine allant au four. Verser la préparation sur les poires (en ne dépassant pas deux centimètres de hauteur) puis cuire dans un four th 4 (140°C) pendant 25 à 30 minutes. Laisser refroidir une heure environ, saupoudrer la surface de chaque crème de cassonade et caraméliser sous le gril du four. Servir aussitôt. Il est possible de cuire la crème dans un grand plat pour quatre personnes. En versant la crème dans le plat, veiller à ne pas dépasser deux centimètres de hauteur afin qu'elle cuise rapidement et uniformément. On peut remplacer les poires par d'autres fruits (pauvres en eau) par exemple la banane ou la mangue, que l'on coupe en fines tranches.

Crème velours poires rôties

Pour 6 personnes. Préparation: 30 mn. Cuisson: 8 mn. Crème velours: 300 g fromage blanc 0% de MG battu, ½ orange, ½ citron, 300 g crème allégée, 80 g de sucre. Poires rôties: 3 poires Williams bien mûres, 25 g de beurre, 20 grains de raisin muscat, 5 cl de jus de pomme, 60 g de sucre, ½ cuillerée à café de gingembre en poudre.

Lissez le fromage blanc, ajoutez les zestes d'agrumes hachés très fins, le sucre, la crème fouettée. Mélangez délicatement. Dressez dans des coupes ou des assiettes à soupe. Réservez au réfrigérateur. Faites fondre le beurre dans une poêle, ajoutez les poires épluchées et coupées en 8, les raisins et le jus de pomme. Laissez cuire 6 à 8 minutes à feu doux en retournant les fruits à mi-cuisson. Retirez du feu, saupoudrez de sucre et de gingembre. Disposez les fruits sur la crème velours. Décorez avec quelques zestes de citron en lanières. Servez aussitôt.

Crêpes aux poires sauce caramel

Pour 6 personnes: 6 crêpes tenues au chaud, 6 poires au sirop, quelques cerneaux de noix. Caramel: 100 g de sucre en morceaux, 1 dl d'eau chaude.

Faites chauffer doucement les poires dans le jus de la boite. Préparez le caramel, mettez le sucre dans une casserole, imbibez-le légèrement d'eau et faites chauffer sans remuer mais en inclinant la casserole de temps en temps jusqu'à ce que le sucre prenne une belle couleur dorée. Retirez la casserole du feu et versez-y l'eau chaude. (Attention aux éclaboussures). Remuez pour bien dissoudre. Garnissez les crêpes de poires et de noix, versez la sauce caramel par-dessus.

Crêpes à la crème et aux poires

Faites une crème pâtissière parfumée au kirsch. Ajoutez 2 poires au sirop en lamelles. Garnissez les crêpes chaudes avec cette préparation.

Crêpes fourrées aux poires

Pour 18 à 20 crêpes: 1 kg de poires à cuire, 250 g de sucre en poudre, 50 g de beurre, 1 sachet de sucre vanillé.

Préparez un sirop avec 200 grammes de sucre, le sucre vanillé et 3 ou 4 cuillerées à soupe d'eau; plongez-y les poires épluchées et coupées en lamelles fines, laissez les cuire pendant 15 minutes. Garnissez chaque crêpes de 2 ou 3 cuillerées de poires; roulez les crêpes et disposez dans un plat à gratin beurré; parsemez le dessus de noisettes de beurre et saupoudrez du reste de sucre faites dorer à four très chaud pendant 5 à 10 minutes, servez brûlant. Vous pouvez faire chauffer un petit verre d'alcool de poire et en flamber les crêpes devant les convives.

Croûte au flan aux poires

150 g de pâte brisée, ½ litre de lait, 6 oeufs, une pincée de sel, 125 g de sucre, un paquet de sucre vanillé, 4 poires, un sirop de sucre.

Battez les oeufs et le sucre dans une terrine. D'autre part, faites bouillir le lait avec la vanille et le sel. Versez-le sur les oeufs en tournant vivement. Beurrez un moule, dressez-y l'abaisse en pâte brisée et remplissez-la de votre appareil. Faites cuire au four doux pendant 30 minutes. Garnissez avec les quartiers de poires épluchées que vous aurez fait pocher dans du sirop. Passez au four quelques minutes et servez.

Crumble fruité au muesli

2 pommes, 2 poires, 1 grappe de raisin muscat, 80 g de farine, 6 noix, 80 g de beurre, 80 g de sucre, 80 g de muesli, 1 pincée de sel.

Beurrez un moule à manqué. Épluchez les pommes et les poires, coupez-les en petits morceaux, mettez-les dans le moule avec les grains de raisin et les cerneaux de noix que vous aurez concassés. Dans un grand bol, mélangez le sucre, la farine, le müesli, le sel et le beurre en petits morceaux. Répartissez, en vous frottant les mains, les miettes de cette pâte sur les fruits. Faites cuire dans le four préchauffé (th. 6, 160°C), pendant 40 mn. Servez tiède avec de la crème fraîche. Variation de fruits: Vous pouvez utiliser les pommes seules, ou encore remplacer les poires par des coings, précuits 30 mn dans de l'eau, puis épluchés et coupés en petits cubes.

Délicieux aux poires

Cuisson: 1 heure (th 4-5). Préparation: 30 minutes. Pour 8 à 10 personnes: 4 oeufs, 6 poires, 125 g de beurre, 250 g de sucre en poudre, 250 g de farine, ¼ de cuillerée à café de vanille en poudre, ½ cuillerée à café de cannelle en poudre, 1 paquet de levure chimique.

Éplucher les poires. Les couper en deux en évidant les parties dures du centre. Mettre les quatre oeufs dans une terrine avec le sucre. Battre avec un fouet ou une fourchette jusqu'à ce que le mélange soit lisse et mousseux. Ajouter le beurre en pommade puis peu à peu la farine mélangée à la levure, la cannelle et la vanille. Beurrer un moule à manqué, y verser la pâte sur laquelle seront disposées les ½ poires côté arrondi vers le haut. Saupoudrer de sucre en poudre. Faire cuire une heure à four doux. Laisser refroidir avant de démouler.

Dessert aux poires

Pour 4 personnes: 2 petites brioches rondes, beurre, 500 g de poires, 80 g de sucre, 1 dl d'eau, 1 dl de lait, 3 oeufs, 100 g de sucre, 4 c à soupe de gelée de coing.

Coupez les brioches en deux et disposez-les dans un plat beurré allant au four. D'autre part, épluchez les poires et coupez-les en fines tranches. Préparez un sirop léger avec le sucre et l'eau, mettez-y à cuire les tranches de fruits pendant 15 mn. Elles doivent rester entières. Posez-les ensuite sur les brioches. Battez le lait, les oeufs et le sucre, versez le mélange sur les fruits et faites cuire 15 mn à four chaud en nappant de gelée de coing 5 mn avant la fin de la cuisson. Servez tiède.

Feuilleté aux poires

Pour 6 à 8 personnes: 1 paquet de pâte feuilletée surgelée, 1 kg de poires, ½ litre d'eau, 200 g de sucre, 2 c à soupe de confiture d'abricots. Crème: 1 oeuf, 50 g de sucre, 30 g de farine, ¼ litre de lait, ½ gousse de vanille, 1 c à soupe de poudre d'amandes.

Étalez la pâte au rouleau, découpez un rectangle de 30 x 15 cm. Tout autour, collez au jaune d'oeuf une bandelette de pâte qui formera les bords de la tarte. Dorez ces bords au jaune d'oeuf. Faites cuire à blanc 20 mn. Travaillez l'oeuf avec le sucre et la farine, mouillez de lait bouilli avec la vanille, faites épaissir en remuant. Retirez au premier bouillon, ajoutez les amandes et étalez sur le fond de tarte. Faites pocher les poires coupées en lamelles dans le sirop de sucre. Répartissez-les sur la crème, nappez de confiture d'abricots diluée et passez quelques minutes à four chaud.

Flan aux poires

Une petite boite de poires au sirop, 3 oeufs, une cuillerée à café de crème de maïs, une pincée de sel, un demi-litre de lait, deux cuillerées à dessert de sucre, un petit morceau de vanille, une cuillerée à soupe de sucre fin, une cuillerée à dessert de chocolat râpé et une cuillerée à soupe de beurre.

Égouttez les poires et faites-les dorer rapidement dans une poêle contenant du beurre. Battez les oeufs avec la crème de maïs et le sel. Versez par-dessus le lait bouillant sucré et vanillé. Mélangez. Prenez un plat allant au four bien beurré et versez-y une fine couche de votre préparation. Faites durcir au four sur feu doux. Retirez du feu. Placez-y les poires, saupoudrez-les de sucre et versez par-dessus le reste de votre préparation. Prolongez la cuisson au four moyen un bon quart d'heure durant. Laissez refroidir et, avant de servir, saupoudrez de chocolat râpé.

Flan de poires au chocolat

Pour 6 personnes: 6 poires, une noix de beurre, une cuillerée à soupe rase de farine, 75 g de sucre, 2 jaunes d'oeufs, 1 gousse de vanille, 120 g de chocolat noir, 50 g crème liquide.

Coupez les poires épluchées en tranches fines. Faites-les cuire avec une noix de beurre dans une sauteuse. Saupoudrez de farine, mélangez délicatement. Mouillez avec un verre d'eau, ajoutez 75 g de sucre et une gousse de vanille fendue. Poursuivez la cuisson jusqu'à ce que les poires soient tendres. Disposez-les sur un plat. Réservez le sirop. Dans un bol, battez les jaunes d'oeufs, délayez avec 2 cuillerées à soupe de sirop de cuisson puis versez le tout dans la sauteuse et laissez épaissir à feu doux, sans cesser de tourner. Retirez la gousse de vanille. Versez cette sauce sur les poires. Mélangez délicatement et mettez au frais. Pour la sauce: faites chauffer la crème, ajoutez le chocolat en morceaux. Remuez. Servez chaud avec le flan aux poires.

Flognarde aux poires

Pour 4 personnes: 6 belles poires, 60 g de farine, 3 oeufs, 130 g de sucre en poudre + 20 g pour le moule, 25 cl de crème liquide, 30 cl de lait, 1 noix de beurre.

Dans un saladier mélangez 2 à 3 mn au fouet les oeufs entiers et le sucre en poudre. Lorsque le mélange est bien homogène, incorporez en pluie la farine. Mélangez encore. Ajoutez ensuite le lait et la crème fraîche liquide. Laissez reposer au frais le temps de préparer les poires. Lavez et épluchez les poires. Coupez-les en quatre. Ôtez les pépins, émincez finement chaque quartier. Beurrez un grand moule à flan (en terre ou en porcelaine). Parsemez le fond de 20 g de sucre. Déposez-y délicatement les lamelles de poires. Versez dessus le mélange oeufs-sucre-farine. Mettez au four 45 mn, th 6 (180°C). Servez tiède ou froid.

Fondant aux poires

Travaillez 12 c à soupe de sucre et 4 gros oeufs. Ajoutez 12 c à soupe de farine tamisée avec une pincée de sel, puis 125 g de beurre fondu et le contenu d'un sachet de levure en poudre. Pelez et épépinez 4 poires coupez-les en quartiers. Disposez-les dans le fond d'un moule à manqué beurré. Ajoutez le reste des fruits à la pâte. Versez celle-ci dans le moule et cuisez à four moyen 35 mn. Le gâteau se déguste tiède ou froid.

Fromage blanc aux poires

Pelez 4 poires Williams très mûres et écrasez-les à la fourchette. Fouettez-les à la main ou au mixer avec ½ kg de fromage blanc maigre et 100 g de sucre semoule. Lorsque la crème à la consistance d'une mousse, versez-la dans des coupes et mettez la au frais. Servez bien froid.

Gâteau aux poires

Préparation: 15 mn. Cuisson: 45 mn. Pour 6 personnes: 4 tasses à thé de farine, 1 paquet de levure chimique, 3 tasses à thé de sucre, 1 tasse de fromage blanc battu, 2 tasses d'huile, zeste de ½ citron, 4 oeufs, 3 poires ou pêches.

Mélangez la farine et la levure, tamisez-les ensemble. Mettez-les dans une terrine, faites une fontaine au centre de laquelle vous mettez le sucre, la fromage blanc, l'huile, le zeste de citron, les oeufs battus. Mélangez longuement pour obtenir une pâte lisse. Placez la plaque de cuisson au milieu du four. Allumez th 6. Beurrez un moule à manqué de 24 cm de diamètre, versez-y la pâte. Épluchez les poires, coupez-les en quartiers. Retirez-en le coeur et les pépins, posez-les sur la pâte. Glissez au four en plaçant le moule au milieu pour que la chaleur circule autour. Laissez cuire 45 mn. Démoulez dès la sortie du four et retournez le gâteau sur le plat de service. Servez tiède ou froid.

Gâteau aux poires

Pour 6 personnes: 1 kg de poires, 100 g de farine, 75 g de sucre, ½ paquet de levure en poudre, 2 paquets de sucre vanille, 3 cuillerées à soupe de lait, 90 g de beurre. Cuisson: 30 mn.

Dans une grande terrine, mélangez la farine, le sucre, le sucre vanillé, la levure. Faites une fontaine en mettant au centre les oeufs entiers et le lait. Travaillez au fouet et ajoutez enfin 75 g de beurre juste fondu. Épluchez les poires, coupez-les en grosses lamelles, mélangez-les délicatement à la pâte. Beurrez un moule à manqué de 22 cm de diamètre, remplissez-le de la préparation. Faites cuire à four chaud 230° (7 au thermostat), allumé 10 minutes à l'avance, pendant 30 à 35 minutes. Commencez par préparer la pâte ce qui lui permet de reposer un peu, le temps de l'épluchage des fruits.

Gâteau aux pommes et aux poires

Travaillez 200 g de beurre ramolli avec 6 c à soupe de sucre. Ajoutez 3 oeufs entiers, 6 c à soupe de farine, le zeste d'un citron râpé, une pincée de sel et ½ sachet de levure en poudre. Joignez 2 pommes et 2 poires émincées. Versez le tout dans un moule à manqué bien beurré et faites cuire 40 mn à four moyen (180 °C). Servez de préférence tiède.

Gâteau aux pommes ou aux poires

2 oeufs, 100 g de farine, 100 g de beurre, ½ paquet de levure, 1 pincée de sel. Ajouter autant de pommes ou de poires qu'on peut. (Environ 1 kg)

Glace aux poires au sirop

Pour 4 à 6 personnes: 1 bocal de 1 kg de poires en conserve au sirop, 100 g de sucre, 1 dl d eau, 1 citron.

Égouttez les poires, conservez ¼ litre de jus environ. Passez les poires au mixer de façon à avoir une purée fine et homogène. D'autre part, faites fondre le sucre dans l'eau, faites chauffer jusqu'à l'ébullition. Retirez au premier bouillon et laissez refroidir. Ajoutez ce sirop à la purée de fruits, ainsi que le jus réservé de la boite et le jus de citron. Faites glacer. Servez la glace en coupe, avec à volonté des demi-poires au sirop nappées de coulis de cassis.

Gratin de poires

Pour 6 personnes: 1,500 kg de poires, 30 g de beurre, 100 g de raisins secs, 4 c à soupe de crème fraîche, 4 c à soupe de sucre en poudre, 4 c à soupe de noix moulues.

Pelez les poires et coupez-les en quartiers. Rangez-les dans un plat beurré allant au four. Éparpillez les raisins secs, arrosez de crème, saupoudrez de sucre et de noix, et faites cuire à four chaud pendant 30 mn. Servez tiède dans le plat de cuisson. Vous pouvez remplacer les noix moulues par des amandes en poudre. Selon le goût, ce gratin peut être parfumé avec un petit verre d'alcool (kirsch ou rhum) ou simplement avec de la vanille (grains d'une gousse de vanille raclés au couteau ou sucre vanillé).

Gratin de poires aux amandes

Pelez 4 grosses poires, épépinez-les. Coupez-les en tranches. Rangez-les dans le fond d'un plat beurré allant au four et à la table, en les disposant comme pour une tarte. Saupoudrez la première couche de 2 c à soupe de sucre mélangé à 1 c à soupe d'amandes en poudre, recouvrez de poires etc. Terminez par du sucre, des amandes et quelques noisettes de beurre. Enfournez à four chaud et laissez cuire 20 mn. Servez à volonté avec de la crème fraîche. Vous pouvez à volonté la verser sur les fruits 5 mn avant la fin de la cuisson.

Gratin de poires aux kiwis

Pour 4 personnes: 4 poires, 2 kiwis, 4 jaunes d'oeufs, 100 g de sucre en poudre, 1 dl de vin blanc doux, 1 c à café de kirsch, 50 g de crème fraîche.

Pelez et émincez les fruits. Disposez-les dans quatre petits plats individuels. Fouettez énergiquement les jaunes d'oeufs avec le sucre dans une casserole placée sur feu très doux, joignez peu à peu le vin blanc, le mélange doit doubler de volume. Ajoutez le kirsch et la crème. Versez le tout sur les fruits et passez rapidement sous le gril du four, de façon à colorer la crème sans la cuire.

Gratin de poires aux macarons

Pour 4 personnes: 4 poires, citron, 200 g de macarons, 50 g de sucre, 50 g de beurre, 3 c à soupe d'eau-de-vie de poire.

Pelez et épépinez les poires, coupez-les en quartiers, citronnez-les. Disposez-les dans un plat allant au four et à table, comme pour une tarte. Écrasez grossièrement les macarons et recouvrez-en les poires, saupoudrez de sucre, parsemez de parcelles de beurre et faites gratiner au four (une vingtaine de minutes). Arrosez d'eau-de-vie de poire au moment de servir.

Gratin de poires et de mûres

Préparation 20 mn. Cuisson: 50 mn. Pour 4 personnes: 300 g de mûres, 4 poires, 6 jaunes d'oeufs, 380 g de sucre, 2 dl de crème liquide, ½ dl d'eau-de-vie de poire, 1 gousse de vanille, ½ citron.

Éplucher les poires, les couper en quatre, les citronner et les faire pocher dans un litre d'eau avec 250 g de sucre et la gousse de vanille; les cuire 20 mn sur feu moyen. Ensuite les couper en fines lamelles et les disposer au fond de 4 assiettes creuses ou plats à gratin individuels en porcelaine. Disposer les mûres entre les poires. Fouetter la crème liquide comme pour une chantilly. La réserver au frais. Sabayon: dans une casserole mettre les jaunes d'oeufs le sucre, l'eau-de-vie de poire mélanger et cuire sur feu très doux en fouettant constamment jusqu'à ce que la préparation devienne mousseuse. Hors du feu incorporer délicatement la crème fouettée en remuant avec une cuillère en bois. Verser cette préparation sur les fruits. Mettre le four sur la fonction "gril" et passer les assiettes sous celui-ci 3 à 4 mn de façon à donner une coloration blonde. Choisir des poires guyot ou williams car elles sont très parfumées.

Gratin de semoule aux poires

Pelez 12 petites poires coupées en deux et évidées. Faites les pocher dans ¼ de litre d'eau et 125 g de sucre, une pincée de cannelle en poudre et 1 c à soupe de jus de citron. Lorsque les fruits sont tendres sans se défaire, égouttez-les. D'autre part, faites bouillir 1 litre de lait et versez-y en pluie 150 g de semoule de blé. Après 12 minutes de cuisson, enlevez du feu et ajoutez 150 g de sucre battu en mousse avec 3 oeufs entiers, du zeste râpé de citron. Versez dans un plat Pyrex beurré, cuisez 30 minutes à four moyen et laissez refroidir dans le plat. Décorez avec les demi-poires et le sirop réduit.

Moscovite

Préparation: 45 minutes (à faire au moins 5 ou 6 heures à l'avance). Pour 6 personnes: 2 feuilles de gélatine, 500 g de poires bien mûres, 1 verre à liqueur de kirsch, 250 g de crème fraîche, 100 g de sucre, 60 g de sucre pour le caramel, ¼ de litre de lait, ½ gousse de vanille, 4 jaunes d'oeufs.

Préparer une crème anglaise épaisse et vanillée: faire chauffer le lait avec la ½ gousse de vanille. Travailler les jaunes d' oeufs et le sucre. Délayer peu à peu avec le lait chaud. Faire épaissir la crème sur feu doux en remuant sans arrêt. Retirer du feu juste avant le premier bouillon, quand la crème nappe la cuillère. Ajouter à la crème chaude les 2 feuilles de gélatine qui auront trempé dans un bol d'eau froide pendant 10 minutes. Bien remuer pour faire dissoudre, puis filtrer la crème à travers une passoire fine. Laisser parfaitement refroidir. Pendant te temps, caraméliser un moule à charlotte, et fouetter la crème fraîche. Tenir au frais. Quand la crème est froide, éplucher les poires, retirer coeur et pépins, écraser les poires au mixeur, très rapidement, car elles noircissent vite. Incorporer immédiatement cette purée de poires crues à la crème anglaise. Ajouter au mélange le sucre, le kirsch, et enfin, la crème fouettée. Verser dans le moule caramélisé. Mettre en réfrigérateur. Démouler avant de servir.

Pannequet aux poires

Pour 6 à 8 personnes. Crème: 1 oeuf entier, 2 jaunes d'oeufs, 100 g de sucre, 40 g de farine, ½ litre de lait, un petit verre d'alcool de poire. Sirop: ¼ litre d'eau, 100 g de sucre en poudre, 1 sachet de sucre vanillé, 1 c à soupe de jus de citron, 4 poires. Une vingtaine de crêpes. Garniture: cerises confites, amandes effilées grillées, sucre glace à volonté.

Préparez la crème: travaillez l'oeuf entier et les jaunes avec le sucre en mélange mousseux. Incorporez la farine en pluie, puis mouillez peu à peu avec le lait chaud. Faites chauffer le tout sur feu doux en remuant jusqu'à épaississement. Retirez du feu au premier bouillon. Laissez refroidir puis parfumez avec l'alcool de poire. D'autre part, préparez un sirop en faisant chauffer l'eau, le sucre, le sucre vanillé et le jus de citron, pelez et épépinez les poires, coupez-les en quartiers et faites-les pocher 10 mn dans ce sirop. Égouttez-les, coupez-les en petits morceaux et mettez-les dans la crème préparée. Gardez le tout au chaud. Confectionnez les crêpes de la manière habituelle, farcissez-les de crème aux poires en les pliant en pannequets (en quatre), garnissez-les d'amandes effilées, de cerises et de sucre glace à volonté. Repassez quelques minutes à four chaud.

Parfait aux poires

Pour 4 personnes: 1 kg de poires (Williams, Guyot), ½ litre de lait, 150 g de crème fraîche, 100 g de sucre. Pour servir: 1 ou 2 poires, granulés en chocolat à volonté.

Pelez les poires, retirez coeurs et pépins. Coupez les fruits en petits dés et mettez-les dans le bol d'un mixeur. Ajoutez le lait, la crème fraîche et le sucre. Mixez le tout jusqu'à ce que la préparation soit lisse et homogène. Versez dans la sorbetière ou dans le bac à glace du freezer et faites prendre. Pour servir, pelez les poires réservées, coupez-les en petits morceaux, citronnez-les. Répartissez la glace et les morceaux de poires dans des coupes et saupoudrez à volonté de granulés de chocolat.

Variante: Vous pouvez napper cette glace de sauce au chocolat chaude faite avec 100 g de chocolat fondant, 1 dl de lait et une noix de beurre (le tout est mis à fondre sur feu très doux juste avant de servir et versé à table sur les coupes préparées).

Petits soufflés aux poires

Pour 6 personnes: 3 poires bien mûres (ou ½ boite de poires au sirop), 1 c à soupe de jus de citron. Sirop: ¾ litre d'eau, 75 g de sucre, un sachet de sucre vanillé, 50 g de sucre, 1 c à soupe d'alcool de poire, 2 jaunes d'oeufs, 5 blancs d'oeufs, une pincée de beurre et sucre pour les moules.

Pelez les poires, épépinez-les; faites-les pocher 15 mn dans le sirop léger préparé avec les ingrédients indiqués. Réduisez-les en purée, ajoutez immédiatement le jus de citron pour éviter le noircissement. Ce n'est pas nécessaire si vous utilisez des poires au sirop. Vous devez avoir 200 g de purée de poires environ. A cette purée, ajoutez le sucre, l'alcool et les jaunes d'oeufs. Mélangez bien le tout. D'autre part, battez en neige (pas trop ferme) les blancs d'oeufs avec la pincée de sel. Incorporez d'abord le quart de ces blancs à la purée de poires, puis, quand ils sont bien mélangés, le reste des blancs, très délicatement. Répartissez la préparation à ras bord dans les ramequins beurrés et saupoudrés de sucre. Faites cuire à four chaud (220°C, th 6-7) pendant 10 mn. Servez sans attendre.

Pie aux poires

Hachez 50 g de fruits confits, mélangez-les avec 1 c à soupe de confiture d'abricots diluée avec 1 c à soupe de liqueur d'orange. Remplissez-en le creux de 1 kg de poires pelées et coupées en deux, disposez-les dans un plat à pie. Saupoudrez de 2 c à soupe de sucre. Parsemez de fruits confits et de 30 g de beurre. Recouvrez de pâte brisée, dorez à l'oeuf. Faites cuire 30 mn à four chaud.

Pie aux poires

500 g de poires assez fermes, citron, 30 g de beurre, 50 g de crème fraîche, 30 g de sucre en poudre, 1 c à café de gingembre en poudre, ½ c a café de cannelle en poudre, 150 g de pâte brisée, 1 jaune d'oeuf, 2 c à soupe de lait pour dorer.

Pelez les poires, épépinez-les, coupez-les en quartiers en les citronnant au fur et à mesure. Beurrez un plat allant au four et à la table, disposez-y les poires. Mélangez la crème fraîche, le sucre, le gingembre et la cannelle et versez le tout sur les poires. Recouvrez de pâte étalée au rouleau. Ménagez un trou au centre, qui fera cheminée. Dorez la pâte au jaune d'oeuf délayé dans le lait. Faites cuire 40 mn à four chaud préchauffé. Servez tiède ou froid dans le plat de cuisson.

Variante : on peut aussi verser la crème fraîche sucrée et parfumée, après cuisson, par la cheminée. Si vous n'aimez pas le gingembre, vous pouvez parfumer les poires avec de la poudre de vanille.

Poires à la bordelaise

4 poires bien fermes, un demi-litre de vin rouge, 200 g de sucre fin, 200 g de crème fraîche, un citron, un paquet de sucre vanillé, une cuillerée à soupe de sucre en poudre.

Pelez les poires et faites les pocher dans un sirop composé du vin, du sucre et du sucre vanillé. Les poires étant cuites, laissez-les refroidir dans leur jus. Battez la crème fraîche avec le sucre, dressez les poires sur un plat et entourez-les de la crème fraîche que vous disposerez à l'aide d'une douille.

Poires à la vapeur de tisane

Pour 4 personnes: 1 litre d'eau, une poignée de feuilles de tilleul, 20 feuilles de menthe séchée, 2 étoiles de badiane, le zeste râpé d'une orange, 4 poires, 100 g de sucre environ.

Faites bouillir l'eau avec les herbes et les épices. Laissez infuser 30 mn, filtrez cette infusion et versez-la dans le fond d'un auto-cuiseur. Pelez les poires, placez-les dans le panier et posez celui-ci au-dessus du liquide. Faites cuire 4 mn sous pression. Retirez les poires, laissez réduire le liquide de cuisson de moitié et sucrez-le au goût. Versez ce jus parfumé sur les poires et laissez refroidir. Servez bien frais. Vous pouvez ajouter aux poires des pruneaux, des abricots secs ou des raisins de Corinthe qui gonfleront en même temps en se parfumant. Si le jus de cuisson vous semble trop sucré après réduction, ajoutez lui un filet de citron.

Poires angevine

Cuisson: 40 minutes à petit feu, Préparation: 15 minutes. Pour 6 à 8 personnes: 10 poires moyennes, 1 morceau de bois de cannelle ou ½ c à café de cannelle en poudre, 150 g de sucre, 1 bouteille de bon vin rouge, 1 verre à liqueur d'eau-de-vie de poires.

Éplucher les poires, les couper en deux et les évider. Les disposer dans une casserole et couvrir de vin rouge (le vin doit arriver juste au niveau des poires). Ajouter le sucre la cannelle. Couvrir. Faire cuire longuement à feu doux. Quand les poires sont très tendres, les égoutter et les disposer sur un compotier. Faire réduire le sirop s'il est trop abondant, il ne doit cependant pas être épais. Parfumer à l'eau-de-vie de poires. Verser sur les poires. Servir très froid.

Poires au caramel

8 petites poires, ¼ de litre de crème pâtissière (2 jaunes d'oeufs, 80 g de sucre, 30 g de farine, ¼ de litre de lait), 50 g de raisins de Smyrne, 1 c à soupe de rhum. Pour le caramel: 16 morceaux de sucre, 2 c à soupe d'eau.

A faire à l'avance. Parfumez les raisins avec le rhum. Par ailleurs, faites un sirop de sucre en faisant bouillir pendant ¼ d'heure 8 morceaux de sucre dans ½ litre d'eau. Faites-y pocher à petits frémissements les poires épluchées, mais entières, jusqu'à ce qu'elles deviennent transparentes. Préparez la crème pâtissière. Laissez-la refroidir et ajoutez-y les raisins. Faites le caramel. Versez-le encore chaud sur les poires. Mettez le dessert dans le réfrigérateur et servez très frais.

Poires au caramel

Faites cuire 125 g de riz dans 1 litre de lait. Ajoutez en fin de cuisson 100 g de sucre. Disposez le riz dans un compotier et laissez-le refroidir. Faites pocher 5 belles poires épluchées dans un sirop vanillé. Égouttez-les. Disposez-les sur le riz. Préparez un caramel avec 30 morceaux de sucre simplement humectés d'eau. Quand il est brun, mouillez-le avec une c à café de jus de citron. Versez sur les poires. Accompagnez du sirop réduit.

Poires au caramel

Pour 6 personnes: 6 poires, ½ bouteille de vin blanc doux, 100 g de sucre, 1 boite de crème la vanille, 2 c à soupe d'alcool de poires. Caramel: une dizaine de morceaux de sucre, 1 c à soupe d'eau.

Pelez les poires, faites-les pocher dans le vin blanc additionné de sucre (15 mn environ). Laissez-les refroidir dans le vin. Au moment de servir, parfumez la crème avec l'alcool de poires, répartissez-la dans les assiettes de service, posez une poire au milieu. Faites un caramel blond en faisant fondre le sucre dans l'eau jusqu'à la couleur désirée. Nappez les poires de caramel et décorez de feuilles de menthe. Vous pouvez remplacer le caramel par le sirop de pochage des poires que vous ferez réduire à l'état de sirop. Si vous avez le temps, vous pouvez préparer la crème vous-même la veille (une simple crème anglaise à la vanille).

Poires au cassis

Préparation: 15 minutes. Cuisson: 30 à 40 minutes. Pour 6 personnes: 6 poires à peine mûres, 500 g de gelée de cassis, ½ verre de liqueur de cassis.

Disposez les poires, épluchées en conservant la queue, debout dans une casserole où elles ne se chevaucheront pas. Versez la gelée. Mouillez d'eau froide jusqu'à la queue des poires. Couvrez. Mettez à feu moyen jusqu'à ébullition, puis baissez le feu au maximum pour maintenir à peine frissonnant jusqu'à la fin de la cuisson. Les poires sont cuites lorsqu'une aiguille à brider les traverse aisément. Faites refroidir dans la casserole. Disposez les fruits dans le plat de service. Faites réduire le jus s'il y a lieu en le faisant bouillir sans couvercle. Laissez refroidir. Ajoutez la liqueur de cassis, versez sur les poires. Si les fruits employés ne sont pas d'une espèce sucrée, goûtez le jus au départ de l'ébullition, lorsque la gelée est fondue et ajoutez du sucre s'il y a lieu. Cette compote est meilleure préparée 48 heures à l'avance.

Poires au chocolat

Égouttez le contenu d'une boite 4/4 de poires au sirop. Faites chauffer le jus de la boite (réservez 1 dl) avec 75 g de sucre. Parfumez avec un petit verre de kirsch. Trempez rapidement 12 biscuits à la cuillère dans ce sirop. Tapissez-en le fond d'un plat. Couvrez de poires et mettez au frais. Au moment de servir nappez de sauce au chocolat.

Poires au chocolat

Cuisson: 20 à 30 minutes (selon les poires). Garniture: 125 g de chocolat, 25 g de beurre. Pour 6 personnes: ½ litre d'eau, ¼ de litre de vin rouge, 200 g de sucre.

Peler les poires, les conserver entières. Les faire cuire avec l'eau, le vin, le sucre. Les dresser sur un plat. Arroser du jus de cuisson préalablement réduit de moitié. D'autre part, 5 minutes avant de servir, faire fondre le chocolat dans le beurre, (jouter 1 cuillerée de jus de cuisson si le mélange est trop épais). Napper de chocolat fondu les poires refroidies.

Poires au flan

Préparation: 30 mn. Cuisson: 45 mn environ. Pour 6 personnes: 4 grosses poires mûres, ½ litre de lait, 1 gousse de vanille, ou 1 paquet de sucre vanillé, ½ litre de crème, 275 g de sucre, 6 oeufs entiers, 2 jaunes d'oeufs, 15 g de beurre.

Émincez 4 poires mûres dans un plat allant au four et largement beurré. Faites bouillir le lait avec la vanille et le sucre. Laissez infuser 5 mn, puis ajoutez les oeufs et les jaunes, battus comme pour une omelette, et la crème en dernier. Versez dans le plat, mettez au four chaud 180° (5 au thermostat). Faites cuire sans bouillir, comme les oeufs au lait. Surveillez bien.

Poires au fromage blanc

Égouttez le contenu d'une grande boite de poires au sirop. Mélangez 300 g de fromage blanc avec 1 c à soupe de crème et 75 g de sucre semoule, 50 g de fruits confits coupés en petits dés et 2 c à soupe du sirop de la boite. Disposez les demi-poires sur le plat de service, garnissez de fromage blanc et servez très frais. Si vous utilisez des poires fraîches, faites pocher 4 fruits (de 15 à 20 mn) après les avoir pelés, dans un sirop léger parfumé à la vanille (¾l d'eau, ½ gousse de vanille, 200 g de sucre). Laissez ensuite réduire ce sirop avant d'en ajouter 2 cuillerées au fromage blanc.

Poires au gingembre

3 cuillerées à soupe de sucre en poudre, une cuillerée à café de gingembre en poudre et 4 belles poires.

Faites bouillir le sucre avec le gingembre et un verre d'eau durant une dizaine de minutes. Pelez les poires, coupez-les en deux, retirez-en les pépins et faites-les cuire dans le sirop. Les poires étant tendres, dressez-les dans un compotier, faites réduire le sirop, versez-le sur les fruits et servez bien frais.

Poires au riz

Faites cuire 150 g de riz rond dans ¾ litre de lait parfumé avec une gousse de vanille pendant 1 h environ à feu très doux. Quand le riz a absorbé tout le lait, ajoutez 75 g de sucre, mélangez et laissez refroidir. Ajoutez ensuite 100 g de crème fraîche fouettée et 2 feuilles de gélatine fondue dans de l'eau froide. Tassez dans un moule à charlotte. D'autre part pelez et épépinez 4 poires coupez-les en quartiers et faites-les pocher dans un sirop léger fait avec ¼ litre d'eau et 150 g de sucre, jusqu'à ce qu'elles soient tendres. Laissez-les refroidir dans le sirop. Au moment de servir, démoulez le riz, entourez-le de poires égouttées. Servez avec une crème anglaise ou de la marmelade d'abricots.

Poires au riz

Pour 6 personnes: 6 poires, 1 citron, 250 g de cassonade, du vin blanc doux, 2 jaunes d oeufs, 325 g de sucre fin, 3 feuilles de gélatine, 1 bâton de vanille, 400 g de chocolat à cuire, 2 c à soupe de beurre, violettes, 150 g de crème, 1 tasse de 250 g de riz, 3 tasses de lait. Cuisson: 40 mn.

Pochez le riz 5 minutes dans de l'eau bouillante salée. Égouttez-le, rincez-le et cuisez-le dans le lait bouillant additionné de la vanille, à couvert et à feu doux jusqu'à ce que le lait soit absorbé (+ ou - 30 mn). En fouettant, ajoutez la gélatine ramollie à l'eau froide et égouttée, les jaunes d'oeufs et 150 g de sucre. Versez dans des coupelles puis décorez des poires pelées, passées au jus de citron, cuites 15 minutes environ à feu doux dans le vin bouillant additionné de la cassonade puis égouttées. Mettez à refroidir. Au bain-marie, en fouettant, faites fondre le chocolat avec 2 c à soupe de beurre, 4 c à soupe d'eau, du jus de citron au goût et 100 g de sucre fin. Retirez du feu et ajoutez 3 c à soupe de crème. Nappez les poires du chocolat et garnissez de la crème fouettée avec le reste du sucre et les violettes.

Poires au serpolet

Pour 8 personnes: 8 poires (williams ou Doyenné du Comice), 1 bouteille de Morgon ou de beaujolais, un bouquet de serpolet, 200 g de sucre, 3 grains de poivre, 1 gousse de vanille, 1 dl de porto.

Lavez soigneusement les poires (ou pelez-les si vous préférez). Portez à ébullition le vin avec le serpolet, le sucre le poivre et la vanille. Laissez frémir 10 mn, puis faites-y pocher les poires jusqu'à ce qu'elles soient tendres à coeur (30 mn environ). Égouttez-les. Faites épaissir le jus de cuisson jusqu'à ce qu'il devienne sirupeux. Ajoutez le porto, servez les poires nappées de cette sauce. On peut faire le même dessert avec des pêches.

Poires au vin

Préparation: 10 minutes. Cuisson: 40 minutes. Pour 3 personnes: 3 poires, un tiers de bouteille de vin rouge, 150 g de sucre, un demi-jus de citron, une pincée de cannelle.

Pelez les poires et plongez-les dans le vin préalablement bouilli avec le sucre, la cannelle et le jus de citron. Faites cuire à feu doux pendant 20 minutes. Laissez refroidir dans la cuisson. Il est à recommander de préparer ce dessert la veille. Si vous employez du sucre brun ou du sucre candi, vous obtiendrez une saveur plus fine encore.

Poires au vinaigre

Pelez et évidez des poires petites et mûres à point: coupez-les en morceaux. Faites dissoudre du sucre dans du vinaigre (1 kilo pour 1 litre). Ajoutez 15 g de clous de girofle, le zeste de ½ citron, 1 petit morceau de gingembre (facultatif) et 1 morceau de bâton de cannelle, le tout enfermé dans un sachet de mousseline. Versez les fruits dans le vinaigre, faites cuire doucement jusqu'à ce qu'ils soient tendres. Mettez-les dans les bocaux, ramenez le vinaigre à ébullition jusqu'à ce qu'il prenne une consistance sirupeuse, enlevez le sachet d'épices et versez sur les poires, qui doivent être couvertes. Fermez hermétiquement. Consommez après 2 mois.

Poires au vinaigre

Faites bouillir ½ litre de vinaigre avec 250 g de sucre, 1 dl ½ d'eau, le jus de 1 citron, ajoutez 1 kg de poires pelées et coupées en quartiers, ainsi qu'un bâton de cannelle. Laissez cuire le tout 5 mn. Répartissez dans des pots avec quelques rondelles de citron. Fermez hermétiquement.

Poires au vin rouge et aux épices

8 poires (williams ou passe-crassane) 1 bouteille de vin rouge, 200 g de sucre en poudre, 1 c à soupe de miel, 1 zeste d'orage, 1 gousse de vanille, 2 clous de girofle, 4 grains de poivre noir, 1 pincée de noix de muscade râpée.

Dans une petite casserole inoxydable, portez le vin à ébullition avec le sucre, le miel, les épices ainsi que le zeste d'orange. Pendant ce temps, pelez les poires en faisant attention de ne pas enlever les queues. Mettez les dans le vin bouillant. Elles doivent être entièrement recouvertes. Couvrez. Laissez pocher entre 20 et 30 mn. (La durée de la cuisson est variable puisqu'elle dépend en fait de la variété et de la maturité des fruits que vous aurez choisis). Quand les poires sont fondantes à coeur, égouttez-les et disposez-les sur un plat de service. Faites alors bouillir et réduire le vin de cuisson jusqu'à ce qu'il épaississe légèrement. Versez-le ensuite sur les poires. Laissez refroidir et mettez au frais jusqu'au moment de servir. Comme en Bourgogne, parfumez le vin de cuisson refroidi de 2 c à soupe de crème de cassis.

Poires aux framboises

Pour 6 personnes: un kilo de poires, ½ litre de vin rosé, un morceau de cannelle, 200 g de sucre, un paquet de framboises surgelées, un verre à liqueur d'eau-de-vie de framboises. Préparation: 15 minutes. Cuisson: 30 minutes.

Épluchez les poires et coupez-les en deux. Retirez-en le coeur et les pépins. Faites bouillir le vin avec le sucre et la cannelle. Plongez-y les poires et laissez cuire à petit feu 20 minutes. Égouttez-les et dressez-les dans des raviers. Mettez les framboises dans le sirop de cuisson retirez la cannelle. Laissez réduire pendant quelques minutes parfumez avec l'eau-de-vie. Versez sur les poires, laissez refroidir et servez très frais. On peut ajouter quelques cerneaux de noix pour la décoration.

Poires aux figues

Pour 4 personnes: 2 grosses poires, 6 figues fraîches, 6 petits macarons, quelques amandes grillées, sucre. Pour la crème pâtissière: ¼ de litre de lait, 100 g de sucre, 2 jaunes d'oeufs, 40 g de farine, 1 grosse noix de beurre, kirsch.

Préparez un sirop: faites bouillir environ ¼ d'heure 15 morceaux de sucre dans 1 litre d'eau. Faites-y ensuite pocher les poires coupées en deux et épluchées à petit frémissement jusqu'à ce qu'elles deviennent transparentes. Retirez-les. Jetez dans le sirop les figues soigneusement essuyées et faites-les également pocher 5 à 10 minutes. Préparez d'autre part la crème pâtissière: mélangez jaunes et sucre. Tournez jusqu'au blanc. Ajoutez la farine puis le lait bouillant. Remettez à bouillir sur feu vif 5 minutes. Ajoutez le beurre hors du feu. Parfumez légèrement avec le kirsch. Laissez refroidir crème et fruits. Sur un compotier, disposez les demi-poires pochées. Remplissez les cavités avec les macarons réduits en poudre, puis disposez par-dessus les figues partagées en deux. Dressez la crème pâtissière au milieu et piquez-la avec les amandes grillées. Arrosez le tout avec le sirop où ont poché les fruits. Servez très frais.

Poires belle-Hélène

Préparation: 20 minutes. Cuisson: 15 mn. Pour 4 personnes: un demi-livre de glace vanille, 50 g de chocolat à croquer, un jaune d'oeuf, 2 cuillerées à soupe de lait, 200 g de sucre, un quart de litre d'eau, 4 poires, un jus de citron.

Pelez les poires. Faites cuire le sucre avec l'eau et le jus de citron. Faites cuire les poires dans ce sirop 10 minutes environ et laissez-les refroidir. Faites fondre le chocolat avec le lait et, hors du feu, incorporez-y le jaune d'oeuf. Lorsque les poires sont refroidies, dressez-les dans des coupes sur de la glace vanille. Nappez avec le chocolat tiède. Si vous n'aimez le goût du chocolat amer, vous pouvez ajouter à sa préparation une cuillerée à soupe de sucre fin. Une noisette de beurre peut également y être incorporée. Vous pouvez surmonter les poires d'un peu de crème Chantilly.

Poires brésiliennes

Pour 6 personnes: 6 poires, 3 verres de café léger, 100 g de sucre semoule. Préparation: 30 mn. Cuisson: 45 mn.

Préparez 3 verres de café léger. Pelez les poires, conservez les queues, faites-les cuire entières dans le café auquel vous aurez ajouté 50 g de sucre. Quand les poires sont cuites, dressez-les sur un compotier. Ajoutez le reste du sucre au sirop de cuisson, laissez réduire quelques minutes sur le feu. Nappez les poires de ce sirop et mettez au frais.

Poires caramélisée à la crème

Pour 4 personnes: 4 oeufs, 175 g de sucre semoule, 60 g de farine, une pincée de sel, 5 dl de lait, 1 gousse de vanille, 4 poires, 1 citron, 15 morceaux de sucre, un peu d'angélique.

Dans une casserole, travaillez les oeufs avec le sucre semoule, 60 g de farine, une pincée de sel. Après quoi ajoutez petit à petit 5 dl de lait bouillant parfumé à la vanille. Mettez sur feu très doux, amenez doucement à ébullition en remuant sans cesse et laissez bouillir pendant 2 minutes. Versez la crème dans un plat, laissez tiédir, saupoudrez de sucre, faites caraméliser sous le gril du four. D'autre part, faites pocher les poires dans de l'eau sucrée. Posez-les sur la crème refroidie. Faites un caramel avec les morceaux de sucre et un peu d'eau tiède, ajoutez une cuillerée de jus de citron. Versez ce caramel sur les poires décorées avec des morceaux d'angélique et servez immédiatement.

Poires en dôme

Préparation: 1 heure. (A faire 2 heures à l'avance). Cuisson: 15 minutes. Pour 6 personnes: 2 kg de poires, 1 litre d'eau, 200 g de sucre, ½ gousse de vanille, 1/8 litre de lait, 2 jaunes d'oeufs, 3 (7 à 8 g) feuilles de gélatine, 100 g de crème fraîche, 1 verre à liqueur de kirsch ou alcool de poires, angélique.

Peler et couper en deux des poires. Préparer un sirop avec l'eau, le sucre et la vanille. Faites pocher les poires dans le sirop bouillant 5 minutes. Égoutter les fruits. Faire une crème anglaise. Mélanger à la crème chaude la gélatine préalablement trempée dans de l'eau froide. Avant complet refroidissement incorporer la crème battue en Chantilly, le kirsch ou l'alcool de poires. Dans un saladier profond de base étroite poser debout une poire reconstituée. Sur les parois du saladier poser côte à côte bien serrées les demi poires la partie queue vers le bas. Combler le centre avec le reste des fruits. Verser la crème qui pendant la préparation du plat aura pris de la consistance en refroidissant. Mettre au frais pendant au moins 2 heures. Démouler et garnir chaque poire de 2 bâtonnets d'angélique.

Poires en habit

Pour 6 personnes: 1 kg de poires fondantes. Sirop: 2 verres d'eau, 25 morceaux de sucre. Crème: ½ litre de lait, 125 g de chocolat, 4 jaunes d'oeufs, 2 feuilles de gélatine (5 g).

Éplucher finement les poires, les couper en deux et ôter le coeur. Les déposer dans une casserole, arroser d'eau et de sucre, couvrir et faire cuire à feu modéré pendant environ 10 minutes. Au bout de ce temps, qui peut d'ailleurs varier avec la qualité des poires, les égoutter et les faire refroidir dans un compotier ou une coupe à fruits. D'autre part, casser le chocolat en petits morceaux dans le lait et faire chauffer en remuant jusqu'à ce que tout le chocolat soit fondu. Par ailleurs mélanger soigneusement le sucre et les jaunes d'oeufs et verser peu à peu le lait chaud parfumé sur ce mélange. Reverser dans la casserole et faire épaissir sur feu doux sans laisser bouillir. Ajouter à la crème encore chaude les feuilles de gélatine ramollies par un trempage de quelques minutes dans l'eau froide bien remuer et filtrer la crème à travers une passoire fine. Laisser complètement refroidir avant de verser sur les poires. Servir très frais.

Poires en hérisson

Pour 6 personnes: 6 belles poires fondantes, 100 g de sucre en poudre, 4 cuillerées à soupe de gelée de groseilles, 6 petits suisses, un petit pot de crème fraîche, un paquet de sucre vanillé, 30 g d'amandes.

Éplucher les poires en les laissant entières. Préparez un sirop avec la moitié du sucre, le sucre vanillé et un verre d'eau. Y cuire les poires à petit feu. Elles doivent rester entières, ne pas se défaire, mais être bien cuites. Les égoutter, les couper en deux, retirer le coeur et les disposer sur le plat de service creux au-dessus. Au centre des poires, mettre un peu de confiture. Battre les petits suisses avec la crème et le reste du sucre. Mettre cette crème au milieu des poires. Faire griller rapidement les amandes, les piquer dans les poires et servir très frais. On peut faire ce dessert avec des poires en conserve.

Poires en robe

Pelez 4 poires (Louise Bonne), citronnez-les. Videz-les (par le côté opposé au pédoncule) du coeur et des pépins. Pétrissez 50 g de beurre avec 100 g d'amandes moulues, 1 oeuf et 1 c à soupe de rhum. Farcissez les cavités des poires de ce mélange. Posez chaque fruit sur une abaisse carrée de pâte feuilletée, suffisamment grande pour l'envelopper. Enfermez chaque poire dans la pâte, dorez le tout au jaune d'oeuf délayé dans un peu de lait et faites cuire 40 mn à four chaud, puis moyen.

Poires flambantes

Pour 4 personnes: 100 g de raisins secs, 1 dl de rhum, ¼ litre d'eau, 150 g de sucre en poudre, 1 gousse de vanille, 4 poires.

Lavez les raisins et faites-les macérer dans le rhum (30 mn environ). Préparez un sirop en portant à ébullition l'eau avec 100 g de sucre et la gousse de vanille fendue en deux. Pelez les poires en les gardant entières et faites les pocher dans le sirop (25 mn environ selon leur qualité). Égouttez-les et répartissez-les dans quatre cassolettes. Faites réduire le sirop de moitié, nappez-en les poires, saupoudrez avec le reste de sucre et passez quelques minutes à four vif pour faire caraméliser. Faites tiédir le rhum et les raisins, versez le tout sur les poires et flambez.

Poires fondantes

Préparation: 15 minutes. Cuisson 20 à 30 minutes. Pour 6 personnes: 6 poires mûres et fondantes, 1 jus de citron, 1 dl d'eau, 60 g de sucre semoule, 150 g de fromage blanc maigre.

Peler les poires, les couper en 4 puis en tranches. Les faire cuire avec l'eau, le sucre semoule et le jus de citron jusqu'à ce qu'elles soient très tendres, le temps de cuisson est variable selon la qualité des poires. Réduire en purée les fruits pochés, ajouter le sirop de cuisson (s'il est trop liquide, le faire réduire légèrement). Mélanger cette purée liquide avec le fromage blanc. Servir très frais dans de petites coupes. Mise à glacer en congélateur, cette crème donne une excellente glace.

Poires pochées à la gelée de groseilles

Pour 8 personnes: 8 poires, 1 citron, ½ litre d'eau, 200 g de sucre, 1 gousse de vanille, 1 bâton de cannelle, 2 grains de poivre lyophilisé, 150 g de gelée de groseilles. Pour servir: crème anglaise à volonté.

Pelez les poires en les gardant entières, citronnez-les aussitôt pour qu'elles ne noircissent pas. Faites un sirop en portant l'eau à ébullition avec le sucre, la gousse de vanille fendue en deux, la cannelle et le poivre. Faites-y pocher les fruits (25 mn environ selon leur qualité), égouttez-les. Laissez réduire et épaissir le sirop, ajoutez la gelée de groseilles. Versez le tout sur les poires puis laissez refroidir. Servez tel quel ou accompagné d'une crème anglaise.

Poires Romanoff

Peler 2 belles poires et les faire cuire dans du sirop. Les égoutter quand elles sont cuites et les laisser refroidir. Ajouter au sirop un petit verre de liqueur sucrée (genre Cointreau) et 3 c à soupe de confiture d'abricots. Faire cuire quelques minutes et laisser refroidir. Dans le plat de service, déposer une couche de poires, une couche de crème pâtissière, et une autre couche de poires. Arroser d'un peu de sirop. Saupoudrer d'amandes hachées et servir le reste du sirop en saucière.

Pompe aux poires

Préparation: 20 mn. Cuisson: 30 à 40 mn (th 5/6). Pour 4 à 6 personnes: 600 g de pâte feuilletée, 700 g de poires tendres et fondantes, 125 g de sucre semoule, 2 c à soupe de crème fraîche, 7 à 8 tours du moulin à poivre, 1 jaune d'oeuf pour dorer.

Étaler la pâte feuilletée sur ½ cm d'épaisseur. Y découper deux abaisses rondes, dont l'une un peu plus grande, la transporter dans un moule à manqué simplement humecté. Éplucher les poires, les couper en 8. Mélanger les poires avec le sucre, la crème fraîche et un peu de poivre. Verser cette préparation dans le moule, recouvrir de la deuxième abaisse. Souder au jaune d'oeuf. Dorer la surface à l'oeuf. Dessiner un quadrillage à la pointe du couteau et ménager au centre, une ouverture pour l'évacuation de la vapeur. Faire cuire à four modéré. Servir tiède.

Pudding de riz aux poires

Faites cuire 150 g de riz à grains ronds dans ¾ litre de lait vanillé. Laissez cuire très doucement à couvert pendant 45 mn. Ajoutez alors 100 g de sucre en poudre. D'autre part, pelez 4 poires, coupez-les en quatre et faites-les pocher de 10 à 15 mn dans un sirop léger fait avec ¼ litre d'eau et 75 g de sucre. Incorporez au riz cuit 3 feuilles de gélatine ramollies dans de l'eau froide, 100 g de crème fraîche fouettée et les poires en lamelles. Mettez au réfrigérateur jusqu'au lendemain. Servez démoulé avec une crème anglaise ou un coulis de fruits rouges.

Purée de poires gratinée

Pour 4 personnes: 4 belles poires, 4 cuillerées de confiture d'abricots, 4 macarons.

Épluchez les poires, coupez-les en quartiers, évidez-en le centre. Mettez-les dans un plat à gratin beurré, nappez-les de confiture d'abricots, saupoudrez-les de macarons (que vous aurez passés à la moulinette). Mettez au four pendant 30 minutes. Servez tiède ou glacé.

Quatre-quarts aux poires

Préparation: 20 minutes. Cuisson: 1 heure 15 minutes (th 4-5 190°C). Pour 6 personnes: 3 (les peser) oeufs, même poids en beurre, farine, et sucre semoule, ½ sachet de levure chimique, ½ cuillerée à café de cannelle, 2 cuillerées à soupe d'alcool de poires (facultatif), 4 à 6 poires selon la grosseur, 50 g de sucre semoule.

Laisser le beurre ramollir à température ambiante. Ajouter le sucre semoule et travailler longuement le mélange au fouet. Incorporer les oeufs entiers, puis la farine tamisée et la levure chimique. Ajouter la cannelle et l'alcool de poires si on souhaite en mettre. Éplucher les poires. Les couper en deux en retirant le coeur. Les disposer, côté bombé vers l'extérieur, sur la pâte. Saupoudrer avec le reste du sucre semoule. Faire cuire 1 heure 15 minutes environ à four doux. Laisser complètement refroidir avant de servir.

Riz à la Bourdaloue

Faire cuire 6 c à soupe de riz dans un demi-litre de lait. Une fois cuit, sucrez-le et parfumez-le d'un zeste de citron finement râpé. Ajoutez 3 cuillerées à soupe de crème fraîche et 50 g de beurre. Dans une casserole à fond épais, faites revenir 400 g de petites poires coupées en quartiers dans 50 g de beurre blond. Ajoutez 30 g d'amandes émondées. Faites cuire cette préparation pendant une dizaine de minutes sur feu doux. Disposez le riz et les poires dans un plat à gratin et recouvrez de deux blancs d'oeufs battus en neige. Saupoudrez de sucre glace et garnissez avec quelques amandes effilées. Faites sécher à four doux durant 15 minutes environ.

Riz aux poires

Faites une compote assez sèche avec 1 kg de poires pelées et épépinées. Sucrez au goût et mélangez la avec 80 g de riz au lait cuit et refroidi. Ajoutez 200 g de crème fraîche battue en Chantilly et mettez au frais jusqu'au moment de servir.

Riz aux poires

Pour 6 personnes: 100 g de riz (grains ronds), ½ litre de lait, ½ gousse de vanille, 100 g de sucre, 2 oeufs, 50 g de beurre, 1 kg de poires, 75 g de sucre, 1 sachet de sucre vanillé.

Faites crever le riz 2 mn dans l'eau bouillante, égouttez-le et jetez-le dans le lait bouilli avec 1 gousse de vanille fendue en deux. Laissez cuire à couvert très doucement jusqu'à ce que le riz ait absorbé tout le lait (30 à 40 mn). Ajoutez alors le sucre, la moitié du beurre, les jaunes d'oeufs et les blancs battus en neige. D'autre part, pelez et épépinez les poires, coupez-les en morceaux et faites-les cuire en compote avec le sucre et le sucre vanillé. Dans un plat à gratin, mettez la moitié du riz, la compote de poires, puis le reste du riz en couches superposées; parsemez du reste de beurre en parcelles et passez 10 mn à four chaud. Servez tiède dans le plat de cuisson.

Riz aux poires meringue

Pour 4 personnes: 75 g de riz, 4 dl de lait, 50 g de sucre en poudre, ½ gousse de vanille, 25 g de beurre, 2 c à soupe de crème fraîche, 1 jaune d'oeuf. Garniture: 500 g de poires à cuire, 50 g de beurre, 80 g de sucre en morceaux, 1 citron, une poignée d'amandes entières mondées. Meringue: 1 blanc d'oeuf, 50 g de sucre en poudre.

Jetez le riz dans une casserole d'eau bouillante salée, laissez-le 3 mn. Égouttez-le puis jetez-le dans le lait bouilli avec le sucre et la vanille. Couvrez et laissez cuire à couvert jusqu'à ce que le riz ait absorbé tout le liquide (+ 30 mn). Laissez tiédir puis incorporez 25 g de beurre, la crème et le jaune d'oeuf. D'autre part, préparez la garniture: pelez et émincez les poires, faites-les dorer dans le beurre, ajoutez les morceaux de sucre préalablement frottés sur le citron ainsi que le jus de citron et les amandes hachées. Quand le riz est cuit, mettez-en la moitié dans un plat allant au four, recouvrez de poires, mettez une nouvelle couche de riz. Battez le blanc d'oeuf en neige ferme avec le sucre en poudre. Étalez cette meringue sur le riz, parfumez à volonté d'amandes coupées en morceaux et passez à four moyen (180°) pendant 30 mn. Servez tiède.

Sabayon à la poire

Pour 4 personnes: 2 à 3 poires Williams à chair ferme, 4 jaunes d'oeufs, 35 g de beurre, 70 g de sucre, 2 c à café d'alcool de poire, amandes grillées, quelques feuilles de menthe.

Peler les poires, les couper en quartiers. Faire fondre le beurre et 30 g de sucre dans un poêlon. Quand le mélange est fondu mais ne noircit pas, faire blondir les poires. Remuez-les à la cuillère en bois pour les dorer sur les côtés. Conservez-les fermes. Disposer Les jaunes d'oeufs dans un saladier, ajouter l'alcool de poire et ½ c à soupe d'eau. Placer le récipient au bain-marie. Battre au fouet quand le mélange devient mousseux, ajouter le restant de sucre. Continuer à battre jusqu'à l'obtention d'une crème onctueuse. Napper chaque assiette chaude de sabayon, disposer les quartiers de poires sur la crème. Au moment de servir, décorez le sabayon de feuilles de menthe et saupoudrez d'amandes grillées.

Savarin aux poires

Pour 8 personnes. Pâte: 15 g de levure fraîche du boulanger, 2 c à soupe d'eau tiède, 250 g de farine, 3 oeufs, 50 g de sucre, 100 g de beurre. Garniture: 6 poires Williams. Sirop: 1 litre d'eau, 500 g de sucre, un sachet de sucre vanillé. Sabayon: 4 jaunes d'oeufs, 100 g de sucre, 2 dl de vin blanc doux (Sauternes).

Délayez la levure dans l'eau tiède, ajoutez quelques cuillerées de farine prélevées sur la quantité totale pour former une boule mollette. Laissez reposer 20 mn puis incorporez les oeufs, le reste de farine, le sucre, le sel et le beurre fondu. Pétrissez bien pour avoir une pâte homogène et laissez doubler de volume dans un endroit tiède. Versez dans un moule en couronne beurré en ne remplissant qu'aux deux tiers et laissez encore lever jusqu'au bord du moule. Faites cuire à four assez chaud (180°C, th 4) pendant 40 mn. D'autre part, pelez les poires et mettez-les dans de l'eau citronnée. Préparez le sirop avec les ingrédients indiqués, amenez à ébullition et plongez-y les poires; laissez cuire doucement pendant 30 mn. Démoulez la couronne, imbibez-la encore tiède avec le sirop où ont poché les poires (vous pouvez le parfumer à volonté avec 1 ou 2 c à soupe d'alcool de poire). Garnissez le centre du savarin de poires pochées. Préparez le sabayon: mélangez les jaunes d'oeufs, le sucre et le vin blanc, faites cuire au bain-marie chaud en fouettant énergiquement jusqu'à ce que le mélange double de volume. Versez sur les poires au centre de la couronne.

Sorbet aux poires sauce au chocolat

Pour 4 personnes: 600 g de poires (Williams), 1 citron, 100 g de sucre, 1 dl d'eau, 1 dl d'alcool de poire. Sauce: 200 g de chocolat fondant, 6 c à soupe de crème fraîche, une poignée d'amandes effilées.

Pelez et épépinez les poires, passez la chair au mixeur avec le jus de citron. Préparez un sirop avec le sucre et l'eau. Mélangez-le à la pulpe de poire. Versez dans la sorbetière et faites glacer. Quand la glace est presque prise, ajoutez l'alcool de poires et refaites glacer. Pour servir, faites fondre le chocolat cassé en petits morceaux dans un récipient placé au bain-marie. Incorporez la crème fraîche. Servez le sorbet en boules, nappez de sauce au chocolat, décorez d'amandes effilées grillées à volonté.

Tarte aux poires

Étendre la pâte, la recouvrir d'amandes concassées, disposer les poires dessus, saupoudrer de sucre vanillé et de cannelle. Cuire à four chaud.

Tarte aux poires

Préparez un fond de tarte en pâte sablée. Mélangez 125 g de beurre, 125 g de sucre, 2 oeufs, 125 g de poudre d'amandes et 2 c à soupe de farine. Ajoutez 1 c à soupe d'alcool de poire, mélangez bien. Étalez cette crème sur le fond de tarte. Faites pocher 15 mn dans un sirop de sucre vanillé 4 poires coupée en deux. Disposez-les sur la crème, faites cuire 35 mn à four chaud.

Tarte aux poires

Pour 6 personnes: 250 g de pâte feuilletée surgelée, ½ litre de lait, 150 g de sucre semoule, 3 oeufs, une cuillerée à soupe de fécule, un cuillerée à soupe de farine, 6 poires, 1 cuillerée à dessert de sucre vanillé, de la marmelade d'abricots. Cuisson: 25 à 30 minutes.

Travaillez les oeufs avec le sucre semoule et le sucre vanillé. Versez le lait bouillant sur l'appareil en tournant. Faites épaissir sur le feu sans arrêter de tourner. Aplatissez la pâte avec un rouleau à pâtisserie et foncez-en un moule à tarte beurré. Remplissez le fond de tarte avec la crème. Pelez les poires et coupez-les en quartiers et dressez-les sur la crème. Faites cuire au four chaud. Démoulez et glacez avec la marmelade d'abricots. Faites tiédir la marmelade et dressez-la avec un pinceau sur la tarte. La tarte peut également être cuite à blanc. Dans ce cas, vous ferez pocher les poires dans un sirop de sucre. Celles-ci seront dressées après avoir été soigneusement égouttées.

Tarte aux poires

Faire un sirop. Couper 4 poires en moitié, les mettre dans le sirop et laisser frémir environ 15 mn (elles ne doivent pas cuire). Faire une crème avec des amandes en poudre, du beurre, ½ verre à liqueur de rhum, 2 oeufs ajoutés un à un. Sur un fond de pâte brisée, étaler cette crème aux amandes. Couper les ½ de poires en lamelles sans les séparer. Poser les poires sur la crème. Cuire 30 mn à 220°. Faire réduire le sirop pour napper la tarte.

Tarte aux poires

Pour 6 personnes. Préparation: 10 mn (pâte), (il vaut mieux la faire la veille) + 20 mn. Cuisson: 40 mn. Pâte: 1 oeuf, 60 g de sucre, une pincée de sel, 250 g de farine, 125 g de beurre. Garniture: 6 demi-poires au sirop, 50 g de beurre, 50 g de sucre glace, 50 g de poudre d'amandes, 2 jaunes d'oeufs, 1 c à soupe de rhum, 150 g de crème pâtissière, 1 cerise confite.

Travaillez l'oeuf entier, le sucre et le sel en mélange mousseux. Versez toute la farine et mélangez rapidement en formant un sable grossier. Incorporez ensuite le beurre divisé en parcelles, roulez la pâte en boule et laissez reposer 1 h au moins au frais. Abaissez ensuite la pâte ou rouleau et foncez-en un moule à tarte beurré de 23 cm de diamètre. Faites-la cuire à blanc à four chaud (200°C) pendant 10 mn. Pendant ce temps pétrissez le beurre ramolli avec le sucre glace, ajoutez les jaunes d'oeufs, les amandes et le rhum. Ajoutez ce mélange à la crème pâtissière, petit à petit et garnissez le fond de tarte avec cette préparation. Posez les demi-poires égouttées sur la crème et la cerise au milieu. Faites cuire à four chaud (200 °C). Démoulez et laissez refroidir sur grille. Crème pâtissière: travaillez 1 oeuf entier et 2 jaunes avec 100 g de sucre, incorporez 40 g de farine en pluie. Délayez avec ½ litre de lait bouilli avec ½ gousse de vanille faites épaissir sur feu doux en remuant, retirez au premier bouillon. Prélevez la quantité nécessaire à la garniture de la tarte et servez le reste à part.

Tarte aux poires à la Bourdaloue

Pour 8 personnes: 1 bol de crème de lait cuite, 1 bol de farine, 2 oeufs, 1 pincée de sel, 90 g de sucre en poudre, 2 cuillerées à soupe de Maïzena, un demi-litre de lait, 8 poires, 1 sachet de sucre vanillé, 8 morceaux de sucre.

Mélangez rapidement, dans un saladier la crème de lait et la moitié de la farine. Mettez le tout sur la planche à pâtisserie et ajoutez le reste de la farine en pétrissant avec la paume de la main. La pâte ne doit plus coller aux doigts. Si cela arrivait ajoutez un peu de farine. Couvrez la boule de pâte et laissez-la reposer une heure. Étendez-la garnissez en un moule à tarte assez haut, piquez régulièrement et faites cuire à four chaud un bon quart d'heure. Pendant ce temps délayez dans une terrine les jaunes des 2 oeufs, le sucre, la Maïzena. Versez dessus le lait froid sans cesser de tourner, ajoutez le sucre vanillé, versez dans une casserole et faites épaissir à feu très doux. Retirez au premier bouillon. Épluchez les poires, coupez-les en deux et faites-les cuire avec les morceaux de sucre et un verre et demi d'eau. Battez les blancs en neige. Ajoutez-les à la crème refroidie. Laissez la croûte, la crème et les poires en attente. Au dernier moment, disposez les demi-fruits sur la croûte et nappez avec la crème.

Tarte aux poires à la Bourdaloue

Pour 4 personnes: 1 fond de tarte en pâte brisée, cuit à blanc, pendant 15 mn, 4 c à soupe de confiture d'abricots. Crème frangipane: ½ l de lait bouilli avec 1 gousse de vanille, 3 jaunes d'oeufs, 100 g de sucre, 40 g de farine, 75 g de poudre d'amandes, 4 belles poires Louise Bonne. Sirop : ½ l d'eau, 200 g de sucre, 1 gousse de vanille.

Dans une casserole, mélangez les jaunes d'oeufs avec le sucre et la farine. Versez le lait chaud par-dessus et faites épaissir sur feu doux en remuant. Incorporez la poudre d'amandes et laissez refroidir. Pelez les poires, coupez-les en deux, épépinez-les et faites-les pocher 5 mn dans le sirop vanillé. Retirez-les au fur et à mesure et laissez-les égoutter. Faites réduire le sirop sur feu doux. Étalez une couche de confiture d'abricots sur le fond de tarte précuit. Recouvrez avec la crème préparée. Disposez les poires sur la crème, la partie la plus étroite vers le centre. Faites cuire 25 mn à four moyen préchauffé. Démoulez et laissez refroidir sur grille. Vous pouvez napper la tarte, pour terminer, du sirop réduit mélangé à 1 c à soupe de confiture d'abricots.

Tarte aux poires au chocolat

Pour 6 personnes. Pâte: 250 g de farine, une pincée de sel, 125 g de beurre, ½ dl d'eau. Garniture: 50 g de poudre d'amandes, une boite 4/4 de poires au sirop, une poignée d'amandes effilées. Sauce au chocolat: 200 g de chocolat, 50 g de beurre, 1 dl de jus de la boite de poires, un petit verre d'alcool de poire (facultatif) ou un peu de lait et de crème fraîche.

Versez la farine tamisée en fontaine avec le sel, incorporez rapidement le beurre en parcelles, sans pétrir, ajoutez l'eau. Laissez reposer 1 h en boule, au frais. Étalez ensuite la pâte au rouleau et foncez-en un moule à tarte beurré de 23 cm de diamètre. Couvrez-le de papier d'aluminium et de haricots secs, faites cuire à blanc 15 mn à four chaud. Retirez papier et haricots. Saupoudrez le fond de tarte de poudre d'amandes. Égouttez les poires et disposez-les sur le fond de tarte. Repassez au four 15 mn. D'autre part, faites griller les amandes. Quand la tarte est cuite, démoulez-la et laissez refroidir sur grille. Saupoudrez d'amandes effilées grillées. Au moment de servir, cassez le chocolat en petits morceaux dans un casserole placée au bain-marie chaud, ajoutez le beurre et le jus de poire, la crème. Laissez fondre doucement. Parfumez à volonté avec un peu d'alcool de poire et versez cette sauce au chocolat chaude sur les poires.

Tarte aux poires et au fromage blanc

Préparation: 30 mn. Cuisson: 45 minutes. Pour 6 personnes: 300 g de pâte brisée, 3 poires mûres à point, 250 g de fromage blanc égoutté, 2 jaunes d'oeufs, 2 c à soupe de sucre, 1 c à soupe de calvados, le jus de ½ citron, 20 g de beurre.

Étaler la pâte brisée dans un moule à tarte beurré. Recouvrir de papier d'aluminium et de légumes secs. Faire pré-cuire à four chaud 200° (th 6/7). Entre-temps, éplucher et couper les poires en deux, retirer le coeur et les pépins. Faire des incisions verticales sur la face bombée et les citronner pour les empêcher de noircir. Dans un bol, mélanger jaunes d'oeufs, sucre, fromage blanc bien égoutté et calvados. Sortir le fond de pâte cuit à blanc du four. Retirer l'aluminium et les l'aluminium. Disposer les moitiés de poires en étoile, face bombée vers le haut. Verser le contenu du bol autour des poires. Faire cuire à four chaud 170° (th. 5) 30 mn. Servir chaud, tiède ou froid.

Tarte aux poires et aux fruits confits

Pour 6 personnes: 250 g de pâte brisée, 10 g de beurre, 2 poires, 100 g de fruits confits, 100 g de raisins secs, 1 c à café d'huile de noix, 20 g de farine, 30 g de sucre, 1 c à café de cannelle, 5 cl de vin blanc, 40 g de sucre roux, 150 g de crème fraîche.

Préchauffez votre four sur th 7 (210°C). Hachez les fruits confits, puis mettez-les dans une jatte avec les raisins secs. Épluchez et détaillez les poires en petits cubes, puis ajoutez-les dans la jatte. Arrosez d'huile de noix et mélangez. Étalez la pâte dans le moule beurré. Mélangez la farine, le sucre blanc et la cannelle, puis saupoudrez-en le rond de tarte. Versez-y le mélange aux fruits. Arrosez du vin blanc, saupoudrez du sucre roux et nappez de crème fraîche. Faites cuire au four pendant 40 mn. Laissez refroidir la tarte dans le moule avant de la démouler sur un plat à gâteau. Le mélange de farine et de sucre dont on saupoudre le fond de tarte empêche la pâte de ramollir lorsqu'on y verse le vin. De cette façon, la tarte n'en sera que plus moelleuse.

Tarte aux poires et aux noix

Pour 6 personnes. Pâte brisée: 250 g de farine, une pincée de sel, 125 g de beurre, ½ dl d'eau. Garniture: 500 g de poires, citron, 150 g de cerneaux de noix, 100 g de sucre, 2 jaunes d'oeufs, 4 c à soupe de rhum.

Pelez et épépinez les poires, coupez-les en tranches que vous arroserez aussitôt de jus de citron pour éviter qu'elles ne noircissent au contact de l'air, Réduisez les noix en poudre et mélangez-la au sucre. Battez les jaunes d'oeufs avec le rhum. Après le temps de repos de la pâte (1 h), étalez-la au rouleau et foncez-en un moule à tarte bien beurré. Disposez les tranches de poires sur ce fond de tarte, saupoudrez de la préparation noix-sucre et arrosez du mélange oeufs-rhum. Enfournez à four chaud préchauffé et faites cuire 40 mn environ en baissant un peu l'intensité du four en fin de cuisson. Démoulez et laissez refroidir sur grille. Autres suggestions pour garnir une tarte aux poires: Sur un fond de tarte cuit à blanc: fromage blanc + crème Chantilly + poires pochées dans un sirop de sucre. Poires pochées + marmelade (l'oranges ou d'abricots. Crème pâtissière + poires pochées.

Tarte aux poires genevoise

Foncez un moule à tarte beurré de pâte brisée. Battez 1 oeuf avec 1 dl de crème fraîche et 1 c à soupe de sucre. Étalez le mélange sur la pâte. Posez par dessus 4 poires pelées coupées en deux épépinées et incisées du coté bombé. Arrosez de 20 g de beurre fondu, saupoudrez de 2 c à soupe de sucre, répartissez 50 g de raisins secs et 50 g de zestes d'orange confits. Cuisez 30 mn à four moyen.

Tarte aux poires meringuées

1 oeuf, 75 g de beurre, 125 g de farine, du sel, du sucre en poudre, 4 poires cuites au sirop, ½ litre de crème pâtissière, de la meringue, quelques cerises confites, quelques amandes effilées et légèrement grillées.

Étalez 125 g de farine en couronne. Rassemblez au milieu une pincée de sel, une cuillère à café de sucre en poudre, un oeuf et 75 g de beurre. Amalgamez d'abord ces différents éléments et incorporez ensuite la farine et l'eau. Rassemblez la pâte en boule et maintenez-la au frais jusqu'au moment de l'emploi. Préparez une crème pâtissière avec un demi-litre de lait que vous porterez à ébullition. Pendant ce temps placez dans une terrine 3 jaunes d'oeufs que vous fouetterez avec 100 g de sucre fin. Lorsque la préparation devient blanche, incorporez 50 g de farine, 15 g de crème de maïs, une pincée de sel et un morceau de vanille. Lorsque le lait bout, versez-y votre préparation en fouettant vivement. Donnez un bouillon et laissez refroidir. Pelez et coupez en quatre les poires que vous plongerez un quart d'heure dans un sirop bouillant composé d'un quart de litre d'eau et de 350 g de sucre. Versez la pâte dans une platine, après l'avoir graissée, faites-la cuire au four chaud et laissez-la refroidir avant de la remplir avec de la crème pâtissière. Garnissez avec des poires cuites et recouvrez avec de la meringue préparée en battant 6 blancs d'oeufs en neige bien ferme et en y ajoutant, petit à petit 250 g de sucre en poudre et 5 g de sel. Mettez au four pour faire durcir la meringue pendant une dizaine de minutes. Garnissez avec des cerises confites et des amandes effilées.

Tarte aux poires renversée

Pour 4 personnes: 800 g à 1 kg de poires fondantes, 200 g de pâte feuilleté, 100 g de sucre en poudre, 1 sachet de sucre vanillé, 70 g de beurre.

Abaisser La pâte feuilletée sur ½ cm d'épaisseur et découper un disque correspondant au moule. Beurrer généreusement le moule (20 g de beurre environ) puis saupoudrer de 50 g de sucre. Disposer les tranches épaisses de poire en couronne, en partant du centre du moule. Laisser un petit espace vide tout autour du moule pour y glisser la pâte. Saupoudrer de 20 g de sucre. Recouvrir avec la pâte. Faire cuire à four moyen th 5/6 (180 à 200°C) pendant 25 mn. Retourner pour démouler sur une plaque. Saupoudrer les poires avec le reste de sucre mélangé à du sucre vanillé. Badigeonner avec le reste de beurre fondu. Chauffer le four à 250°C (th 8). Enfourner pour faire caraméliser 3 mn. Servir tiède décoré de quelques feuilles de menthe.

Tarte belge aux poires

60 g de Maïzena, 100 g de farine, 100 g de beurre, 100 g de sucre en poudre, 2 oeufs, ½ verre de lait, ½ sachet de levure chimique, 4 ou 5 poires, 3 sachets de sucre vanillé, facultatif: 1 cuillerée de kirsch.

Dans une terrine, mélangez la farine, la Maïzena, le sucre en poudre, la levure chimique, le beurre fondu refroidi, le ½ verre de lait et les oeufs. Travaillez en une pâte bien lisse. Ajoutez, selon votre goût, une cuillerée de kirsch. Beurrez grassement un moule à tourte assez large et versez votre préparation. Pelez vos poires et coupez-les en quartiers. Débitez-les en fines lamelles, que vous disposerez sur toute la surface de votre pâte. Saupoudrez les poires avec les trois sachets de sucre vanillé et dispersez sur la surface des petits morceaux de beurre. Faites cuire 35 à 40 minutes à four modéré. Servez tiède ou froid.

Variante: délayer de la gelée de framboises ou de groseilles dans le même volume de sirop, parfumer avec du kirsch et napper la tarte.

Tarte vendemiaire

Pour 8 à 10 personnes. Préparation: 30 mn. Cuisson: 20 mn (th 7 240°C). Pâte brisée: 200 g de farine, 100 g de beurre, ½ cuillerée à café de sel, ½ verre d'eau. Garniture: 1 kg de petites poires, ¼ litre de vin blanc, ¼ litre d'eau, 100 g de sucre, 125 g de biscuits type "boudoir".

Préparez une pâte brisée: coupez le beurre en petits morceaux dans la farine. Effritez le mélange du bout des doigts. Ajoutez le sel. Mouillez avec juste assez d'eau pour obtenir une pâte souple mais non collante. Laissez reposer 30 mn au frais, puis étalez au rouleau. Foncez un moule à tarte beurré (28 cm de diamètre). Piquez le fond pour éviter qu'il gonfle à la cuisson et faites cuire à blanc à four vif 15 à 20 mn. Laissez refroidir. D'autre part, pelez les poires. Coupez-les en 4 en retirant coeurs et pépins. Faites bouillir l'eau, le vin, le sucre. Faites cuire les poires dans ce sirop jusqu'à ce qu'elles soient bien tendres. Réduisez en miettes les biscuits et couvrez-en le fond de tarte cuit. Rangez les quartiers de poires sur ce fond. Faites épaissir le sirop de cuisson des poires par ébullition rapide. Nappez la tarte. Laissez complètement refroidir avant de servir.

Tourte à la crème et aux poires

Pour 6 personnes. Pâte: 250 g de farine, 125 g de beurre, une pincée de sel, ½ dl d'eau environ. Crème: 1 oeuf entier + 2 jaunes, 100 g de sucre, 1 c à soupe de farine, ¼ litre de lait, ½ gousse de vanille, 3 belles poires (passe-crassane ou Williams), 100 g de cerneaux de noix.

Versez la farine en fontaine mettez le beurre en parcelles au milieu pétrissez du bout des doigts pour incorporer la matière grasse à la farine. Travaillez rapidement et ajoutez suffisamment d'eau pour avoir une pâte lisse et homogène. Laissez-la reposer en boule pendant 1 h. Fraisez-la avec la paume de la main, étalez-la au rouleau et foncez-en un moule à tarte beurré. D'autre part préparez la crème: travaillez 1 oeuf et les jaunes avec le sucre en mélange mousseux ajoutez la farine puis versez peu à peu le lait bouilli avec la vanille. Faites épaissir sur feu doux en remuant, retirez au premier bouillon et laissez refroidir en remuant de temps en temps. Pelez et émincez les poires. Garnissez le fond de tarte préparé de crème et des lamelles de poires en alternant les couches, recouvrez le tout de bandelettes de pâte posées en croisillons. Saupoudrez de noix grossièrement hachées et faites cuire à four moyen pendant 45 mn. Démoulez sur une grille. Servez tiède ou froid.

Variante: vous pouvez faire pocher les lamelles de poires pendant quelques minutes dans un sirop léger de sucre parfumé au kirsch avant d'en garnir la tourte.

Tourte aux poires

Préparation: 40 mn. Cuisson: 50 mn, th 5/6 (210°). Pour 6 personnes: 400 g de pâte feuilletée achetée toute prête, 750 g de poires, 3 oeufs, 200 g de sucre, 2 cuillerées à soupe de farine, 1 cuillerée à soupe de crème fraîche. Décoration: 6 petites poires, ½ litre d'eau, 150 g de sucre en morceaux (30 morceaux), 1 citron, 2 cuillerées à soupe de gelée de groseilles.

Coupez la pâte feuillée en deux morceaux inégaux. Étalez le plus grand morceau sur 3 mm d'épaisseur et foncez avec cette pâte une tourtière beurrée. Pelez les poires. Retirez coeurs et pépins. Coupez-les en lamelles et disposez-les sur le fond de pâte. Mélangez les oeufs, le sucre, la farine, la crème fraîche. Versez cette préparation sur les poires en veillant à ce qu'elle soit bien répartie. Recouvrez avec le deuxième morceau de pâte étalé finement. Dorez au jaune d'oeuf. Pratiquez dans le couvercle une ouverture au centre pour l'évacuation de la vapeur. Faites cuire à four moyen.

Tourte aux poires

Cuisson: 50 minutes (th 5-6). Pour 6 personnes: Pâte brisée: 300 g de farine, 150 g de beurre, ½ cuillerée à café de sel fin, ½ verre d'eau. Garniture: 750 g de poires, 100 g de sucre, 2 verres de crème fraîche, 1 pincée de poivre fraîchement moulu, 1 jaune d'oeuf.

Préparer la pâte brisée. Elle peut être remplacée par de la pâte feuilletée toute finie (400 g). L'étaler sur 3 mm d'épaisseur environ. Foncer une tourtière avec les 2/3 de la pâte. Peler les poires. Retirer le coeur, les pépins et les couper en tranches. Les mélanger avec le sucre la crème et ajouter un peu de poivre (si on le désire seulement). Garnir la pâte de cette préparation recouvrir avec le reste de pâte étalée finement. Bien souder les bords. Dorer au jaune d'oeuf. Pratiquer ou centre un petit trou pour l'évacuation de la vapeur pendant la cuisson. Faire cuire à four moyen.

Autres recettes

  • Chutney de poires
  • Confiture de carottes aux poires
  • Confiture de pêches, fraises et poires
  • Gelée de pommes et de poires
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes ou aux poires
  • Marmelade de pastèques et de poires à l'exotique
  • Poires au vinaigre
  • Raisine aux poires
  • Sorbet au cassis aux poires


Amandes

Amandes Aboukir

500 g de pâte d'amandes naturelle ou colorée à volonté, 250 g d'amandes entières décortiquées. Caramel: 200 g de sucre, 6 c à soupe d'eau, un filet de citron.

Façonnez la pâte d'amandes en boulettes en formant un creux au milieu. Placez une amande dans ce creux. Préparez un caramel en faisant fondre le sucre et l'eau jusqu'à la couleur désirée. Ajoutez le citron. Placez le caramel dans un bain-marie chaud pour qu'il reste liquide et trempez-y chaque boulette en utilisant une fourchette. Après durcissement du caramel, placez les boulettes dans des caissettes en papier.

Amandes au chocolat

Éplucher les amandes, les faire griller dans une poêle sur feu doux. Les tremper dans du chocolat fondu. Laisser sécher.

Amandin au citron

Pour 8 personnes: 250 g de sucre, 4 oeufs, 200 g d'amandes en poudre. Glaçage 5 c à soupe de sucre glace + jus d'un citron. Décor: 1 citron.

Séparer les blancs des jaunes. Mélanger le sucre et les jaunes d'oeufs de manière à obtenir une pâte blanche coulante. Ajouter ensuite la poudre d'amandes, le jus des 2 citrons et le zeste râpé d'un seul citron. Terminez en incorporant les blancs battus en neige. Garnir le fond d'un moule à manqué (24 cm) avec une rondelle de papier sulfurisé. Beurrer largement le papier et le moule car la gâteau a tendance à mal se démouler. Verser la pâte. Faire cuire à four doux (th 5) 50 mn. Démouler et laisser refroidir. Délayer le sucre glace avec un peu de jus de citron, il faut obtenir une crème épaisse et brillante, à peine coulante. Verser ce glaçage au centre du gâteau. L'étaler avec un couteau à large lame. Laisser sécher. Décorer avec de fines tranches de citrons.

Baklavas

A faire la veille. 400 g de farine, 50 g de beurre, ½ dl d'huile, 2 oeufs, 1 pincée de sel, 2 c à soupe d'eau. Pâte d'amandes: 150 g de poudre d'amandes, 150 g de sucre semoule, 1,4 c à café de cannelle, 2 c à soupe d'eau de fleur d'oranger. 100 g de beurre fondu, 1 oeuf, ¼ litre de miel liquide.

Préparez la pâte d'amandes travaillez la poudre d'amandes avec le sucre semoule et l'eau de fleur d'oranger. D'autre part, travaillez la farine avec le beurre fondu et l'huile, le sel, les oeufs battus et l'eau. Pétrissez convenablement et coupez en morceaux de la grosseur d'une noisette, que vous abaisserez au rouleau en feuilles très minces. Tartinez-les, feuilles de pâte avec du beurre ramolli. Empilez cinq de ces feuilles. Mettez une couche de pâte d'amandes et de nouveau cinq feuilles de pâte, beurrées. Coupez en losanges, dorez à l'oeuf battu à l'aide d'un pinceau de cuisine, et faites cuire pendant 1 heure environ à four moyen. Dès la sortie du four, arrosez les baklavas de miel fondu sur feu très doux. Les baklavas et autres douceurs orientales sont vendues dans les pâtisseries orientales.

Blanc-manger aux fraises et cerises

Pour 6 personnes (soit un moule à savarin de 24 cm de diamètre): 50 cl de lait, 35 cl de crème fraîche liquide, 125 g de poudre d'amandes, 20 cl d'eau, 250 g de sucre en poudre, 6 feuilles de gélatine de 2 g, 4 à 5 gouttes d'extrait d'amande amère, 300 g de fraises, 300 g de cerises, 3 c à soupe de sucre en poudre, le jus d'un demi-citron vert, 1 bouquet de menthe.

La veille, versez le lait, la crème, la poudre d'amandes dans une casserole. Amenez à ébullition sur feu doux. Retirez la casserole du feu, laissez infuser 10 mn. Mettez les feuilles de gélatine à ramollir dans de l'eau froide. Dans une autre casserole, faites fondre les 250 g de sucre, additionnés des 20 cl d'eau, sur feu doux. Dès que le sirop bout, ôtez-le du feu. Égouttez les feuilles de gélatine et épongez-les sur du papier absorbant. Incorporez-les une à une au sirop et mélangez bien. Au-dessus d'un récipient, passez le lait d'amandes à travers une passoire recouverte d'un linge. Ajoutez-lui le sirop tiède et l'extrait d'amande. Mélangez et versez dans le moule préalablement mouillé sans l'essuyer. Gardez au réfrigérateur jusqu'au lendemain. Le jour-même, lavez les cerises et les fraises, retirez queues et pédoncules et coupez les cerises en 2, les fraises en 2 ou 4. Saupoudrez de sucre et arrosez de jus de citron vert. Mélangez. Trempez rapidement le fond du moule dans de l'eau très chaude. Retournez le blanc-manger sur un plat de service, disposez les fruits au centre. Servez frais, parsemé de feuilles de menthe.

Blancs-mangers à la crème de pistache

Pour 4 personnes: 250 g d'amandes mondées, 1/3 de litre de lait, 100 g de sucre semoule, 4 feuilles de gélatine, 4 gouttes d'essence d'amande amère. Pour la sauce: 2,5 dl de crème liquide, 60 g de sucre semoule, 150 g de pistaches mondées. Préparation: 10 minutes. Cuisson: 8 minutes.

Mettre les feuilles de gélatine dans de l'eau froide pour les ramollir. Réduire les amandes dans le bol d'un mixeur, en purée, ajouter 2 dl d'eau et mixer encore 1 minute. Verser le lait dans une dans une casserole, ajouter le sucre et faire chauffer 5 minutes. Puis ajouter la purée d'amandes, mélanger et porter à ébullition. Retirer du feu et filtrer à travers un chinois au-dessus d'une autre casserole en pressant pour extraire tout le lait. Poser la casserole sur un feu doux, porter à ébullition. Retirer du feu, ajouter les feuilles de gélatine égouttées et mélanger. Verser cette préparation dans 4 moules, laissez refroidir et réservez au réfrigérateur 2 heures au moins avant de servir. Préparer la sauce. Réduire finement les pistaches dans un mixeur. Verser la crème dans une casserole porter à ébullition, ajouter le sucre et les pistaches mixées en en réservant une cuillerée à soupe. Porter à ébullition et laisser cuire 3 minutes. Filtrer la crème et servir. Au moment de servir: Démouler les blancs-mangers sur 4 assiettes, en trempant les moules quelques secondes dans de l'eau chaude. Napper de sauce pistache, décorer des pistaches mixées et servir.

Bombe aux amandes et au café

Pour 8 à 10 personnes: Crème anglaise: 5 jaunes d'oeufs, ¾ de litre de lait, vanille, 100 g de sucre en poudre, 36 biscuits à la cuillère, 175 g de beurre, 175 g de sucre en poudre, 225 g d'amandes en poudre, ½ dl de rhum. Glaçage au café: ½ blanc d'oeuf, 200 g de sucre en poudre, 1 dl d'eau, quelques gouttes de vinaigre, 3 c à café de café soluble, 50 g d'amandes effilées.

Préparer une crème anglaise à la vanille, la laisser refroidir. Pendant ce temps réduire le beurre en crème en travaillant au fouet ou au batteur. Ajouter le sucre peu à peu en travaillant longuement. Ajouter ensuite la poudre d'amandes et 5 ou 6 cuillerées (ou 90 g) de crème anglaise pour que le mélange soit bien onctueux. Chemiser de papier sulfurisé un saladier ou une terrine à fond bien rond. Tapisser le saladier d'une couche de biscuits à la cuillère imbibés d'un mélange de rhum et d'eau. Étaler une épaisse couche de crème remettre des biscuits et remplir le saladier en alternant les couches. Terminer par des biscuits. Couvrir le saladier avec une petite assiette, mettre un poids, placet en réfrigérateur pendant au moins 12 heures. Démouler au centre d'un plat rond. Préparer le glaçage. Battre le blanc d'oeuf. Quand la mousse est ferme, ajouter le café soluble en continuant de battre. Faire bouillir l'eau, le vinaigre, le sucre, surveiller la cuisson du sirop: quand une goutte de sirop versée dans un bol d'eau froide peut être travaillée entre le pouce et l'index en formant une boule molle (résultat obtenu environ, après 4 à 5 minutes d'ébullition douce) le sirop est prêt. Le verser en filet sur le blanc d'oeuf battu tout en fouettant vigoureusement. Continuer de battre jusqu'à ce que les marques du fouet restent imprimées dans la masse de sucre, devenue brillante et moelleuse. Étaler vivement sur la bombe avec une lame souple, laisser sécher. Décorer avec des petits sujets de Noël. Servir avec le reste de crème anglaise.

Brésiliens

Pour 20 brésiliens: 200 g de pâte d'amandes, 1 c à café d'extrait de café. Glaçage: 50 g de sucre glace, 1 c à café d'extrait de café, 1 c à café de blanc d'oeuf, 20 grains de café confiseur.

Parfumer la pâte d'amandes en la malaxant avec une cuillerée d'extrait de café. Étaler au rouleau à pâtisserie sur 1 cm d'épaisseur. Pour éviter de coller poudrer rouleau et planche au sucre glace. Découper à l'emporte-pièce des petits disques de 2;5 cm de diamètre, des carrés ou des losanges. Mettre en réfrigérateur pendant 2 heures. Délayer le sucre glace avec une cuillerée à café d'extrait de café et le blanc d'oeuf: on doit obtenir une pâte à peine coulante. Bien tourner au fouet à main pour rendre le mélange très lisse. Verser sur chaque gâteau de pâte d'amandes une grosse goutte de ce glaçage. Poser au milieu un grain de café confiseur.

Carré à la frangipane

Préparez une pâte feuilletée et foncez un grand moule carré ou rectangulaire préalablement beurré. Recouvrez de crème pâtissière à laquelle vous aurez ajouté 4 cuillerées à café d'amandes douces pilées, une de sucre en poudre et un macaron écrasé. Recouvrez d'une fine couche de pâte. Disposez des croisillons et dorez avec de 1 oeuf battu. Faites cuire à four moyen 20 minutes environ.

Charlotte aux amandes

Pour 8 à 10 personnes: Une trentaine de biscuits à la cuillère, 150 g de beurre, 150 g de sucre, 250 g d'amandes en poudre, 80 g de crème fraîche, un petit verre de rhum ou de kirsch selon le goût. Pour garnir: pêches au sirop et cerises confites à volonté.

Chemisez un moule à charlotte (de 14 cm de diamètre à la base) de papier d'aluminium, ceci pour être certain de réussir le démoulage. Tapissez le fond et les parois du moule de biscuits à la cuillère en taillant en biseau les biscuits qui doivent recouvrir le fond et en raccourcissant ceux qui doivent être disposés contre les parois (côté bombé à l'extérieur). D'autre part travaillez le beurre ramolli en pommade avec le sucre ajoutez les amandes et la crème fraîche. Travaillez bien ce mélange qui doit être lisse et parfumez-le selon le goût avec du kirsch ou du rhum. Versez la préparation dans le moule en disposant régulièrement les brisures de biscuits au milieu de la crème. Terminez par une couche de biscuits et mettez au frais jusqu'au lendemain. Démoulez sur le plat de service et décorez à volonté de fruits au sirop et confits.

Variante: avant de garnir le moule, vous pouvez imbiber légèrement les biscuits d'un sirop fait avec ¼ litre d'eau, 60 g de sucre et 1 verre à liqueur de rhum ou de kirsch (ou du sirop réduit de la boite de pêches si vous comptez la garnir de fruits, que vous parfumerez également selon votre goût. Vous pouvez également servir cette charlotte avec une crème anglaise.

Charlotte aux amandes

20 biscuits à la cuillère, 200 g de chocolat noir, 250 g de crème fouettée, 100 g de sucre en poudre, 100 g d'amandes grillées, 3 oeufs, 50 g de chocolat râpé, 1 pincée de sel.

Dans une casserole verser le sucre et 5 c à soupe d'eau. Faire fondre à feu doux, 5 mn. Travailler les jaunes d'oeufs avec le sirop tiède. Ajouter alors le chocolat fondu à feu doux avec 2 c à soupe d'eau et bien mélanger. Incorporer les blancs montés en neige ferme avec le sel. Puis ajouter la crème fouettée en soulevant la masse à la cuillère. Tapisser un moule à charlotte avec les biscuits. Y verser la moitié de la préparation. Saupoudrer d'amandes grillées puis recouvrir. Glisser au réfrigérateur 1 h.

Cigare aux amandes (Maroc)

500 g de farine, ½ verre vin blanc, 2 verres d'huile, 1 pincée de sel, 200 g de pâte d'amandes, 250 g de miel, huile pour friture.

Battre avec une fourchette le verre d'huile et vin, incorporer la farine en remuant. Laisser reposer 15 mn. Étaler la pâte en une abaisse de 2 mn. Saupoudrer légèrement de farine. Découper des ronds avec un verre à moutarde. Pour l'allonger, étaler ensuite chaque rond avec le rouleau à pâtisserie. Prendre une cuillerée à café de pâte d'amandes, la poser au bas de chaque moreau, rouler comme un cigare. Faire rissoler à feu modéré 4 ou 5 dans une poêle à l'huile chaude. Retirer les cigares, les tremper aussitôt dans du miel tiède et les y laisser 15 mn. Égoutter et dresser sur un compotier.

Corbeille aux amandes (Maroc)

500 g de farine, 1 jaune d'oeuf, 1 verre d'huile, 1 pincée de sucre.

Mélanger l'huile à la farine, ajouter le jaune d'oeuf et sucre en pétrissant à la main. Étaler la pâte pour obtenir une abaisse de 2 mm. Découper avec les bords d'une tasse à thé. Tapisser-en le fond d'une vingtaine de moules à madeleine beurrés que vous remplirez d'une pâte d'amandes préparée de la manière suivante: 400 g de sucre en poudre, 500 g d'amandes en poudre, 6 oeufs, 1 zeste de citron. Travailler avec un batteur le sucre et les oeufs pour obtenir un mélange blanc et mousseux et ajouter les amandes et le zeste. Remplir chaque moule de cette préparation et cuire à feu doux.

Cornes de gazelle

Pour la pâte: 750 g de farine, 300 g de beurre, 1 petite pincée de sel, 1 blanc d'oeuf, 1 verre à thé d'eau de fleur d'oranger ou d'eau de rose, eau. Pour la farce: 1 kg d'amandes moulues, 350 g de sucre en poudre, 1 pincée de noix de muscade en poudre, ½ c à café de cannelle, 1 c à soupe de beurre fondu, 1 c à soupe de miel liquide, eau de fleur d'oranger ou eau de rose.

Mélangez les amandes mondées et moulues avec le sucre en poudre, ajoutez la cannelle, la noix de muscade, le beurre et le miel et amalgamez bien le tout en incorporant petit à petit l'eau de fleur d'oranger jusqu'à l'obtention d'une pâte homogène assez ferme. Passez la farine au tamis mettez-la dans un saladier. Faites une fontaine dans laquelle vous versez le beurre fondu, ajoutez une petite pincée de sel et sablez entre les mains pendant 10 minutes. Incorporez le blanc d'oeuf et pétrissez des deux mains, en versant de temps en temps un peu d'eau additionnée d'eau de fleur d'oranger. Lorsque la pâte est suffisamment souple et malléable laissez-la reposer quelques instants. Partagez ensuite la pâte en 4 ou 5 morceaux que vous prenez un à un et que vous étendez au rouleau à pâtisserie en abaisses de 2 mm environ d'épaisseur. Découpez des bandes carrées de 13 cm de côté, prenez un peu de pâte d'amande (1 cuillerée à soupe) et roulez-la en forme de petit cigare de 10 cm environ de long que vous posez au milieu de la bande de pâte. Pliez celle-ci de manière à recouvrir le cigare de farce et appuyez avec les doigts sur les bords de la pâte pour les coller. Découpez à la roulette à pâtisserie les parties superflues en donnant au gâteau la forme d'une demi-lune. Puis pincez les extrémités et recourbez-les légèrement, de manière à donner au gâteau la forme d'un croissant. Continuez l'opération de la même manière avec le reste de la pâte et piquez les gâteaux avec une fourchette pour qu'ils ne gonflent pas. Rangez les gâteaux sur un plateau (allant au four) légèrement huilé en les espaçant un peu. Chauffez le four, réduisez le feu et enfournez les gâteaux. Faites-les cuire pendant 10 à 15 mn les cornes de gazelle doivent être très légèrement dorées.

Cornes de gazelle (Maroc)

300 g de farine, 100 g de beurre, 100 g de sucre glace, 1 c à café d'eau de fleur d'oranger, sel, 200 g de pâte d'amandes.

Dans une terrine mélanger la farine et le beurre fondu, saler, ajouter un peu d'eau et préparer une pâte ayant une consistance dure à pétrir. Après avoir beurré le bout de vos doigts, prendre un gros bout de pâte et l'étaler avec un rouleau beurré. Préparer une feuille très fine de 2 mn d'épaisseur, étirez-la et découpez-la avec une roulette à pâtisserie en carrés de 10 cm de côté. Former des petites saucisses de pâte d'amande, placer en diagonale au centre de chaque carré, puis rouler de manière obtenir un petit croissant. Les installer sur la tôle du four et cuire à four modéré jusqu'à ce que les gâteaux soient légèrement dorés. Si la pâte gonfle pendant la cuisson, la piquer avec une épingle. Arroser les cornes de gazelle encore chaudes avec l'eau de fleur d'oranger et les rouler dans le sucre glace.

Couronne au sucre candi

Pour 6 personnes. Pour la brioche: 400 g de farine, 75 g de beurre, 75 g de sucre en poudre, 25 g de levure de boulanger, 1,5 dl de lait, 2 oeufs. Pour la garniture: 100 g de sucre en poudre, 1 oeuf, 50 g de beurre, 150 g d'amandes en poudre, 30 g de raisins secs. Pour le décor: 1 jaune d'oeuf, 50 g de sucre candi.

Plongez quelques minutes une terrine dans de l'eau chaude. Essuyez la soigneusement. Disposez la farine dans ce récipient tiède en formant une fontaine au centre. Éparpillez le sucre et le beurre en petits morceaux sur la farine. Délayez la levure dans le lait tiède (38°C). Versez dans la fontaine et, en incorporant un peu de farine formez une boule de pâte molette. Couvrez la terrine d'un linge et laissez agir le levain dans un endroit tiède pendant une bonne heure. Ajoutez alors les 2 oeufs battus et mélangez à la main dans la terrine tous les ingrédients. Battez fortement la pâte pendant 5 minutes. Couvrez et laissez lever à nouveau 1 heure. Préparez la garniture en mélangeant l'oeuf entier et le sucre. Ajoutez le beurre ramolli, les amandes en poudre et les raisins secs. Partagez la pâte en deux boules. Allongez-la en deux longs rectangles. Répartissez sur chacun la moitié de la crème. Roulez pour former deux longs boudins. Soudez avec un peu d'eau. Torsadez ces deux rouleaux et déposez-les sur la plaque du four ou dans un moule en couronne largement beurré. Faites lever au tiède une dernière fois. Dorez avec du jaune d'oeuf, parsemez de morceaux de sucre candi. Faites cuire à four moyen (th 6) pendant 20 minutes environ.

Crème aux amandes

125 g de beurre, 125 g d'amandes en poudre, 125 g de sucre glace, 2 petits oeufs, 1 c à café de Maïzena, 200 g de crème pâtissière.

Mélangez le beurre en pommade, les amandes et le sucre. Incorporez les oeufs et la Maïzena, travaillez bien le tout et mélangez à la crème pâtissière. Vous pouvez aussi piler simplement les amandes avec 2 c à soupe de fleur d'oranger et les mélanger à la crème pâtissière.

Crème frangipane

Préparation et Cuisson: environ 1 heure. Pour 6 personnes: 125 g de sucre, 125 g de farine, 1 pincée de sel, 2 oeufs entiers, 4 jaunes d'oeufs, ¾ de litre de lait, 1 gousse de vanille, 100 g d'amandes mondées, 2 cuillères à café d'eau de fleur d'oranger.

Faire bouillir le lait avec 1 gousse de vanille fendue dans le dans de la longueur. Dans une casserole à fond épais, mélanger les oeufs entiers, les jaunes d'oeufs, le sel, le sucre et la farine. Bien travailler. Délayer ce mélange avec le lait chaud vanillé. Mettre sur le feu, remuer sans arrêt jusqu'à ce que la crème épaississe. Retirer du feu au premier bouillon. Écraser ou râper les amandes, puis les piler au mortier en leur ajoutant 1 à 2 cuillères à café d'eau de fleur d'oranger pour qu'elles ne rendent pas leur huile. Ajouter cette pâte d'amande à la crème encore chaude. Remuer de temps en temps pendant qu'elle refroidit pour éviter la formation d'une peau. Servir dans une jatte.

Crème frangipane

Pour 6 personnes: 4 dl de lait, 1/3 de gousse de vanille, 3 jaunes d'oeufs, 80 g de sucre, 75 g de farine, 50 g d'amandes en poudre.

Mettre le lait à bouillir avec la vanille. Casser les oeufs et séparer les blancs des jaunes. Travailler les jaunes d'oeufs avec le sucre jusqu'à ce que la pâte fasse le ruban, ajouter la farine et les amandes. Verser le lait bouillant sur le mélange en tournant bien. Remettre dans la casserole sur le feu. Faire cuire en tournant très soigneusement. Retirer après ébullition. On utilise la crème frangipane pour garnir des flans ou des tartes et pour fourrer les gâteaux feuilletés.

Crème portugaise

4 oeufs, 30 g de Maïzena (3 cuillerées à soupe rases), 150 g de sucre en poudre, 100 g d'amandes grillées, ½ litre de lait, facultatif 1 pincée de cannelle.

Dans une casserole, mélangez le Maïzena et le sucre, délayez-les petit à petit avec le lait froid. Ajoutez la cannelle, 80 g d'amandes et faites épaissir sur feu très doux en tournant. Après une ébullition de 2 à 3 secondes, retirez du feu et laissez tiédir légèrement avant d'ajouter les oeufs un à un, en battant bien pour obtenir une crème homogène. Versez la préparation dans un plat à gratin beurré et faites dorer au four moyen (à surveiller). Servez froid, saupoudré des 20 g d'amandes grillées réservées.

Crêpes aux amandes

Une douzaine de crêpes (faites avec de la pâte à la bière), 150 g d'amandes, miel ou sirop d'érable à volonté.

Hachez grossièrement les amandes. Au moment de servir les crêpes, recouvrez-les d'une couche d'amandes et arrosez de miel au goût.

Variante vous pouvez remplacer les amandes par du pralin (vendu tout préparé), mélangé à 100 g de beurre et parfumé au Grand Marnier. Dans ce cas, supprimez le miel et passez la crêpe garnie 30 secondes sous le gril du four.

Croquets aux amandes

Pour 4 personnes: 250 g d'amandes en poudre, 250 g de sucre en poudre, 250 g de farine, 2 gros oeufs (ou 3 petits), 1 pointe de couteau de vanille en poudre.

Dans un grand saladier, mélangez à la fourchette la poudre d'amandes, le sucre, la farine tamisée et enfin, la vanille en poudre. Faites un puits au centre et ajoutez les oeufs entiers. Continuez à travailler à la fourchette puis, quand les oeufs sont bien incorporés, farinez légèrement vos mains et formez une boule de pâte. Recouvrez-la d'une feuille de film étirable et laissez-la reposer pendant au moins une heure dans un endroit frais. Préchauffez le four thermostat 7 (210°C). Recouvrez la plaque à pâtisserie d'une feuille de papier sulfurisé beurré. Sur un plan de travail fariné, étalez la pâte en forme de rectangle, sur une épaisseur d'environ 2,5 cm. Dessinez des stries sur la surface avec la pointe d'un petit couteau de cuisine. Dorez au jaune d'oeuf au pinceau ou du bout des doigts. Glissez à four chaud et laissez cuire une vingtaine de minutes, la surface doit être dorée, mais l'intérieur du gâteau doit rester blond. Démoulez dès la sortie du four. Déposez la plaque de gâteau sur une planche, et, à l'aide d'un grand couteau, découpez des croquets, en forme de losanges ou de bâtonnets, selon votre fantaisie.

Croustade aux amandes

Étalez au rouleau un paquet de pâte feuilletée en deux abaisses de 20 cm de diamètre. Broyez 125 g d'amandes mondées, ajoutez 125 g de cassonade et le zeste râpé de 2 citrons. Parfumez de quelques gouttes d'eau de fleur d'oranger. Étalez la préparation sur une des abaisses de pâte, posez l'autre par-dessus et soudez les bords à l'eau. Dorez à l'oeuf et faites cuire 30 mn à four chaud. Servez saupoudré de sucre glace.

Délicieux aux amandes

Pour 6 à 8 personnes: biscuit de Savoie: 6 oeufs, 300 g de sucre, 60 g de farine, 90 g de fécule de pomme de terre, vanille en poudre. Garniture: un verre de kirsch, 225 g d'amandes mondées et hachées, 150 g de raisins de Corinthe, un pot de marmelade d'abricots. 1 litre de crème anglaise à la vanille.

Préparez le biscuit de Savoie la veille. Commencez par travailler jaunes d'oeufs et sucre jusqu'à ce que le mélange devienne blanc et mousseux. Ajoutez la fécule, la farine, la vanille en poudre puis très délicatement, les blancs battus en neige très ferme. Versez cette pâte dans 2 moules à manqué (moules ronds à bords lisses) de 18 cm de diamètre environ, préalablement beurrés. Faites cuire 20 mn environ à four très doux. Démoulez sur grille et laissez refroidir. Le lendemain, découpez chaque gâteau en 2 ou 3 tranches minces et régulières. Tartinez-les de marmelade d'abricots, puis imbibez-les légèrement avec le kirsch. Saupoudrez toutes les abaisses (sauf une qui coiffera le gâteau), d'amandes et de raisins que vous aurez fait gonfler dans un peu d'eau tiède. Superposez le tout. Nappez de marmelade d'abricots légèrement étendue d'eau et fondue. Servez avec une crème anglaise très fraîche. Pour habiller encore le gâteau, vous pouvez recouvrir le dessus d'un dôme de crème Chantilly que vous parsèmerez d'amandes grillées.

Feuilletés aux amandes

Pour 4 personnes: 1 paquet de pâte feuilletée, 50 g d'amandes en poudre, 50 g d'amandes effilées, 30 g de sucre, 1 oeuf et du sucre glace.

Étaler la pâte feuilletée en couche mince. Y découper 32 ronds de 5 cm de diamètre. Beurrer 16 petits moules ronds et y mettre la moitié des ronds de pâte. Mélanger les amandes en poudre avec le sucre. Garnir les tartelettes d'une cuillerée à café de cette préparation. Recouvrir avec l'autre moitié de pâte en ayant soin de bien faire adhérer les bords en les mouillant avec de l'eau. Badigeonner le dessus des gâteaux d'oeuf battu. Saupoudrer d'amandes effilées et de sucre glace. Mettre au four (180°C th 6) laisser cuire jusqu'à ce que le dessus soit bien doré, entre 8 et 10 minutes. Vous pouvez remplacer les amandes par des noisettes, de la noix de coco en poudre ou des noix pilées.

Financier

Dans une terrine placée au bain-marie, travailler 4 jaunes d'oeufs et 250 g de sucre en poudre. Incorporer 60 g de farine, 60 g de fécule de pommes de terre, 100 g d'amandes en poudre et 2 c à soupe de liqueur d'orange. Chemiser un moule à manqué beurré d'amandes effilées et y verser la préparation. Faire cuire 35 à 40 mn à four modéré (th 5). Le gâteau est doré sur les bords. Démouler, laisser refroidir et saupoudrer de sucre glace à travers un tamis.

Financier aux amandes

Pour 4 personnes: 90 g de poudre d'amandes, 150 g de sucre glace, 60 g de farine, 4 blancs d'oeufs, 100 g de beurre + une noix pour le moule, 1 pincée de sel. Pour la décoration: glace à la vanille, pistaches.

Tamisez la farine et versez-la dans une terrine. Ajoutez la poudre d'amandes, le sucre glace et 1 pincée de sel. Mélangez. Mettez le beurre en morceaux dans une casserole et faites-le fondre à feu très doux, en prenant bien soin de ne pas le laissez brunir. En vous servant d'une cuillère en bois, incorporez les 4 blancs d'oeufs à la farine, à la poudre d'amandes et au sucre. Ajoutez ensuite le beurre fondu et mélangez intimement tous les ingrédients. Beurrez quatre moules de 10 cm de diamètre puis remplissez-les de pâte aux trois quarts de leur hauteur seulement. Enfournez dans le four préchauffé à 200°C (th 6-7) et laissez cuire une quinzaine de minutes à 180°C (th 6). Démoulez les financiers et laissez-les refroidir sur une grille. Servez avec une boule de glace à la vanille parsemée de pistaches.

Flamri de semoule au lait

1 litre de lait, 150 g de semoule, 4 c à soupe de sucre, 200 g d'amandes douces.

Hachez les amandes. Faites bouillir le lait avec le sucre et les amandes. Quand il est en ébullition, jetez en pluie la semoule et laissez cuire pendant 20 mn sans cesser de remuer pour éviter les grumeaux. Ayez un moule ou un saladier passé à l'eau froide; versez la semoule en l'égalisant et laissez bien refroidir. Faites une crème anglaise à la vanille avec ¼ de litre de lait sucré suivant goût, 2 jaunes d'oeufs battus et sur lesquels vous verserez le lait un peu tiédi. Remettez dans la casserole sur feu moyen et remuez jusqu'à ce que la crème épaississe, mais sans bouillir. Faites refroidir. Démoulez la semoule, nappez avec la crème et servez. Vous pouvez agrémenter le plat en disposant sur la semoule de petits morceaux d'angélique découpés en losanges réguliers sur le bord et formant un dessin au milieu.

Flan à la frangipane

¼ de litre de lait, 4 jaunes d'oeufs, 25 g de sucre, 50 g d'amandes pulvérisée, 1 gousses de vanille, 1 pincée de sel. Mélangez un à un les jaunes d'oeufs avec le sucre. Travaillez jusqu'à ce que le mélange devienne jaune paille. Faites bouillir le lait avec la vanille, mélangez les 2 préparations lorsque le lait sera tiède en retirant la vanille. Mettez sur feu doux, ajoutez sel et amandes, battez au fouet, retirez à ébullition. Versez dans un moule à tarte garni de pâte brisée. Cuire au four.

Frangipane pour tarte

100 g d'amandes en poudre, 1 oeuf entier, 2 c à soupe de crème.

Galette à la crème frangipane

Pour 6 à 8 personnes: 600 g de pâte feuilletée. Crème: 200 g de poudre d'amandes, 100 g de sucre, 75 g de beurre, 2 oeufs, une pincée de vanille en poudre. Pour dorer: 1 jaune d'oeuf, 1 c à soupe de lait.

Abaissez la pâte au rouleau et découpez-la en deux disques égaux de 23 cm de diamètre environ. Préparez la crème: travaillez la poudre d'amandes, le sucre et le beurre ramolli en pâte lisse. Incorporez les oeufs, un à un, puis parfumez à la vanille. Sur une abaisse de pâte posée sur la plaque du four mouillée, étalez la crème, glissez la fève, recouvrez avec la seconde abaisse, soudez bien les bords. Dessinez à la surface quelques motifs décoratifs à la pointe du couteau. Dorez au jaune d'oeuf délayé dans un peu de lait et faites cuire pendant 45 mn environ à four très chaud (220°C) en baissant un peu l'intensité de la chaleur en fin de cuisson. Servez tiède de préférence. Vous pouvez remplacer le parfum de vanille par quelques gouttes d'essence d'amandes amères.

Galette aux amandes

Pour 8 à 10 personnes: 1 oeuf, 125 g de sucre semoule, 250 g de farine, 125 g de beurre. Crème aux amandes: 2 oeufs entiers, 30 g de farine, 75 g de sucre semoule, ¼ de litre de lait, 50 g d'amandes, 1 cuillerée à soupe de rhum.

Préparez la pâte en mélangeant l'oeuf avec une pincée de sel, le sucre et la farine. Le mélange est friable. Pétrissez-le avec le beurre coupé en morceaux. Roulez la pâte en boule. Étalez au rouleau sur un demi-centimètre d'épaisseur. Préparez la crème. Travaillez les oeufs entiers avec le sucre et la farine. Délayez ce mélange avec le lait que vous aurez chauffé au préalable. Versez dans une casserole et faites épaissir à feu modéré sans cesser de remuer. Retirez du feu à l'ébullition et ajoutez les amandes en poudre et le rhum. Ne pas oublier de joindre la fève à la crème. Foncez un moule à tarte avec la moitié de la pâte. Versez dessus la crème aux amandes et recouvrez avec le reste de la pâte également étalée au rouleau. Badigeonnez la surface avec un peu de lait et saupoudrez légèrement de sucre. Dessinez des croisillons avec la pointe d'un couteau et faites cuire à four moyen (th 5/6, 210°C). Attendez que la galette soit bien refroidie avant de la démouler.

Galette des rois

Pour 8 personnes: 1 paquet de pâte feuilletée surgelée, 100 g de sucre en poudre, 100 g d'amandes en poudre, 20 g de farine, 100 g de beurre, 3 oeufs, 1 blanc d'oeuf, 100 g de sucre glace, 10 g de farine, 1 fève.

Faire décongeler la pâte feuillée puis la séparer en deux. Abaisser une moitié de manière à garnir un moule à tarte de 21 cm de diamètre (prendre soin de laisser déborder la pâte sur 2 cm). Dans un saladier, mélanger le sucre en poudre, les amandes, 20 g de farine puis y verser progressivement 100 g de beurre en pommade, ajouter 2 oeufs (un par un) et travailler au fouet. Mettre la fève dans ce mélange puis le verser sur le fond de tarte. Avec la seconde moitié de pâte, façonner un cercle d'un diamètre un peu supérieur à celui de la tarte. Passer le troisième oeuf battu sur les 2 cm de pâte dépassant du bord du fond et poser le 2ème cercle dessus. Passer délicatement le rouleau sur le moule pour faire adhérer les bords, laisser reposer une heure au frais. Ce laps de temps écoulé, préparer une crème en mélangeant le blanc d'oeuf, le sucre glace et les 10 g de farine, battre ce mélange puis en napper le dessus de la tarte que l'on décorera ensuite en disposant en croisillons des lanières de pâte feuilletée sur le dessus. Mettre à four préalablement chauffé (220°C, th 6) pendant 20 minutes puis recouvrir d'une feuille d'aluminium et prolonger la cuisson 30 minutes en ramenant la chaleur du four à 160° (th 3). Servir froid.

Galette des rois fourrée aux amandes

Pour 8 personnes: 400 g de pâte feuilletée, 1 jaune d'oeuf. La crème aux amandes: 200 g de sucre en poudre, 200 g d'amandes en poudre, 2 oeufs, 4 c à soupe de rhum.

Dans une grande casserole, travaillez les oeufs avec le sucre en poudre à la spatule jusqu'à l'obtention d'un mélange bien homogène. Ajoutez la poudre d'amandes peu à peu en remuant, parfumez avec 4 c à soupe de rhum. Mettez sur feu doux et faites chauffer pendant une à deux minutes en remuant sans cesse. Laissez tiédir. Sur un plan de travail fariné, abaissez la pâte feuilletée au rouleau à pâtisserie sur une épaisseur de 1,5 à 2 cm en formant un rectangle assez grand pour y découper deux cercles à l'aide de deux assiettes retournées. Avec une spatule, étalez la crème aux amandes sur l'un des cercles, glissez-y la fève, mouillez le tour du disque de pâte et déposez le second disque. Sans trop appuyer, soudez les bords ensemble. Préchauffez le four th 6 (180°C). Déposez la galette sur la plaque beurrée du four. Striez le dessus avec la pointe d'un couteau puis dorez au pinceau avec le jaune d'oeuf délayé dans un peu d'eau. Glissez à four chaud pendant 30 mn. Si le dessus dore trop vite, couvrez, à mi-cuisson. Retirez la feuille d'aluminium 5 mn avant la fin. Servez tiède.

Gâteau à la crème fraîche

350 g de farine, 15 g de levure, 1 tasse de lait, 1 oeuf, 50 g de beurre, 50 g de sucre, 125 g d'amandes entières, 250 g de crème fraîche, une pincée de cannelle.

La pâte: tamiser la farine dans une terrine. Ajouter la levure dissoute dans le lait, l'oeuf, le beurre et le sucre. Travailler vivement à la main. Il faut que la pâte soit molle. Ajouter au besoin un peu de lait. Mettre en boule. Recouvrir d'un linge et laisser au chaud jusqu'à ce que la boule ait doublé de volume. La garniture: Mettre dans une casserole 50 g de beurre, 125 g de sucre, 125 g d'amandes entières, 250 g de crème fraîche. Faire cuire doucement ¼ d'heure. Étendre la pâte au rouleau en forme de rectangle sur une planche préalablement farinée. La poser sur la plaque à four. Étaler la garniture Sur la pâte. Faire cuire 20 à 25 mn à four chaud. Une fois refroidi, découper le gâteau en rectangles pour le servir.

Gâteau amandine

Pour 4 à 5 personnes: 125 g de farine, 2 oeufs, 120 g d'amandes en poudre, 125 g de beurre, 125 g de sucre en poudre, 150 g de sucre glace, ½ paquet de levure chimique, 2 c à soupe de café soluble, un peu d'amandes effilées.

Casser les oeufs en séparant les blancs des jaunes qui seront seuls utilisés. Travailler longuement à la fourchette les jaunes d'oeufs et le sucre en poudre jusqu'à ce que le mélange blanchisse. Faire fondre le beurre au bain-marie, dès qu'il est fondu, l'ajouter au mélange jaunes d'oeufs/sucre. Réunir poudre d'amandes, farine et levure puis les ajouter au mélange précédent. Délayer la moitié du café soluble dans une cuillerée à soupe d'eau et travailler le tout pour obtenir une pâte bien homogène. Verser dans un moule beurré et cuire à four doux (th 5/6, 200° environ). Démouler dès la sortie du four et laisser refroidir. Délayer le reste du café dans très peu d'eau et utiliser ce liquide pour travailler le sucre glace et obtenir une pâte coulante. Étaler ce glaçage sur le gâteau refroidi. Décorer avec les amandes effilées. Ce gâteau peut être servi seul ou avec de la confiture ou une crème anglaise. Dans ce cas, on pourra supprimer le glaçage.

Gâteau aux amandes

Travaillez 5 jaunes d'oeufs, 100 g de sucre et une pincée de sel en mélange mousseux. Ajoutez le zeste râpé de 3 oranges et 250 g d'amandes en poudre, Incorporez les blancs des 5 oeufs montés en neige. Versez dans un moule à manqué beurré de 20 cm de diamètre. Faites cuire à four moyen (180°C) pendant 40 mn. Vérifiez la cuisson, démoulez et laissez refroidir sur grille. Décorez à volonté de tranches d'oranges confites et d'amandes, effilées grillées.

Gâteau aux amandes

Pour 6 à 8 personnes: 150 g d'amandes en poudre, 6 oeufs, 1 c à soupe de rhum, 150 g de sucre, 75 g de fécule de pommes de terre, 50 g de beurre. Beurre et farine pour le moule.

Séparez les jaunes d'oeufs des blancs, réservez 2 blancs à part et mélangez-les à la poudre d'amandes et au rhum. Fouettez les 4 autres blancs d'oeufs en neige ferme avec une pincée de sel. D'autre part, travaillez les jaunes d'oeufs avec le sucre en mélange blanchâtre et mousseux. Ajoutez les amandes et continuez à fouetter jusqu'à ce que la préparation soit légère et bien liée. Joignez alors la fécule et le beurre fondu. Incorporez pour terminer les blancs en neige très délicatement en soulevant la pâte pour ne pas les faire retomber. Vous pouvez ajouter le quart des blancs sans précaution, pour alléger la pâte et faciliter l'incorporation des suivants. Remplissez de cette préparation un moule à tarte beurré et fariné et faites cuire à four moyen préchauffé pendant 45 mn. Démoulez et laissez refroidir sur une grille. Servez tiède ou froid avec de la confiture de votre choix.

Gâteau aux amandes

Pour 6 personnes: 100 g d'amandes en poudre, 100 g de sucre en poudre, 50 g de farine, 4 blancs d'oeufs, une pincée de sel, 50 g de beurre, 1 c à soupe de levure en poudre. Garniture: ½ pot de confiture d'abricots, amandes entières mondées à volonté.

Travaillez les amandes avec le sucre et la farine. Fouettez les blancs d'oeufs en neige ferme et incorporez-les délicatement. Joignez le beurre fondu et la levure, versez dans un moule à manqué beurré de 18 cm de diamètre. Faites cuire à four moyen (180°C) pendant 40 mn. Démoulez, laissez refroidir sur grille. Faites fondre la confiture d'abricots sur feu doux, badigeonnez-en le gâteau et décorez d'amandes à volonté.

Gâteau aux amandes

Pour 8 personnes: 200 g de sucre, 175 g de beurre, 125 g de farine, 150 g d'amandes moulues, 8 blancs d'oeufs, une pincée de sel.

Travaillez le sucre avec le beurre en pommade. Mélangez la farine et les amandes. Battez les blancs en neige avec une pincée de sel. Incorporez farine et amandes au mélange sucre-beurre en alternant avec des blancs en neige que vous ajouterez délicatement. Versez dans un moule à manqué beurré à charnières et faites cuire 15 mn à four moyen (180°C) préchauffé. Démoulez et laissez refroidir. Vous pouvez présenter le gâteau tel quel ou le garnir d'amandes effilées grillées.

Gâteau aux amandes

Crème: 3 dl de lait, 1 gousse de vanille, 4 jaunes d'oeufs, 30 g de farine, 80 g de sucre, une noix de beurre, 100 g d'amandes en poudre, 1 c à soupe de Sherry Cream (à volonté). 500 g de biscuits à la cuillère, 1 dl de Sherry Cream, 3 c à soupe d'eau. Meringue 4 blancs d'oeufs. Garniture: 125 g de sucre glace. Garniture: 70 g d'amandes effilées.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Versez-le sur les jaunes d'oeufs battus avec le sucre et la farine. Faites épaissir la crème sur feu doux. Hors du feu ajoutez le beurre, les amandes en poudre et le sherry. Trempez rapidement les biscuits dans le mélange sherry-eau et tapissez-en le fond d'un plat creux beurré. Nappez de la crème, recouvrez d'une couche de biscuits bien imbibés, posez par-dessus une assiette huilée et mettez le tout au réfrigérateur pendant plusieurs heures (ou la veille). Battez les blancs d'oeufs avec le sucre glace dans une casserole placée dans un bain-marie. Quand la meringue forme des pointes au bout du fouet, recouvrez-en le gâteau démoulé. Décorez le tout d'amandes effilées et grillées.

Variante. Le gâteau est le même, mais la meringue est additionnée de 125 g d'amandes en poudre, mise à la poche à douille et passée quelques secondes sous le gril du four.

Gâteau aux amandes (Espagne)

Pour 6 à 8 personnes: 6 oeufs, 150 g de sucre, 200 g d'amandes en poudre, 1 c à soupe de zeste de citron râpé, une pincée de cannelle en poudre, beurre pour le moule, sucre glace à volonté.

Séparez les blancs d'oeufs des jaunes. Travaillez les jaunes en mélange mousseux avec le sucre, joignez les amandes puis le zeste de citron et la cannelle. Fouettez les blancs d'oeufs en neige ferme et incorporez-les délicatement à la pâte. Versez-la dans un moule à manqué beurré tapissé de papier d'aluminium beurré (de 20 cm de diamètre environ) et faites cuire 45 mn environ à four moyen (180°C). Vérifiez la cuisson, laissez tiédir un peu avant de démouler. Laissez refroidir sur grille. Saupoudrez de sucre glace à volonté pour servir.

Gâteau aux amandes au citron

Travaillez 250 g de sucre et 4 jaunes d'oeufs en mélange mousseux. Ajoutez 200 g d'amandes en poudre, le jus de 2 citrons et le zeste râpé de 1 citron. Incorporez les 4 blancs d'oeufs battus en neige. Versez dans un moule à manqué beurre et faites cuire 40 mn à four moyen (180°C). Vous pouvez décorer le gâteau de rondelles de citron confites ou le glacer au sucre.

Gâteau aux amandes fourré chocolat

Pour 6 personnes. Il vaut mieux le cuire la veille. 125 g de farine, 200 g d'amandes en poudre, 125 g de sucre en poudre, 75 g de beurre, 3 oeufs, une pincée de sel, 1 sachet de levure en poudre. Crème pour fourrer: 125 g de chocolat fondant, 10 cl de lait, 1 c à soupe de crème fraîche, 30 g de beurre, quelques gouttes d'extrait de café. Garniture: 4 c à soupe de lemon curd (crème anglaise au citron) ou de marmelade d'oranges, quelques amandes mondées, des noisettes, des feuilles en massepain (ou en pain hostie si vous en trouvez), ou des bâtons d'angélique.

Mélangez la farine, les amandes et le sucre, ajoutez le beurre fondu et les oeufs battus. Travaillez bien pour avoir une pâte homogène. Joignez le sel et la levure en poudre. Versez cette pâte dans un moule beurré et faites cuire 50 mn à four moyen préchauffé. Si le gâteau brunit trop vite, protégez-le avec du papier d'aluminium. Démoulez et laissez refroidir sur grille. Préparez la crème: cassez le chocolat en petits morceaux et faites-les fondre doucement au bain-marie; ajoutez le lait, la crème, le beurre et l'extrait de café. Mélangez pour avoir une crème lisse. Coupez le gâteau en deux et tartinez-le de crème au chocolat. Reconstituez le gâteau et nappez le dessus de crème au citron, ou de marmelade d'oranges. Décorez avec les amandes, les noisettes et les feuilles à volonté.

Gâteau de sienne

Pour 10 personnes: 400 g d'amandes et de noix décortiquées et hachées, 1 orange, 2 citron, 300 g de sucre, 100 g de farine, 2 c à soupe de rhum, 3 oeufs, 2 c à soupe de sucre glace, 50 g de beurre.

Passer les amandes et les noix à four doux. Faites fondre le sucre avec le rhum et lorsqu'il commence à caraméliser, ajoutez les fruits secs. Remuez bien. Disposez la farine dans une terrine, mélangez avec les oeufs, le jus d'orange et du citron, ajoutez le mélange amandes-noix. Lorsque la pâte est bien lisse, versez la dans un moule à manqué beurré. Faites cuire à four moyen pendant 35 minutes. Démoulez, saupoudrez de sucre glace.

Gâteau turc

Faire fondre 250 g de beurre et mélanger à 1 kg de semoule fine, ajouter un peu de sel. Ajouter ½ verre d'eau de fleur d'oranger puis de l'eau pour faire la consistance d'une pâte à tarte. Travailler la pâte 2 h rajouter en dernière minute un peu d'eau pour qu'elle soit de consistance plus molle qu'une pâte à tarte. Faire 7 boules avec la pâte mettre un torchon dessus et laisser reposer ½ h. Farce: Râper 1 kg d'amandes, 150 g de noix 250 g de noisettes, ajouter 1 mesure de sucre pour 3 mesures d'amandes. Mélanger avec 1 à 2 verres d'eau de fleur d'oranger pour que ce soit un peu mouillé. Étaler chaque boule,(aussi mince qu'une feuille) beurrez un plateau y mettre la première pâte, beurrez la feuille, mettre les amandes. Finir par une feuille. Cuire à four chaud.

Gelée d'amande

½ litre de lait, 20 amandes, 1 amande amère, 6 cuillerées de sucre, 9 feuilles de gélatine alimentaire.

Pilez les amandes douces et l'amère. Versez dans une casserole le lait, le sucre et les amandes pilées. Faites bouillir et passez dans un chinois. Trempez les feuilles de gélatine 5 minutes dans de l'eau froide, pressez-les pour en extraire le surplus d'eau. Mettez-les dans le lait en tournant. Versez dans un moule. Laissez au réfrigérateur au moins 4 heures. Démoulez et servez glacé.

Gelée d'amande aux fruits

Pour 6 personnes: ½ litre d'eau, 3 c à soupe de gélatine en poudre, 150 g de sucre, ½ litre de lait, 2 c a café d'essence d'amandes, 1 boite de macédoine de fruits.

Délayez la gélatine dans 1 dl d'eau prélevé sur la quantité totale. Laissez reposer 10 mn. Faites fondre le sucre dans le reste d'eau. Ajoutez la gélatine en remuant sur feu doux. Quand elle est bien dissoute, joignez le lait et l'essence d'amandes. Versez sur un plat, sur 4 cm d'épaisseur et faites prendre au réfrigérateur. Coupez ensuite en losanges et mélangez-les à la macédoine de fruits égouttée à laquelle vous pouvez ajouter des lychees (également en boite).

Glace pralinée

1 litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 150 g de sucre, 150 g de pralin acheté tout préparé, 100 g de crème fraîche, vermicelles en chocolat.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Retirez du feu, laissez infuser. D'autre part, fouettez les jaunes d'oeufs avec le sucre (réservez les blancs pour une autre utilisation), utilisez le batteur électrique muni des gros crochets éventuellement, pour avoir un mélange mousseux. Versez le lait chaud peu à peu sur les oeufs (retirez la gousse de vanille). Remettez sur feu très doux et faites épaissir sans cesser de remuer et en évitant soigneusement l'ébullition qui ferait tourner la crème. Retirez du feu quand la crème est nappante et laissez refroidir. Incorporez alors le pralin puis la crème fraîche fouettée et versez dans la sorbetière. Faites prendre (il faut 2 à 3 h selon les types d'appareil). Quand la glace est prise mais encore moelleuse, versez-la dans un moule décoratif et remettez-la au freezer pour qu'elle durcisse. Pour servir, démoulez et décorez de vermicelles en chocolat. Accompagnez de gaufrettes ou cigarettes russes. Attention, selon le degré de froid de votre freezer, il faudra sortir la glace de 15 à 20 mn avant de servir pour qu'elle soit agréable à déguster. Le pralin est constitué de sucre fondu jusqu'à la coloration brune, mélangé à des amandes grillées (en proportions égales). Le tout étant parfumé à la vanille et ensuite pilé. Il est plus simple de l'acheter tout préparé.

Makrouds aux amandes (Maroc)

1 kg de semoule moyenne, 6 oeufs, 1 verre d'huile, 300 g de pâte d'amande, 1 c à café de fleur d'oranger, 1 pincée de sel, 250 g de miel, huile pour friture.

Faire chauffer la semoule dans une poêle sans matière grasse. La faire légèrement dorer. La mettre ensuite dans une terrine et verser l'huile froide. Laisser reposer 1 h. Pétrir en incorporant les oeufs, la fleur d'oranger et le sel. Étaler la pâte sur une planche en en faisant 2 rubans de 40 cm de long sur 6 cm de large et 2 cm d'épaisseur. Creuser le centre d'un des rubans et mettre tout le long la pâte d'amandes, recouvrir de l'autre ruban de pâte et appuyer en tassant avec la main. Couper ce ruban en faisant des parts en biais de façon à former des losanges. Faire frire à feu modéré chaque losange dans de l'huile chaude. Une fois dorés les plonger dans du miel tiède pendant 15 mn.

Variante: même recette mais en utilisant 1 oeuf au lieu de 6 et 2 grands verres eau.

Massepain

250 g de sucre semoule, 250 g de sucre glace, 200 g de poudre d'amandes, 1 blanc d'oeuf.

Versez 1 dl d'eau dans une casserole, ajoutez le sucre en poudre et posez la casserole sur feu doux. Laissez cuire le sirop au boulé 115°C, 118°C et plongez la casserole dans de l'eau froide pour arrêter la cuisson du sirop et le rafraîchir. Versez la poudre d'amandes dans le sirop et remuez avec une cuillère en bois jusqu'à ce que le mélange soit homogène. Battez le blanc à la fourchette et ajoutez-le dans la casserole. Mélangez. Posez la casserole sur feu doux et remuez pendant environ 3 mn, jusqu'à ce que la pâte devienne très épaisse. Poudrez le plan de travail de sucre glace posez la pâte sur le plan de travail et malaxez-la pendant 5 mn, en y incorporant le sucre glace, jusqu'à ce qu'elle soit élastique et lisse. Roulez le massepain en boule et enfermez cette boule dans un sachet pour congélation. Laissez-la au réfrigérateur jusqu'au moment de l'utilisation. Vous pouvez conserver le massepain pendant deux mois au réfrigérateur. Le massepain est en fait de la pâte d'amandes cuite. Il est beaucoup plus compact et malléable que la pâte d'amandes crue, et il permet la réalisation de nombreuses décorations.

Mendiant

Pour 8 à 10 personnes: La pâte à succès: 180 g d'amandes mondées, 180 g de sucre semoule, 6 blancs d'oeufs. La farce: 80 g de cerneaux de noix, 100 g d'amandes grillées, 80 g de noisettes grillées, 50 g de pistaches. La ganache simple: 300 g de chocolat à cuire ou à croquer, 250 g de crème épaisse. Préparation: 20 minutes. 12 heures à l'avance. Cuisson: 8 mn. Montage: 10 minutes. Réalisation: délicate. Poche à douille n° 8.

Préparation de la pâte à succès: Broyer les amandes et le sucre semoule au mixeur. Monter en neige très ferme les blancs d'oeufs. Mélanger tous ces éléments le plus délicatement possible, sans faire retomber les blancs. Beurrer et fariner une plaque à four. Remplir la poche à douille de pâte à succès. Former 2 disques de 22 cm de diamètre sur la plaque en partant d'un centre et en tournant pour former des cercles concentriques. Faire cuire dans le four préalablement chauffé pendant 7 a 8 minutes. Pour obtenir un cercle parfait, retourner une assiette sur les disques de succès cuits, puis égaliser tout autour au couteau.

Préparation de la ganache: Mettre la totalité de la crème fraîche dans une casserole à fond épais. Faire bouillir à feu vif une minute ou deux, en remuant à l'aide d'un fouet. Retirer la casserole du feu. Casser le chocolat en petits carrés, les ajouter hors du feu, à la crème bouillie. Remuer l'ensemble jusqu'à obtention d'un mélange homogène et lisse. Couvrir et laisser refroidir environ 12 heures.

Hacher grossièrement les fruits secs: noix, pistaches amandes et noisettes. Le lendemain, ramollir la ganache au bain-marie. Garnir un disque de succès avec la ganache sur 1 cm d'épaisseur à l'aide de la poche à douille, y parsemer dessus quelques amandes grillées, quelques pistaches, quelques noisettes grillées et des cerneaux de noix. Poser dessus le second disque, mettre à refroidir dans le réfrigérateur pendant 1 heure. Étaler le reste de ganache sur le gâteau en lissant bien la surface à l'aide d'une spatule. Saupoudrez de cacao amer.

Meringues aux amandes

6 blancs d'oeufs, 300 g de sucre glace, 200 g d'amandes effilées.

Fouettez les blancs d'oeufs dans un récipient assez haut, à fond arrondi placé dans un bain-marie chaud avec le sucre glace tamisé. Peu à peu le mélange épaissit et blanchit. Quand la meringue est prête, elle est bien blanche et forme des pointes au bout du fouet. Ajoutez alors les amandes et disposez la meringue sur une tôle huilée, en petits tas égaux, soit à l'aide de deux cuillères, soit à l'aide d'une poche à douille (ce qui fait de plus jolies meringues). Laissez sécher à four très doux, de 45 mn à 1 h. Détachez les meringues à l'aide d'une spatule et conservez celles qui ne sont pas consommées le jour même dans une boite métallique.

Nougat aux amandes

Mélanger 400 g d'amandes mondées et 400 g de noisettes. Dans un mortier, travailler au pilon pour réduire les fruits secs en poudre grossière. Elle ne doit surtout pas être fine. Faire ce travail en plusieurs fois. Monter 6 blancs d'oeufs en neige très ferme dans un grand saladier. Ajouter amandes et noisettes pilées grossièrement. Mélanger délicatement au fouet afin d'obtenir une pâte homogène et bien répartie. Laisser reposer. Dans une casserole à fond épais, verser 500 g de miel et 500 g de sucre, laisser fondre le mélange à petit feu, pendant 8 à 10 mn. Hors de la flamme, incorporer la préparation, tourner vigoureusement à la cuillère en bois. Racler pour récupérer tout le miel, en soulevant la préparation. Tapisser un moule à cake de papier d'aluminium. Y verser la pâte, égaliser. Placer le nougat au réfrigérateur pendant 3 h. Démouler, servir en tranches.

Nougatine glacée à la mandarine impériale

Pour 8 personnes. Préparation: 1 h 15 mn. Cuisson: 50 mn. Une génoise rectangulaire ou un paquet de biscuits à la cuillère, 3 oranges, 300 g de sucre en morceaux, 3 dl d'eau, 2 dl de Mandarine Impériale, 25 cl de crème liquide. Pour la nougatine: 100 g de sucre en morceaux, une cuillerée à soupe d'eau, 100 g d'amandes concassées. Pour la meringue italienne: 8 blancs d'oeufs, 50 g de sucre en poudre, 425 g de sucre en morceaux, 15 cl d'eau.

Ce dessert se prépare la veille pour le lendemain ou le matin pour le soir. Levez le zeste des oranges à l'aide d'un couteau économe. Coupez-le en fine julienne. Faites le blanchir deux minutes dans une casserole d'eau bouillante, puis égouttez-le. Versez les 300 g de sucre en morceaux dans une casserole avec les trois décilitres d'eau, portez à ébullition pendant dix minutes. Ajoutez ensuite la moitié de la Mandarine Impériale et la julienne de zeste d'oranges. Laissez cuire le tout 20 minutes à petits bouillons. Retirez du feu et laissez refroidir. Préparez la nougatine. Faites cuire le sucre en morceaux mouillé avec la cuillerée d'eau jusqu'à obtention d'un caramel blond. Jetez-y aussitôt les amandes concassées, mélangez à la spatule pour obtenir une masse compacte et retirez du feu. Huilez un marbre renversez dessus la nougatine et laissez-la refroidir. Écrasez-la ensuite avec une petite masse, puis passez dessus le rouleau à pâtisserie afin de le concasser plus finement.

La meringue italienne: montez les blancs en neige ferme en leur incorporant le sucre en poudre. Préparez un sirop au petit boulé (120°C) avec le sucre en morceaux et l'eau. Lorsqu'il est à point, versez-le sur les blancs d'oeufs en fouettant jusqu'à complet refroidissement. Fouettez la crème en Chantilly. Mesurez la meringue italienne. Incorporez-lui la même quantité de Chantilly ainsi que la nougatine concassée et le tiers de la julienne de zeste d'oranges soigneusement égouttée. Versez cette préparation dans un moule à cake et portez-le au congélateur à -18° pendant au moins deux heures. Taillez le socle de génoise aux mêmes dimensions que le moule à cake et placez-le dans un plat ovale. A défaut de génoise rangez-y des biscuits à la cuillère. Imbibez ce socle avec le sirop de cuisson des zestes, après avoir retiré ceux-ci, et en lui ajoutant le reste de Mandarine Impériale. (Si ce sirop vous semble trop épais vous pouvez en préparer un autre en faisant cuire 150 g de sucre en morceaux avec un décilitre d'eau pendant 10 minutes. Laissez-le refroidir et parfumez-le avec le reste de Mandarine Impériale). Démoulez sur le socle, la nougatine en passant une lame de couteau autour du moule. Remettez le tout 15 minutes au congélateur et, pendant ce temps, pelez les tranches d'oranges à vif. Pour servir, décorez le dessus de la nougatine avec le reste des zestes d'oranges confits et disposez autour les tranches d'oranges.

Pain des houris

Pour 8 personnes: 100 g d'écorces de citron confit, 350 g de poudre d'amandes, 250 g de sucre, 7 oeufs.

Hachez menu les écorces de citron confit, mélangez-les à la poudre d'amandes et au sucre. Séparez les blancs d'oeufs des jaunes, ajoutez ceux-ci à la pâte. Fouettez les blancs en neige ferme et incorporez-les délicatement à la pâte. Versez le tout dans un moule à manqué beurré sons le remplir. Faites cuire 1 h à four moyen. Vérifiez la cuisson avant de sortir le gâteau du four. Ce gâteau peut être saupoudré de sucre à sa sortie du four.

Pains d'amandes

150 g de cassonade, 125 g de beurre, 1 oeuf, 3 g de levure en poudre, 1 pincée de sel, 1 pointe de couteau de cannelle, 100 g d'amandes hachées, 250 g de farine.

Préparez la pâte en mélangeant la cassonade avec la matière grasse ramollie, l'oeuf entier, la levure en poudre, le sel et la cannelle. En fin de mélange, incorporez les amandes et travaillez la préparation en y ajoutant la farine. Faites alors un rouleau de cinq centimètres de diamètre et laissez durcir pendant quelques heures. Ceci fait, découpez en tranches d'un demi-centimètre d'épaisseur et portez à cuire à four moyen pendant quinze à vingt minutes.

Pastilles aux amandes

100 g d'amandes en poudre, 200 g de sucre en poudre, 2 blancs d'oeufs, ½ sachet de sucre vanillé, sucre glace.

Mettez les amandes en poudre dans un bol et travaillez-les avec le sucre que vous ajouterez peu à peu. Lorsque le sucre est incorporé, joignez les blancs d'oeufs et le sucre vanillé. Mélangez bien le tout de façon à obtenir une pâte plutôt molle. Versez-la dans une poche à douille munie d'un embout lisse et répartissez-la en pastilles assez grosses sur la plaque du four tapissée de papier sulfurisé. Aspergez légèrement les pastilles d'eau, saupoudrez de sucre glace et faites cuire 12 à 15 mn à four doux. Détachez-les du papier et laissez refroidir pendant quelques minutes sur un plat légèrement humide.

Pâte d'amandes

125 g de poudre d'amandes, 125 g de sucre en poudre, 15 g de crème de riz, 1 c à soupe d'eau chaude, 1 c à soupe de kirsch, colorant.

Délayez la crème de riz avec l'eau chaude et le kirsch. Mélangez amandes en poudre, sucre, pâte de crème de riz. Travaillez le mélange au pilon pour obtenir une pâte ferme et lisse. Pour de la pâte au café remplacer le kirsch par 1 c à café d'essence de café et 2 c à café d'eau.

Pâte d'amandes

Pour 250 g de pâte d'amandes: 125 g de sucre glace, 125 g d'amandes moulues en poudre, le blanc d'un petit oeuf, quelques gouttes d'essence d'amandes amères, colorant alimentaire liquide à volonté.

Mettez d'abord le sucre et la poudre d'amandes dans un robot-mixeur. Joignez alors 2 ou 3 gouttes d'essence d'amandes amères. Si vous voulez colorer la pâte d'amandes, ajoutez à ce moment quelques gouttes du colorant choisi. Puis ajoutez progressivement le blanc d'oeuf tout en faisant fonctionner l'appareil. Poudrez la table de sucre glace et abaissez la pâte d'amandes au rouleau sur 1,5 cm d'épaisseur. Découpez des petits disques à l'emporte-pièce et disposez-les régulièrement espacés sur un plateau tapissé de papier sulfurisé. Décorez-les de noisettes ou d'amandes enfoncées au centre et laissez sécher une nuit dans un endroit sec. Vous pouvez conserver ces friandises quelques jours enfermées dans une boite.

Pâte d'amandes orientale

250 g d'amandes, 4 amandes amères (ou une c à café d'extrait d'amandes amères), 200 g de sucre, 1 c à café d'eau de fleur d'oranger ou 1 paquet de sucre vanillé, 1 blanc d'oeuf.

Râper les amandes et mélanger le tout.

Praliné

Le praliné se prépare ainsi: dans une poêle, faire un caramel blond clair avec 100 g de sucre. Quand il est à point, jeter dans le caramel 100 g d'amandes ou de noisettes non mondées. Laisser foncer le caramel jusqu'au brun et verser sur un marbre, une tôle huilée ou une feuille d'aluminium. Laisser complètement refroidir. Concasser en morceaux, broyer au moulin ou au hachoir et tamiser à travers une passoire à gros trous. Le praliné se conserve assez longtemps en boite hermétiquement fermée.

Tarte à la frangipane (Evelyne)

Préparation: 30 mn. Pâte faite 30 mn d'avance. Cuisson: 45 à 50 mn. Pour une tôle de 24 cm de diamètre. Pâte sucrée: 250 g de farine, 125 g de beurre, 100 g de sucre, 1 oeuf. Frangipane: 100 g de beurre, 100 g de poudre d'amandes, 100 g de sucre, 1 oeuf, 1 cuillerée à soupe de rhum ou de kirsch, 1 cuillerée à soupe de farine. Garniture: 3 poires, 100 g de sucre, ou 6 demi-poires au sirop.

La pâte: mélangez le beurre ramolli (non fondu), le sucre et l'oeuf, ajoutez la farine tamisée. Mélangez à fond, laissez reposer au moins 30 minutes au frais. Étendez la pâte sur 4 millimètres d'épaisseur, garnissez la tôle beurrée légèrement, piquez le fond à la fourchette. La frangipane: mélangez beurre, sucre, poudre d'amandes, jusqu'à ce que la pâte soit lisse, ajoutez le rhum, puis l'oeuf battu. Travaillez jusqu'à ce que le mélange blanchisse, ajoutez alors la farine. Étendez le mélange sur le fond de tarte. Posez en rosace des demi-poires cuites avec le sucre et un verre d'eau, après les avoir émincées sans séparer en tranches. Mettez au four chaud 220° th 7, faites cuire 45 minutes. La pâte d'amande monte, les poires s'affaissent, dessinant une jolie rosace. En sortant du four, faites refroidir sur grille. Glacez avec le jus de cuisson des poires, réduit en sirop.

Tarte à la confiture aux amandes

Pour 6 à 8 personnes. Pâte: 250 g de farine, une pincée de sel, 250 g beurre, ½ dl d'eau environ. Garniture: 250 g de confiture de framboises ou (autre confiture de votre choix), 200 g de poudre d'amandes, 50 g de sucre, une pincée de sel, 50 g de crème fraîche, 2 oeufs, 50 g d'amandes effilées.

Tamisez la farine avec le sel. Versez-la en fontaine. Au centre, mettez le beurre en parcelles, ramolli à la température de la pièce. Pétrissez rapidement du bout des doigts pour incorporer la matière grasse à la farine. Ajoutez suffisamment d'eau dans la pâte pour pouvoir la rouler en boule. Laissez-la reposer 1 h. Étalez-la ensuite au rouleau et foncez-en un moule à tarte beurre. D'autre part mélangez la poudre d'amandes avec le sucre, le sel et la crème fraîche. Ajoutez les jaunes d'oeufs, puis, délicatement, les blancs battus en neige. Sur le fond de tarte prépare, étalez d'abord la confiture, couvrez avec la préparation aux amandes. Parsemez d'amandes effilées et faites cuire 35 mn à four chaud.

Tarte à la frangipane

Pour 4 personnes: 300 g de farine, 100 g de sucre, 200 g de beurre, ½ paquet de levure chimique, 1 oeuf, sel, 1 grande boite de lait concentré non sucré, 100 g de sucre, 150 g de beurre, 50 g d'amandes en poudre, 4 cuillerées à soupe de farine, 4 oeufs.

Faites la pâte en mélangeant la farine, le sucre, le beurre amolli, 1 oeuf entier et la levure. Travaillez pour former une pâte homogène. Garnissez une tourtière avec la pâte finement étendue. Faites la frangipane en faisant bouillir le lait concentré étendu de son volume d'eau avec 100 g de sucre, 150 g de beurre et les amandes en poudre. Dans un bol, mélangez 4 cuillerées à soupe de farine avec un peu de lait froid, ajoutez les 4 oeufs entiers, mélangez bien. Lorsque le lait commence à bouillir versez le contenu du bol dans la casserole de lait, laissez bouillir quelques instants et laissez tiédir. Versez dans la tarte la frangipane et décorez avec des petits croisillons de pâte que vous aurez réservé à cet effet. Cuire à four chaud 20 mn environ.

Tarte à la pâte d'amandes

Pâte: 15 g de levure fraîche du boulanger, 1 dl de lait, 250 g de farine, 75 g de beurre, 2 petits oeufs, 1 c à soupe de sucre, une pincée de sel. Garniture: un petit pot de confit d'amandes (magasin de régime), 1 oeuf.

Délayez la levure dans le lait tiédi. Tamisez la farine en fontaine, incorporez le beurre ramolli en parcelles, les oeufs battus, le sucre et le sel. Joignez la levure délayée, roulez la pâte en boule et laissez lever dans un endroit tiède. Quand elle a double de volume, aplatissez-la à la main et foncez un grand moule à tarte beurré. Travaillez le confit d'amandes avec l'oeuf, versez-le au centre de la tarte. Faites cuire 30 mn à four chaud.

Tarte au sucre et aux amandes

Pour 6 personnes. Pâte sablée: 1 oeuf, 60 g de sucre, 250 g de farine, 125 g de beurre. Garniture: 200 g de sucre roux, 100 g d'amandes en poudre, une pincée de cannelle en poudre, 50 g de crème fraîche, 2 jaunes d'oeufs.

Travaillez l'oeuf entier avec le sucre. Versez d'un seul coup toute la farine sur ce mélange et travaillez le tout pour former un sable grossier. Incorporez ensuite le beurre divisé en parcelles. Roulez la pâte en boule et laissez-la reposer au frais 1 h au moins avant de l'étaler au rouleau. Foncez-en un moule à tarte beurré, si possible à bord amovible; car le fond de pâte est fragile. Préparez la garniture: mélangez le sucre, les amandes et la cannelle, ajoutez la crème fraîche et les jaunes d'oeufs. Versez cette préparation sur le fond de tarte et faites cuire à four chaud (200°C) pendant 45 mn.

Tarte aux amandes

Pâte 750 g de farine, 750 g de beurre, ¼ de litre d'eau. Ne pas ramollir le beurre (il reste des morceaux) Étaler la pâte très fine.. Battre un peu 3 blancs ajouter 300 g de sucre et 300 g d'amandes pelées, grillées au four et râpées. Mélanger. Étaler sur la pâte. Saupoudrer de sucre. Cuire à 180° 1 heure. Couvrir si besoin.

Tartelettes aux amandes

Pour une dizaine de tartelettes: une dizaine de fonds de tartelettes en pâte sablée. Garniture: 2 oeufs, 150 g de sucre, 100 g de crème fraîche épaisse, 100 g d'amandes en poudre. Glaçage: 200 g de sucre glace, 2 à 3 c à soupe de jus d'orange, quelques gouttes d'huile. Pour décorer: écorces d'oranges confites à volonté.

Préparez la garniture: battez les oeufs entiers avec le sucre et la crème, joignez les amandes. Versez-la sur les fonds de tartelettes sans remplir tout à fait, car la crème gonfle en cuisant. Faites cuire à four moyen (175-200°C, th 4-5), pendant 30 mn environ. Préparez le glaçage: mélangez le sucre avec suffisamment de jus d'orange et quelques gouttes d'huile pour qu'il ait une consistance coulante sans excès. Étalez ce glaçage sur chaque tartelette refroidie, décorez à volonté avec des morceaux d'écorces d'oranges confites ou d'angélique.

Tartelettes aux amandes

Pâte: 250 g de farine, 1 pincée de sel, 100 g de beurre, un peu d'eau froide. Garniture: 1 c à soupe de gelée de framboises, 2 blancs d'oeufs, 175 g de sucre en poudre, 100 g d'amandes moulues ou en poudre.

Mélangez farine et sel, incorporez-y le beurre divisé en parcelles, en frottant entre le bout des doigts et mouillez d'un peu d'eau pour obtenir une pâte souple, mais ferme. Laissez-la reposer au frais au moins 1 heure (si vous souhaitez l'utiliser immédiatement, employez de la farine fermentative ou additionnée de 1 c à café de poudre à lever). Abaissez la pâte finement, au rouleau, foncez-en 15 petits moules à tartelettes beurrés et répartissez-y en mince couche la cuillerée de gelée de framboises.

Garnissez ensuite les tartelettes de la préparation suivante: battez les blancs d'oeufs en neige, ajoutez-y le sucre, sans cesser de battre, pendant environ 10 minutes, puis les amandes. Abaissez au rouleau un reste de pâte et découpez-y de fines bandelettes que vous disposerez en croisillons sur la garniture, en les soudant au bord des tartelettes, en pressant. Faites cuire de 20 à 25 minutes à four moyen préchauffé, puis démoulez les tartelettes, remettez-les sur la tôle du four et cuisez 5 minutes supplémentaires. Faites refroidir sur une grille.

Tarte tunisienne

Sur une pâte brisée, versez un mélange de 150 g de beurre fondu, 150 g de sucre, 4 oeufs entiers et 200 g de poudre d'amandes (ou de noix de coco, ou mélange noisettes/amandes). Faire cuire 30 mn au four. Saupoudrez se sucre glace avant de servir.

Truffes amandines

100 g de crème de riz, 5 cl de kirsch, 100 g de poudre d'amandes, 220 g de sucre glace, 125 g de chocolat.

Délayez la crème de riz avec deux cuillerées à soupe d'eau chaude et une cuillerée à soupe de kirsch. Ajoutez la poudre d'amandes et 100 g de sucre glace. Malaxez bien ces éléments. Coupez le chocolat en petits morceaux, faites-le fondre au bain-marie puis versez-le dans la préparation précédente. Mélangez bien et laissez refroidir. Préparez le glaçage en délayant 100 g de sucre glace avec juste ce qu'il faut de kirsch pour obtenir une pâte légèrement épaisse. Façonnez les truffes amandines, passez-les dans ce glaçage et laissez celui-ci durcir. Saupoudrez-les avec le reste de sucre glace.

Truffes aux amandes et chocolat

Pour une vingtaine. Faites fondre ou bain-marie 200 g de chocolat fondant avec 2 c à soupe de lait. Hors du feu, incorporez 1 jaune d'oeuf, 30 g de beurre et 2 c à soupe de sucre. Joignez 200 g de poudre d'amandes. Mettez au frais pendant 2 heures. Façonnez en boulettes et roulez-les dans des amandes hachées ou émincées ou des granulés en chocolat. Gardez-les au frais.

Truffes aux amandes et noisettes

Incorporez 30 g de chocolat en poudre à 120 g de pâte d'amande. Ajoutez 1 c à soupe de noisettes pilées et 2 à 3 gouttes d'essence de vanille. Préparez un sirop de sucre en faisant fondre 60 g de sucre dans 4 c à soupe d'eau et en faisant bouillir à gros bouillons. Lorsque le sirop est au grand cassé (une cuillerée de sirop jetée dans un bol d'eau froide se sépare en filaments, mais non cassants), retirez-le du feu et plongez-y aussitôt les boulettes façonnées avec la pâte.

Autres recettes

  • Amandes de mer au fromage
  • Ananas aux amandes
  • Avocats aux amandes
  • Biscuit aux amandes caramélisées (Finlande)
  • Brownies au chocolat et aux amandes
  • Canard aux amandes
  • Champignons aux amandes
  • Charlotte aux abricots et aux amandes
  • Confiture d'abricots aux amandes
  • Crème amandes et chocolat
  • Crème au chocolat et aux amandes
  • Crème d'avocats aux amandes
  • Croquettes aux amandes
  • Croquettes de poulet aux amandes
  • Côtelettes aux amandes
  • Côtes de veau aux amandes
  • Cubes de chocolat aux amandes
  • Daurade panée aux amandes
  • Figues aux amandes
  • Figues fraîches aux amandes
  • Filets de daurade aux amandes
  • Filets de poissons aux amandes
  • Galettes à la pâte d'amandes
  • Galettes meringuées aux amandes
  • Gratin de mandarines à la crème d'amandes douces
  • Gratin de poires aux amandes
  • Gratin de pommes aux amandes
  • Gâteau au chocolat et aux amandes
  • Gâteau aux noisettes et aux amandes
  • Gâteau chocolat et amandes
  • Haricots verts aux amandes
  • Langue de boeuf aux amandes
  • Émincé de pommes sur crème d'amandes
  • Moelleux d'amandes et noix
  • Moules aux amandes
  • Moules farcies aux amandes
  • Pavés aux amandes
  • Poivrons aux amandes
  • Pommes dauphine aux amandes
  • Porc aux amandes (Espagne)
  • Porc aux amandes
  • Porc sauté aux amandes (Chine)
  • Potage aux amandes
  • Poulet aux amandes (Chine)
  • Poulet aux amandes et noisettes
  • Poulet aux amandes
  • Quenelles aux amandes (Thaïlande)
  • Sardines aux amandes
  • Sauce à la crème la ciboulette et aux amandes
  • Tajine de viande aux amandes
  • Tarte à la crème d'amandes et aux abricots
  • Tarte à la crème d'amandes et aux framboises
  • Tarte à la rhubarbe et aux amandes
  • Tarte aux abricots et aux amandes
  • Tarte aux brocolis et aux amandes
  • Tarte aux prunes et aux amandes
  • Truffes aux amandes
  • Truite aux amandes
  • Tuiles aux amandes


Haricots blancs

Cassoulet

Pour 10 personnes: 1 kg de haricots blancs, couennes de lard, 10 morceaux de confit d'oie, 500 g de saucisse de porc, 300 g de lard maigre, 1 kg de mouton, 2 oignons, 3 gousses d'ail, graisse d'oie, 2 ou 3 tomates, thym, laurier, sauge.

Prenez une grande marmite en terre, faites fondre deux cuillerées de graisse d'oie, ajoutez le mouton coupe en carrés, le lard en cubes, les oignons et l'ail concassés. Faites bien rissoler. Ajoutez le confit d'oie, les tomates pelées, épépinées, coupées en morceaux, sel (peu), poivre, thym, laurier et sauge. Faites blanchir les haricots vingt à vingt-cinq minutes à l'eau salée, égouttez-les, ajoutez-les dans la marmite. Couvrez juste d'eau. Faites griller les saucisses, posez-les au-milieu du cassoulet, ainsi que les couennes, en cours de cuisson. Laissez cuire une heure environ. Saupoudrez abondamment de chapelure, glissez la marmite ouverte au four et continuez la cuisson une heure. Il doit se former sur le dessus une sorte de croûte. On dit qu'il faut enlever la croûte sept fois.

Cassoulet

Pour 6 personnes. Préparation: 45 mn. Cuisson: 3 h 30. Attente: 12 h. 800 g d'épaule de mouton désossée, 300 g de poitrine demi-sel, 400 g de saucisses de Toulouse, 800 g de confit d'oie, 1 kg de haricots blancs secs, 3 oignons, 3 gousses d'ail, 1 cuillerée à soupe de concentré de tomate, 6 cuillerées à soupe de chapelure, 1 bouquet garni, sel, poivre.

Faites tremper les haricots 12 h dans l'eau froide. Le lendemain, égouttez-les et mettez-les dans un grand faitout. Ajoutez la poitrine coupée en morceaux, 1 oignon pelé, puis coupé en quatre et le bouquet garni. Couvrez d'eau froide. Salez, poivrez, portez à ébullition, écumez, puis couvrez et laissez frémir pendant 1 h 15. Égouttez le confit en réservant la graisse. Coupez le mouton en 6 morceaux. Faites-les revenir à la poêle dans un peu de graisse d'oie. Égouttez, rincez la poêle et remettez un peu de graisse à chauffer. Pelez et hachez le reste des oignons et l'ail. Faites-les revenir, puis mettez les saucisses et le confit coupé en morceaux à dorer pendant 15 min. Préchauffez le four sur th 5 (150 °C). Égouttez les haricots en conservant leur jus de cuisson. Graissez un plat à four en terre. Disposez-y les haricots, la poitrine, le mouton, le confit et les saucisses en morceaux. Mélangez 2 louches de jus de cuisson des haricots avec le concentré de tomates l'ail et l'oignon revenus. Salez poivrez et versez dans le plat. Faites mijoter 2 h au four. 30 min avant la fin de cuisson saupoudrez le plat de chapelure et remettez au four. Si vous préparez le cassoulet à l'avance ne le faites cuire que 1 h 30 au four. Le lendemain mettez-le 20 mn à four doux, puis saupoudrez de chapelure et faites cuire encore 20 mn. La tradition veut que l'on brise la croûte de chapelure, puis qu'on la laisse se reconstituer jusqu'à sept fois...

Cassoulet

Pour 8 personnes: 750 g de haricots blancs secs; 1 carotte, 1 oignon, 2 clous de girofle, 1 bouquet garni, 100 g de couennes fraîches, sel, poivre. 300 g de lard de poitrine demi-sel, 1 kg d'épaule de mouton, 1 jeune oie ou 1 canard, 1 saucisson cru a l'ail, 200 g de graisse d'oie ou de saindoux, 2 gros oignons, 3 carottes, 2 gousses d'ail, 1 boite de 225 g de purée de tomates.

La veille, faites tremper les haricots à l'eau froide. Le lendemain, égouttez-les et mettez-les dans une très grande marmite, avec l'oignon piqué de clous de girofle, la carotte, le bouquet garni, les couennes et la poitrine. Recouvrez largement d'eau froide, poivrez, salez légèrement et faites cuire pendant 2 heures à feu modéré, pendant ce temps, coupez les viandes en morceaux et faites-les revenir avec la graisse dans une cocotte allant au four. Ajoutez les carottes et les oignons coupés en rondelles, l'ail écrasé, la purée de tomates. Mouillez à hauteur d'eau de cuisson des haricots. Assaisonnez et laissez mijoter pendant 1 heure. Retirez les viandes de la cocotte. Mettez à leur place les couennes hachées (retirées de la marmite des haricots). Recouvrez en alternant, de haricots et de viande; terminez par des haricots. Couvrez et achevez la cuisson au four doux, pendant 2 heures. Découvrez 15 mn avant la fin de la cuisson pour gratiner. Utilisez si possible une cocotte de terre cuite.

Cassoulet

Pour 4 personnes: 600 g de haricots blancs, 2 ailes et 2 cuisses de canard confites, 2 saucissons à cuire, 3 gousses d'ail, sel, poivre, 150 g de lard fumé, 1 bouquet de persil, bouquet de thym, 1 oignon piqué de 2 clous de girofle.

Faites tremper les haricots la veille, le lendemain faites-les cuire dans un faitout rempli d'eau froide avec le thym, l'oignon, sel, poivre. Faites cuire 1 heure à petite ébullition. Frottez d'ail un récipient en terre à feu. Disposez-y le confit de canard, les saucissons, le lard coupé en dés, ajoutez les haricots et une partie de leur jus de cuisson. Portez à ébullition et terminez la cuisson à four chaud pendant 1 h 30. Au moment de servir, saupoudrez de persil haché.

Cassoulet aux olives

250 g de flageolets secs, 250 g de champignons de Paris (ou de cèpes ou de morilles), 1 poireau, 3 carottes, 1 beau navet, 2 oignons, 4 pommes de terre moyenne, 100 g d'olives noires dénoyautées, 1 gousse d'ail, 1 bouquet garni, 1 brin d'estragon (facultatif), 1 clou de girofle, sel, poivre.

Faire tremper les haricots la veille. Le lendemain les faire blanchir quelques minutes à l'eau bouillante et égoutter. Dans une cocotte faire revenir à l'huile séparément les oignons émincés, les carottes, les pommes de terre, le navet, les champignons. Lorsque tous les légumes sont bien revenus les mettre ensembles sauf les pommes de terre. Ajouter les haricots, le bouquet garni, l'estragon, le clou de girofle, les morceaux de poireaux, l'ail haché, les olives noires. Saler, poivrer. Mouiller d'eau à hauteur, couvrir et cuire à feu doux en rajoutant de l'eau si nécessaire. 45 mn avant la fin de la cuisson ajouter les pommes de terre.

Cassoulet de Castelnaudary

Un vrai bon cassoulet demande au moins 8 convives. Pour huit à dix personnes, il vous faut: 850 g de haricots blancs secs. Viandes: environ 800 g de confit d'oie, 750 g d'échine de porc, 500 g de haut de carré de mouton désossé, 300 g de lard de poitrine, 1 petit saucisson à l'ail, 1 morceau de saucisse de Toulouse, 200 g de couennes. Éléments divers: 200 g d'oignons, 8 gousses d'ail, 1 gros oignon piqué d'un clou de girofle, 1 carotte, 1 petite boite de purée de tomate, chapelure, environ ½ litre de bouillon de pot-au-feu (à défaut de bouillon fait avec du concentré) saindoux, un petit bouquet garni de thym et de laurier, sel, poivre.

Faites tremper les haricots à l'eau froide pendant trois heures, puis jetez l'eau de trempage. Mettez dans un faitout les haricots, puis le lard de poitrine, les couennes réunies en paquet, la carotte, l'oignon piqué de girofle, 5 gousses d'ail et le bouquet garni. Couvrez d'eau assez largement et salez modérément (à cause du lard). Portez à ébullition et maintenez la cuisson au frisson afin que les haricots ne risquent pas de s'écraser. Pendant ce temps, faites dorer au saindoux l'échine de porc, le carré de mouton. Salez, poivrez. Ajoutez les oignons hachés et les 3 gousses d'ail restantes écrasées, puis la purée de tomates. Couvrez et laissez cuire doucement en mouillant de temps en temps avec un peu de bouillon chaud. Les haricots étant presque cuits, retirez le bouquet garni et mettez viandes, saucisson à l'ail, saucisse. Laissez mijoter une petite heure. Retirez alors les viandes et détaillez-les en morceaux de même grosseur. Prenez un récipient allant au four, en terre de préférence. Tapissez-le d'une partie des couennes cuites, puis disposez par couches successives haricots et viandes (les morceaux de confit grossièrement dégraissés au centre). Terminez par des couennes, un peu de lard et des tranches de saucisson. Saupoudrez de chapelure, arrosez avec un peu de graisse chaude, mettez à four doux une heure et demie. Servez le cassoulet dans la cassolle où il a cuit.

Cassoulet de Toulouse

1 kg de haricots blancs, 500 g d'échine de porc, 500 g d'épaule de mouton désossée, 250 g de couenne, 2 carottes, 2 oignons, 4 clous de girofle, 1 bouquet garni, 200 g de graisse d'oie, ½ tête d'ail, 6 tomates, ¼ de litre de bouillon (tablette), 2 morceaux de confit d'oie, 1 saucisson à l'ail à cuire, 500 g de saucisse de Toulouse, 1 poignée de chapelure, sel, poivre.

Faire tremper les haricots 12 h. Faire tremper l'échine et les couennes 12 h. Égoutter, mettre l'échine, les couennes et les haricots dans un faitout avec les oignons piqués des clous de girofle, le bouquet garni et ¼ de la graisse d'oie. Laisser mijoter 1 h 30 sur feu doux. Faire rissoler l'épaule de mouton dans le deuxième ¼ de la graisse d'oie, laisser presque roussir, saler, poivrer. Ajouter des oignons hachés, les gousses d'ail, les tomates pelées et épépinées. Mijoter 1 h 30. Après la cuisson ajouter dans le faitout le confit d'oie et la saucisson à l'ail en l'enfouissant bien. Cuire encore 1 h. Faire rissoler les saucisses de Toulouse coupées en morceaux dans ¼ de la graisse d'oie jusqu'à ce qu'elles soient bien dorées. Une fois les cuissons terminées, disposer les viandes et les haricots en couches alternées dans une cocotte en terre. Arroser de bouillon, parsemer de chapelure et du reste de graisse d'oie en petits morceaux. Gratiner 30 mn à 200°.

Cassoulet ménagère

600 g d'épaule de mouton, 250 g de haricots secs, 2 gousses d'ail, 200 g de lard, 4 saucisses, 3 oignons, un clou de girofle, une feuille de laurier, une petite boite de concentré de tomates, 50 g de beurre, sel, poivre.

Mettez les haricots à tremper la veille dans de l'eau froide. Égouttez et faites-les cuire dans de l'eau salée. D'autre part, faites rôtir dans une cocotte contenant du beurre les morceaux d'épaule de mouton avec ail, laurier, les tranches de lard, le clou de girofle, sel et poivre. A mi-cuisson, ajoutez les saucisses. Couvrez avec les haricots et leur jus de cuisson, délayez-y le concentré de tomates, parsemez avec les oignons émincés et mettez au four doux pendant 1 bonne heure.

Cassoulet toulousain

500 g de haricots blancs. Pour la cuisson: 1 carotte, 1 oignon, 2 clous de girofle, 1 gousse d'ail, bouquet garni, 100 g de couennes de lard, poivre, sel. Viandes: 500 g d'épaule de mouton, 200 g de lard de poitrine, 1 jarret de porc, 6 morceaux de saucisses de Toulouse, 1 saucisson à cuire. Pour cuire les viandes: 100 g de graisse d'oie, 3 carottes, 2 oignons, 2 gousses d'ail, 1 petite boite de concentré de tomates.

Faites tremper les haricots la veille. Égouttez-les et faites-les cuire avec tous les ingrédients indiqués, en les couvrant d'eau froide de 1 h 30 à 2 h (30 mn en autocuiseur), salez en fin de cuisson. Coupez le mouton et le lard en morceaux, puis faites-les revenir dans la graisse d'oie avec le jarret de porc et les saucisses piquées à la fourchette. Ajoutez les carottes, les oignons émincés et l'ail pilé, puis le concentré de tomates et le saucisson. Mouillez à hauteur de l'eau de cuisson des haricots et laissez mijoter 1 h (20 mn en autocuiseur). Dans une terrine allant au four, disposez viandes et haricots en couches alternées (coupez le saucisson en tranches). Mouillez de quelques louches de cuisson des viandes, saupoudrez de chapelure et faites gratiner.

Chili

Pour 6 personnes: 1 kg de boeuf (paleron ou gite-gite), 1 gros oignon, 2 piments verts forts, 2 gousses d'ail, 6 cuillerées à soupe de Chili powder, 1 cuillerée à café de Louisiane hot sauce, 2 cuillerées à café de cumin en poudre, 1 pincée d' origan, ½ feuille de laurier, 25 cl de sauce tomate, 2 cubes de bouillon de boeuf, 80 g de gras de jambon, sel, poivre. Préparation: 30 minutes. Cuisson: 3 heures.

Hacher grossièrement la viande. Émincer l'oignon. Faire fondre le gras de jambon dans une cocotte, y faire revenir l'oignon jusqu'à ce qu'il soit transparent. Ajouter la viande, la faire rissoler. Baisser le feu, ajouter la sauce tomate, les cubes de bouillon dissous dans un demi-litre d'eau, un piment fendu en deux. Couvrir et laisser mijoter une heure en remuant de temps en temps. Écraser les gousses d'ail. Retirer le piment de la cocotte. Ajouter les ingrédients restants ainsi que le second piment. Mélanger, couvrir d'eau chaude. Laisser mijoter à couvert 1 heure 30. En fin de cuisson, retirer le second piment et le laurier, rectifier l'assaisonnement. Servir avec des haricots rouges (frijoles charros) et du riz blanc.

Chili

Pour 6 à 8 personnes: 1,5 kg de boeuf en morceaux d'environ 80 g, 3 c à soupe d'huile, 3 gousses d'ail, quelques oignons émincés, 4 à 6 c à soupe de poudre de piment, 2 c à café de sel, 2 c à café de cumin, 2 c à café de Tabasco, 100 g de piment verts épépinés et coupé en petits morceaux, 1 litre d'eau, 1 oignon haché.

Chauffez l'huile dans une grande casserole y faire dorer la viande. Ajoutez tous les autres ingrédients et bien remuer. Portez à ébullition. Baissez le feu et laisser mijoter sans couvercle pendant une heure ½ à 2 heure jusqu'à ce que la viande soit à point.

Chili

Pour 6 personnes: 250 g de haricots rouges, 100 g de beurre, 2 c à soupe d'huile d'olive, 250 g de steak haché, 2 beaux oignons hachés, 2 gousses d'ail écrasées, 600 g de tomates fraîches en saison, ou en conserve au naturel, 3 c à soupe de concentré de tomate, 3 c à soupe de poudre de Chili, ½ l de bouillon de boeuf, 2 c à café de graines de cumin, 1 bouquet garni, persil, sel, poivre.

Mettez les haricots à tremper toute une nuit. Égouttez-les, versez-les dans une cocotte, mouillez-les avec deux fois leur volume d'eau froide. Portez à ébullition pendant 10 minutes, ajoutez le bouquet garni, couvrez et laissez mijoter 1 heure à feu doux, en salant à mi-cuisson. Égouttez les haricots, retirez le bouquet. Dans la cocotte essuyée, faites fondre dans la moitié du beurre, un oignon haché et l'ail pilé. Ajoutez les tomates épluchées et égrenés (ou égouttées et égrenés si elles sont en boite) et le concentré de tomate. Laissez cuire 10 minutes a feu doux. Réservez. Dans une poêle, faites chauffer l'huile et le reste du beurre, dans lesquels vous faites revenir le second oignon haché, puis dorer la viande hachée. Versez le tout dans la cocotte, ajoutez le Chili, le bouillon de boeuf, le cumin. Portez à ébullition avant d'y ajouter les haricots. Couvrez, menez doucement le cuisson pendant 45 minutes. Quelques instants avant la fin de la cuisson, goûtez et rectifiez l'assaisonnement. Servez dans un plat chaud, saupoudré ou non de persil haché.

Chili con carne

Pour 4 personnes. Cuisson 2 h. 300 g de haricots rouges, 400 g de viande hachée, 1 poivron vert, 1 poivron rouge, 2 oignons, 1 grande boite de tomates pelées, 1 c à soupe d'huile d'olive, ½ c à café de 4 épices, 1 c à café de cumin, sel, poivre, ½ c à café de bicarbonate.

Faites tremper les haricots, au moins 6 h dans de l'eau froide. Le plus simple étant de les mettre à tremper la veille pour les préparer le lendemain. Égouttez bien les haricots et faites-les cuire dans une grande quantité d'eau additionnée de bicarbonate pendant 1 h 30. Salez à mi-cuisson. Pendant ce temps, pelez les oignons, émincez-les et faites-les revenir dans l'huile d'olive dans une cocotte. Lavez les poivrons, coupez-les en dés, mettez-les dans la cocotte et dès que tout est bien doré, ajoutez la viande hachée. Laissez cuire sur feu assez vif pour saisir la viande tout en remuant. Ajoutez ensuite les tomates pelées égouttées en les concassant grossièrement avec la cuillère de bois, du sel, du poivre, les épices et laissez mijoter 30 mn. Dès que les haricots sont cuits, égouttez-les, ajoutez-les dans la cocotte et poursuivez la cuisson encore 30 mn à couvert. Servez le Chili bien chaud, éventuellement parsemé de coriandre ciselée. Si vous aimez plus épicé, ajoutez quelques gouttes de tabasco en fin de cuisson.

Chili con carne

Préparation: 20 mn. Cuisson: 1 h 4 personnes. 500 g de steak haché, 4 c à soupe d'huile d'arachide, 3 oignons, 2 gousses d'ail, 3 c à soupe de poudre de Chili, 1 c à café de cumin en poudre, 4 c à soupe de concentré de tomates, ¾ l de bouillon de boeuf, 500 g de haricots rouges, sel, poivre moulu.

Faire cuire les haricots rouges en autocuiseur. Compter 45 minutes à partir de la rotation de la soupape. Dans une cocotte, faire rissoler à feu vif la viande hachée, les oignons émincés très finement, ajouter l'ail pilé, puis le Chili et le cumin. Saler, poivrer. Délayer le concentré de tomates dans le bouillon de boeuf, le verser dans la cocotte, couvrir et laisser frémir 20 minutes. Égoutter les haricots, puis les ajouter à la viande et laisser mijoter ensemble pendant 15 minutes.

Chili végétarien

1 tasse mesure = ¼ de litre.

1/3 de tasse d'huile d'olive, 2 tasses d'oignons finement émincés, ¾ de tasse de céleri haché, 1 tasse de poivrons verts hachés, 1 tasse de carottes en râpées, 1 c à soupe d'ail écrasé, 2 tasses de champignons hachés, ¼ de c à café de piment de Cayenne, 1 c à soupe de cumin en poudre, ¾ de c à café basilic séché, 2 c à café de poudre de Chili, ¾ c à café d'origan sec, 2 c à café de sel, ½ c à café de poivre, 2 tasses de jus de tomate, ¾ de tasse de farine de boulgour, 2 tasses de tomates en dés, 2 tasses de haricots rouges cuits, ½ c à café de Tabasco, 2 c à soupe de jus de citron, 3 c à soupe de concentré de tomate, 1 c à soupe de Worcestershire sauce, ¼ de tasse de vin blanc ou de vin rouge, 2 c à soupe (suivant le goût) de piments verts hachés.

Préparez tous les ingrédients. Chauffez l'huile d'olive dans une sauteuse, ajoutez les oignons, le céleri, les poivrons verts, les carottes, l'ail, les champignons, les épices, sel et poivre. Cuire en remuant 1 à 2 minutes. Ajoutez le reste des ingrédients. Portez à ébullition, remuez. Réduire la chaleur and laisser frémir 20 minutes à découvert. Si le Chili est trop épais, ajouter du jus de tomate.

Comment tremper les légumes secs

La tradition voulait autrefois qu'on fasse tremper les légumes secs pour les réhydrater. Or on a constaté que ce trempage prolongé modifiait leur structure en entrainant un commencement de germination. Ces transformations nuisaient à leur goût et les rendaient plus difficiles à digérer. On remplace désormais le trempage par une pré-cuisson à eau froide non salée; l'eau étant amenée doucement à ébullition, on laisse bouillir 15 mn. On égoutte et on remet les légumes dans une seconde eau, chaude cette fois, que vous ne salerez qu'à mi-cuisson. Le sel mis dès le début durcit la peau. Pré-cuisson et cuisson peuvent se faire en autocuiseur: 5 mn au lieu de 15 pour la pré-cuisson, 20 à 30 mn en moyenne pour la cuisson.

Crème de haricots blancs

Pour 4 personnes. Mettez 150 g de haricots blancs à tremper plusieurs heures. Faites les cuire à l'eau froide salée. Passez-les au tamis. Mettez la purée ainsi obtenue dans une casserole avec 1 petit bol de béchamel, salez, poivrez. Ajoutez ¾ de litre de lait chaud, en tournant. Remettez sur le feu pour réchauffer et, éventuellement, épaissir un peu, afin d'obtenir une consistance crémeuse. Au moment de servir, faites fondre une noix de beurre dans cette crème. Remuez, goûtez et rectifiez l'assaisonnement.

El loubia bel basal

Faire cuire des haricots blancs trempés de la veille avec deux oignons émincés et un piment fort. Sel et poivre. La cuisson achevée, ajouter un peu de piment en poudre et du safran.

Feijao (Brésil)

Cuire à l'eau froide des haricots secs préalablement trempés 12 heures — sans sel; avec un bouquet garni, oignons, girofle, ail.

Faire revenir dans la graisse de volaille deux oignons émincés. Ajouter de la sauce tomate et un peu de sucre. Mouiller de l'eau des haricots et verser cette sauce sur les haricots passés. Laisser mijoter deux heures. Saler au moment de servir.

Feijoda

Cuire 500 grammes de haricots noirs de préférence, à l'eau salée. Ajouter la viande sèche, tête de porc, langue de boeuf, saucisse fraîche, et en fin de cuisson tomates, piments verts. Servir avec riz à part et saupoudrer au dernier moment de farine de manioc.

Frijoles charros

Pour 6 personnes: 300 g de haricots sec rouges, 225 g de poitrine de porc fumée, 1 oignon, 1 piment vert doux, 200 g de sauce tomate, 2 cubes de bouillon de volaille, 1 bouquet de coriandre fraîche, huile, sel, poivre. Préparation: 5 minutes, la veille; 20 minutes, le jour même. Cuisson: 2 heures.

La veille, rincer les haricots, les faire tremper toute la nuit dans de l'eau froide. Le jour même, retirer la couenne de la poitrine, la couper en dés. Faire dissoudre les cubes de bouillon dans un peu d'eau bouillante, verser dans un grand faitout, ajoutez les haricots, les dés de poitrine. Couvrir largement d'eau froide. Porter à ébullition sur feu doux en écumant. Continuer la cuisson à petits frémissements jusqu'à ce que les haricots soient tendres mais restent entiers. Éplucher et émincer l'oignon. Épépiner et mixer le piment doux. Faire revenir l'oignon dans une poêle dans un peu d'huile. Ajouter le piment et la sauce tomate. Faire réduire à feu vif 6 à 8 minutes. Retirer du faitout les deux tiers des haricots. Écraser le reste au presse-purée dans le récipient pour épaissir le bouillon. Assaisonner. Remettre les haricots dans le faitout. Laisser mijoter 10 minutes. Ajouter la sauce tomate et le piment vert en fin de cuisson. Mélanger. Parsemer de coriandre hachée au moment de servir.

Garbure langdocienne

Pour 6 personnes. Préparation: 30 mn. Cuisson: 2 h 30. Attente: 12 h. 500 g de jambon de Bayonne avec la couenne (ou de petit salé), 500 g de haricots blancs secs, 500 g de pommes de terre, 400 g de fèves sèches, 4 carottes, 3 navets, 2 poireaux, 6 belles feuilles de chou, 300 g de chair de potiron, 5 gousses d'ail, 1 oignon piqué de 2 clous de girofle, 1 petit piment sec, sel, poivre.

Faites tremper les haricots et les fèves séparément dans de l'eau froide pendant 12 h. Pendant ce temps faites tremper la viande 6 h en renouvelant l'eau une ou deux fois. Pelez les carottes, les navets ainsi que les pommes de terre. Coupez-les en morceaux avec la chair de potiron. Nettoyez bien les feuilles de chou et les poireaux. Mettez la viande dans un récipient (en terre vernissée de préférence). Couvrez de 2,5 l d'eau froide. Ajoutez l'oignon, les haricots, les fèves, les navets, les carottes, les poireaux et le chou. Portez à ébullition, puis réglez sur feu moyen et laissez cuire 2 h. Ajoutez les pommes de terre, le piment, le potiron et les gousses d'ail pelées. Salez, poivrez et poursuivez la cuisson 30 mn. Retirez le piment. Déposez des tranches de pain de campagne sur les assiettes, versez la soupe et ajoutez la viande coupée en morceaux. Servez sans attendre.

Haricots au porc

Faire tremper 24 heures un kilo de haricots blancs. Les faire cuire à l'eau froide à forte ébullition, un quart d'heure, puis les égoutter. Avoir 500 grammes de porc salé en petits morceaux. Dans une marmite, ranger par couches alternées les haricots et les morceaux de porc. Assaisonner de poivre, une cuillerée à café de moutarde, une grande cuillerée à soupe de cassonade délayée dans de l'eau chaude. Recouvrir le tout d'eau bouillante, couvrir et cuire à feu modéré cinq heures au moins. Retirer le couvercle et faire dorer au four la surface de la marmite. Servir chaud avec une sauce tomate froide très épicée.

Haricot de mouton

Pour 4 à 6 personnes: 1 kg de mouton (épaule, collier, poitrine ou haut de côtelettes), 500 g de haricots blancs mis à tremper la veille dans de l'eau froide). Pour la cuisson des haricots: 2 tomates, 1 oignon, thym, laurier, sel, poivre. Pour la cuisson de la viande: 30 g de beurre, 3 c à soupe d'huile, 10 petits oignons de Mulhouse, 1 c à soupe de farine, ½ litre de bouillon (eau et cube), sel, poivre, 1 carotte, 3 gousses d'ail, thym et laurier.

Commencez par faire cuire les haricots. Égouttez les, mettez-les dans une casserole, couvrez d'eau froide ajoutez les tomates coupées en quartiers, l'oignon, le thym, et le laurier. Couvrez et laissez cuire 1 h environ (20 mn en autocuiseur) en salant et poivrant à mi-cuisson. D'autre part coupez la viande en morceaux, faites chauffer la matière grasse dans une cocotte à fond épais et faites y revenir les morceaux de viande. Quand ils sont bien dorés, retirez-les et faites revenir à leur place Les petits oignons pelés mais entiers. Faites écouler alors la moitie la graisse de la cocotte et remettez-y la viande. Saupoudrez de farine et laissez blondir 2 à 3 mn en remuant. Mouillez d bouillon, salez et poivrez. Ajoutez la carotte pelée et coupée en rondelles, l'ail en morceaux, le thym et le laurier. Amenez à ébullition, couvrez et laissez mijoter pendant 1 h. Égouttez alors les haricots et ajoutez-les dans la cocotte. Faites cuire à nouveaux à feu doux pendant 1 h. Dressez le tout sur le plat de service chauffé et servez bien chaud. Bien entendu si vous avez un autocuiseur réduisez le temps de cuisson (40 mn en tout suffisent alors).

Haricot de mouton (Evelyne)

Pour 8 personnes: 1 kg de mouton, 40 g de beurre, 40 g de farine, ½ l de bouillon, 500 g de haricots, 4 oignons, bouquet garni, sel, poivre.

Faites tremper les haricots pendant 6 h. Puis mettez les à bouillir doucement pendant 30 mn dans l'eau froide. Épluchez les oignons Coupez-les en morceaux. Coupez le mouton en morceaux. Faites fondre le beurre dans une cocotte et faites-y revenir les oignons et la viande. Saupoudrez de farine et mouillez avec le bouillon. Ajoutez les haricots le bouquet garni, salez et poivrez. Laissez cuire doucement pendant 2 h. Au moment de servir servez la viande dans un plat de service et les haricots autour.

Haricots aux saucisses

Pour 4 personnes: 350 g de haricots verts, 450 g de haricots blancs secs, 30 g de farine, 20 cl d'huile d'olive, 8 saucisses de Strasbourg, 2 cuillerées à soupe de concentré de tomates 2 cuillerées à café de vinaigre, 2 oignons, 1 bouquet de persil, sel, poivre, paprika.

La veille: faites tremper les haricots blancs dans une jatte d'eau froide. Le jour même égouttez les haricots blancs, mettez-les dans une casserole d'eau froide salée, amenez-les doucement à ébullition et laissez mijoter. Préparez pendant ce temps, les haricots verts; épluchez-les et coupez-les en deux dans le sens de la longueur. Faites-les cuire à part, à l'eau bouillante, pendant cinq minutes environ. Dans une casserole, faites revenir dans l'huile chaude les oignons émincés. Dès qu'ils sont bien dorés, ajoutez les haricots verts égouttés et faites-les également revenir sur feu moyen. Saupoudrez alors de farine, en remuant; versez le concentré de tomates, parsemez de persil. Salez, poivrez, relevez d'une pointe de paprika. Versez le vinaigre et deux cuillerées à soupe d'eau. Dès que les haricots verts sont bien tendres, ajoutez les haricots blancs et les saucisses. Laissez encore une dizaine de minutes sur le feu le temps que les saucisses soient chaudes et servez.

Haricots avec du lard et des oeufs

Faites chauffer doucement le contenu d'une boite d'un litre de haricots à la sauce tomate. Faites vivement dorer à la poêle dans un peu de beurre 8 fines tranches de lard fumé. Retirez-les, tenez-les au chaud, ajoutez un peu de beurre à leur beurre de cuisson et cuisez-y 4 oeufs. Poivrez-les. Dressez les haricots sur des assiettes individuelles, accompagnez-les du lard, décorez des oeufs et servez avec des toasts croustillants.

Haricots blancs

500 g de haricots blancs secs, 1 oignon, 1 bouquet garni, 3 c à soupe d'huile d'olive, 2 gousses d'ail, 1 branche de sauge, 4 tomates, sel, poivre.

Tremper les haricots 12 h. Cuire avec l'oignon en quartier et le bouquet garni. Porter à frémissement 2 h à feu doux. Faire chauffer l'huile et y rissoler les haricots égouttés avec les gousses d'ail écrasées et sauge pendant 6 minutes ajouter les tomates pelées, épépinées et concassées, sel, poivre, couvrir et mijoter 15 mn à feu doux. Retirer l'ail et la sauge, servir.

Haricots blancs

1 kg de haricots blancs, 10 g d'ail, 5 g de cumin, 1 c à café de poivre rouge, 1 petit piment de Cayenne, 15 à 20 g d'huile d'olive, 2 clous de girofle, sel.

Faire cuire les haricots trempés au préalable à l'eau froide. Porter doucement à ébullition. Saler au milieu de la cuisson. 20 mn avant de servir égouttez les haricots et ajoutez le mélange obtenu en broyant dans un mortier toutes les épices indiquées avec les gousses d'ail et l'huile. Cuisson 2 à 3 h au total.

Haricots blancs à la paysanne

450 g de haricots, 2 oignons hachés, 1 tablette de bouillon de viande, 1 branche de céleri, 1 bouquet garni comprenant classiquement du thym, du laurier et du persil, de la muscade et du poivre du moulin, 1 saucisson de ménage, 1 morceau de lard salé blanchi à l'eau bouillante pendant 5 à 10 minutes selon l'épaisseur.

Commencez par faire cuire aux trois quarts les haricots blancs. Coupez les oignons en lamelles et mettez-les à blondir dans du saindoux fondu. Versez les haricots par-dessus avec leur eau de cuisson. Émiettez la tablette de bouillon, ajoutez la noix de muscade râpée et le poivre, le saucisson, le lard et terminez la cuisson à couvert. Au moment de servir décorez avec le lard et le saucisson coupé en rondelles. Si vous préférez ce mets sous forme de soupe épaisse, passez les haricots, donnez un bouillon, rectifiez l'assaisonnement et ajoutez lard et saucisson.

Haricots blancs à l'ardéchoise

Faire cuire les haricots. Égouttez. Hachez 2 gousses d'ail et 2 oignons et persil. Faire dorer avec du beurre. Ajoutez de l'eau, 2 oignons et persil, vin blanc, vinaigre. Délayez un peu de l'intérieur d'un morceau de boudin dans cette sauce. Salez. Poivrez. Faire cuire. Servir les haricots couverts de cette sauce et d'un hachis de persil.

Haricots blancs à l'italienne

Pour 6 personnes: 400 g de haricots blancs frais, 1 boite de pulpe de tomate, 2 branches de sauge, 3 gousses d'ail, 1 verre d'huile d'olive, sel.

Écosser les haricots. Les faire cuire dans une casserole d'eau salée avec 1 branche de sauge, 1 gousse d'ail et 1 cuillerée d'huile d'olive pendant 30 minutes. Faire chauffer l'huile restante, ajouter les 2 gousses d'ail entières et la branche de sauge, les faire blondir. Ajouter la pulpe de tomate et une pincée de sel; faire réduire. Égoutter les haricots, les mettre dans la sauce tomate et les laisser cuire 15 minutes.

Haricots blancs au basilic

2 kg de haricots blancs à écosser, 4 oignons, 200 g de lard de poitrine fumé, 7 cuillerées d'huile d'olive, 7 gousses d'ail, 3 branchettes de basilic, 1 kg de tomates bien mûres, 1 bouquet garni, sel, poivre concassé, 2/3 de litre de bouillon de légumes ou de volaille.

Dans un sautoir, faire blondir à l'huile oignons émincés, lardons coupés en dés, tomates pelées, égouttées et concassées. Réduire ce coulis; y verser les haricots et laisser cuire, couvert, 20 mn à feu doux, en remuant. Faire chauffer le bouillon avec le bouquet garni, et 3 gousses d'ail pilées; verser sur les haricots. Cuire 1 heure 15, couvert. Saler, poivrer à mi-cuisson; ajouter un peu d'eau chaude s'il y a lieu. Piler au mortier 4 gousses d'ail et le basilic. Incorporer peu à peu l'huile; ajouter cette purée aux haricots en fin de cuisson. Bien mélanger à feu vif 1 mn. Servir en légumier, très chaud, parsemé de persil haché.

Haricots blancs au chorizo

500 g de haricots blancs, 100 g d'oignons, 8 g d'ail haché, 250 g de chorizo, piment rouge en poudre, 500 g de tomates, sel, persil haché.

Tremper les haricots 12 h. Les cuire à l'eau froide, élever doucement la température et continuer le cuisson à petit frémissement pendant 35 mn. Faire revenir les oignons coupés en tranches, et l'ail finement haché, saupoudrez de poudre de piment et mettre enfin les tomates lavées, épluchées, épépinées et coupées en morceaux. Ajouter 1 c à soupe de persil haché et bien mélanger à feu vif pour obtenir une sauce bien relevée. Saler et terminer avec le chorizo coupé en petites tranches. Mettre alors les haricots égouttées et, cuire à petit feu au moins 1 h. Les haricots doivent être tendres et bien imprégnée de sauce.

Haricots blancs pimentés

Faire tremper 250 g de haricots. Faire revenir 1 oignon émincé, ajouter une tranche de lard (salé, poivré) de 1 cm d'épaisseur et coupée en lardons et cuire encore un peu. Dans une casserole d'eau bouillante salée, poivrée, verser les haricots, la couenne du lard, 1 feuille de laurier, un brin de thym, 5 piments oiseaux, du cerfeuil et les oignons et lards revenus. Cuire 1 heure.

Haricots noirs à la crème

Pour 4 personnes: 500 g de haricots noirs, sel, 1 oignon, 1 noix de beurre, 1 petit pot de crème fraîche.

Mettez dans une casserole les haricots lavés, recouvrez-les d'eau bouillante, salez et faites cuire à feu moyen (2 h environ) en ajoutant de l'eau en cours de cuisson. Faites frire l'oignon haché au beurre et ajoutez-le aux haricots cuits. Servez, avec la crème fraîche. Les haricots noirs, le riz et les tortillas de maïs sont les accompagnements classiques de la cuisine mexicaine. Les haricots peuvent être servis avec de la viande, des saucisses, des oeufs.

Haricots panachés à la tomate

Pour 6 personnes: 250 g de haricots blancs, frais, écossés. 1 kg de haricots verts, 400 g de tomates, 3 c à soupe d'huile d'olive, 2 gousses d'ail, sel, poivre, 1 c à soupe d'estragon haché, ½ citron.

Plongez les haricots dans une grande casserole d'eau bouillante salée. Laissez cuire 30 mn. A mi-cuisson, ajoutez les haricots verts effilés. D'autre part, faites fondre les tomates pelées, épépinées et concassées dans l'huile d'olive chaude, avec l'ail pilé et l'assaisonnement; laissez cuire 30 mn. Lorsque les légumes sont cuits, égouttez-les et ajoutez-les dans la sauteuse avec les tomates, couvrez et laissez cuire 5 mn. Ajoutez l'estragon haché et le jus de citron.

Haricots rouges à la béarnaise

Pour 4 personnes. Préparation 12 mn. Cuisson 40 mn. 500 g de haricots rouges frais, 50 cl de vin rouge, 75 cl d'eau, 2 poivrons, une c à soupe de saindoux, une saucisse à l'ail de 350 g, sel, poivre.

Versez le vin rouge et l'eau dans une casserole. Portez-la à ébullition et jetez-y les haricots et les poivrons coupés en lanières. Salez, poivrez. Laissez cuire à feu doux 40 minutes environ. Après une demi-heure de cuisson, ajoutez la saucisse et le saindoux. Pour servir, égouttez les haricots disposez-les dans un plat creux chaud. Coupez la saucisse en rondelles dressez-la en couronne sur les haricots.

Haricots rouges à la bourguignonne

Pour 4 personnes. Préparation et cuisson: 2 h environ. 300 g de haricots rouges, 1 bouteille de vin rouge de Bourgogne, 3 oignons, 3 clous de girofle, thym, laurier, sel, poivre, 350 g de lard de poitrine fumée maigre en tranches épaisses.

Mettez les haricots dans une cocotte, couvrez-les largement d'eau froide, portez doucement à ébullition et maintenez celle-ci à feu doux pendant 15 mn. Égouttez les haricots. Remettez-les dans la cocotte avec les oignons piqués d'un clou de girofle, le bouquet garni et le lard. Arrosez avec le vin rouge. Laissez cuire à feu doux de 1 h 30 à 2 h selon les haricots. Salez, poivrez à mi-cuisson. Servez tel quel dans la cocotte. C'est un excellent plat d'hiver qui se réchauffe très bien. On peut y adjoindre des saucissons à cuire ou 10 mn avant la fin de la cuisson des saucisses de Francfort.

Haricots soubise

Pour 4 personnes: 250 g de haricots blancs secs, 10 oignons, 150 g de beurre, 2 cuillerées à soupe de farine, ½ litre de lait, 1 c à soupe de crème, sel, poivre. Préparation: 30 mn. Cuisson : 1 h ½.

Faites tremper les haricots quelques heures, puis mettez-les à cuire à l'eau froide légèrement salée. Épluchez et émincez finement les oignons. Faites fondre le beurre, mettez les oignons émincés, couvrez et faites cuire sur feu doux 15 à 20 mn en remuant de temps en temps. Les oignons ne doivent pas prendre couleur. Dès qu'ils sont cuits, saupoudrez-les avec la farine et mouillez avec 4 verres de lait. Remuez bien, assaisonnez et laissez cuire à feu très doux 40 mn en remuant de temps en temps avec la cuillère de bois Passez le mélange au moulin à légumes et réchauffez la purée d'oignons au bain-marie en ajoutant le reste du beurre, du lait et la crème. Mélangez les haricots cuits et la purée d'oignons. Tournez délicatement à la cuillère de bois. Servez chaud.

Loubia

500 g de haricots blancs, 500 g de viande de boeuf (plate côte ou poitrine), 1 pied de veau, 1 tête d'ail entière, 1 c à soupe d'huile d'olive, 1 c à soupe de paprika, 1 c à soupe de cumin, 1 piment de Cayenne, sel, poivre.

Dans un faitout disposer le pied de veau nettoyé, la viande, l'huile, le paprika et les haricots. Couvrez d'eau. Faites cuire à feu régulier pendant 3 h ou plus. Assaisonnez à mi-cuisson avec ail, piment, sel poivre. Si le bouillon devient trop court, ajoutez de l'eau chaude. Avant de servir ajoutez 1 c à soupe de cumin.

Mogettes à la crème

Pour 6 personnes: 600 g de haricots lingot de Vendée, 2 petites gousses d'ail, bouquet garni, 125 g de crème fraîche, 50 g de beurre demi-sel, persil.

Faites tremper les haricots. Rincez-les, égouttez-les puis mettez-les dans un faitout. Recouvrez-les d'eau froide juste à ras. Ajoutez ail et bouquet garni. Faites cuire à petit feu (en Vendée, on cuit les haricots dans un pot de terre sur les braises ou les cendres chaudes). Salez à mi-cuisson. Si cela est nécessaire rajoutez un peu d'eau pendant la cuisson, mais toujours de l'eau bouillante. Lorsque les haricots sont cuits, égouttez-les, mais c'est en principe inutile car le jus de cuisson est très court. Faites alors revenir à feu doux le beurre à la poêle et laissez-les prendre une jolie couleur noisette claire. Ajoutez rapidement la crème hors du feu puis versez les haricots. Remettez à feu doux en remuant. Versez dans un plat chaud et saupoudrez d'une fine persillade. Servez accompagné de belles tranches de jambon campagne passées au beurre.

Mouton aux haricots secs

800 g de haut de côtelettes ou de poitrine, 50 g de beurre, 500 g de haricots secs, 2 cuillerées à soupe de farine, 3 oignons, 1 gousse d'ail, bouquet garni, sel, poivre, persil haché.

Triez et lavez les haricots. Mettez-les dans un autocuiseur. Couvrez-les d'eau froide. Fermez la cocotte. Faites cuire environ 2 minutes à partir de la mise en rotation de la soupape. Égouttez les haricots et nettoyez la cocotte. Traités de cette façon avant la cuisson, ils seront plus digestibles. Épluchez les oignons. Faites chauffer le beurre dans l'autocuiseur. Mettez la viande à dorer ainsi que les oignons. Saupoudrez de farine. Retournez la viande. Ajoutez trois ou quatre verres d'eau, le bouquet garni, l'ail. Salez, poivrez. Fermez la cocotte et laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Ouvrez, ajoutez-y les haricots. Refermez la cocotte et laissez cuire 12 à 15 minutes à partir de la mise en rotation de la soupape. Saupoudrez de persil haché avant de servir.

Pil-pil aux haricots

Pour 6 personnes. Préparation 15 mn. Cuisson: 1 heure 15 minutes. ¼ de verre de haricots blancs secs, 5 c d'huile, 100 g de poireaux, 1 oignon, 1 gousse d'ail, 1 demi boite de tomates en conserves, 1 verre de pil-pil, 1 c à café de paprika, sel, poivre.

Faire tremper les haricots secs pendant trois heures environ en les mouillant largement. Ensuite les faire cuire dans de l'eau froide salée que l'on portera doucement à ébullition puis les laisser bouillir lentement pendant 1 heure environ selon la qualité des haricots. Pendant ce temps, mettre l'huile dans un poêlon puis y faire revenir lentement l'oignon haché, l'ail écrasé, le poireau coupé très fin et le pil-pil. Remuer sans cesse pendant quelques minutes puis ajouter les tomates, les haricots égouttés, le paprika, un verre d'eau puis saler et poivrer. Amener lentement à ébullition puis laisser un quart d'heure environ jusqu'à ce que le blé soit tendre et le liquide complètement absorbé. Le pil-pil est du blé concassé que l'on achète dans les épiceries fines ou dans les maisons de régime. Ce plat peut aussi bien être mangé froid en hors-d'oeuvre, que chaud en légumes.

Potage à la dauphinoise

2 poireaux, 2 carottes, 3 oignons, 3 tomates, 100 g de haricots blancs 1 poignée d'oseille ou de blettes, 3 dl de crème fraîche, 1 litre ½ de bouillon (ou d'eau), 75 g de beurre, sel, poivre, pain.

Faire tremper les haricots blancs la veille. Faire cuire les haricots pendant 1 h. Faire revenir les légumes émincés (sauf les tomates) pendant 5 mn dans le reste de beurre. Mélanger les deux préparations et cuire 20 mn à feu doux. Ajouter les haricots blancs ainsi que les tomates pelées et épépinées. Mouiller avec le bouillon, saler, poivrer, cuire 1 h à feu doux. Faire revenir l'oseille 5 mn, la hacher et l'ajouter 15 mn avant la fin de la cuisson. Ajouter la crème en remuant au fouet. Passer la soupe juste avant de servir. Déposer des morceaux de pain grillés dans la soupière et versez la soupe dessus.

Potage aux haricots

Faire cuire 125 g de haricots dans 1 litre d'eau salée. Passez au tamis et versez sur des tranches de pain et un morceau de beurre frais. On peut y ajouter un oignon piqué de 2 clous de girofle.

Potage aux haricots blancs

350 g de haricots blancs, 250 g pommes de terre, 125 g d'oseille, cerfeuil, laitue.

Faire cuire les haricots dans de l'eau froide avec les pommes de terre. Cuire 1 h. Passer au tamis, saler, ajouter oseille, cerfeuil, laitue finement hachés. Cuire encore 15 mn. Verser dans la soupière et ajouter du beurre frais et des croûtons.

Potage aux haricots roses

Pour 6 personnes: 1 kg de haricots frais à écosser, 300 g de tomates, 2 branches de céleri lavées et débarrassées de leurs filaments, 2 oignons frais émincés, 2 gousses d'ail finement coupées, 1 bouquet de persil haché, 2 branches de romarin découpées, 2 bouquets de basilic, 12 tranches de pain, 4 c à soupe d'huile d'olive, 10 g de gros sel, poivre.

Mettre tous les ingrédients dans un faitout, ajouter 50 cl d'eau et cuire 1 h au moins à petit feu, à découvert. Faire griller les tranches de pain dans une poêle avec l'huile et laisser cuire 5 mn. Disposer les tranches de pain au fond des assiettes et servir.

Potage Condé

300 g de haricots rouges, 1 carotte coupée en rondelles, 1 verre de vin rouge, 100 g de lard maigre, 1 oignon, 1 bouquet garni à cuire pendant 3 ou 4 heures. Passer. Servir à volonté avec des croûtons.

Potage crème faubonne

Pour 4 personnes: 150 g de haricots blancs, 1 oignon, 1 gousse d'ail, 1 bouquet garni, 1 dl de crème, 40 g de beurre, 1 carotte, sel.

Cuire les haricots à l'eau froide avec l'ail, l'oignon, le bouquet garni, al carotte. Passer. Mettre la crème et le beurre dans le potage. Servir avec des petits croûtons.

Purée de haricots aux oeufs

Faites cuire à partir d'eau froide, avec un petit bouquet garni et 1 gousse d'ail, 250 g de haricots blancs préalablement trempés 3 heures. Salez à mi-cuisson. Passez les haricots égouttés en purée, (gardez la cuisson pour un potage), ajoutez-y beurre, poivre, sel, 2 cuillerées de crème. Coupez en rondelles 2 gros oignons et faites-les blondir dans 40 g de beurre. Tapissez un plat à gratin beurré d'un reste de purée de pommes de terre, couvrez avec les oignons frits, la purée de haricots. Creusez 4 cavités pouvant contenir chacune un oeuf cassé, parsemez de fromage râpé et de poivre et faites dorer 5 mn au four.

Purée soissonnaise aux croûtons

Préparation: 10 mn. Cuisson: 1 h à 1 h 30. Pour 6 personnes: 500 g de haricots blancs, 1 carotte, 1 oignon, 1 clou de girofle, 1 bouquet garni avec, si possible, un brin de sarriette, 120 g de beurre, 2 tranches de pain, 2 cuillerées de crème, sel, poivre.

Si les haricots ne sont pas récemment récoltés, les faire tremper 2 heures dans de l'eau fraîche douce ou adoucie de préférence, on peut aussi les faire blanchir dix minutes à l'eau bouillante salée. Les deux méthodes ont leurs partisans. Certains diététiciens affirment que la seconde rend les haricots plus digestes. Dans tous les cas, égoutter les haricots et les mettre à l'eau froide avec le bouquet garni, la carotte, l'oignon piqué du clou de girofle. Porter à ébullition; au bout de 30 ou 40 minutes, saler, poivrer, terminer la cuisson. Enlever bouquet, carotte et oignon; passer les haricots au passe-légumes pour les mettre en purée et retenir les peaux. Ajouter la crème et la moitié du beurre. Bien battre pour obtenir une purée lisse. Si besoin est, ajouter très peu de bouillon chaud ou d'eau de cuisson des haricots. Réchauffer doucement en mélangeant. Tailler le pain en petits triangles, faire frire ces derniers dans le reste du beurre, disposer la purée dans un plat, les croûtons piqués dessus. Les croûtons peuvent être supprimés si la purée doit accompagner viande ou gibier ou remplacée par du persil haché ou un nappage de sauce tomate.

Ratatouille fantaisie

2 belles aubergines, 3 courgettes, 2 gros poivrons (1 vert, 1 rouge) 6 tomates mûres, 200 g de haricots écossés frais, 4 belles pommes de terre, 2 gros oignons, 4 gousses d'ail, 1 bouquet garni, ¼ l d'huile, sel, poivre, 2 feuilles de sauge.

Nettoyez tous les légumes. Débitez les aubergines en petits dés, les courgettes en dés plus gros, videz les poivrons et coupez-les en lanières. Épluchez les pommes de terre et coupez-les en dés. Faites revenir et cuire à feu doux chacun de ces légumes séparément, dans le quart de la quantité d'huile, avec une gousse d'ail écrasée, du sel, du poivre. Faites cuire les haricots écossés dans très peu d'eau bouillante avec les feuilles de sauge. Salez légèrement. Surveillez la cuisson en rajoutant un peu d'eau si nécessaire. Ébouillantez les tomates pour les peler, coupez-les en quatre et préparez une sauce tomate avec les oignons émincés que vous aurez fait dorer auparavant. Salez, poivrez, ajoutez le bouquet garni. Laissez cuire à découvert pour que la sauce réduise. Quand la sauce est prête, retirez le bouquet et mélangez à la sauce tous les légumes cuits, que vous aurez soin de bien égoutter. Laissez mijoter 20 minutes à feu doux.

Recao de binefar (Portugal)

Faire cuire ensemble, à l'eau, des haricots blancs, du riz, des pommes de terre. Faire cuire à l'huile d'olives des oignons et des tomates émincés. En fin de cuisson mêler les deux plats, après avoir jeté l'eau de cuisson.

Reste de haricots (croûtons)

Un bol de haricots cuits et froids bien égouttés, quelques tranches de pain de campagne rassis épaisses d'un cm et demi environ, quelques gousses d'ail, beurre demi-sel.

Faites doucement griller les tranches de pain. Frottez légèrement une des faces avec une gousse d'ail. Beurrez-la largement de beurre demi-sel et recouvrez le tout d'une épaisse couche de haricots froids que vous écraserez au couteau en les tartinant. A déguster sans attendre pendant que le pain est encore tiède. Servez avec une salade de mâche relevée à l'ail.

Rice and peas

2 tasses de riz, 1 tasse de haricots rouges, 2 oignons, 100 g de beurre, 3 tranches de bacon, 1 bouquet de thym, 2 clous de girofle, sel, poivre.

Faire tremper une nuit durant les haricots rouges. Les faire cuire pendant 1 h 30 dans de l'eau froide pour qu'ils soient très tendres en ajoutant les oignons, le bacon, le thym, les clous de girofle et le poivre mais surtout ne pas saler. Garder l'eau de cuisson qui servira à cuire le riz. 10 minutes avant la fin de la cuisson du riz, ajouter le beurre, puis les haricots. Saler au dernier moment.

Saucisson aux haricots

Pour 4 personnes. Préparation et cuisson: 2 h. 300 g de haricots blancs, 2 oignons, 4 carottes, ½ tasse de coulis de tomates, sel, poivre, 1 gousse d'ail, 50 g de graisse d'oie, 300 g de lard de poitrine fumée, 1 gros saucisson à cuire.

Mettez les haricots dans un faitout, couvrez les d'eau froide. Portez doucement à ébullition et maintenez celle-ci pendant 15 mn. Égouttez les haricots. Dans une cocotte, mettez la graisse d'oie et faites-y revenir les oignons émincés et les carottes coupées en rondelles. Quand ils auront pris couleur, ajoutez les haricots égouttés, la gousse d'ail épluchée, le coulis de tomates et le morceau de lard. Couvrez d'eau bouillante. Laissez cuire 40 mn à feu doux. Ajoutez le saucisson et cuisez encore 45 mn.

Saupiquet de haricots blancs

Pour 4 personnes: 250 g de haricots secs, 1 oignon haché, 1 tête d'ail, 5 ou 6 gousses d'ail et du persil hachés, 50 g de jambon sec, une cuillerée à soupe de graisse de porc, une cuillerée à soupe d huile d'olive, une noix de saindoux écrasée, 2 cuillerées à soupe de concentre de tomate, une feuille de laurier, 800 g de petit salé, 250 g de saucisse sèche, boudin noir.

Mettre les haricots trempés de la veille dans un pot en terre avec le laurier, la tête d'ail et un peu de sel. Couvrir le tout avec de l'eau froide et faire cuire à feu très doux pendant une heure avec un couvercle. Changer l'eau de cuisson. Recouvrir à nouveau les haricots avec de l'eau froide. Faites revenir le petit salé préalablement coupé en morceaux dans la graisse de porc chaude. Le retirer et faire frire l'oignon dans la même graisse. Ôter la tête d'ail des haricots. Hacher le persil. Ajouter aux haricots le petit salé, l'oignon, le saindoux, le concentré de tomate, l'ail, le persil et le jambon sec haché, l'huile d'olive, la saucisse. Saler. Laisser cuire le tout durant une heure et demie ou deux heures à feu très doux. A la fin de la cuisson, ajouter l'ail cuit, pelé et taillé. (Au moment de servir on peut ajouter un boudin noir préalablement frit.)

Soupe aux haricots (Mexique)

250 g de haricots rouges, 2 litres d'eau, 1 oignon, 2 gousses d'ail, 1 poivron rouge ou vert, 1 ½ c de marjolaine, ou 1 c d'origan, ½ c de sel, 100 g de fromage de chèvre râpé, croûtons frits à l'huile.

Tremper les haricots 12 h. Les faire cuire 5 ou 6 h dans beaucoup d'eau froide. Quand les haricots sont à moitié cuit mettre le sel, l'oignon, l'ail, l'origan, le poivron. Quand la soupe est cuite la passer. La soupe doit avoir uns consistance assez épaisse faire réduire au besoin. 10 mn avant de servir, ajouter le fromage. Servir avec les croûtons.

Soupe aux haricots et au potiron

Pour 6 personnes: 300 g de haricots blancs, 700 g de potiron, environ 2 litres d'eau froide, ail, un oignon piqué d'un clou de girofle, bouquet garni (thym, laurier, persil et une petite feuille de céleri), 4 cuillerées de crème fraîche, une belle noix de beurre frais, sel, poivre.

Faites tremper les haricots la veille. Rincez-les et mettez-les à cuire dans 2 litres d'eau froide avec ail, oignon et bouquet garni. Salez à mi-cuisson. Après une heure de cuisson, ajoutez le potiron coupé en gros dés. Laissez achever la cuisson. Passez le tout en purée, après avoir retiré le bouquet garni et le clou de girofle. Liez avec la crème fraîche et ajoutez le beurre dans la soupière. Vous pouvez saupoudrer le potage de persil ou de cerfeuil finement hachés ou servir en même temps quelques croûtons frits.

Soupe aux haricots frais

Pour 4 à 5 personnes: 750 g de haricots à écosser, 750 g de petits pois frais, 2 carottes, 2 pommes de terre, 2 courgettes, 2 tomates, 1 poireau, 2 tiges de céleri, 150 g de coquillettes. Pour la cuisson et l'assaisonnement: ½ bouquet de basilic, 1 oignon, 2 gousses d'ail, 1 bouquet garni, 2 feuilles de sauge, 80 g de parmesan râpé, 3 c à soupe d'huile d'olive, sel, poivre.

Écossez les haricots. Faites-les cuire 30 mn dans 2 litres d'eau bouillante salée. Écossez les petits pois. Pelez les carottes et les pommes de terre. Coupez-les en cubes. Nettoyez le poireau et émincez-le. Émincez également les tiges de céleri. Détaillez les courgettes en rondelles sans les peler. Pelez les tomates et épépinez-les. Hachez l'oignon et les gousses d ail. Versez 1 c à soupe d'huile d'olive dans une marmite à fond épais et faites-y revenir l'oignon et l'ail jusqu'à ce qu'ils deviennent translucides. Ajoutez les haricots et leur eau, les carottes, le poireau, le céleri et le bouquet garni. Salez poivrez. Couvrez et laissez cuire sur feu moyen 20 mn. Versez alors les tomates, les cubes de pomme de terre, les petits pois, les courgettes et les coquillettes. Poursuivez la cuisson pendant 15 mn. Ajoutez un peu d'eau très chaude si la soupe est trop épaisse. Versez dans le bol du mixeur la moitié du parmesan, le basilic, les feuilles de sauge et le reste de l'huile. Mixez. Prélevez un peu de soupe dans un bol. Incorporez-la à la pâte précédente. Reversez le tout dans la marmite et mélangez bien. Retirez le bouquet garni. Parsemez du reste du parmesan et servez aussitôt.

Soupe aux lingots vendéens

Pour 4 personnes: 1 grand bol de gros haricots blancs de Vendée déjà cuits, 1 poireau, 1 oignon, 4 gousses d'ail épluchées, crème fraîche, 1 oeuf, un peu de ciboulette, beurre, sel, poivre.

Épluchez et émincez l'oignon et le blanc du poireau et mettez-les à fondre dans une casserole contenant une bonne cuillerée de beurre, ne les laissez qu'à peine prendre couleur. Faites cuire pendant ce temps les gousses d'ail dans un peu d'eau salée; faites bouillir 1 litre ½ d'eau salée puis versez-la sur le hachis d'oignon et de poireau, ajoutez-y les haricots et laissez cuire à petits bouillons pendant ½ heure. Écrasez les gousses d'ail lorsqu'elles sont cuites et incorporez cette purée à 2 cuillerée de crème fraîche puis ajoutez un jaune d'oeuf. Relevez le potage d'un peu de ciboulette hachée puis liez avec le mélange d'ail de crème et d'oeuf. Dès cet instant, il ne doit plus bouillir. Servez immédiatement.

Soupe rose

Pour 4 personnes: 250 g de haricots blancs, 1 gros oignon, une carotte, une gousse d'ail, une feuille de laurier, un brin de thym, une côte de céleri, 2 branches de persil, 200 g de tomates, 4 tranches fines de pain de mie, 25 g de beurre, une cuillerée d'huile, 75 g de crème fraîche, sel et poivre.

La veille mettez les haricots à tremper dans de l'eau froide. Le lendemain, jetez l'eau et couvrez les haricots avec un litre et demi d'eau froide. Salez et faites partir l'ébullition à feu lent. Ajoutez ensuite l'oignon émincé, la carotte coupée en rondelles, l'ail non épluché, le laurier, le thym, la côte de céleri et le persil. Laissez cuire ainsi une heure et demie. Retirez les aromates et l'ail puis ajoutez les tomates pelées, épépinées et coupées en quartiers. Couvrez et laissez cuire encore 40 minutes. Mixez la soupe, rectifiez-en l'assaisonnement et remettez-la sur feu très doux. Versez la crème dans la soupière et délayez-la peu à peu avec le potage bouillant. Servez aussitôt en présentant à part les toasts bien dorés (au beurre et à l'huile).

Autres recettes

  • Haricots en salade
  • Haricots blancs au paprika
  • Haricots blancs aux herbes
  • Haricots blancs en salade (Maroc)
  • Haricots blancs en salade
  • Salade de haricots blancs au jambon
  • Salade de haricots blancs au petit salé
  • Salade de haricots blancs aux oignons
  • Salade de haricots blancs frais


Concombre en salade

Barquettes de concombre aux crevettes

Pelez 1 beau concombre, coupez-le en deux tronçons, puis coupez chaque tronçon en deux dans le sens de la longueur. Creusez légèrement chaque barquette ainsi formée en retirant les graines. Saupoudrez de sel, laissez dégorger 30 mn, puis rincez à l'eau froide. D'autre part, préparez une mayonnaise au citron; mélangez 1 ou 2 cuillerées de sauce à 250 g crevettes cuites et décortiquées. Farcissez les barquettes de concombre ce mélange. Saupoudrez de persil, servez le reste de sauce en saucière.

Concombre à la bulgare

Pour 4 personnes: 1 concombre, 1 yaourt (goût bulgare), 150 g de fromage blanc, 1 cuillère de paprika, sel, poivre, persil.

Éplucher très finement le concombre puis le couper en deux dans le sens de la longueur. Avec une cuillère à café, retirer les graines. Couper alors chaque moitie de concombre en tranches, les saupoudrer de sel et les laisser dégorger quelques instants. Pendant ce temps, mélanger intimement le fromage blanc et le yaourt puis ajouter le paprika et le persil finement haché. Continuer à battre de façon à obtenir un mélange très onctueux. Saler et poivrer. Essuyer les tranches de concombre avec un torchon propre ou avec du papier absorbant les disposer sur le plat de service puis les recouvrir avec le mélange fromage blanc/yaourt. Décorer le plat avec quelques brins de persil. Mettre au réfrigérateur avant de servir bien frais.

Concombre à la crème et à l'estragon

Pour 4 personnes: 2 concombres, du sel, du poivre, 125 g de crème fraîche, une cuillerée à café d'estragon haché, une cuillerée à café de ciboulette hachée. Préparation: 20 minutes + dégorgement.

Pelez les concombres. Coupez-les en deux dans le sens de la longueur. Retirez-en les graines. Taillez en fines tranches. Mettez dans un plat avec du sel. Mélangez et laissez dégorger 2 à 3 heures. Égouttez les concombres. Dressez-les sur le plat de service. Accompagnez avec la crème battue salée, poivrée et additionnée d'estragon et de ciboulette.

Concombres à la crétoise (crête)

Pour 6 personnes: 3 concombres, 250 g de féta, 200 g de petites olives noires. La sauce: 1 yaourt brassé, 2 c à soupe de crème fraîche, ½ citron, 1 cuillerée à soupe d'huile d'olive, sel, poivre du moulin.

Pelez les concombres, ouvrez-les en deux dans le sens de la longueur enlevez les pépins à l'aide d'une cuillère à café. Détaillez la chair en dés. Mettez-les dans une passoire, saupoudrez de sel. Laissez-les dégorger 30 minutes. Épongez-les sur du papier absorbant. Coupez la féta en petits cubes. La sauce: mettez dans un bol le jus du demi citron, le yaourt, la crème fraîche et l'huile d'olive. Fouettez. Disposez, sur un plat de service creux, les dés de concombre, les cubes de féta. Arrosez de sauce au yaourt. Mélangez. Saupoudrez de poivre et légèrement de sel. Décorez avec les olives noires. Servez très frais. Vous pouvez agrémenter cette salade de fines herbes et ajouter des petites tomates cerises.

Concombre à la niçoise

1 beau concombre, 4 tomates, 2 gousses d'ail, 2 c à café de basilic haché, 3 c à soupe de persil haché, 1 verre d'huile d'olive, 1 c à soupe de vinaigre, sel, poivre.

Pelez le concombre et coupez-le en rondelles de 2 cm d'épaisseur. Enlevez les pépins. Plongez les concombres 5 mn dans de l'eau bouillante. Faites les rafraîchir. Égouttez. Saupoudrez-les de sel, poivre et faites-les mariner 1 h avec les 2/3 de l'huile et le vinaigre. Faites fondre les tomates épépinées dans de l'huile. Salez quand le mélange est réduit en crème et ajoutez les gousses d'ail hachées. Faites épaissir. Puis laissez refroidir et saupoudrez de basilic haché. Au moment de servir garnir les rondelles de concombre avec la purée de tomate et saupoudrez persil haché.

Concombre à l'orientale

1 concombre, un demi-litre de yaourt, une cuillerée à dessert de sucre fin, une cuillerée à soupe d'huile, une gousse d'ail, sel, poivre et une pincée de menthe séchée.

Pelez le concombre et coupez-le en tranches. Laissez-le dégorger un quart d'heure avec un peu de sel. Rafraîchissez-le à l'eau froide et égouttez-le. Hachez très finement l'ail dans un saladier et ajoutez-y le yaourt, le sucre, le sel, le poivre et l'huile. Mélangez-y les tranches de concombre et saupoudrez de menthe. Servez bien frais.

Concombre à l'orientale

Pour 4 personnes. Préparation 20 mn. 1 concombre, 1 gousse d'ail, 1 yaourt, ½ c à café de sucre en poudre, 1 c à soupe d'huile, menthe en poudre, pain de seigle, beurre, sel et poivre.

Pelez le concombre et coupez-le en tranches. Salez et laissez dégorger 15 minutes. Frottez un saladier avec une gousse d'ail. Versez-y le yaourt avec sel et poivre à volonté, le sucre et l'huile. Mélangez bien cette sauce. Égouttez les tranches de concombre, rincez-les à l'eau fraîche puis épongez-les dans un papier absorbant. Versez-les ensuite dans la sauce et mélangez bien le tout. Saupoudrez de menthe et servez très frais avec du pain de seigle et du beurre.

Concombre au fromage

Coupez les concombres en rondelles fines et faites-les dégorger en les salant et en les maintenant pressés entre deux assiettes avec un poids. Battez six petits suisses (de 25 g) avec 2 c à soupe de lait, 1 c à café de paprika, sel, poivre, le jus d'un demi-citron et des brins de ciboulette coupés finement. Juste avant de servir, ajoutez les concombres soigneusement égouttés. Servez glacé.

Concombre au paprika

Pour 4 à 6 personnes: 1 gros concombre ou 2 petits, 1 gousse d'ail, ¼ de litre de yaourt, sel, poivre, 1 c à soupe d'huile d'olive, 2 pincées de paprika.

Couper le concombre en tranches, le saler puis le faire dégorger pendant ½ heure; l'essuyer ensuite avec un linge propre ou du papier absorbant. Frotter l'intérieur d'un saladier avec une gousse d'ail écrasée et y verser le yaourt, saler, poivrer, ajouter l'huile d'olive et bien remuer. Verser le concombre dans cette sauce, laisser macérer 1 heure au frais. Au moment de servir très frais, saupoudrer de paprika.

Concombre au thon

Pour 1 personne: ¼ de concombre, 1 petite boite de thon au naturel, 1 c à soupe de yaourt nature, 1 c à café d'huile, le jus d'un demi-citron, 1 c à café de persil haché, sel, poivre.

Laver, essuyer, émincer finement le concombre, le poudrer de sel et laisser dégorger une demi-heure. Égoutter les rondelles de concombre et les disposer dans un saladier. Égoutter le thon, l'émietter et le mêler au concombre. Préparer la sauce en battant le yaourt avec l'huile et en un second temps, avec le jus de citron. Ajouter sel, poivre, persil. Bien mélanger la sauce avec le concombre et le thon. Garder au frais une heure avant de servir. Surtout, laissez dégorger les concombres. Cela les rend moins indigestes.

Concombre au yaourt

Pour 4 personnes: 600 g de yaourt grec au lait de brebis, 2 concombres, 2 gousses d'ail, 8 cl d'huile d'olive, 3 g de menthe séchée, quelques feuilles de menthe fraîche, sel, poivre, muscade facultatif. Préparation: 10 minutes, 2 heures à l'avance, puis 5 minutes et 30 minutes à l'avance.

Peler les concombres, les couper en deux dans le sens de la longueur, les épépiner, puis les émincer très finement, les mettre dans un saladier, les saler, les laisser dégorger deux heures. Au bout de ce temps, les égoutter soigneusement. Les presser entre les mains pour en extraire toute l'eau. Éplucher puis hacher les gousses d'ail. Verser le yaourt au lait de brebis dans un saladier, ajouter les concombres émincés, la menthe séchée, l'ail, l'huile d'olive, sel, poivre. Bien mélanger, mettre au réfrigérateur trente minutes. Décorer de feuilles de menthe au moment de servir.

Concombre aux poivrons

1 kg de concombres, 5 poivrons verts ou rouges, sel, poivre, 2 oeufs durs, huile olive, 1 citron.

Éplucher les concombres, les fendre dans la longueur, retirer les graines. Les couper en tranches minces au-dessus d'une passoire. Saupoudrer de sel fin, mélanger et laisser dégorger 2 h. Essuyer les tranches de concombre en les pressant dans un torchon. Couper les poivrons tranches minces. Mélanger concombres et poivrons. Assaisonner avec l'huile d'olive et le jus de citron. Laissez macérer 2 h. Disposez sur plat de service et décorer avec quartiers d'oeufs durs.

Concombre blanc

Pour 4 personnes: un beau concombre, 100 g de fromage blanc, 2 c à soupe de crème, une c à soupe de ciboulette hachée, une c à dessert de persil haché, une c à dessert d'estragon haché, 2 tomates, quelques feuilles de laitue, du sel, du poivre, une pincée de paprika. Préparation: 20 mn.

Coupez le concombre en gros tronçons. Creusez-les partiellement de manière à en former des petites caissettes. Saupoudrez-les de sel et laissez-les dégorger. Laissez dégorger le concombre pendant au moins une demi-heure. Travaillez le fromage blanc avec la crème et les herbes hachées. Ajoutez du sel, du poivre et du paprika. Farcissez les tronçons de concombre avec cette préparation (remplissez les caissettes de concombre à l'aide d'une poche munie d'une douille cannelée, l'aspect n'en sera que meilleur), et garnissez le dessus avec un losange de tomate. Dressez sur un lit de laitue et garnissez avec des quartiers de tomate. Servez très frais.

Concombre farci

Pelez 1 concombre, coupez-le en quatre morceaux égaux. Creusez chaque tronçon en barquette, éliminez les graines, coupez la pulpe retirée en petits dés. Émiettez le contenu d'une petite boite de saumon et mélangez la à 100 g de fromage blanc maigre, ajoutez les dés de concombre, assaisonnez, joignez un filet de citron. Farcissez les barquettes et dressez-les sur le plat de service tapissé de feuilles de laitue. Décorez de persil haché.

Concombre farci

Pour 4 personnes: 1 concombre, 1 boite de saumon de 200 g, 100 g de fromage blanc, 1 c à soupe de concentré de tomate, sel, poivre, une pincée de paprika. Pour garnir: olives noires et salade verte à volonté.

Coupez le concombre le sens de la longueur puis tronçonnez les deux moitiés en morceaux de 6 cm environ. Évidez largement le coeur de chaque morceau et gardez en attente. D'autre part, égouttez le saumon, retirez les arêtes et la peau, passez-le au mixer avec le fromage blanc, le concentré de tomate et l'assaisonnement, farcissez les barquettes de saumon avec cette préparation et décorez à volonté de morceaux d'olives noires. Servez avec quelques feuilles de salade à volonté.

Concombre farci au saumon

Pour 6 personnes. Choisissez 2 jeunes concombres très tendres. Si les concombres ne sont pas jeunes, épluchez-les. Divisez-les en deux dans la longueur de façon à obtenir de longues barquettes. Retirez les graines, salez-les et retournez-les pour les faire dégorger. Effeuillez le contenu d'une boite de saumon rose. Préparez un petit bol de mayonnaise à la moutarde, ajoutez sel, poivre, 2 cuillerées à soupe de Ketchup et le jus d'un demi-citron. Mélangez délicatement avec le saumon, puis farcissez les barquettes de concombres égouttés avec cette préparation.

Concombre farci au saumon fumé

Concombres taillés en gros tronçons, vidés, farcis avec du saumon fumé haché mélangé avec de l'huile, de l'échalote hachée, et garnis d'olives.

Concombre farci au thon

Pour 4 personnes: 1 gros concombre, 200 g de thon à l'huile, 50 g de beurre ramolli, ½ citron, sel, poivre, 1 morceau de poivron rouge, 1 cornichon, 1 blanc d'oeuf dur. Pour servir: tomates et persil à volonté.

Lavez le concombre, coupez le en tronçons pour pouvoir retirer les graines à l'intérieur. D'autre part, passez le thon au mixer avec le beurre, ajoutez le jus du demi-citron, salez et poivrez. Coupez le poivron, le cornichon et le blanc d'oeuf en petits morceaux, incorporez-les à la crème au thon. Farcissez-en alors les morceaux de concombre et mettez au réfrigérateur pur faire durcir l'ensemble. Au moment de servir, coupez les morceaux de concombre en rondelles, dressez-les sur les assiettes de service et garnissez de rondelles de tomates et de persil. Arrosez d'une vinaigrette légère.

Concombre farci aux noix

Pour 4 personnes: 1 concombre. Farce: 100 g de riz long grain cuit à la créole (éventuellement un reste), 100 g de cerneaux de noix, 1 c à soupe de persil haché, 2 c à soupe de crème fraîche, 1 c à café de moutarde, sel, poivre, un filet de citron, quelques olives noires.

Lavez le concombre, coupez-le dans le sens de la longueur, creusez-te légèrement saupoudrez-le de sel, retournez-le et laissez dégorger pendant 30 mn. Pendant ce temps, réduisez les noix en poudre fine, mélangez-les au persil, à la crème et à la moutarde, assaisonnez, joignez quelques gouttes de jus de citron et les olives hachées. Mélangez cette sauce avec le riz et farcissez les demi-concombres rincés et essuyés. Servez frais sur un lit de feuilles de laitue avec des quartiers de citron.

Concombre froid farci

Pour 4 personnes: Coupez 1 beau concombre dans le sens de la longueur, creusez-le, salez l'intérieur et Laissez dégorger. D'autre part, mélangez 150 g de riz long grain cuit à la créole avec le contenu d'une petite boite de thon ou de saumon au naturel. Joignez un filet de citron et quelques olives dénoyautées et hachées. Farcissez les moitiés de concombre et mettez au frais.

Concombre pimenté et acide

5 petits concombres, 3 piments rouges, 1 morceau de gingembre frais, 3 c à soupe de vinaigre.

Retirer les graines du concombre, le couper en morceaux (languettes) de 7 cm). Même opération pour les piments et le gingembre. Laisser reposer le tout avec le vinaigre de 3 à 6 heures.

Concombre tampico

Pour 6 personnes: 2 concombres, un petit bulbe de fenouil, une boite de crabe, 150 g de jambon cuit en un seul morceau, un pied de ciboule, un bol de mayonnaise très ferme, Tabasco sauce, un petit verre de gin.

Pelez les concombres. A l'aide d'une cuillère à racine, débitez les en jolies petites boules bien rondes. Émiettez le crabe, coupez le morceau de jambon en petits dés. Émincez le bulbe de fenouil. Coupez menu le pied de ciboule. Mélangez ces ingrédients, arrosez-les avec le gin. Assaisonnez fortement la mayonnaise de Tabasco sauce, car elle doit être relevée. Versez la mayonnaise sur la salade précédente, mélangez. Laissez 2 au réfrigérateur. Garnissez une coupe avec des feuilles de laitue, versez-y la salade. Pour servir, posez la coupe dans une jatte en verre et entourez-la de glaçons.

Crème de concombre glacée

Pour 4 personnes: 1 concombre, 4 belles pommes de terre, 50 g de beurre, 1 grand verre de lait, 2 oignons, 25 cl de crème fraîche, un bouquet de persil, sel et poivre.

Éplucher le concombre et le couper en petits dés. Faire cuire les pommes de terre épluchées à l'eau froide salée et les passer au presse purée. Garder l'eau de cuisson. Éplucher et couper les oignons en rondelles que vous ferez revenir dans le beurre. Ils doivent rester transparents. Ajouter les dés de concombre, la purée de pommes de terre et l'eau de cuisson réservée. Laisser cuire à feu doux 20 mn environ. Passer ce mélange au batteur électrique (ou à défaut au presse-légumes grille fine) et la mettre au réfrigérateur. Juste avant de passer à table, délayer la crème fraîche avec le lait froid, saler, poivrer et verser ce mélange sur la soupe. Servir bien frais, parsemé de persil haché.

Cubes de concombre au gingembre

Pour 4 personnes. Pour les concombres: 600 g de concombres, 60 g de gingembre frais, 2 gousses d'ail, 1 cuillerée à soupe de coriandre ciselée. Pour le veau: 400 g de rond ou d'épaule de veau, 100 g de lard, 2 échalotes, 1 cuillerée à soupe de coriandre ciselée, 1 cuillerée à café de cerfeuil ciselé, 1 cuillerée à soupe de chapelure, 2 cuillerées à soupe d'huile d'arachide, 2 piments oiseaux, sel, poivre, quelques feuilles de coriandre entières. Préparation: 15 minutes. Cuisson: veau: 15 minutes, concombre: 8 à 10 minutes.

Préparer d'abord les palets de viande. Peler les échalotes, les hacher finement, les mettre dans un bol, hacher le lard et le veau, saler, poivrer, mettre le tout dans le bol, ajouter les herbes, la chapelure et mélanger. Diviser la préparation en huit et former des palets de 2 cm d'épaisseur. Peler le gingembre et le couper en fins bâtonnets. Laver les concombres, les éponger, les couper en quatre puis en morceaux de 1,5 cm. Peler les gousses d'ail et les couper en fines lamelles. Verser une cuillerée à soupe d'huile dans une poêle, y poser les palets de viande et les faire cuire à feu modéré environ 5 minutes de chaque côté. Les retirer de la poêle et les poser dans le plat de service. Verser dans la poêle le reste de l'huile, ajouter les lamelles d'ail et les bâtonnets de gingembre, laisser cuire 2 minutes, ajouter les morceaux de concombre, mélanger, saler, ajouter les petits piments en les écrasant entre les doigts, mélanger encore et faire cuire 5 minutes à feu vif en tournant souvent. Saupoudrer de la coriandre ciselée. Verser dans le plat de service et servir aussitôt.

Gratin de concombre

Retirer des lanières sur la peau des concombres à l'aide d'un zesteur. Les détailler en rondelles épaisses, les disposer sur du papier absorbant. Verser de la crème liquide dans une casserole avec quelques grains de poivre, une gousse d'ail non épluchée, un brin de thym, sel, poivre, porter à ébullition et laisser réduire 4 minutes. Ajouter les rondelles de concombre, laisser pocher 4 minutes. Verser dans un plat à gratin, saupoudrer de chèvre sec émietté. Faire gratiner sur le gril du four, quelques minutes. Parsemer de ciboulette hachée au moment de servir.

Potage à la menthe

Passez la pulpe d'un concombre à la moulinette ou au tamis. Mélangez-la ensuite au contenu d'une boite d'un demi-litre de jus de légumes ou de jus de tomate. Assaisonnez de poivre et de sel de céleri. Ajoutez quelques feuilles de menthe fraîche hachées. Faites macérer au frais durant 15 minutes environ. Servez dans des verres avec une rondelle de concombre. Accompagnez de fines branches de céleri.

Potage froid au concombre

Coupez en fines tranches 1 concombre pelé. Mettez quelques tranches dans le fond et sur les parois d'un saladier. Passez le reste à la Moulinette et mélangez le jus à 4 yaourts et à la valeur de 1 pot de yaourt d'eau. Joignez 2 gousses d'ail, 10 feuilles d'estragon, 2 c à soupe de persil, le tout haché. Salez, poivrez, ajoutez du jus de citron au goût, versez dans le saladier et servez très frais.

Potage froid au concombre aux noix et au tabasco

Pour 4 personnes. Pelez 1 concombre. Coupez-le en morceaux, faites-les cuire 10 mn à l'eau bouillante salée (1 litre ½ environ). Réduisez-les en purée fine. Ajoutez 4 yaourts, ¼ litre d'eau et 15 gouttes de Tabasco. Assaisonnez et mettez au frais. Au moment de servir, ajoutez 10 cerneaux de noix grossièrement hachés et mélangés avec 2 c à soupe d'huile et 1 gousse d'ail pressée.

Potage froid au concombre et à la menthe

Pour 6 personnes: 2 petits concombres, 6 yaourts, 1 dl d'eau, sel, poivre, quelques feuilles de menthe fraîche.

Épluchez les concombres, coupez-les en petits morceaux et passez-les à la moulinette. Au jus rendu par les concombres, ajoutez les yaourts et l'eau. Battez bien pour mélanger, salez, poivrez et joignez la menthe hachée. Servez glacé avec à volonté 100 g de crevettes.

Potage froid au concombre et au fenouil

Pour 4 personnes. Pelez 1 concombre et coupez-le en morceaux, faites-les cuire 10 mn à l'eau bouillante salée (1 litre ½ environ). Réduisez-les en purée fine. Ajoutez 100 g de crème fraîche, puis l'eau de cuisson. Assaisonnez, mettez au frais. Au moment de servir, ajoutez à volonté 2 oeufs durs en rondelles et quelques dés de concombre cru. Saupoudrez de fenouil finement haché (les sommités vertes) ou de dill.

Potage froid au concombre et au riz

Pelez 2 concombres, coupez-les en tranches fines, placez-les dans un bol saupoudrez-les de sel et laissez-les dégorger pendant 1 heure. Égouttez-les et mettez-les au frais. Passez à la moulinette 1 kg de tomates crues mais pelées. Versez-les dans 2,5 litres de bouillon bouillant ainsi que 125 g de riz long grain, un peu de sel et de poivre. Portez à nouveau à ébullition puis cuisez 20 minutes à feu doux. Retirez du feu. Ajoutez 150 g de crème double. Mélangez bien, laissez refroidir. Si le potage obtenu est trop épais, ajoutez un peu de bouillon froid. Mettez ensuite au réfrigérateur. Servez très froid et garnissez des concombres au moment de servir.

Potage glacé au concombre

Épluchez 1 kg ½ de concombres. Avec l'appareil à faire les pommes de terre-noisettes, faire 20 petites boules de concombre que vous ferez cuire 10 mn à l'eau bouillante salée. Égouttez, faites cuire de même le reste de la chair des concombres. Passez-la au tamis. Vous devez obtenir un coulis liquide. Ajoutez 1 cuillerée à soupe d'estragon haché, 1 verre de crème fraîche, salez, poivrez bien, mettez au réfrigérateur. Servez en mettant dans chaque assiette 5 petites boules de concombres. Saupoudrez d'un peu de paprika.

Potage glacé au concombre

Pour 6 personnes: 2 petits concombres, 6 yaourts, la valeur d'un pot de yaourt en eau, sel, poivre, jus de citron au goût, 2 gousses d'ail, un bouquet de persil et d'estragon.

Pelez les concombres, coupez-les en tranches. Réservez-en quelques-unes pour la décoration, passez les autres au mixer. A la purée obtenue, ajoutez les yaourts. Battez bien le mélange, assaisonnez et joignez du jus de citron au goût ainsi que l'ail pilé. Ajoutez enfin les herbes hachées. Servez bien frais avec des glaçons à volonté, si possible dans une soupière ou un saladier transparent en décorant avec les tranches de concombre réservées. Vous pouvez remplacer l'estragon par de la menthe, alléger le potage avec un peu de lait et ajouter un bulbe de fenouil tendre coupé en lamelles fines au moment de servir.

Potage iranien

Coupez un concombre en dés. Ajoutez-y 50 g de raisins de Corinthe, préalablement gonflés dans de l'eau bouillante. Ajoutez le contenu de trois pots de yaourts battus. Mélangez le tout et ajoutez une cuillerée à café de menthe et de ciboulette hachées. Assaisonnez de sel, de poivre et d'un peu de cumin en poudre. Servez très frais.

Salade au concombre et au poulet

Pour 4 personnes: 1 concombre, 3 fines tranches de jambon cuit, 300 g de blanc de poulet cuit, 2 oeufs. Sauce; 3 c à soupe de vinaigre, une pointe de moutarde, 3 c à soupe d'huile, 6 c à soupe de sauce soja, une pincée de sucre, une pincée de sel.

Coupez le concombre en rondelles très fines, puis en lanières très minces. Coupez également en lanières fines le jambon, le poulet et les oeufs cuits en omelette. Disposez tous ces éléments sur le plat de service en bandes alternées: lanières de concombre, d'omelette, de jambon, de poulet. Servez frais, arrosé de sauce préparée avec les ingrédients indiqués.

Salade de concombre

600 g de concombre, 1 litre d'eau, 1 c à soupe de sel. Sauce vinaigrette: 3 c à soupe de vinaigre, 3 c à soupe d'huile, poivre, échalote ou fines herbes.

Peler le concombre. S'il a des grains, le partager en deux, ôter le milieu. Le couper en tranches très minces, ou en demi-lunes. Mettre de l'eau froide dans une terrine, la saler, y ajouter les concombres, laisser tremper une demi-heure. Égoutter très soigneusement les concombres. Les essuyer dans un torchon propre. Les assaisonner avec poivre, vinaigre, huile. Ajouter à volonté un peu d'échalote ou des fines herbes hachées. Le dégorgement dans l'eau tiède salée au lieu de sel, enlève parfaitement l'âcreté du légume tout en lui conservant sa consistance primitive, puisqu'il n'y a pas de perte d'eau.

Salade de concombre

Des concombres à la vinaigrette.

Des concombres avec des rondelles d'oignons (vinaigrette ou mayonnaise).

Des concombres et des rondelles de tomates alternées (vinaigrette).

Des concombres, du céleri-rave et des carottes râpées (sauce avec crème).

Des concombre avec du cerfeuil et du persil hachés.

Salade de concombre à la menthe

1 concombre, 2 tomates. Sauce; 150 g de crème fraîche, 1 c à soupe de jus de citron, sel, poivre, un bouquet de menthe.

Pelez et émincez le concombre. Pelez et épépinez les tomates, coupez-les en rondelles. Préparez la sauce avec les ingrédients indiqués et versez-la sur la salade. Servez bien frais. Vous pouvez remplacer la crème par du yaourt et faire dégorger le concombre au sel, il sera moins croquant mais plus digeste.

Salade de concombre au cresson

Pelez 1 concombre, coupez-le en rondelles. Saupoudrez les de gros sel et laissez dégorger 1 h. D'autre part, nettoyez soigneusement 1 botte de cresson. Rincez et essuyez le concombre, mélangez le au cresson, ajoutez 2 oeufs durs coupés en quartiers. Assaisonnez avec une sauce à la crème et au yaourt.

Salade de concombre au jambon

2 concombres, 8 tranches de jambon, 2 tomates, 8 olives noires, une échalote, une gousse d'ail, du persil, de la mayonnaise, sel et poivre.

Pelez et coupez les concombres en tranches pas trop minces. Placez-les dans un saladier, salez-les et laissez-les dégorger une bonne heure. Hachez l'échalote, l'ail et le persil. Ajoutez au jambon émincé. Dressez les tranches de concombres en couronne sur un plat rond. Placez la préparation au jambon au centre. Garnissez avec du persil et les tranches de tomates surmontées d'olives noires. Servez la mayonnaise à part.

Salade de concombre au museau de boeuf

1 gros concombre, 200 g de museau de boeuf, un bol de vinaigrette, du sel.

Pelez le concombre, coupez-le en fines rondelles et faites-le dégorger avec du sel. Une heure après, égouttez-le, essuyez-le et dressez-le dans un saladier. Coupez le museau de boeuf en petits morceaux et ajoutez-le au concombre. Versez par-dessus la vinaigrette bien relevée, mélangez et servez bien frais.

Salade grecque

Pour 4 à 6 personnes: 1 concombre. 200 g de feta, une poignée d'olives noires. Sauce: 1 c à soupe de jus de citron, 3 c à soupe d'huile, sel, poivre, ciboulette.

Lavez le concombre, coupez-le en rondelles. Coupez le fromage en tranches, disposez-les sur le plat de service avec les olives. Arrosez de sauce préparée avec les ingrédients indiqués. Vous pouvez au préalable faire dégorger les tranches de concombre en les saupoudrant de gros sel.

Salade Roscoff

Pour 4 à 6 personnes: 1 concombre, 1 chou-fleur, 2 ou 3 pommes de terre cuites, 3 c à soupe de sauce vinaigrette, 3 oeufs durs, 150 g de crevettes cuites et décortiquées, un bol de mayonnaise, cerfeuil et estragon à volonté.

Pelez le concombre, coupez-le en rondelles et saupoudrez-le de gros sel. Laissez dégorger pendant 1 h. Nettoyez le chou-fleur, divisez-le en bouquets. Faites-les cuire à l'eau frémissante salée une dizaine de minutes, ils doivent rester fermes. Égouttez-les et disposez-les dans un saladier avec les pommes de terre coupées en rondelles. Arrosez de vinaigrette. Rincez et séchez le concombre, mélangez-le aux autres légumes. Joignez les oeufs durs coupés en quartiers et les crevettes. Versez sur le tout 2 ou 3 cuillerées de mayonnaise. Saupoudrez d'herbes et décorez à volonté de crevettes réservées. Servez le reste de sauce à part.

Soupe froide au concombre et au yaourt

Pour 4 personnes: 1 gros concombre, 3 oignons, 100 g de fromage blanc, 2 yaourt coût bulgare, 1 c à soupe de ciboulette, quelques feuilles de menthe fraîche, sel, poivre.

Épluchez le concombre et videz-le de ses pépins. Réservez 1/3 de ce concombre et hachez le reste. Faites doucement réduire les oignons émincés en veillant à ce qu'ils ne brunissent pas. Ajoutez le concombre haché, 3 verres d'eau, le sel et le poivre et laissez cuire 10 mn. Laissez refroidir. Mixez. Ajoutez le fromage blanc, les yaourts, les herbes ciselées et le reste du concombre, découpé en très petits dés. Servir froid avec quelque feuilles de menthe finement coupées et déposées à la surface.

Soupe glacée à l'espagnole

Pour 4 personnes: 350 g de concombre, 150 g de tomates, 200 g de jambon cuit, 12 olives vertes, 2 grosses gousses d'ail, sel, poivre, yaourt, glaçons, huile d'olive, vinaigre.

Épluchez les légumes et détaillez-les en cubes et en tranches. Coupez le jambon en dés. Dans un mortier, pilez les gousses d'ail et versez dessus 2 dl d'huile d'olive et 1 cuillerée à soupe de vinaigre, travaillez comme pour une mayonnaise. Dans une soupière, versez 1 litre et demi d'eau, sel poivre, disposez les légumes, le jambon et versez le mélange dessus. Ajoutez 4 portions de yaourt et les olives. Mettez au fais ¼ d'heure. Au moment de servir, mettez un gros glaçon dans chaque assiette et versez autour le potage en répartissant au mieux les légumes.

Soupe indienne

Pour 6 personnes: 1 concombre, 1 oignon, sel, 4 tomates, 1 bouquet de persil, 1 litre de yaourt, sel, poivre de Cayenne, coriandre en poudre.

Pelez le concombre, coupez-le en deux, retirez les graines, coupez la chair en dés. Hachez l'oignon. Mélangez le concombre et l'oignon, saupoudrez de sel et laissez dégorger ½ h. Pendant ce temps pelez et épépinez les tomates, coupez-les en petits dés. Rincez le concombre et l'oignon, mélangez-les aux tomates, joignez le persil haché et ajoutez le yaourt. Assaisonnez au goût et faites rafraîchir au réfrigérateur jusqu'au moment de servir. Décorez à volonté de persil haché et de quelques petits morceaux de concombre.

Autres recettes

  • Concombre
  • Blanquette d'agneau au concombre
  • Canard au concombre
  • Croquettes de courgettes, sauce au concombre
  • Langue de boeuf au concombre
  • Salade de flageolets et concombre
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce au yaourt au concombre (pour crudités)
  • Suprêmes de poularde aux concombres crème d'estragon
  • Tomates farcies au concombre


Cresson

Crème de cresson

3 litres de bouillon, un céleri, deux oignons, une botte de cresson, sel, poivre, 1 dl de crème, 3 jaunes d'oeufs, de la ciboulette.

Faites cuire dans 3 litres de bouillon, le céleri, les oignons et les queues de cresson. Salez et poivrez. Après une demi-heure de cuisson, passez le potage. Préparez une liaison avec la crème et les jaunes d'oeufs. Versez le potage par-dessus en tournant et ajoutez les feuilles de cresson et de ciboulette hachées.

Mousse de cresson

Préparation: 15 mn. Cuisson: 20 mn. Pour 5 à 6 personnes: 2 bottes de cresson, un demi-verre de vinaigre, 40 g de beurre, 150 g de crème épaisse, sel et poivre.

Nettoyez le cresson, coupez et jetez la partie des tiges munies de racines pour n'en conserver que les bouquets. Lavez le cresson, puis faites-le tremper dans de l'eau froide additionnée de vinaigre pendant 12 à 20 minutes. Rincez alors le cresson, égouttez-le, épongez-le, hachez-le grossièrement puis passez-le au mixer ou à la moulinette pour le réduire en purée. Faites fondre le beurre sans le laisser colorer, ajoutez la purée de cresson, assaisonnez et laissez cuire 10 minutes à petit feu en remuant à la cuillère de bois. Incorporez la crème à la purée de cresson et poursuivez la cuisson encore 10 minutes, en remuant de temps en temps. Cette mousse de cresson est excellente avec un rôti de veau, un steak au poivre ou une venaison.

Omelette au cresson

8 oeufs, 2 c à soupe de lait, 1 petite botte de cresson, 30 g de beurre ou 1 c à soupe d'huile.

Battez les oeufs avec le lait, le sel et le poivre. D'autre part, lavez soigneusement le cresson, débarrassez-le des tiges trop grosses et hachez-le grossièrement. Faites-le étuver pendant quelques minutes dans la matière grasse fondue et réservez-le. Faites chauffer l'huile dans une poêle et versez-y les oeufs battus. Faites cuire l'omelette de la manière habituelle en la gardant moelleuse. Au dernier moment, fourrez-la avec le cresson, repliez-la et faites-la glisser sur le plat de service.

Potage au cresson de fontaine

1 bonne poignée de feuilles de cresson de fontaine, 1 petit oignon, 2 noix de beurre, 2 cuillerées à soupe de farine, 1 litre de bouillon, 4 cuillerées à soupe de crème fraîche (facultatif). Quelques croûtons de pain frits.

Laver les feuilles de cresson de fontaine à l'eau vinaigrée. Hacher l'oignon et le faire revenir dans le beurre. Laisser dorer, mettre le cresson et le faire fondre. Ajouter la farine, remuer et diluer avec le bouillon chaud. Laisser mijoter 15 minutes. Passer le tout au moulin à légumes et avant de servir ajouter la crème et les croûtons de pain frits. Vous pouvez ajouter 1 jaune d'oeuf à la crème.

Potage au cresson et au cerfeuil

Pour 4 personnes: un godet de cerfeuil, 1 botte de cresson, 2 pommes de terre, ½ litre d'eau, ½ litre de lait, 2 c à soupe de beurre.

Coupez les pommes de terre en morceaux. Faites cuire pommes de terre et cresson dans l'eau bouillante salée. Passez au mixer. Complétez avec le lait bouillant. Ajoutez le godet de cerfeuil. Au moment de servir, incorporez le beurre frais. Rectifiez l'assaisonnement. Au lieu de couper les pommes de terre, vous pouvez simplement les râper à la grosse râpe. Vous les ferez cuire un quart d'heure en même temps que le cresson, puis vous ajouterez matière grasse et cerfeuil.

Potage crème de cresson

Pour 6 personnes: 1 botte de cresson, ½ litre de lait, ½ litre de bouillon (eau et cube), poivre, noix muscade, 150 g de crème fraîche, pluches de cerfeuil à volonté.

Nettoyez le cresson, faites-le cuire 30 mn dans le lait et le bouillon avec l'assaisonnement. Passez au mixeur et liez à la crème fraîche. Vérifiez l'assaisonnement, saupoudrez de pluches de cerfeuil et servez. Ce potage se sert aussi froid.

Variantes: vous pouvez aussi faire d'abord revenir le cresson lavé et haché dans du beurre en y ajoutant 1 oignon émincé et une petite branche de céleri. Le potage peut être épaissi par de la crème de riz (3 c à soupe délayées dans un peu de bouillon). La liaison à la crème fraîche peut être remplacée par 1 jaune d'oeuf délayé dans du lait.

Potage froid au cresson

Pour 6 personnes. Nettoyez 1 botte de cresson, hachez-le grossièrement et faites le fondre au beurre. D'autre part, préparez un bouillon avec 2 poireaux, 2 carottes, 2 navets, 1 branche de céleri, sel, poivre et 1 litre ½ d'eau. Laissez cuire 30 mn. Passez au mixeur, ajoutez le cresson préparé, 125 g de crème fraîche et 2 c à soupe de persil haché. Mettez au réfrigérateur, servez glacé.

Potage froid au cresson et au yaourt

Pour 4 personnes: 1 botte de cresson, 2 litres d'eau, 2,5 dl de yaourt, sel, poivre.

Nettoyez soigneusement le cresson, faites-le cuire pendant 10 mn à l'eau bouillante salée. Égouttez le cresson, passez-le la Moulinette. Ajoutez la moitié de l'eau de cuisson et laissez refroidir. Incorporez alors le yaourt bien frais, assaisonnez au goût et servez bien frais.

Potage vert glacé

Pour 4 personnes: 2 poireaux, 2 branches de céleri, une poignée de haricots verts, 1 botte de cresson, 30 g de beurre, un litre et demi d'eau, du sel, du poivre, 2 cuillerées à soupe de persil haché.

Faites fondre le beurre dans une casserole. Ajoutez-y les légumes nettoyés et taillés en morceaux. Mouillez avec le litre et demi d'eau, portez à ébullition, salez et poivrez. Laissez cuire durant 25 minutes environ. Passez au mixeur. Ajoutez le cresson et le persil hachés. Mettez au réfrigérateur et servez bien frais. Un peu de crème fraîche peut être incorporée au dernier moment. On peut le servir avec différentes garnitures: des lardons grillés, des dés de poivron, des dés de concombre.

Quiche au cresson

Foncez un moule à tarte de 300 g de pâte brisée, piquez le fond à la fourchette et faites-le cuire à blanc pendant 10 mn à four moyen. Pendant ce temps, lavez et hachez très finement 1 botte de cresson et râpez (râpe à gros trous) 150 g de gouda. Battez 3 oeufs en omelette avec 1 dl de lait, 100 g de crème fraîche, sel et poivre. Ajoutez le cresson et le fromage. Versez le tout sur le fond de tarte et faites cuire 15 mn encore au four. Servez tiède de préférence.

Salade de cresson

Pour 4 personnes: 1 botte de cresson, 2 oeufs durs, 1 betterave rouge, 1 pomme, huile, vinaigre, sel, poivre, moutarde.

Dans un saladier, mettez le cresson, la pomme coupée en morceaux, la betterave détaillée en cubes et les oeufs durs coupés en deux. Préparez une vinaigrette à la moutarde et arrosez-en la salade en mélangeant bien.

Salade de cresson

Nettoyez, lavez et égouttez 2 bottes de cresson. Placez-les dans un saladier. Coupez 2 tranches épaisses de lard maigre en 20 carrés au moins chacune. Mettez 1 c à soupe d'huile dans une poêle et laissez-la chauffer. Ajoutez les morceaux de lard et laissez-les frire 10 minutes pour qu'ils soient bien croustillants. Avant de les retirer du feu, versez sur les lardons 2 c à soupe de vinaigre de vin. Versez le contenu de la poêle sur le cresson. Mélangez avec le couvert à salade et servez immédiatement.

Salade de cresson au camembert

1 botte de cresson, 1 camembert pas trop fait, 8 tranches de pain à toasts, vinaigrette à l'huile de noix.

Nettoyez le cresson, coupez la croûte du camembert et coupez-le en tranches puis chaque tranche en quatre. Découpez des tranches de pain de la dimension du fromage et faites-les griller sous le gril du four (2 à 3 mn). Servez aussitôt avec le cresson assaisonné de vinaigrette. Vous pouvez faire le même type de recettes avec des petits fromages de chèvre.

Salade de cresson et de betteraves

Pour 4 personnes: 200 g de betteraves rouges cuites, 1 botte de cresson, huile, vinaigre, sel, poivre, 1 gousse d'ail.

Épluchez la botte de cresson. Lavez ensuite le cresson à grande eau, égouttez bien. Retirez la peau des betteraves et coupez-les en cubes réguliers. Dans un saladier, préparez la vinaigrette. Épluchez l'ail, hachez-le fin et ajoutez-le à la vinaigrette. Versez dans le saladier le cresson et les betteraves et remuez bien. Servir frais.

Salade piquante

Nettoyez une botte de cresson et 1 botte de radis. Émincez-les et mélangez-les au cresson avec une pomme coupée en dés. Assaisonnez au dernier moment de crème fraîche citronnée ou de vinaigrette selon le goût.

Soupe de cresson ou brocolis aux crevettes (Chine)

Faire tremper 50 g de crevettes séchées pendant ¼ d'heure. Égoutter. Garder l'eau pour l'ajouter à la soupe. Piler ou hacher finement les crevette avec des oignons et un morceau de gingembre frais ou sec. Faire revenir légèrement cette pâte dans du beurre et ajouter une tranche de porc coupée en petits morceaux. Ajouter 2 g de glutamate, sel, poivre, 1 litre d'eau et faire bouillir 20 mn. Ajouter alors ½ botte de cresson ou des brocolis coupés en morceaux de 3 cm. Laisser cuire 10 mn. Servir.

Soupe froide bulgare

Pour 4 personnes: 3 bouquets de cresson, ¾ de litre de bouillon de volaille, sel, poivre, 60 g de cerneaux de noix, ½ litre de yaourt.

Nettoyez le cresson. Faites le cuire dans le bouillon assaisonné pendant 15 mn. Passez au mixeur avec les cerneaux de noix, laissez refroidir. Au moment de servir, ajoutez le yaourt en mélangeant bien le tout. Servez bien froid avec des feuilles de cresson réservées et 1 c à soupe de yaourt dans chaque assiette.

Tarte au cresson et à la truite

Préparation: 20 mn. Cuisson: 40 mn. Pour 4 personnes: 250 g de pâte feuilletée, 3 oeufs, 2 bottes de cresson, 30 cl de crème fraîche, ½ citron, 2 truites moyennes saumonées sans peau et en filets, sel, poivre.

Nettoyez avec soin le cresson et lavez-le à l'eau vinaigrée. Faites-le cuire 2 mn à la vapeur. Refroidissez-le sous l'eau froide et réduisez-le en purée à l'aide d'un mixeur. Faites durcir les oeufs, écalez-les et hachez-les. Mélangez-les à la crème fraîche et ajoutez le jus du demi-citron. Incorporez le mélange à la purée de cresson. Salez et poivrez. Retirez les arêtes des filets de truite et coupez ces derniers en lamelles. Étalez la pâte utilisez-en la moitié pour garnir un moule beurré. Versez sur la pâte la moitié de la préparation au cresson, ajoutez les filets de truite et ensuite la purée restante. Découpez des petits poissons dans le reste de la pâte. Recouvrez-en toute la préparation. Faites cuire 40 mn (th 6 180°C). Servez aussitôt.

Autres recettes

  • Avocats cressonnière
  • Barbue au cresson
  • Canapés au cresson
  • Courgettes farcies au cresson
  • Escalopes au cresson
  • Filet de boeuf sauce cresson
  • Filets de rougets sauce cresson
  • Langoustines cressonnière
  • Lapin au cresson
  • Oeufs cressonnière
  • Poulet au cresson
  • Poulet sauce cresson
  • Purée au cresson
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Salade de concombre au cresson
  • Sauce à la crème au cresson et à la tomate
  • Sauce au yaourt au cresson (pour crudités)
  • Sauté de veau au cresson
  • Soupe de saumonette au cresson
  • Truite saumonée au cresson


Chinoise

Chevaux au galop

5 gousses d'ail, 2 ou 3 c à soupe de saindoux, environ 1 kg de porc bien entrelardé, haché menu, 3 c à soupe de cacahuètes grillées grossièrement hachées, 2 c à soupe de sucre, nuoc mam selon le goût, 2 petits ananas frais ou 8 grosses oranges Navel, feuilles de coriandre (persil chinois), piments émincés.

Piler l'ail et le faire dorer à la poêle, avec le saindoux. Ajouter le porc, les cacahuètes, le sucre et le nuoc mam. Peler et préparer l'ananas, et le couper en petits cubes de 2 cm environ (pour les oranges, séparer en quartiers, fendre ceux-ci en deux et les disposer à plat dans un récipient, la peau en dessous). Garnir chaque cube d'ananas ou chaque tranche d'orange avec une cuillerée du mélange préparé. Décorer avec les feuilles de coriandre et les piments.

Chop souey

Pour 6 personnes: 500 g de grillade de porc ou de poulet et 500 g en tout de différents légumes; suivant la saison: carottes, navets, courgettes, poivrons, haricots verts, tomates, oignons, 200 g de germes de soja, 10 g de champignons noirs, 10 g de champignons parfumés (à faire tremper d'avance), une cuillerée à café de piment doux, une pointe de piment de Cayenne, deux cuillerées à soupe de soja, quelques cuillerées d'huile.

Dans une sauteuse, faites chauffer l'huile, coupez la viande en fines lanières et faites-la dorer. Lavez et épluchez les légumes coupés également en fines lanières. Quand la viande est d'une bonne couleur, salez, ajoutez la sauce de soja et mettez les légumes, sauf le soja. Faites-les revenir vivement en remuant, et laissez cuire 7 à 10 minutes: ils doivent rester croquants. A joutez le piment doux le Cayenne et les germes de soja. Laissez quelques minutes. Servez avec du riz blanc.

Crêpe farcie

4 bonnes c à soupe de farine de riz, 1 c à soupe de fécule de pommes de terre, un peu de ciboule hachée, un peu de safran, 300 g de poitrine de porc hachée ou 300 g de chair saucisse, champignons de Paris hachés, 100 g de crevettes cuites et 300 g de germes de soja frais, 200 g de purée de haricots verts (facultatif), huile pour frire.

Faire une pâte à crêpes avec la farine de riz, ajouter la fécule, la ciboule, le safran. Laisser reposer 1 heure. Préparer la farce en faisant sauter oignon et champignons et viande. Lorsque la pâte est reposée, faire frire les crêpes dans l'huile, puis poser quelques cuillerées de chaque ingrédient, couvrir la poêle quelques minutes puis plier la crêpe en deux comme une omelette. Les crêpes se mangent trempées dans du nuoc mam et accompagnées de salade et de feuilles de menthe.

Crêpe vietnamienne

Pour 4 personnes: 8 crêpes de riz, 30 g de champignons noirs séchés, 200 g de porc, une petite boite de 100 g de crabe, 50 g de vermicelle chinois, une petite boite de 50 g de crevettes, un oeuf, du sel, du poivre, une cuillerée à soupe d'oignons hachés, une pincée de coriandre, de l'huile, une gousse d'ail, quelques feuilles de menthe. Préparation 15 mn. Cuisson 10 mn.

Faites tremper séparément dans de l'eau chaude et pendant une vingtaine de minutes, les champignons et le vermicelle. Hachez la viande de porc finement. Versez-la dans une poêle contenant 2 cuillerées à soupe d'huile chaude avec les oignons et l'ail haché. Laissez revenir 5 minutes. Ajoutez à ce hachis les crevettes, le vermicelle égoutté, le crabe émietté, les champignons coupés en petits dés, l'oeuf, du sel, du poivre et une pincée de coriandre. Faites ramollir les crêpes en les emballant dans des linges mouillés. Posez une cuillerée à soupe de farce sur chaque crêpe et enroulez. Faites chauffer de l'huile dans une poêle et mettez les crêpes à dorer. Servez avec de la sauce soja et des piments à l'huile.

Fondue à la japonaise

1 paquet de coquilles Saint-Jacques surgelées, 1 boite de pousses de bambou, 2 branches de céleri et leurs feuilles, 3 poivrons, 6 oignons, 18 scampi ou écrevisses, 450 g d'anguilles, 450 g de filet de porc, 450 g de filet de boeuf, 1,2 dl de Saké doux, 3 cuillères à soupe de sauce soja, bouillon de boeuf, 3 cuillères à soupe de raifort râpé, 3 cuillères à soupe de gingembre râpé, jus d'un demi-citron, 2,5 dl de farine, 1 cuillère à soupe d'huile, sel, poivre du moulin, 375 g de riz long grain.

Faire dégeler les coquilles Saint-Jacques et les égoutter. Mélanger le riz, un peu de sel et de poivre et 3 tasses de bouillon de boeuf (2 fois le volume du riz). Porter à ébullition, couvrir et poursuivre la cuisson 15 minutes environ à feu doux jusqu'à ce que le riz soit cuit et le bouillon complètement absorbé. Couper tous les légumes en fins morceaux ainsi que le poisson et les viandes en fines tranches. Retirer les carapaces des scampi ou des écrevisses. Disposer tous ces ingrédients sur des plats de service. Préparer la sauce en mélangeant le Saké, la sauce soya, 2,5 dl de bouillon et le jus de citron. Diviser cette sauce en deux: à la première, ajouter le raifort; à la seconde, le gingembre. Verser dans deux bols. Pour chaque convive, préparer une fourchette à fondue, 1 petit bâtonnet ou une deuxième fourchette et 3 épaisses serviettes de papier. Au moment de servir, prévoir pour chaque convive un bol pour y déposer son riz et un autre bol pour y déposer un peu de pâte à frire. Préparer la pâte à frire au dernier moment en mélangeant la farine, la quantité d'eau nécessaire pour obtenir une pâte assez épaisse, un peu de sel et de poivre et, pour terminer, l'huile. Chaque convive enrobera de pâte à frire les ingrédients qu'il a choisis et les plongera dans le caquelon contenant de l'huile végétale bouillante qui sera placée au centre de la table. Il déposera ensuite, sur les serviettes, l'ingrédient frit pour le débarrasser de la graisse de cuisson.

Friture de riz

1 c à soupe d'ail finement haché, ¼ de tasse de saindoux ou de lard gras, 1 tasse de rôti de porc coupé en dés, 1 oeuf battu entier, sauce de soja, 1 tasse de crabe surgelé ou en conserve, ou de crevettes cuites, 4 tasses de riz cuit (froid), poivre à volonté.

Dans une casserole ou une grande poêle, faire dorer l'ail dans le saindoux et ajouter les petits morceaux de porc. Verser l'oeuf entier battu et remuer énergiquement. Ajouter la sauce de soja, le crabe et le riz. Remuer et faire sauter légèrement le contenu de la poêle. Hors du feu, transvaser la préparation dans un plat chaud. Poivrer à volonté et servir chaud.

Galettes de riz roulées

Pour 4 personnes: crêpes de riz. Farce: 200 g de porc maigre haché fin, 10 g de champignons noirs trempés d'avance, 200 g de bouquets ou de langoustines décortiquées, 30 g de vermicelle chinois trempé d'avance, 2 gousses d'ail et un gros oignon, 20 g de coco râpé ou en poudre, 2 oeufs battus, 5 g de poivre en poudre, 5 g de sel fin.

Mélanger le tout dans un récipient. Mettre une cuillerée à soupe de farce sur une crêpe mouillée et étendue sur une surface plane comme il est indiqué sur les paquets de crêpes de riz. Enrouler comme une andouillette. Fermer les extrémités. Ranger une couche de ces rouleaux dans une grande cocotte d'huile bouillante; les retourner au bout de cinq minutes. Maintenir un feu moyen. Au bout d'un quart d'heure, elles seront cuites. Les manger chaudes avec du nuoc mam citronné et pimenté. Accompagner de feuilles de laitue crues non assaisonnées.

Galettes de riz roulées

150 g de germes de soja, viande de poulet cuite, 100 g de chou-fleur, 50 g de champignons, 2 branches de céleri, ¼ c à café de Cayenne, ½ c à thé de sel, 1 c à thé de maïzena, ½ c à soupe d'huile de maïs.

Hachez finement la viande de poulet. Couper en morceaux les germes de soja, le chou-fleur, les champignons et le céleri. Dans une poêle faire dorer à l'huile la viande de poulet, le chou-fleur, les champignons et le céleri. Salez, poivrez et en dernière minute ajoutez les germes de soja. Mélangez bien avec la maïzena. Retirer la poêle du feu et laissez refroidir. Versez la farce sur les galettes de riz et faites frire.

Galettes de riz roulées

150 g de crevettes cuites, 2 tranches de jambon cuit, 1 oignon, 3 branches de céleri, 1 c à thé de sel, ½ c à thé de poivre de Cayenne, 1 c à soupe de sherry dry, 3 c à soupe de maïzena, 1 c à soupe de beurre.

Hachez les crevettes et le jambon en gros morceaux. Émincez l'oignon et le céleri. Dans une grande poêle faites chauffer le beurre. Régler le feu sur modéré et faites revenir dans ce beurre les crevettes, le jambon et l'oignon émincé. Assaisonnez de sel et de poivre et en dernière minute ajoutez le céleri. Déglacez avec le sherry et mélangez le tout. Liez avec de la maïzena délayée préalablement dans un peu d'eau. Retirez la poêle du feu et laissez refroidir. Versez la farce sur les galettes de riz et faites frire.

Galettes roulées

200 g de porc maigre bouilli et coupé en lamelles, 100 g de crevettes bouquet coupées en filaments, 100 g de couenne de porc frais bouillie et coupée en filaments ou 50 grammes de couenne de porc séchée et trempée d'avance.

Mélanger le tout dans un récipient avec de la poudre de sésame ou de riz grillé, quelques zestes de citron, quelques feuilles de salade, de menthe et des ciboulettes coupées fin. Saler, poivrer. Arroser d'un bon jus de citron, bien mêler l'ensemble et laisser reposer dix minutes. Mouiller alors les crêpes de riz. Mettre deux cuillerées à soupe de farce sur une crêpe de riz et enrouler comme une andouillette. Manger froid avec le nuoc mam citronné et pimenté ou avec de la sauce de soja.

Gâteaux roulés à la vapeur

Faire une pâte à crêpes avec 1 bol de riz, ½ bol de fécule, 2 c à soupe de farine et de l'eau. Faire la farce. Faire revenir 1 oignon et ajouter 200 g de viande de porc hachée, 100 g de crevettes hachées, 50 g de champignons noirs hachés et cuire. Faire cuire les crêpes et les farcir avec le mélange. Mettre les crêpes dans un plat et les faire réchauffer au bain-marie. Servir sur un lit de germes de soja légèrement cuits avec des oignons et du nuoc mam.

Gratin chinois

Faites cuire une tasse de riz à la créole, salez, poivrez, égouttez et laissez en attente. Faites chauffer de l'huile dans une cocotte et faites revenir un oignon émincé. Ajoutez 100 g de hachis de porc, 100 g de jambon fumé émincé et 100 g de champignons en lamelles. Faites rissoler le tout pendant 10 minutes. Ajoutez 100 g de crevettes grises, le riz une pincée de quatre-épices. Retirez du feu et ajoutez 3 jaunes d'oeufs ainsi que les blancs battus en neige. Beurrez un plat à gratin et placez à four chaud durant 15 minutes.

Katmandou salade

Pour 6 personnes: 1 boite de 300 g de pousses de soja, 1 concombre, 1 boite de 400 g de thon au naturel, 2 jaunes d'oeufs, 150 g de crème fraîche, 1 c à café de curry, sel, poivre, jus de citron.

Pour la sauce mettez 2 jaunes d'oeufs dans un bol, salez, poivrez, délayez peu à peu avec 150 g de crème fraîche comme pour une mayonnaise, ajouter pour terminer le curry et le jus de citron. Mettez tous les ingrédients dans un saladier ajoutez la sauce.

Nasi-goreng

1 beau poulet de 1 kg 800, 4 c à soupe d'huile; 200 g de crevettes décortiquées, 2 gros oignons, 1 boite de poivrons rouges au naturel, 1 boite de ½ de tomates pelées, 300 g de riz long grain, bouillon (eau et cube), sel, poivre, sauce soja, sambal, 2 gros oignons, 2 c à soupe d'huile, 1 flacon de sauce curry, 100 g de noix de coco râpée, 100 g de cacahuètes.

Coupez le poulet en morceaux. Ôtez-en la peau et les os, coupez la chair en dés. Faites chauffer l'huile dans une grande poêle. Mettez-y les dés de poulet à dorer avec les crevettes. Laissez-les cuire pendant 10 mn. Retirez-les. Mettez à leur place hies oignons hachés. Dès qu'ils sont blonds, ajoutez les poivrons égouttés et coupés en lanières, et les tomates. Versez le riz, puis les morceaux de poulet et les crevettes. Salez, poivrez, ajoutez un peu de sauce soja (1 ou 2 c à soupe selon le goût), 1 pointe de couteau de sambal, et mouillez de bouillon (deux fois et demie le volume du riz). Laissez cuire à feu doux pendant 20 m. Coupez les oignons en anneaux et faites-les frire. Pour servir, disposez sur le riz les rondelles d'oignons frites. Accompagnez de petits raviers contenant la sauce curry, la noix de coco râpée et les cacahuètes grillées au four. Pour un nasi-goreng de luxe, remplacez ou complétez les crevettes par des langoustines ou même du homard, cuits au préalable dans un court-bouillon aromatisé.

Nasi-goreng

1 boite de Nasi-Goreng surgelé, 50 g de beurre ou de margarine, 4 oeufs, 250 g de jambon cuit en 2 tranches, 250 g de lard frais en 2 tranches, 3 ou 4 cornichons aigres-doux, 4 ou 5 tomates, 1 pointe de couteau d'origan.

Laissez dégeler à température ambiante le Nasi-Goreng. Entre-temps, faites rissoler le jambon et le lard coupés en dés. Préparez également des oeufs brouillés. Lorsque le Nasi-Goreng est prêt à être employé, déposez-le dans un caquelon avec la matière grasse fondue. Incorporez les viandes rissolées, les oeufs brouillés, les cornichons coupés en tronçons ainsi que les tomates nettoyées et débitées en quartiers. Aromatisez d'origan et laissez mijoter jusqu'à ce que tous les ingrédients soient chauds. Servez avec du sambal et de la sauce au soja Gardez au chaud sur un réchaud de table.

Nasi-goreng

Désossez un petit poulet et coupez la chair en dés. Détaillez en lamelles 200 g de viande de porc. Faites revenir ces morceaux dans une poêle contenant de l'huile chaude. Ajoutez 200 g de riz, 3 oignons hachés et 3 cuillerées à soupe de sauce au soja. Incorporez 100 de grosses crevettes décortiquées. Assaisonnez de sel et de poivre rouge. Mouillez avec trois verres de bouillon et faites cuire doucement durant 30 minutes. Avant de servir, garnissez le nasi-goreng de lanières d'omelette (ce plat peut également être confectionné avec de très fines nouilles, il est alors appelé bami-goreng).

Nems

150 g de boeuf, 300 g de porc, vermicelle, oignons, ail, champignons noirs, soja frais cuit. Tremper les galettes dans de la bière et du sucre.

Nems

150 g de porc, 1 cuisse poulet cuite, 1 oignon, 200 g de soja, sauce de poisson, 20 g d'échalote, 1 boite de crabe, 200 g de vermicelle. Sauce: ail, vinaigre, sucre, carottes râpées, nuoc-mam, cacahuètes.

Nems

Pour 6 personnes 700 g de viande hachée (porc), 600 g de carottes râpées, 1 kg d'oignons hachés, 50 g de champignons noirs, 1 c ½ à café de bouillon de poule, 1 c à café de poivre, 2 oeufs, 100 g de vermicelle transparent, ½ c à café de sel, 1 c à café de sucre, 1 boite de crabe émietté, 1 paquet de galettes de riz. Mélanger. Farcir les galettes et frire dans l'huile.

Pour la sauce: ½ bol d'eau, 1 c à soupe de sauce de poisson, 1 c à soupe de sucre, 1 c à soupe de vinaigre.

Nouilles frites et croquantes

4 paquets de vermicelle de riz, chinois ou thaïlandais, 1 livre de végétaline ou de saindoux, chauffé dans un poêlon, 4 échalotes coupées en petits morceaux de 1 cm, 4 gousses d'ail écrasées, 6 crevettes crues, ou 3 bouquets décortiqués et coupés en morceaux, 3 c à soupe arrondies de porc, poulet et crabe, 3 c à soupe de pâte de soja finement hachée, 1 c à soupe de sauce de soja ou de nuoc mam ou les deux, 1 c à soupe de jus de citron ou de citron vert, 4 oeufs, vinaigre à volonté, 2 c à soupe de sucre.

Passer les vermicelles à l'eau bouillante, les égoutter et les étaler sur un plat pour les faire sécher. Les faire frire par petits paquets en les retournant une ou deux fois seulement. Quand ils sont dorés et croquants, les mettre sur une serviette en papier pour absorber l'excédent de matières grasses. Transférer ¼ de tasse de végétaline bouillante dans un grand poêlon. Ajouter les échalotes, l'ail, et laisser cuire, mais sans dorer. Ajouter les crevettes et les viandes, la pâte de soja, la sauce de soja, le nuoc mam (éventuellement) et le jus de citron, en remuant constamment. Casser les oeufs dans la préparation, deux par deux, toujours sans cesser de remuer. Quand tout le jus est absorbé, ajouter les vermicelles coupés et frits. Assaisonner selon le goût, avec du vinaigre, du sucre de la sauce de soja et du nuoc mam. Retirer du feu, et verser dans un plat bien chaud. Servir immédiatement, avec une garniture de piments coupés en petits morceaux, de coriandre ou de persil haché, d'ail mariné, de zeste d'orange ou de ciboulettes.

Pâté de curry

7 à 9 gros piments séchés écrasés, 1 c à café de poivre en grains, 1 c à café de graines de cumin, 1 c à café de racine ou de graines écrasées de coriandre, ½ c à café de zeste de citron vert, 2 c à soupe d'oignons émincés, 1 c à café de sel, 1 c à soupe de zeste de citron, 1 c à café de safran, 2 c à soupe d'ail émincé.

Piler tous les ingrédients ensemble dans un mortier pour obtenir une poudre sans grumeaux (si on utilise une moulinette, ajouter un peu d'eau). Cette pâte s'utilisera liquide ou séchée. On la conserve dans un pot fermé. La quantité donnée dans cette recette suffit pour un kilo de viande.

Pâté de masamam curry

7 à 10 piments forts séchés, ½ c à café de poivre noir en grains, 1 c à café de graines de cumin, 2 c à soupe de graines de coriandre, 1 bâton de cannelle, 5 graines de cardamome, 1 c à café de zeste de citron râpé, 5 clous de girofle, ½ c à café de noix de muscade râpée, 1 pincée de macis, 2 c à soupe d'huile d'arachide, 1 c à café de sel, 8 ou 9 échalotes émincées, 5 gousses d'ail finement hachées, ½ c à café de beurre de crevettes, ¼ de c à café de beurre d'anchois.

Épépiner les piments et les hacher menu. Les mettre dans une casserole, avec le poivre, le cumin, la coriandre, la cannelle, la cardamome, le zeste de citron, les clous de girofle, la noix de muscade et le macis, et faire légèrement dorer à feu doux. Hors du feu, piler au mortier. Dans la casserole, ajouter l'huile, le sel, les échalotes, l'ail, le beurre de crevettes, et faire revenir. Mélanger tous les ingrédients et en faire une pâte homogène.

Pâtés impériaux à la vietnamienne

Pour 6 personnes: 6 galettes de riz (achetées séchées en paquet) une c à soupe de sucre. Pour la farce: 150 g de porc haché, 50 g de vermicelle chinois, 150 g de germe de soja coupé menu, 125 g de queues de crevettes roses fraîches décortiquées, 50 g de champignons noirs parfumés, un verre d'huile, feuilles de salade, branches de menthe. Pour la sauce: 6 cuillerées à soupe de nuoc-mam, 3 gousses d'ail, une pincée de piment, 3 cuillerées à soupe de jus de citron, 3 cuillerées à soupe d'eau tiède, 2 cuillères à soupe de sucre en poudre.

Remplissez une assiette creuse d'eau froide dans laquelle vous aurez fait dissoudre la cuillerée de sucre. Trempez-y les galettes de riz et tenez-les à plat entre 2 torchons mouillés et essorés. Faites tremper le vermicelle 15 minutes à l'eau tiède puis 5 minutes à l'eau bouillante. Mettez les champignons tremper 15 minutes à l'eau tiède puis jetez-les dans l'eau bouillante. Après 5 minutes de cuisson, égouttez-les, épongez-les et coupez-les menus. Ajoutez-leur le porc haché, le vermicelle haché, les crevettes, les germes de soja, l'ail écrasé et l'oignon finement haché. Assaisonnez et liez ces éléments avec les 2 oeufs battus. Farcissez-en l'une après l'autre les galettes de riz et roulez-les immédiatement en forme de rouleaux dont vous replierez les extrémités. Faites chauffer l'huile dans une cocotte, faites cuire les rouleaux à feu pas trop vif en les retournant souvent pendant 20 minutes. Préparez la sauce en mélangeant le nuoc-mam, l'eau, le sucre, le jus de citron, ajoutez le piment et l'ail écrasé, répartissez cette sauce dans 6 petites coupelles. Placez dans 6 assiettes quelques feuilles de salade et branches de menthe ainsi qu'un pâté impérial coupé en tronçons. Chaque convive trempe avec les baguettes un morceau dans la sauce, le pose sur une feuille de salade avec un peu de menthe, roule le tout et le mange avec les doigts.

Petits pains aux crevettes

2 tranches de pâte de soja, 4 ou 5 c à soupe bien pleines de lard gras coupé en petits dés, 1 kg de crevettes crues entières, 3 gousses d'ail, 2 c à café de sel, 1 c à café de poivre moulu, 4 c à soupe de farine, 2 oeufs, huile à friture.

Humecter les tranches de pâte de soja avec de l'eau et les laisser ramollir sur une assiette. Mettre la graisse de porc dans un bol, l'ébouillanter, et l'égoutter dans un tamis. Décortiquer les crevettes et les laver dans une passoire. Les mettre dans un grand bol, avec les gousses d'ail épluchées, et broyer le tout. Ajouter le sel, le poivre, la farine et bien mélanger. Ajouter aux crevettes les oeufs préalablement battus. Ajouter la graisse de boeuf ébouillantée et mélanger. Partager en deux moitiés égales et les rouler en forme de saucisse, en les enveloppant dans les tranches de pâte de soja. Cuire au bain-marie pendant 10 minutes. Mettre à refroidir sur une grille, puis découper en travers ou en diagonale. Faire frire à l'huile bouillante. Les retirer une fois bien dorés et croquants, et les poser sur une serviette en papier pour absorber l'excédent de matières grasses. Servir avec de la sauce aigre-douce.

Potage à l'omelette

2 abattis de poule, 2 oeufs, 2 oignons, 1 sachet de champignons déshydratés (environ 7 g), 50 g de farine de maïs, huile de soja ou d'arachide, 1 c à café de glutamate, 50 g de vermicelle chinois, eau pour 4 personnes.

Dans une marmite d'eau froide mettez les abatis nettoyés mais entiers, les oignons en rondelles, deux pincées de poivre et le glutamate. Après 1h30 d'ébullition lente ajoutez les champignons que vous aurez mis à tremper la veille et laissez bouillir encore 30 mn. Gardez au chaud. Délayez la farine de maïs avec un peu d'eau froide. Ajoutez les oeufs, une cuillère à café d'huile. Battez le tout et confectionnez dans une petite poêle largement garnie d'huile de petites omelettes très minces. Ne les laissez pas dorer. Séchez les à four doux. Sortez les abattis et coupez-en la viande en petits morceaux. Versez-les dans le bouillon. Reportez à ébullition. Jetez le vermicelle puis 5 mn après les omelettes coupées en lanières et servez.

Potage au curry

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 100 g de riz long grain, 3 escalopes de poulet, 2 oeufs, 1 oignon moyen, ½ citron non traité, 1 bouquet de ciboulette, ½ feuille de laurier, 1 brin de thym, ½ c à café de curry, 1 tablette de bouillon de volaille, 1 c à soupe d'huile, sel, poivre.

Prélevez le zeste du demi-citron en longs filaments. Pelez l'oignon, puis détaillez-le en anneaux. Coupez les escalopes de poulet en fines lamelles. Dans une cocotte, portez à ébullition 1 l d'eau. Versez-y le riz en pluie. Ajoutez la tablette de bouillon, la feuille de laurier, le brin thym et ¼ c à café de sel et du poivre. Dès que l'ébullition reprend, couvrez la cocotte et laissez cuire 20 min sur feu moyen. Passé ce temps, ajoutez les lamelles de poulet et le zeste de citron. Laissez pocher pendant 5 min, à couvert et hors du feu. Pendant la cuisson du riz, placez l'oignon dans une casserole avec 5 cl d'eau et 1 c à soupe d'huile. Couvrez et laissez cuire sur feu doux 7 min, jusqu'à ce que l'eau soit évaporée. Retirez le couvercle et fautes dorer l'oignon 1 mn. Ajoutez le curry. Mélangez. Plongez les oeufs dans une casserole d'eau additionnée de quelques gouttes de jus de citron. Portez à ébullition et laissez cuire sur feu moyen 8 min. Rincez-les sous l'eau froide, puis écalez-les. Dans quatre assiettes à potage préalablement chauffées, répartissez les oeufs coupés en rondelles, l'oignon revenu, le bouillon, le riz et le poulet. Parsemez de ciboulette ciselée. Servez aussitôt.

Potage au tapioca

4 tasses ½ de consommé de poulet, ¾ de tasse de viande de porc crue et hachée, un peu de nuoc mam ou de sauce de soja, ½ tasse de tapioca instantané, ¾ de tasse de crabe surgelé ou en conserve, poivre à volonté, 5 ou 6 feuilles de laitue.

Faire bouillir le consommé dans une casserole et y verser la viande de porc en remuant. Assaisonner avec la sauce de soja ou de nuoc mam. Verser le tapioca et laisser mijoter jusqu'à la cuisson complète du porc (avec du tapioca instantané, laisser cuire le porc dans le consommé pendant 10 minutes avant de verser le tapioca). Émietter la chair du crabe, l'incorporer au bouillon et ramener à l'ébullition. Goûter pour ajouter la quantité voulue de sauce de soja et de poivre. Verser dans des bols individuels et décorer avec les feuilles de laitue. Servir chaud.

Potage vietnamien

Pour 4 personnes. Préparation et cuisson: 30 mn. 1 l de bouillon de viande éventuellement eau et cubes, une douzaine de champignons parfumés séchés, 200 g de porc maigre, 2 c à soupe de riz, 1 boite de crabe, 1 petit oignon, sel, poivre, sauce nuoc mam à volonté.

Faites tremper les champignons 15 mn dans de l'eau tiède. Faites chauffer le bouillon, ajoutez le porc coupé en fines lamelles et le riz, laissez cuire 10 mn puis joignez le crabe égoutté, les champignons et l'oignon émincé, assaisonnez. Continuez la cuisson une dizaine de minutes jusqu'à cuisson complète du riz. Servez avec de la sauce nuoc mam à volonté. Vous pouvez préparer un bouillon en faisant cuire dans de l'eau, 1 h en autocuiseur, une queue de boeuf ou quelques os de porc, ou une carcasse de poulet avec 1 oignon, 1 gousse d'ail, une pointe de couteau de pâte de piment et une pincée de sel.

Pousses de fèves, choux, ou brocolis frits

225 g de pousses de fèves fraîches ou en conserve, ou de choux, ou de brocolis, 6 gousses d'ail, 3 c à soupe de saindoux ou de lard gras, ½ tasse d'échine de porc cru émincé, 125 g de crevettes crues, décortiquées, nuoc mam, sucre et poivre selon le goût.

Si les pousses sont fraîches, les nettoyer et les laver minutieusement. Laisser en attente. S'il s'agit de pousses en boite, les rincer rapidement et les mettre à sécher sur une serviette en papier. (Pour le chou, le hacher grossièrement et le faire blanchir; le brocoli doit être coupé en petits morceaux). Écraser l'ail et le faire dorer dans le saindoux, dans une grande poêle. Ajouter la viande de porc et cuire à feu moyen, en remuant jusqu'à cuisson complète. Ajouter les crevettes, les condiments et les pousses de fèves. Il est essentiel que le récipient soit très chaud, sinon les pousse perdront trop de leur humidité. Si l'on préfère les pousses tendres, plutôt que croquantes, cuire plus longtemps, à feu doux, à récipient couvert. Retirer du feu. Disposer dans un plat et saupoudrer de poivre. Servir chaud.

Ravioli à la chinoise

Préparation 25 min. Attente: 30 min. Cuisson: 20 min. Pour la pâte: 250 g de farine, ½ c à café de sel. Pour la farce et la cuisson: 1 poireau, 200 g de filet de porc haché, 1 gousse d'ail, 1 c à soupe de sauce soja, 1 blanc d'oeuf, 1 c à soupe d'huile de sésame, 5 c à soupe d'huile d'arachide. Pour la sauce: 4 c à soupe de sauce soja, 2 c à soupe de vinaigre, 1 pointe de couteau de pâte de piment, 1 gousse d'ail.

Tamisez la farine avec le sel, creusez un puits au centre et versez-y 15 cl d'eau tiède. Pétrissez la pâte jusqu'à ce qu'elle soit lisse. Formez une boule et laissez reposer 30 min. Pendant ce temps, préparez la farce: nettoyez le poireau et éliminez les feuilles vertes et dures. Hachez-le finement. Faites doucement revenir 4 à 5 mn le hachis de poireau dans 2 c d'huile avec la gousse d'ail hachée. Retirez et remplacez par le porc haché. Laissez cuire 2 a 3 min. Laissez refroidir. Mélangez le poireau avec la viande, le blanc d'oeuf la sauce soja et l'huile de sésame. Étalez finement la pâte et découpez des disques de 8 à 9 cm de diamètre. Répartissez la farce au centre de chaque disque de pâte et formez des petites aumônières. Faites chauffer le reste d'huile dans une poêle et mettez-y les raviolis à revenir à feu doux. Ajoutez 15 cl d'eau, couvrez et laissez cuire 5 à 6 mn. Ce temps passé, éliminez le liquide de cuisson et passez les raviolis 2 à 3 min sous le gril du four liquide de cuisson et passez les raviolis 2 à 3 min sous le gril du four pour les faire dorer et les rendre croquants. Préparez la sauce en mélangeant la sauce soja, le vinaigre, l'ail pressé et la pâte de piment. Servez les raviolis croquants chauds avec la sauce à part.

Rouleaux de printemps

Émincez finement 200 g de champignons et un gros oignon. Coupez 100 g de pousses de soja et mélangez le tout à 150 g de langoustines hachées et au même poids de porc. Posez cette farce sur de fines galettes de riz que vous enroulerez sur elles-mêmes. Faites cuire ces rouleaux dans une poêle contenant de l'huile bouillante. Servez accompagné d'une sauce de soja.

Rouleaux de printemps

Carottes, viande de porc, salade, menthe, vermicelle.

Rouleaux de printemps

Pour 8 personnes. Trempage des champignons: 20 mn. Préparation: 30 mn. Cuisson. 3 à 4 mn. 16 crêpes de riz. Farce: 6 champignons noirs séchés, 300 g de blanc de poulet, 2 c à soupe d'huile, 1 c à soupe de vin de riz ou de xérès sec, 300 g de germes de soja, 1 c à café de fécule de maïs, sel.

Préparez d'abord la farce, faites gonfler les champignons dans de l'eau tiède (20 mn environ). Égouttez-les et séchez-les. Coupez le blanc de poulet en fines lamelles et faites-les revenir à l'huile avec les champignons, remuez pendant 3 mn puis mouillez de vin et de sauce soja. Lavez et égouttez les germes de soja et ajoutez-les dans la poêle. Laissez cuire 5 mn puis joignez la fécule de maïs délayée dans un peu d'eau pour lier la sauce. Laissez refroidir. Pour préparer les rouleaux trempez une à une les crêpes de riz dans de l'eau tiède pour les ramollir, disposez sur chacune un petit rouleau de farce et enveloppez-les soigneusement de tous côtés. Faites frire à grande friture (3 à 4 mn), égouttez soigneusement pour servir et accompagnez à volonté de sauce aigre-douce.

Rouleaux de printemps

Pour 4 personnes: 8 crêpes de riz, 30 g de champignons noirs séchés, 200 g de porc, une petite boite de 100 g de crabe, 50 g de vermicelle chinois, une petite boite de 50 g de crevettes, un oeuf, du sel, du poivre, une cuillerée à soupe d'oignons hachés, une pincée de coriandre, de l'huile, une gousse d'ail, quelques feuilles de menthe. Préparation: 15 mn. Cuisson: 10 mn.

Faites tremper séparément dans de l'eau chaude et pendant une vingtaine de minutes, les champignons et le vermicelle. Hachez la viande de porc finement. Versez-la dans une poêle contenant 2 cuillerées à soupe d'huile chaude avec les oignons et l'ail hachés. Laissez revenir 5 minutes. Ajoutez à ce hachis les crevettes, le vermicelle égoutté, le crabe émietté, les champignons coupés en petits dés, l'oeuf, du sel, du poivre et une pincée de coriandre. Faites ramollir les crêpes en les emballant dans des linges mouillés. Posez une cuillerée à soupe de farce sur chaque crêpe et enroulez. Faites chauffer de l'huile dans une poêle et mettez les crêpes à dorer. Dressez les rouleaux sur des feuilles de laitue. Garnissez-les avec quelques feuilles de menthe. Servez avec de la sauce soja et des piments à l'huile.

Salade aux germes de soja

Pour 4 personnes. Préparation 20 mn. Pas de cuisson. 100 g de germes do soja, 100 g de pousses de bambou, 1 concombre, 100 g de blanc de poulet cuit, une poignée de cacahuètes, 50 g de crevettes cuites et décortiquées, 1 oignon quelques feuilles de menthe fraîches.

Sauce: 4 c c à soupe d'huile de sésame, 1 c à café jus de citron, 1 oignon, 1 gousse d'ail, une pincée de piment.

Lavez les germes de soja. Coupez les pousses de bambou, le concombre et le blanc de poulet en lamelles, pelez et hachez l'oignon, faites griller les cacahuètes. Mélangez les ingrédients en ajoutant les crevettes et les feuilles de menthe hachées. Arrosez de sauce préparée et mélangez.

Salade de légumes

Quelques gouttes de jus de citron vert, 2 c à soupe de fines lanières de couenne de porc bouillie; 2 c à soupe de porc bouilli (coeur, foie, épaule) ¼ de tasse de crevettes cuites, hachées, ½ tasse de pousses de fèves, ½ tasse de wun sen, 1 c à soupe de champignons, 1 c à soupe de calmar cuit à l'étouffée et coupé en longues lanières (facultatif), 2 c à soupe de blanc de poulet coupé en longues lanières, 2 c à soupe d'ail épluché et haché menu, 2 c à soupe de concombres épépinés, émincés, 2 c à soupe de navets râpés, 2 oeufs durs en tranches, 2 oeufs entiers battus au fouet, puis cuits en omelette très fine et coupée en menues lanières, ½ tasse de feuilles de menthe hachées; ¼ de c à café de sel, racines de coriandre, poivre noir fraîchement moulu, ail, vinaigre, jus de citron vert, sauce de soja, piments en lanières, feuilles de coriandre marinées.

Verser le jus de citron vert sur la couenne et presser doucement du bout des doigts. Puis laver soigneusement la peau à l'eau chaude et laisser en attente. Ébouillanter la viande de porc et les crevettes dans une passoire. Laisser sécher. Éplucher les pousses de fèves (enlever les racines) et les faire blanchir. Égoutter. Couper le Wun sen en petits morceaux, et lui faire subir la même opération. Faire tremper les champignons dans l'eau froide; quand ils sont bien gonflés, leur donner un bouillon, et les égoutter. Mettre le calmar et le blanc de poulet dans un grand bol, et y ajouter tous les ingrédients, plus l'ail, les concombres, le navet, les oeufs et les feuilles de menthe. Dans un autre bol, piler ensemble le sel, les racines de coriandre, les graines de poivre et l'ail. Ajouter le vinaigre, le jus de citron vert et la sauce de soja. Bien remuer. Au moment de servir, verser cette sauce dans le grand bol et mélanger intimement. Servir dans un plat et parsemer de piments et de feuilles de coriandre.

Sauce

Citron, carottes râpées, cacahuètes, ail pilé, purée de piment, eau.

Sauce

Pour accompagner les restes de viande.

Dans du vinaigre de vin, un peu d'eau, de la sauce chinoise et du sucre. On y jette alors un petit bocal d'échalotes provenant d'une épicerie extrême-orientale; sel, poivre et deux ou trois minutes sur un feu doux. On nappera alors de cette sauce très odorante les morceaux de Viandes chauds ou froids.

Sauce au gingembre

8 à 10 champignons chinois secs, 2 c à soupe d'échalotes finement hachées, ¾ de tasse d'eau, 4 c à soupe de gingembre blanc ou rouge, mariné, 3 c à soupe de sucre, 3 c à soupe de vinaigre blanc, 1 c à soupe de sauce de soja, 1 c à soupe de Maïzena délayée dans 1 c à soupe ½ d'eau.

Faire tremper les champignons pendant 15 minutes dans un bol d'eau chaude. Quand ils sont ramollis, retirer l'excédent d'eau et les hacher finement. Les mettre dans une casserole avec les échalotes, l'eau, le gingembre, le sucre, le vinaigre et la sauce de soja. Faire bouillir pendant 5 minutes. Ajouter la Maïzena délayée dans de l'eau. Remuer. Quand la sauce a épaissi, la retirer du feu.

Sauce aux cacahuètes

4 échalotes, 2 citrons verts, 200 g de pâte de cacahuète non sucrée, 1 c ½ à soupe de miel d'acacia, 2 c à soupe d'huile, poivre de Cayenne, sel.

Pelez et hachez menu les échalotes, mettez-les à fondre sur le feu doux avec l'huile chaude dans une petite casserole. Ajoutez la pâte de cacahuètes, 2 pointes de couteau de poivre de Cayenne, du sel et le jus des citrons verts dont vous réserverez 2 c à café. Remuez vivement avec une spatule en bois et mouillez avec 2,5 dl d'eau chaude. Amenez à ébullition en remuant sans arrêt et retirez du feu après les premiers bouillons. Incorporez le miel et le jus de citron réservé. Présentez en saucière et servez chaud ou tiède, en accompagnement des légumes, oeufs et beignets.

Sauce tomate pimentée

2 tomates, 1 citron. Pâte d'épices (4 piments, 2 échalotes, 2 gousses d'ail), 1 tasse à thé de feuilles de menthe et de coriandre en grosses lamelles, 3 c de nuoc mam, 1 c de sucre.

Griller les tomates, les gousses d'ail, les piments, les échalotes, émonder les tomates, décortiquer les gousses d'ail Faire la pâte d'épices en pilant les gousses d'ail, les piments, les échalotes. Ajouter à la pâte d'épices ainsi obtenue les tomates. Bien piler le tout puis assaisonner avec le jus te citron, le nuoc mam, le sucre, remuer, puis ajouter les lamelles de menthe et de coriandre.

Sauté chinois

1 calamar, 1 poulet, 300 g de porc, 100 g de pois mange-tout, 100 g de champignons émincés, 1 poireau, 1 gousse d'ail, farine, beurre ou margarine, vin blanc sec.

Ciselez l'extérieur du calmar et divisez-le en morceaux de 2 cm. Roulez dans la farine. Faites fondre ensuite 1 grosse cuillerée de beurre dans un poêlon. Jetez-y l'ail haché et le poireau coupé. Ajoutez le poulet désossé et coupé en morceaux, ou le filet de porc. Incorporez les morceaux de calmar. Laissez cuire. D'autre part, faites sauter les champignons émincés et les pois mange-tout. Après cuisson, mélangez les deux préparations. Baissez légèrement le feu. Arrosez avec le vin blanc sec. Au premier bouillon, liez la sauce. Rectifiez selon goût l'assaisonnement. Le sauté chinois se sert comme plat de repas, soit versé sur le riz, soit sur des nouilles frites.

Soupe

1 poulet pour 10 personnes, 200 g de porc, 3 ou 4 feuilles de menthe et 1 à 2 branches persil chinois, thym, laurier, 1 oignon, 1 feuille de poireau.

Faire la soupe avec les ingrédients ci-dessus. Mettre dans des bols la soupe bouillante et y ajouter les champignons chinois trempés à l'eau 10 mn, des pâtes chinoises cuites 10 mn, du vermicelle cuit 4 mn).

Soupe chinoise

Faire revenir des oignons émincés et 200 g de porc coupé menu, faire revenir également les os. Ajouter 1 carotte râpée. Ajouter de l'eau, du sel, du poivre, laurier, thym. Cuire 1 heure dans une cocotte minute. Tremper du vermicelle chinois dans de l'eau et le couper en morceaux. Le mettre dans la soupe et ajouter des champignons coupés. Cuire encore 10 mn. Servir avec de la sauce: nuoc-mam + du vinaigre + de l'eau + de l'a il pilé + une pincée de sucre.

Soupe sans nom

Pour 6 personnes: 1 litre et demi de bouillon de volaille, un reste de poulet cuit taillé en très fines lamelles, le quart d'un concombre lavé et non épluché, taillé en fines lamelles, quelques tiges de cresson, 200 g de nouilles jaunes chinoises, 6 crevettes séchées, 4 cuillerées à soupe d'huile, 1 tasse à thé de farine, un foie de volaille ou 60 g de foie de porc, un bouquet de persil de coriandre, un peu de pâte de piment, un peu de glutamate, 3 cuillerées à soupe de sauce soja, 3 tiges de ciboulette, une pincée de gingembre, du cresson.

Faites tremper les pâtes 15 minutes à l'eau tiède puis cuisez-les 5 minutes à l'eau bouillante salée. Délayez la farine avec un peu d'eau tiède, faites également tremper les crevettes à l'eau tiède. Émincez le concombre après l'avoir fendu en deux, lavez le cresson, égouttez-le, hachez la ciboulette et le persil de coriandre. Faites raidir le foie dans une cuillerée à soupe d'huile, égouttez-le, coupez-le en fines lamelles, faites les à nouveau revenir dans cette même huile. Égouttez et épongez les crevettes, ajoutez le reste d'huile dans la poêle, faites chauffer, trempez les 6 crevettes dans la pâte, placez-les dans l'huile chaude et arrosez-les chacune d'une cuillerée de pâte, faites bien dorer pour obtenir 6 petites crêpes de crevettes croustillantes. Dans 6 bols à potage répartissez le concombre, les nouilles bien égouttées, les tranches de foie, la sauce soja, la ciboulette et le potage bouillant. Saupoudrez de persil de coriandre, décorez de cresson et posez sur chaque bol une crêpe de crevettes. Chacun ajoutera, selon son goût, pâte de piment et sauce soja.

Soupe tonkinoise

Pour 6 personnes: un litre et demi de bouillon de pot-au-feu bien dégraissé, 200 g de nouilles blanches de riz, une pincée de gingembre, une c à café de glutamate, persil de coriandre, 100 g de steak taillé en fines lamelles, 6 quartiers de citron, un peu de piment, selon les goûts: 3 cuillerées à soupe de sauce nuoc-mam ou de soja.

Passez le bouillon, faites-le chauffer, ajoutez-lui le gingembre, le glutamate. Faites tremper les nouilles 15 minutes à l'eau tiède puis égouttez les et cuisez-les 5 minutes à l'eau bouillante salée. Égouttez-les. Répartissez ces pâtes dans 6 bols à potage ainsi que les lamelles de boeuf, versez le bouillon en pleine ébullition sur ces éléments, ajoutez une cuillerée de la sauce choisie, saupoudrez de coriandre hachée. Présentez en même temps le piment et les quartiers de citron que chaque convive pressera dans son potage.

Soupe won ton

Confectionnez une pâte brisée avec 175 g de farine, un oeuf, une cuillerée à café d'huile et de l'eau tiède. Laissez-la reposer durant 10 minutes puis abaissez-la le plus finement possible. Coupez-la en carrés de 5 cm de côté. Hachez 100 g de crevettes et mélangez-les à 100 g de boeuf cuit et coupé en lanières et à 50 g d'échalotes hachées. Salez, poivrez et répartissez cette farce au milieu de chacun des carrés de pâte. Pincez les bords pour les souder et jetez la pâte dans de l'eau bouillante salée. Faites mijoter durant 20 minutes. Pendant ce temps, préparez un bouillon de poule (à l'aide de cubes) pour cuire 200 g d'épinards hachés et une branche de céleri, également hachée. Placez un carré de pâte au fond de chacun des bols et versez le bouillon bouillant par-dessus.

Sushis aux crevettes

Préparation: 30 mn. Attente: 10 mn + 30 mn. Cuisson: 30 mn. 4 personnes: Pour 12 sushis: 300 g de riz rond, 2 c à soupe de vinaigre de riz (ou de cidre), 6 grosses crevettes roses cuites, 12 feuilles d'épinard, 1 carotte, 3 oeufs, 2 cuillerées à soupe de sucre, 20 g de beurre, sel, poivre. Pour la sauce: 3 c à soupe de sauce soja, 2 c à soupe de vin blanc, 1 c à soupe de vinaigre, 2 pincées de sucre.

Rincez d'abord abondamment le riz à l'eau froide. Versez le riz dans une casserole et couvrez-le de 60 cl d'eau froide. Portez à ébullition sur feu vif puis des les premiers bouillons, poursuivez la cuisson à feu doux pendant 18 à 20 min. Le riz doit être tendre. Laissez reposer dans la casserole pendant 10 mn. Mélangez le vinaigre le sucre et 1 c à café de sel. Versez sur le riz et mélangez délicatement en soulevant le riz. Laissez refroidir complètement. Entre-temps, faites blanchir les feuilles d'épinard, 2 mn à l'eau bouillante salée. Égouttez-les sur un linge. Battez les oeufs en omelette. Salez et poivrez-les. Faites cuire 2 omelettes très fines dans 10 g de beurre chacune. Laissez refroidir et découpez-les en 12 morceaux triangulaires. Épluchez la carotte et prélevez des fines bandes dans la longueur à l'aide d'un couteau économe. Faites-les pocher 3 mn à l'eau bouillante salée. Une fois le riz refroidi, prélevez-en 12 boulettes. Tassez-les bien entre vos mains puis formez-les en rouleaux. Enveloppez chaque rouleau d'une feuille d'épinard puis d'un morceau d'omelette, et d'une bande de carotte. Ajoutez une demi-crevette préalablement découpée dans la longueur. Serrez bien les sushis dans du film plastique et laissez reposer au frais 30 mn. Mélangez les ingrédients à la sauce et servez-la dans un bol pour accompagner les sushis.

Tam suom

1 papaye ou 2 concombre ou 1 botte de haricots verts, 1 citron, 2 ou 3 piments, 1 ou 2 tomates, 3 ou 4 gousses d'ail, sel, sucre et 1 cuillère à soupe de Paa dek sorte de saumure de poisson en conserve à la laotienne ou bien de Mam tom la fameuse pâte de crevette du Sud-Est asiatique.

S'il s'agit de papaye ou de concombre, enlever la peau et râper le fruit en longues et fines tranches. Pour les haricots couper en 3 ou 3 dans le sens de la longueur. Couper ensuite les tomates en morceaux. Mettre l'ail et les piments dans un mortier, les écraser avec un pilon par petits coups secs. Ajouter les tranches râpée ou les haricots et piler le tout, en versant du Paa dek ou du Mam tom. Ajouter enfin les morceaux de tomates et le jus d'un citron. Tout en remuant, saler et sucrer, tout en goûtant pour que le goût soit juste, ni trop acide, ni trop sucré, ni trop salé, ni trop fade, ni trop piquant. Le mélange obtenu, servir sur des feuilles de salade ou de choux. On peut ajouter des crevettes séchées et manger le Tam Soum avec de morceaux de couenne de porc grillé bien croustillants accompagnés d'un panier de riz gluant bien chaud, une petite assiette de Tam Soum suffit largement pour tenir toute la journée.

Tranches de pain au porc, au boeuf ou aux crevettes

1 tasse de viande hachée crue (porc ou boeuf ou de crevettes hachées, 2 c à soupe d'oignons hachés menu, 1 c à café de sel, 1 c à café de poivre, 2 oeufs, 7 tranches minces de pain de mie sans croûte et coupées en quatre, saindoux ou végétaline.

Mélanger dans un bol la viande, les oignons, le sel, le poivre et les oeufs. En tartiner chaque morceau de pain. Faire fondre la matière grasse dans un poêlon et laisser grésiller. Une fois la graisse très chaude, modérer le feu et faire dorer les morceaux de pain des deux côtés, en commençant par le côté viande. Retirer du feu et mettre sur une serviette en papier pour absorber l'excédent de graisse. Disposer sur un plat et servir chaud.

Vermicelle sauté au crabe

Pour 3 à 4 personnes: 125 g de vermicelle chinois transparent, 50 g de champignons parfumés, 100 g de chair de crabe, 1 blanc de poulet coupé en lamelles, 2 c à soupe de sauce de soja, 1 gros oignon haché grossièrement, 1 botte de ciboulette, poivre, huile. Pour décorer le plat: 1 omelette (avec 1 oeuf) très fine, coupée en lanières et quelques brins de persil chinois (ou coriandre).

Tremper le vermicelle dans un peu d'eau tiède pour le ramollir puis laisser égoutter dans une passoire. Tremper les champignons parfumés dans un grand bol d'eau chaude pour les gonfler. Bien les nettoyer et ôter les pieds. Couper en lamelles. Faire revenir avec 2 c à soupe d'huile, l'oignon, le poulet et les champignons. Lorsque le poulet est cuit, ajouter le crabe, le vermicelle, la ciboulette coupée et la sauce de Soja. Faire revenir le tout 15 à 20 mn sur feu moyen. Servir chaud.

Autres recettes

  • Abattis de poulet aux pâtes jaunes (Chine)
  • Araignées de mer à la sauce aigre douce (Chine)
  • Aubergines farcies (Chine)
  • Avocats farcis à la chinoise
  • Bananes au lait de coco (Chine)
  • Bar à la vapeur (Chine)
  • Beignets (Chine)
  • Beignets de crevettes à la pékinoise (Chine)
  • Beignets de langoustines (Chine)
  • Boeuf à la chinoise (Chine)
  • Boeuf à la laotienne (Chine)
  • Boeuf en allumettes à la chinoise (Chine)
  • Boeuf froid (Chine)
  • Boeuf ou poulet (Chine)
  • Boeuf sauce piquante (Chine)
  • Bouillon de poulet aux champignons (Chine)
  • Boulettes à la vapeur (Chine)
  • Boulettes aux champignons (Chine)
  • Boulettes de porc (Chine)
  • Boulettes de viande (Chine)
  • Boulettes de viande (Chine)
  • Calmars à la chinoise (Chine)
  • Canard laqué (Chine)
  • Carpe à la chinoise
  • Carpe à la vapeur (Chine)
  • Chinois
  • Chop suey (Chine)
  • Choucroute chinoise (Chine)
  • Choucroute du siam (Chine)
  • Coquelets à la citronnelle (Chine)
  • Coquilles Saint-Jacques à la chinoise
  • Coquilles Saint-Jacques aux asperges (Chine)
  • Cornets de poisson (Chine)
  • Crabe au vermicelle chinois
  • Crevettes à la Seu-Tchouan (Chine)
  • Crevettes au gingembre (Chine)
  • Crevettes au porc aigre-doux (Chine)
  • Crevettes frites aux la petits pois (Chine)
  • Crevettes géantes à la sauce piquante (Chine)
  • Croquettes de crevettes (Chine)
  • Crêpes chinoises
  • Curry de poulet jaune (Chine)
  • Daurade à la chinoise
  • Echine de porc au riz
  • Echine de porc aux olives
  • Echine de porc aux raisins
  • Echine de porc braisée au fromage
  • Estomac de requin sauté (Chine)
  • Estouffade de poulet (Chine)
  • Filets de poisson frits aux shiitakes (Chine)
  • Fondue chinoise
  • Hachis de poisson cru (Chine)
  • Haricots verts et marrons (Chine)
  • Lamelles de boeuf en brochettes (Chine)
  • Le porc à l'asiatique (Chine)
  • Légumes à la chinoise
  • Nouilles à la chinoise
  • Oie à l'étuvée (Chine)
  • Omelette aux champignons (Chine)
  • Omelette chinoise
  • Omelette thaïlandaise (Chine)
  • Petits pois mange-tout (Chine)
  • Épinards à l'ail (Chine)
  • Épinards sautés (Chine)
  • Pintade laquée au miel (Chine)
  • Poisson aigre-doux (Chine)
  • Poisson au gingembre (Chine)
  • Poisson au gingembre (Chine)
  • Poisson aux haricots noirs (Chine)
  • Poisson en sauce (Chine)
  • Porc à l'aigre-doux (Chine)
  • Porc à la chinoise
  • Porc (Chine)
  • Porc au caramel (Chine)
  • Porc aux champignons parfumés (Chine)
  • Porc aux oignons sauce soja (Chine)
  • Porc aux pousses de bambou (Chine)
  • Porc laqué (Chine)
  • Porc sauté aux amandes (Chine)
  • Porc sauté aux germes de soja (Chine)
  • Potage à l'omelette (Chine)
  • Potage au porc et aux pousses de bambou (Chine)
  • Potage au poulet et aux champignons (Chine)
  • Potage au poulet et aux légumes (Chine)
  • Potage aux ailerons de requins (Chine)
  • Potage indochinois
  • Potage yang (Chine)
  • Poulet à la balinaise (Chine)
  • Poulet à la broche (Chine)
  • Poulet (Chine)
  • Poulet au gingembre (Chine)
  • Poulet au lait de coco (Chine)
  • Poulet au poivre et aux épices (Chine)
  • Poulet aux amandes (Chine)
  • Poulet aux champignons à la chinoise
  • Poulet aux nouilles grillées (Chine)
  • Poulet aux pousses de bambou (Chine)
  • Poulet aux pousses de bambou sec (Chine)
  • Poulet chinois
  • Poulet en salade à la chinoise
  • Poulet sauté aux noix de cajou (Chine)
  • Poulet sauté aux pousses de bambou frais (Chine)
  • Poulet tikka (Chine)
  • Raviolis à la chinoise
  • Riz à la chinoise
  • Riz à la chinoise
  • Riz aux bananes (Chine)
  • Riz aux champignons noirs au poivre (Chine)
  • Riz cantonnais (Chine)
  • Salade au chou chinois
  • Salade chinoise au canard
  • Salade de boeuf thaïlandaise (Chine)
  • Salade de porc aux navets (Chine)
  • Salade de poulet aux cacahuètes (Chine)
  • Sandwich chinois
  • Seiches sautées au céleri (Chine)
  • Soupe aux boulettes de poisson (Chine)
  • Soupe aux estomacs de requins (Chine)
  • Soupe chinoise aux pâtes jaunes
  • Soupe chinoise
  • Soupe de boeuf au tapioca (Chine)
  • Soupe de boeuf aux tomates (Chine)
  • Soupe de cresson ou brocolis aux crevettes (Chine)
  • Soupe de poisson à la chinoise
  • Soupe de poisson aux pousses de bambou (Chine)
  • Soupe de raviolis (Chine)
  • Thon en sauce soja (Chine)
  • Travers de porc à la cantonaise (Chine)
  • Travers de porc à la chinoise
  • Vermicelle de crevettes (Chine)


Aubergines

Aubergine (Inde)

Préparation: 5 mn. Cuisson: 10 mn. Pour 2 personnes: 1 aubergine assez grosse, 1 petite tomate, ½ oignon, 1 pincée de cumin antillais, 1 c à café de curcuma, ½ c à café de piment en poudre, ½ c à café de coriandre en poudre, ½ c à café de sel, 1 pincée de garam massala, 1 litre d'huile à friture.

Faire chauffer l'huile dans la bassine à friture. Laver, essuyer l'aubergine, la couper en dés de 2 cm x 2 cm, les jeter dans l'huile chaude et les faire frire jusqu'à coloration blond doré. Les disposer sur du papier absorbant. Couper la tomate en petits dés, éplucher l'oignon et l'émincer. Faire chauffer 1 cuillerée à soupe d'huile dans une poêle, y faire fondre les oignons, ajouter le cumin antillais, puis les dés de tomate, mélanger. Ajouter le curcuma, le piment, la coriandre et le sel, et 1 cuillerée à soupe d'eau. Ajouter les dés d'aubergines frits, bien remuer. Laisser chauffer quelques minutes. Ajouter au dernier moment la pincée de garam massala.

Aubergines

Faire revenir à l'huile des oignons hachés. Y ajouter une livre de tomates coupées en quatre et un peu d'ail. Faire blanchir six belles aubergines sans les éplucher cinq minutes à l'eau bouillante. Les fendre sans les séparer. Y introduire la farce de tomates et oignons et les ranger sur le plat. Recouvrir du reste de la farce, arroser et cuire à feu doux une heure. Se sert chaud ou froid à volonté.

Aubergines

Pour 3 personnes: 3 belles aubergines, 4 oignons, 2 tomates, 3 gousses d'ail, persil haché, huile d'olive.

Couper les oignons en rondelles. Faites-les colorer rapidement à l'huile. Ajoutez les tomates pelées et coupées en quartiers, l'intérieur des aubergines crues enlevé à la pointe d'un couteau, l'ail finement haché, et le persil. Laissez cuire le tout une vingtaine de minutes à petit feu. Écrasez cette farce. Garnissez-en les aubergines et placez celles-ci dans un plat à gratin. Faites cuire à four doux. Saupoudrez de persil haché avant de porter à table.

Aubergines

500 g d'aubergines, 50 g d'olives vertes, 50 g de câpres, 2 poivrons, 1 oignon, 3 tomates, 1 branche de céleri, 4 c à soupe d'huile d'olive, ½ verre de vinaigre, sucre, sel, poivre.

Couper sans éplucher les aubergines et les poivrons en petits dés. Les faire revenir dans une cocotte avec 3 c à soupe d'huile pendant 15 mn. Faire revenir les oignons émincés dans une poêle avec le reste d'huile. Lorsqu'il est doré ajouter les tomates pelées épépinées et concassées, puis lorsqu'elles réduites en purées, mettre les câpres, les olives dénoyautées, la branche de céleri coupées en très petits morceaux. Mélanger bien sur feu doux. Verser sur les aubergines et les poivrons. Mouiller avec le vinaigre et la même quantité d'eau. Saler, poivrer, ajouter 1 morceau de sucre. Laisser cuire à découvert pendant 15 mn pour que le vinaigre s'évapore (la sauce doit être courte). Servir froid.

Aubergines à la bordelaise

Pour 4 personnes: 4 aubergines, gros sel, 2 tranches de mie de pain rassis, 2 gousses d'ail, 1 bouquet de persil, sel, poivre, 2 c à soupe d'huile.

Pelez les aubergines, coupez-les en tranches, saupoudrez-les de gros sel et laisser dégorger pendant 45 mn. Rincez-les et épongez-les soigneusement. Émiettez le pain, hachez menu l'ail et le persil. Plongez les aubergines dans la friture (4 ou 5 tranches à la fois), égouttez au fur et à mesure sur du papier absorbant. Faites revenir le hachis préparé avec 2 c à soupe d'huile. Lorsque toutes les tranches d'aubergines sont cuites, ajoutez-les dans la poêle du hachis, laissez revenir quelques minutes et servez.

Aubergines à la bordelaise

3 aubergines, sel, huile, 3 échalotes, 2 gousses d'ail, un bouquet de persil, 1 c à soupe de pain de mie rassis.

Lavez les aubergines, coupez-les en tranches sans les peler, salez-les et laissez dégorger 20 mn. Essuyez-les et faites-les frire à l'huile des deux côtés, les tranches ne doivent pas se chevaucher, vous devez donc faire la cuisson en plusieurs fois ou éventuellement dans deux poêles. D'autre part, hachez les échalotes le persil, mélangez-les à la mie de pain. Quand les aubergines sont bien dorées, ajoutez un peu de ce hachis dans la poêle, laissez sauter 2 mn, puis égouttez-les. Gardez-les au chaud pendant que vous ferez frire le reste. Servez en accompagnement d'une côte de veau ou de porc, d'un rôti ou de saucisses grillées.

Aubergines à la grecque

4 belles aubergines, 300 g de viande cuite (boeuf, porc et veau) 1 verre d'huile d'olive, 1 oignon, 500 g de tomates, 1 gousse d'ail, sel, poivre, thym, persil, origan.

Couper les aubergines en tranches de 1 cm d'épaisseur. Faire dégorger 2 h saupoudrées de sel. Hacher la viande, les oignons et l'ail, ajouter les fines herbes, le sel et le poivre. Faire revenir les aubergines. Huiler un plat frotté d'ail, disposer les aubergines, puis la farce la farce et tomates épépinées et coupées en morceaux. Arroser d'huile. Cuire 1 h ½ au four th 200°C.

Aubergines à la mozzarella

Pour 6 personnes: préparation + cuisson: 1 h 30. 400 g de Mozzarella, 4 grosses aubergines, 500 g de tomates juteuses, 1 oignon, basilic, thym, farine, huile d'olive, poivre, sel.

Coupez les aubergines en rondelles de 3 ou 4 millimètre d'épaisseur. Faire dégorger avec du gros sel au moins ½ h. Ensuite, lavez-les, essuyez-les et faites-les frire dans de l'huile. Pour la sauce: Faire cuire les tomates 20 mn à la poêle avec un petit oignon, saler, poivrer, ajouter thym et basilic et terminer la cuisson. Garnir un plat à gratin avec en couche: les aubergines frites, la Mozzarella coupée en tranches et la sauce tomate. Verser sur le dessus un peu d'huile d'olive et passer à four chaud 180° pendant 20 mn. Pour faire gratiner le plat saupoudrer d'un peu de parmesan et de chapelure. On peut décorer avec quelques feuilles de basilic.

Aubergines à la méridionale

1 kg d'aubergines, 500 g d'oignons, 1 verre d'huile d'olive, 4 gousses d'ail, 3 feuilles de laurier, 4 ou 5 clous de girofle, 2 brins de thym, 2 brins de marjolaine, ¼ de litre de bouillon de viande, 3 ou 4 tomates, 50 g d'olives, 1 petite boite d'anchois, 1 bouquet de persil, sel, poivre.

Faites dorer les oignons et l'ail hachés dans l'huile d'olive. Incorporez les aubergines épluchées et coupées en tronçons. Assaisonnez et aromatisez avec les clous de girofle piqués dans les feuilles de laurier le thym et la marjolaine. Mouillez avec le bouillon de viande et laissez mijoter doucement. Après cuisson, retirez les aromates et déposez les aubergines en couronne sur un plat supportant la chaleur du four. Au centre de ce plat, coupez les tomates, en ayant pris soin d'enlever la peau et de les épépiner. Parsemez d'olives vertes ou noires dénoyautées ainsi que des filets d'anchois et du persil haché. Portez quelques instants à four chaud. Ce plat d'aubergines peut se déguster chaud ou froid.

Aubergines à la provençale

3 grosses aubergines, 1 boite de filets d'anchois, 100 g d'olives noires, 1 gousse d'ail, 1 branche de thym, 3 c à soupe d'huile d'olive, sel, poivre.

Couper les aubergines en deux, creuse et garder la chair; ranger les aubergines dans un plat huilé et cuire à four assez chaud (200°C) pendant 15 mn. Cuire la chair recueillie des aubergines avec le reste d'huile et faire fondre sans attacher. Mixer les olives, les anchois et l'ail. Lorsque la chair des aubergines commence à s'assouplir, l'écraser à la fourchette et ajouter la purée. Mélanger. Garnir les aubergines et remettre 5 mn à 200°C.

Aubergines à la provençale

4 aubergines, 2 c à soupe de beurre, 1 petit fromage blanc crémeux, 200 g de jambon cuit, 75 g de fromage râpé, 500 g de tomates, 2 pointes de couteau de basilic, sel, poivre.

Coupez les aubergines en deux dans le sens de la longueur et faites-les revenir dans un peu de matière grasse. Déposez-les ensuite sur un plat supportant la chaleur du four et assaisonnez. Saupoudrez chaque moitié d'aubergines de jambon haché. Recouvrez de tranches de tomates. Assaisonnez à nouveau et saupoudrez de basilic. Sur l'ensemble de cette préparation nappez de fromage blanc crémeux et parsemez de fromage râpé. Déposez de petites noisettes de beurre et faites gratiner une vingtaine de minutes à four chaud. Surveillez la cuisson en piquant le plat à l'aide d'une fine aiguille à tricot.

Aubergines à la sicilienne

Pelez 4 grosses aubergines et coupez-les en tranches de 2 cm d'épaisseur, faites-les frire 8 mn à la friture chaude, égouttez et saupoudrez de sel. Disposez la moitié des tranches dans un plat allant au four, recouvrez de 4 oeufs durs et de 200 g de mozzarella, le tout en tranches saupoudrez de parmesan et de basilic haché, recouvrez du reste d'aubergines, arrosez de sauce tomate, saupoudrez de parmesan et faites gratiner.

Aubergines à la tomate

600 g d'aubergines, 300 g de tomates, 100 g d'oignons, 250 g de reste de mouton rôti, 2 oeufs, 65 g d'huile d'olive, sel, poivre. Pour le coulis de tomates: 1 kg de tomates, 100 g d'oignons, 50 g d'ail, 30 g d'huile, 15 g de farine, 1 bouquet garni, sel, poivre.

Éplucher les aubergines et les couper dans la longueur en tranches minces. Les faire dorer dans 35 g d'huile. Égoutter sur papier absorbant Préparer la farce. Hacher la mouton, les oignons, ajouter les tomates pelées, épépinées et coupées en dés. Faire revenir la farce dans 30 d'huile, saler, poivrer. Huiler un moule à soufflé et y disposer une couche d'aubergines, une couche de farce jusqu'à épuisement. Arroser avec le coulis de tomates qui doit imprégner toute la préparation. Cuire feu doux 1 h.

Aubergines à la turque

Lavez et essuyez 4 aubergines non pelées, coupez-les en deux dans la longueur et évidez-les soigneusement sans entamer la peau. Faites ramollir ces demi-aubergines évidées sur la tôle d'un four moyen. Pendant ce temps, faites revenir dans 2 c à soupe d'huile la chair des aubergines, hachée avec 2 oignons. Ajoutez-y 500 g de tomates pelées, égrainées et concassées puis, hors du feu, environ 50 g de mie de pain. Assaisonnez, mélangez, et farcissez les aubergines. Servez froid.

Aubergines au four

Pour 4 personnes: 4 aubergines, 1 tomate, 100 g de gruyère, sel, poivre, quelques feuilles de basilic, huile d'olive, persil.

Lavez et essuyez les aubergines. Coupez-les deux et retirez une partie de la chair de façon à former des barquettes. Saupoudrez-les de gros sel, et laissez dégorger les aubergines et la chair retirée, pendant 30 mn. Coupez la chair en dés, ainsi que le gruyère. Pelez la tomate et coupez-la en petits morceaux. Mélangez le tout, salez et poivrez; ajoutez le basilic grossièrement haché. Remplissez les aubergines de cette farce, rangez-les dans un plat allant au four. Arrosez-les d'huile et faites cuire jusqu'à ce qu'elles soient tendres et dorées.

Aubergines au curry

4 aubergines épluchées, un gros oignon, une tranche de lard, une cuillerée à café de poudre de curry, du sel, de l'huile.

Faites chauffer un peu d'huile dans une poêle et faites-y revenir le lard émincé et l'oignon haché. Parfumez avec le curry et placez-y les aubergines coupées en rondelles que vous aurez fait dégorger dans du sel. Lorsque les aubergines sont dorées, prolongez la cuisson à petit feu pendant environ 45 minutes. Servez bien chaud.

Aubergines au gratin

Après avoir épluché et découpe en tranches fines les aubergines, vous les dorerez à l'huile d'olive. Dès qu'elles seront dorées, vous les sortirez de la poêle et les mettrez dans un plat allant au four, avec un coulis de tomates fraîches. Vous ajouterez de l'ail et du thym par couches successives de l'un et de l'autre, et vous arroserez ensuite d'huile d'olive. Vous ferez prendre au four et, quelques instants avant de servir, vous recouvrirez de parmesan. Il faudra laisser gratiner et servir chaud.

Aubergines au gratin

Pour 4 personnes: 4 aubergines, 1 petit verre d'huile, 30 g de farine, 30 g de beurre, 3 verres de lait, chapelure, 100 g de râpé, sel, poivre, persil. Préparation: 30 mn. Cuisson: 30 mn.

Coupez les aubergines en deux dans le sens de la longueur. Séparez un peu la chair de la peau avec la pointe d'un couteau sans trouer la peau. Saupoudrez-les de gros sel et laissez-les dégorger 1 h. Passez-les dans de la farine et mettez-les à cuire dans l'huile très chaude. Avec la farine, le beurre, le lait et la moitié du râpe faites une sauce Mornay. Videz les aubergines de leur chair sans trouer les peaux, mélangez cette chair à la sauce, assaisonnez. Mettez les peaux d'aubergines dans un plat à four huilé, remplissez chacune avec la composition. Saupoudrez du fromage et de la chapelure. Arrosez d'huile et faites gratiner.

Aubergines au parmesan

Couper les aubergines en tranches de 1 cm d'épaisseur. Les mettre à dégorger dans du gros sel dans un saladier. Faire revenir un oignon haché dans de l'huile chaude, ajouter du thym, 4 feuilles de laurier, 7 tomates pelées et coupées en morceaux, sel, poivre, 1 grosse gousse d'ail hachée, de l'origan. Cuire 30 mn. Passer les aubergines dans la farine puis les tremper dans 2 oeufs battus et les faire frire dans de l'huile chaude. Mettre une couche d'aubergines dans un plat à gratin, verser le coulis de tomates, remettre une couche d'aubergines. Saupoudrer de parmesan. Mettre au four 40 mn.

Aubergines aux anchois et aux câpres

Pour 4 personnes: 600 g d'aubergines, sel, 50 g de beurre, 1 c à soupe d'huile d'olive, 2 gousses d'ail, 3 c à soupe de sauce tomate, 6 filets d'anchois à l'huile, 1 c à soupe de câpres, sel, poivre, 1 c à soupe de persil haché.

Lavez et essuyez les aubergines, coupez-les en morceaux, salez-les et laissez dégorger pendant 1 h. Égouttez-les et faites-les revenir dans le mélange beurre-huile avec l'ail haché menu. Ajoutez la sauce tomate, les anchois coupés en petits morceaux et les câpres. Mélangez bien le tout et, au moment de servir, joignez 1 c à soupe de persil haché et, à volonté 1 autre gousse d'ail pilée.

Aubergines aux crevettes

Ouvrez les aubergines dans le sens de la longueur et faites-les cuire dans de l'eau bouillante salée pendant dix minutes Égouttez-les et l'aide d'une cuillère, creusez-les. Hachez la pulpe. D'autre part, faites revenir dans une casserole contenant 50 g de beurre un gros oignon haché finement. Ajoutez-y 100 g de crevettes épluchées et hachées. Après quelques minutes de cuisson, incorporez la pulpe des aubergines et une poignée de mie de pain trempée au préalable dans du bouillon et exprimée. Remplissez les aubergines avec cette farce. Saupoudrez-les de chapelure et de quelques noisettes de beurre. Faites gratiner dans un four vif.

Aubergines aux oignons

Lavez 600 g d'aubergines et coupez-les en rondelles. Saupoudrez-les de sel, laissez dégorger. Essuyez-les et faites-les revenir à la poêle avec de l'huile d'olive, 2 gousses d'ail écrasées et 3 oignons émincés. Après 10 mn de cuisson, joignez 350 g de tomates en quartiers. Assaisonnez et poursuivez la cuisson 10 mn encore. Ajoutez à volonté 50 g de fromage râpé et un peu de basilic haché.

Aubergines aux tomates et aux oignons

6 aubergines, 1 kg de tomates, 6 gros oignons, 5 c à soupe d'huile d'olive, 5 gousses d'ail, thym, sel, poivre, olives noires, citron.

Laver et essuyer les aubergines. Faire des fentes larges dans le sens de la longueur, puis faire griller 10 mn à four chaud en les retournant de temps en temps de tous les côtés. Pendant ce temps hacher grossièrement les oignons. Lorsque les aubergines sont grillées et refroidies, farcir par les fentes avec les oignons puis les ranger serrées dans un plat à gratin. Éplucher, épépiner et couper grossièrement les tomates. Glissez-en quelques unes entre les aubergines en forçant un peu si nécessaire et placer les autres sur le dessus, s'il reste du hachis d'oignon opérer de la même façon. Parsemez avec l'ail haché, le thym écrasé. Arroser d'huile olive. Faire cuire 1 h à four doux. Servir froid garni de fines tranches de citron et d'olives noires.

Aubergines bohémienne

4 aubergines, 4 tomates, 1 oignon, 1 gousse d'ail, 50 g de gruyère râpé, 1 c à soupe de farine, 1 petit verre de lait, 3 c à soupe d'huile d'olive, sel, poivre.

Éplucher les aubergines, les couper en rondelles et les saupoudrer de gros sel et laisser dégorger 1 h. Faire blondir l'oignon, ajouter les tomates pelées, épépinées, concassées et faire rendre leur eau. Essuyer les aubergines puis les ajouter avec ail et persil hachés aux tomates. Assaisonner, cuire 30 mn en écrasant de temps en temps. Quelques mn avant la fin de la cuisson saupoudrer de farine, bien mélanger puis verser le lait et remuer. Retirer du feu ajouter le gruyère râpé. Cela doit ressembler à une purée onctueuse. Servir chaud, froid, ou gratiné.

Aubergines camarguaises

Par personne: 2 aubergines, 3 tomates, 1 gousse d'ail, vinaigre, sel, poivre, sucre en poudre, huile.

Couper les aubergines en fines tranches sans les peler. Les mettre dégorger avec du sel. Les faire frire dans de l'huile très chaude. Au fur et à mesure de la cuisson, les sécher sur un papier absorbant. Préparer un coulis avec les tomates, un peu d'huile, l'ail haché, sel et poivre. Leur ajouter un filet de vinaigre et une c à soupe de sucre. Mettre les aubergines dans un plat. Les napper avec le coulis. Couvrir. Mettre dans le réfrigérateur. Servir froid mais non glacé.

Aubergines en éventail

Pour 4 personnes. Préparation 20 mn. Cuisson 1 h 10. 2 aubergines moyennes, 2 tomates, 240 g de Maasdamer, 2 gros oignons, 4 gousses d'ail, ½ verre d'huile d'olive, sel, poivre, origan, marjolaine, 2 feuilles de laurier.

Partagez les aubergines en 2 dans le sens de la longueur. Posez-les sur une planche côte peau en haut, et découpez-les en éventail, par tranches de 1 cm d'épaisseur environ, en laissant les extrémités attachées. Coupez les tomates en ½ rondelles, le Maasdam en tranches. Épluchez et coupez les oignons en fines rondelles. Épluchez et émincez l'ail. Graissez un plat à gratin avec de l'huile d'olive, et étalez sur le fond la moitié des oignons et la moitié de l'ail. Glissez entre les fentes des aubergines les morceaux de tomates et les tranches de Maasdamer. Disposez les aubergines dans le plat. Parsemez du reste d'ail et d'oignon. Saupoudrez avec les herbes et le laurier émietté. Salez et poivrez. Arrosez de l'huile d'olive restante. Faites cuire 10 mn à four chaud (th 7/8) puis 1 h à four moyen (th 6).

Aubergines en ragoût

Pour 4 personnes. Préparation: 20 mn. Cuisson: 1 h 15. 600 g d'épaule de mouton désossée, 1,5 kg de petites aubergines, 800 g de tomates fermes, 80 g de riz à grain rond, 200 g de beurre, 1 dose de safran.

Préparez la farce: lavez le riz hachez 250 g de viande et mélangez-la avec le riz et le safran; salez et poivrez. Lavez 4 aubergines, ôtez-en le pédoncule et coupez-les en deux dans le sens de la longueur; prélevez une partie de la chair intérieure avec une petite cuillère en laissant une épaisseur de 2 cm environ de chair contre la peau. Emplissez les demi-aubergines avec la farce préparée. Ébouillantez les tomates, pelez-les, coupez-les en deux, pressez-les pour en éliminer les graines et concassez-les. Épluchez le reste des aubergines, coupez la chair en rondelles ainsi que la chair prélevée antérieurement et faites-la revenir à feu moyen dans une cocotte pouvant aller à table avec 150 g de beurre. Pendant ce temps, coupez le reste de la viande en dés d'environ 2 cm de côté. Lorsque la chair des aubergines est légèrement fondante, retirez-la de la cocotte avec une écumoire. Faites chauffer le reste du beurre dans la cocotte et faites-y revenir les dés de viande, jusqu'à ce qu'ils soient colorés. Baissez le feu et étalez sur les morceaux de viande dorés la moitié des tomates, puis les rondelles d'aubergines; salez, poivrez, disposez les demi-aubergines côte à côte sur les rondelles d'aubergine, puis ajoutez le reste des tomates; couvrez la cocotte et laissez mijoter pendant 1 h. Servez ces aubergines en ragoût très chaudes dans leur cocotte de cuisson.

Aubergines en surprise

6 belles aubergines bien droites, 250 g chair à saucisse, une tasse à thé de mie de pain rassis quelques cuillerées de pain rassis, quelques c de lait, 3 gousses d'ail, 6 échalotes, une pincée de thym en poudre, sel, poivre, un demi verre d'huile, une crépine de porc. Préparation 40 mn. Cuisson: 1 h.

Lavez les aubergines, essuyez-les, ne les pelez pas, tendez-les dans le sens de la longueur en veillant à laisser les deux parties attachées ensemble d'un côté. Retirez les chairs des aubergines en laissant une partie pour tapisser l'intérieur de la peau. Hachez la partie retirée, saupoudrez-la légèrement de sel, laissez ainsi 10 minutes puis égouttez-la en la pressant légèrement pour en exprimer l'excédent d'eau. Hachez finement les échalotes, faites-les rissoler dans un peu d'huile, ajoutez la chair à saucisse et faites la revenir avec les échalotes en l'émiettant bien à la fourchette. Ajoutez la chair des aubergines puis la mie de pain trempée dans du lait et pressée, l'ail haché, le thym en poudre et le persil haché. Rectifiez l'assaisonnement, emplissez les aubergines avec cette farce. Refermez-les, divisez la crépine de porc en 6 morceaux suffisamment grands pour bien enveloppez les aubergines, maintenez-les bien fermées avec cette crépine afin que le farce ne s'échappe pas. Huilez un plat allant au four disposez les aubergines dans ce plat en les serrant bien les unes contre les autres. Faites cuire 1 h à four moyen. Servez dans le plat de cuisson.

Aubergines en terrine

Pour 4 personnes: 4 aubergines, 2 gousses d'ail, 500 g de tomates, 4 c à soupe d'un fin hachis d'ail et persil, un demi verre d'huile, un demi coeur de céleri, 200 g de lard de poitrine. Préparation: 20 mn Cuisson: 1 h.

Coupez le lard en fins lardons. Faites-les rissoler dans une cuillerée à soupe d'huile. Hachez finement le coeur de céleri, les lardons étant bien dorés, retirez-les. Faites étuver le céleri dans leur jus cuisson. Prenez un plat creux en terre, frottez-le avec les gousses d'ail. Coupez les aubergines en tranches d'un demi centimètre d'épaisseur dans le sens de la longueur, pelez les tomates. Coupez-les en tranches d'un cm d'épaisseur. Emplissez la terrine de tranches d'aubergines, céleri, lardons et tomates par couches alternées, en saupoudrant chaque couche d'aubergines de hachis ail et persil. Assaisonnez, terminez par une couche d'aubergines. Arrosez avec de l'huile. Couvrez. Mettez 1 h à four moyen. Servez dans le plat de cuisson.

Aubergines et courgettes farcies

Lavez, coupez en deux et évidez 4 aubergines, 4 courgettes et 4 tomates. Assaisonnez l'intérieur et faites revenir les légumes à l'huile d'olive avec un peu de vin blanc. Remplissez-les de 150 g de riz cuit et mélangé à 150 g de dés de jambon, 150 g de champignons émincés et 1 oignon haché, le tout revenu au beurre. Servez saupoudré de persil haché.

Aubergines et courgettes farcies à l'orientale

Pour 4 personnes: 4 aubergines, 200 g de riz, du sel, du poivre, une pincée de coriandre, 400 g de mouton, 100 g de parmesan, 2 cuillerées à soupe d'huile, un gros oignon, un verre de vin blanc sec, une gousse d'ail.

4 courgettes et, pour le reste, mêmes ingrédients que ci-dessus. Préparation: 15 minutes. Cuisson 15 minutes et 10 minutes pour le gratin.

Faites cuire le riz à l'eau salée. Hachez l'oignon et l'ail et faites-les revenir d'huile. Ajoutez-y le mouton détaillé en petits dés. Salez et saupoudrez de coriandre. Mouillez avec le vin blanc et laissez cuire à petit feu une dizaine de minutes. Coupez les aubergines ou les courgettes en deux dans le sens de la longueur. Creusez-les délicatement et détaillez la chair en petits dés que vous ajouterez à la viande. Après 5 minutes de cuisson, mélangez cette préparation au riz. Farcissez les légumes avec cet appareil et saupoudrez de parmesan râpé. Faites gratiner doucement au four. Vous pouvez remplacer le riz par de la mie de pain. Les aubergines et les courgettes peuvent être reformées après avoir été farcies et avant d'être passées au four. On accompagne souvent les aubergines et les courgettes d'une sauce tomate fort pimentée.

Aubergines et tomates au four (Catherine)

1 noix de beurre, 1 c à soupe d'huile d'olive, 2 grosses aubergines (environ 750 g) coupées en tranches et dégorgées au sel 30 minutes, 1 gros oignon coupé en tranches fines, 1 gousse d'ail écrasée, 1 boite de tomates (environ 400 g) passées à la moulinette, 1 c à soupe de concentré de tomates, 1 c à café d'origan ou de basilic frais haché ou ½ c à café de ces herbes sèches, ½ c à café de sucre, sel et poivre noir fraîchement moulu, 15 cl de yaourt nature, 25 g de parmesan râpé, 25 g de chapelure.

Faites chauffer le beurre et l'huile dans une grande poêle. Quand le mélange mousse, ajoutez des tranches d'aubergine, en quantité suffisante pour couvrir le fond de la poêle. Faites-les revenir jusqu'à ce qu'elles soient dorées de chaque côté, puis retirez-les avec une écumoire et faites-les égoutter sur du papier absorbant. Faites revenir toutes les tranches de cette manière, en rajoutant du beurre et de l'huile si nécessaire. Faites revenir l'oignon et l'ail dans la même poêle, jusqu'à ce qu'ils soient dorés. Ajoutez les tomates, le concentré de tomates, l'origan ou le basilic, le sucre, le sel et le poivre selon votre goût. Amenez à ébullition, puis baissez le feu et laissez frémir pendant 5 minutes, pour que la sauce réduise légèrement. Divisez les aubergines en trois parts, posez la première au fond d'un plat creux allant au four. Versez dessus la moitié de la sauce tomate. Versez sur la sauce tomate la moitié du yaourt. Recommencez cette opération et terminez par une couche d'aubergines. Parsemez le dessus du plat de parmesan râpé et de chapelure. Faites cuire à four moyen (180°C) pendant 30 minutes: le dessus du plat doit devenir doré et faire des bulles.

Aubergines et tomates au gratin

Laver puis essuyer 4 belles aubergines. Les couper en deux, saupoudrer de sel et laisser dégorger pendant une heure. Tamponner les aubergines dans une serviette en papier-linge. Faire chauffer 3 grandes cuillerées d'huile dans une poêle. Y faire dorer les aubergines, sur chaque face, pendant quelques minutes. Lorsqu'elles sont dorées, les retirer, les égoutter sur un linge, puis les glisser dans un plat allant au four. Dans la poêle, faire revenir les tomates coupées en deux, pendant deux minutes de chaque coté. Mettre les tomates sur les aubergines, parsemer d'ail, de persil haché et de 40 g de gruyère râpé, mélangé avec autant de chapelure. Faire gratiner 15 minutes à four moyen.

Aubergines farcies

Nettoyer des aubergines sans enlever les queues puis les fendre en tranches minces en prenant la précaution de les laisser adhérentes à la queue. Faire une farce de mouton haché, de jambon haché avec sel, oignon, gingembre, vin jaune, soja. En étendre sur chaque tranche de l'aubergine, reconstituer celle-ci en la ficelant avec une paille. Mettre dans un plat avec sauce soja vin jaune, pincée de sucre et cuire au bain-marie.

Aubergines farcies

600 g de hachis de mouton, 4 aubergines de grosseur moyenne, 2 oignons, sel, poivre, thym, laurier, 4 tomates, riz pilaf safrané et garni de pois chiches, de l'huile.

Passez quelques secondes les aubergines coupées en deux à l'huile bien chaude. Videz-les et mélangez la chair au hachis. Farcissez les aubergines avec votre préparation et faites-les cuire au four. Pendant ce temps, vous aurez fait cuire le riz à l'eau bouillante salée ainsi que les pois chiches. Vous préparerez une fondue de tomates en faisant fondre les tomates pelées dans un peu d'huile. Assaisonnez. Dressez les aubergines sur un lit de riz, garnissez avec des pois chiches et nappez avec la fondue de tomates. Vous pouvez ajouter en garniture des amandes effilées.

Aubergines farcies

Coupez les aubergines en deux dans le sens de la longueur. Retirez-en la pulpe. Chauffer du beurre et faites revenir les aubergines, quelques minutes. Dans une poêle contenant du beurre, faites dorer trois échalotes finement hachées, ajoutez deux tranches de jambon coupées finement et 200 g de champignons hachés. Après quelques minutes d'évaporation, ajoutez la pulpe des aubergines. Versez le contenu d'une petite boite de concentré de tomates et un peu d'eau. Rectifiez l'assaisonnement et liez votre préparation avec la mie de pain. Remplissez les moitiés d'aubergines avec votre farce, parsemez de mie de pain et de petites noix de beurre. Faites gratiner à four moyen pendant 5 minutes environ. Saupoudrez de persil haché.

Aubergines farcies

Pour 4 personnes: 2 aubergines de taille moyenne, 2 gros oignons, 2 poivrons rouge et vert, 2 tomates, 2 courgettes, 200 g de gruyère râpé, 300 g de viande hachée, 50 g de beurre, un filet d'huile d'olive.

Couper les oignons en lamelles, les poivrons en dés, les tomates en quartiers et les courgettes en rondelles. Faire chauffer une cocotte. Y jeter le beurre, puis l'ensemble des légumes. Évider soigneusement le coeur des 4 aubergines. Les farcir de viande hachée et de gruyère râpé. Les poser sur le reste des légumes, déjà cuits, et laisser cuire 10 mn à feu doux, couvercle fermé.

Aubergines farcies (Chine)

Nettoyer des aubergines sans enlever les queues puis les fendre en tranches minces en prenant la précaution de les laisser adhérentes à la queue. Faire une farce de mouton haché de jambon haché avec sel, oignon, gingembre, vin jaune, soja. En étendre sur chaque tranche de l'aubergine, reconstituer celle-ci en la ficelant avec une paille. Mettre dans un plat avec sauce soja, vin jaune, une pincée de sucre et cuire au bain-marie.

Aubergines farcies à la sarriette

4 belles aubergines. Farce: 200 g de champignons de couche, 2 gousses d'ail, 2 oignons doux, 2 c à soupe d'huile d'olive, ¼ litre de béchamel épaisse (30 g de beurre, 30 g de farine, 2 dl de lait, sel, poivre), 2 oeufs, thym, laurier, 1 grosse poignée de persil et de sarriette. 50 g d'emmenthal râpé.

Lavez les aubergines, ôtez en le pédoncule. Coupez-les en deux sans les peler et creusez-les à la cuillère. Salez l'intérieur et retournez-les sur une passoire. Laissez-les dégorger pendant 1 heure au moins. Nettoyez les champignons et hachez-les avec la pulpe retirée des aubergines, l'ail et les oignons. Faites chauffer l'huile dans une poêle et mettez la farce à revenir légèrement. Salez, poivrez. D'autre part préparez la béchamel et laissez-la refroidir avant d'y incorporer les oeufs battus et les herbes hachées. Ajoutez la farce. Vérifiez l'assaisonnement. Pressez les aubergines pour retirer l'excédent d'eau. Huilez un plat à gratin. Rangez les aubergines et emplissez-les de farce. Saupoudrez de fromage râpé et faites cuire pendant 30 mn à four moyen. Servez bien chaud.

Aubergines farcies au Comté

Pour 4 personnes: 2 belles aubergines, 1 tasse de riz, 150 g de Comté, 150 g de jambon cru de montagne coupé en petits dés, ¼ de litre de crème fraîche, fines herbes, sel, poivre, huile.

Allumez le four (th 8). Nettoyez les aubergines. Coupez-les en deux. Assaisonnez-les (sel, poivre), et mettez-les au four sur une plaque huilée pendant 25 minutes. Préparez une tasse de riz créole (20 minutes à l'eau bouillante salée). Égouttez-le. Râpez le Comté. Sortez les aubergines du four. Elles doivent être mi-cuites. Retirez à l'aide d'une petite cuillère, et sans trop insister, la pulpe. Écrasez-la grossièrement à la fourchette. Mélangez la pulpe des aubergines avec le riz cuit, le Comté râpé, le jambon cru de montagne en petits dés et des fines herbes. Garnissez les moitiés d'aubergines de cette farce. Arrosez-les de crème fraîche et passez à four chaud 15 minutes. (th 8, 250°C).

Aubergines farcies au jambon

Pour 6 personnes: Faites blanchir 6 aubergines pendant 15 mn à l'eau bouillante salée. Coupez-les en deux et évidez-les sans percer la peau. Écrasez la chair retirée avec 1 filet d'anchois, 100 g de jambon cuit haché et 50 g de gruyère râpé. Liez la farce avec 1 oeuf battu. Assaisonnez et ajoutez du persil haché à volonté. Farcissez les aubergines creusées, arrosez d'un filet d'huile et faites cuire à four moyen pendant 45 mn.

Aubergines farcies au mouton

Pour 4 personnes: 4 aubergines longues et fines, 250 g d'agneau haché, 200 g d'oignons doux, 1 cuillerée à soupe de pignons, 1 dl d'huile d'olive, sel, poivre, huile pour friture. Pour la sauce: 1 boite de tomates pelées, épépinées, 2 gros oignons, 1 cuillerée à café d'origan, 1 cuillerée à soupe de raisins de Corinthe, 2 cuillerées à soupe d'huile d'olive, sel, poivre.

Laver les aubergines, les peler en gardant le pédoncule. Faire une entaille au centre de chaque aubergine dans la longueur. Faire chauffer l'huile de friture, y faire revenir les aubergines très rapidement de tous les cotés sur feu vif, 5 à 6 minutes, les déposer sur du papier absorbant. Peler les oignons et les émincer. Verser la moitié de l'huile d'olive dans une poêle, poser sur feu moyen, ajouter les oignons, les laisser fondre 3 minutes, ajouter l'agneau haché, les pignons, saler, mélanger, laisser revenir 4 à 5 minutes en tournant souvent le mélange, retirer du feu. Répartir cette farce dans les aubergines, les disposer dans un plat creux allant au four.

La sauce: peler et émincer les oignons, les mettre dans une sauteuse avec l'huile d'olive restante. Faire cuire 3 à 4 minutes à feu moyen en mélangeant régulièrement, ajouter les tomates concassées, mélanger, faire cuire encore 5 à 6 minutes, saler, poivrer, ajouter l'origan, les raisins de Corinthe puis retirer du feu. Verser la sauce dans le plat autour des aubergines et très légèrement sur le dessus. Mettre à four moyen th 6 (180°C), 20 à 25 mn. Servir chaud ou froid.

Aubergines farcies au riz

Préparation et cuisson 45 mn. Pour 6 personnes: 3 aubergines moyennes, 250 g de riz, 3 oignons moyens, 80 g de raisins de Smyrne, 1 pincée de safran, 1 c à soupe de sucre en poudre, 20 g de beurre, huile, sel, poivre.

Cuire le riz. Mettre les oignons émincés avec les raisins secs le safran et le sucre en poudre dans une casserole avec de l'huile. Faire fondre très doucement en remuant de temps en temps. Coupez les aubergines dans le sens de la longueur. Creusez-les délicatement. Couper la chair en petits dés et l'ajouter au mélange oignons, raisins secs. Laissez cuire à feu doux 15 mn environ. Mélangez le riz à la préparation au safran. Farcissez les aubergines de cette préparation. Arrosez d'un peu d'huile. Disposez-les dans un plat à four huilé. Ajoutez un rien d'eau au fond du plat. Faites cuire à four moyen 20 mn environ.

Aubergines farcies aux anchois

3 belles aubergines, 6 filets d'anchois à l'huile, 2 c à soupe de câpres, 1 gousse d'ail, sel, poivre.

Coupez les aubergines dans le sens de la longueur. Incisez les coques en prenant garde de ne pas crever les coques. Mettez les coques des aubergines dans un plat, la chair retirée dans un autre, arrosez le tout d'un filet d'huile d'olive et enfournez les deux plats dans un four chaud pendant 20 mn. Pendant ce temps pilez les filets d'anchois et mélangez-les aux câpres, joignez la chair cuite des aubergines mélangée à l'ail pilé et assaisonnée. Farcissez les coques, arrosez encore d'un filet d'huile et repassez le tout 10 mn à four chaud. Servez en accompagnement de côtes d'agneau, d'un gigot ou de sautés de veau.

Aubergines farcies aux champignons

3 belles aubergines, sel, 4 c à soupe d'huile. Farce 300 g de champignons, 3 oignons, 2 échalotes, 1 gousse d'ail, un bouquet de persil, 30 g de beurre, sel, poivre, chapelure.

Couper les aubergines en deux. Entaillez-les sur le pourtour avec la pointe d'un couteau à un cm du bord et incisez la chair du centre. Saupoudrez de gros sel. Quand les aubergines ont rendu leur eau, rincez-les rapidement et essuyez-les. Faites-les frire à la poêle dans l'huile, retirez-les et creusez le centre à l'aide d'une petite cuillère. Hachez les oignons, l'ail et les échalotes, faites-le fondre dans une poêle avec les champignons et la chair retirée des aubergines. Assaisonnez. Répartissez la farce dans les demi-aubergines, mettez dans un plat huilé allant au four, saupoudrez de chapelure et faites gratiner quelques minutes au four.

Aubergines farcies aux champignons

Coupez 4 aubergines en deux dans le sens de la longueur; arrosez les d'un filet d'huile et faites cuire 10 mn à four chaud. Creusez-les légèrement mélangez la chair retirée à 200 g de chair à saucisse, 2 oignons, 1 gousse d'ail, 2 c à soupe de persil et 250 g champignons de Paris, le tout haché. Faites revenir la farce à l'huile et liez-la avec 1 jaune d'oeuf: remplissez les demi-aubergines creusées et remettez à four chaud 15 mn.

Aubergines farcies maigres

8 aubergines moyennes, 12 cuillerées à soupe de flocons d'avoine, ½ litre de lait, 1 dl de crème fraîche, 50 g de champignons de Paris, 1 oeuf dur, persil haché, 50 g de beurre, sel et poivre. Cuisson: 30 minutes.

Coupez les aubergines en deux. Creusez l'intérieur. Assaisonnez l'intérieur de sel et poivre. Versez en pluie les flocons d'avoine dans le lait en ébullition, assaisonnez de sel et poivre, laissez cuire 5 minutes en tournant sans arrêt. Ajoutez hors du feu le persil haché, l'oeuf dur écrasé, les champignons hachés qu'on aura fait revenir doucement au beurre à casserole couverte, enfin la crème. Disposez les aubergines dans un plat creux beurré pouvant aller au four, remplissez chaque aubergine de farce. Arrosez d'un peu d'huile. Cuire à four moyen.

Aubergines flibustières

Fendre des aubergines en longueur, y mettre du sel et laisser macérer quelques heures. Les presser pour extraire l'eau. Les faire cuire sur le gril huilé. Poudrer de piment. Les mettre ensuite sur un plat et les couvrir d'une sauce faite d'huile d'olive, persil haché et jus de citron. Servir chaud avec la sauce froide.

Aubergines frites

Pour 4 personnes: 4 aubergines, 250 g de farine, du sel, du poivre, 2 d'eau, 3 oeufs, du persil, une touffe de cresson, un bol de sauce tomate bien relevée.

Pelez les aubergines. Taillez-les en biais en tranches de 2 cm d'épaisseur. Délayez la farine avec l'eau. Ajoutez-y les jaunes d'oeufs, du sel et du poivre. Incorporez les blancs battus en neige bien ferme. Laissez reposer une dizaine de minutes. Trempez les tranches d'aubergines dans la pâte à frire et plongez-les dans une friture chaude. Disposez ces beignets en buisson et garnissez avec du persil et du cresson. Servez avec une sauce tomate bien relevée. Vous pouvez faire la pâte à frire avec de la bière blonde plutôt qu'avec de l'eau: elle n'en sera que plus légère. Ajoutez une pointe de paprika et de Cayenne à la sauce tomate. Vous pouvez saupoudrer les tranches d'aubergines de sel et les laisser dégorger une quinzaine de minutes avant de les passer dans la pâte a frire.

Aubergines frites

Pour 4 personnes: 4 aubergines, 2 oeufs, 50 g de farine, une pincée de sel, une cuillerée à soupe d'eau. Préparation: 15 mn. Cuisson 4 à 5 mn.

Faites dégorger les rondelles d'aubergines dans du sel avant de les passer dans la pâte. Mélangez dans une terrine les oeufs avec la farine, le sel et l'eau. Pelez les aubergines et coupez-les en rondelles d'environ 1 cm d'épaisseur. Passez-les dans la pâte et plongez-les dans la friture chaude 4 à 5 minutes environ. Servez les aubergines frites avec une sauce à la provençale.

Aubergines frites sauce grecque au yaourt

Pour 4 personnes: 3 à 4 aubergines, sel, 1 tasse de chapelure. Sauce: 1 botte de cresson, ½ concombre, 2 gousses d'ail, quelques brins de persil haché, 200 g de fromage blanc maigre, 3 yaourts, 2 jaunes d'oeufs, 4 c à soupe d'huile d'olive, 2 c à soupe de jus de citron, sel, poivre.

Coupez les aubergines tranches, saupoudrez les de sel et laissez dégorger. Nettoyez le cresson, lavez-le et équeutez-le (vous devez avoir 1 bol environ de feuilles). Pelez le concombre, coupez-le en fines tranches, saupoudrez-les de sel et laissez dégorger également (30 mn environ). Égouttez-le, rincez-le et passez-le au mixer avec l'ail, le persil et les feuilles de cresson. D'autre part, dans une terrine, mélangez le fromage blanc, les yaourts, les jaunes d'oeufs, versez peu à peu l'huile en remuant, puis le jus de citron. Mélangez cette préparation à la purée verte obtenue précédemment, assaisonnez au goût et mettez au frais. Peu avant de servir, rincez et essuyez les tranches d'aubergines, passez-les dans la chapelure et faites-les frire à l'huile d'olive des deux côtés. Servez les aubergines chaudes avec la sauce froide au yaourt.

Variante: vous pouvez passer les aubergines dans une pâte à beignets légère.

Aubergines iranaises

Couper les aubergines en longueur. Les frire. Préparer une sauce blanche épaisse et y ajouter du gruyère râpé. Dans un plat allant au four, disposer une couche d'aubergines, une de sauce blanche, en alternant. Terminer par la sauce blanche. Poudrer de chapelure et de gruyère râpé. Porter le plat au four.

Aubergines parmesane

Pour 6 personnes: 1 kg d'aubergines moyennes, une tasse de farine, un verre d'huile d'olive, un demi-litre de sauce tomate bien assaisonnée, 6 oeufs durs, 150 g de gruyère coupé en fines lamelles, 50 g de gruyère râpé, sel, poivre.

Lavez et essuyez les aubergines, ne les pelez pas. Coupez-les en tranche dans le sens de la longueur, rangez-les dans un plat, saupoudrez-les légèrement de sel fin et laissez-les dégorger. Épongez les tranches d'aubergines, puis farinez-les. Chauffez l'huile dans une poêle, rangez-y trois ou quatre tranches d'aubergine et lorsqu'elles sont bien dorées sur une face, retournez-les. Égouttez-les ensuite et pressez-les entre deux feuilles de papier absorbant pour éponger l'excédent d'huile. Renouvelez l'opération jusqu'à ce que les aubergines soient toutes frites. Prenez alors un plat allant au four, versez-y quelques cuillerées de sauce tomate puis rangez-y successivement une couche d'aubergines, des lamelles très fines de gruyère, des rondelles d'oeufs durs, de la sauce tomate et de nouveau des aubergines. Continuez ainsi jusqu'à épuisement des éléments. Terminez par une couche de sauce tomate. Saupoudrez ensuite le tout de gruyère râpé et faites gratiner 10 minutes à four très chaud. Servez bien doré dans le plat de cuisson.

Aubergines opéra

Pour 2 ou 3 personnes: 1 belle aubergine de 350 g, 500 g de tomates, 60 g de beurre, 6 c à soupe d'huile d'olive, 20 g de parmesan râpé, sel, poivre.

Pelez l'aubergine. Coupez-la en fines rondelles. Pelez aussi les tomates, détaillez-les en tranches. Prenez deux poêles. Dans l'une, chauffez 30 g de beurre et l'huile d'olive et jetez-y les aubergines coupées en rondelles fines. Dans l'autre, chauffez 30 g de beurre et jetez-y les tomates pelées et coupées en tranches. Salez et poivrez les deux poêles. Cuisez à feu vif 10 minutes, en mélangeant souvent (retournez les aubergines avec une spatule). Rangez dans un légumier en inox (ou en porcelaine à feu) une couche d'aubergines, saupoudrez d'une pincée de parmesan. Égouttez les tomates. Déposez-les sur la première couche d'aubergines, saupoudrez d'une pincée de parmesan. Terminez par une dernière couche d'aubergines. Saupoudrez avec le reste de parmesan. Gratinez sous le gril très chaud pendant 5 minutes.

Aubergines sautées à l'ail

Pour 4 personnes. Cuisson: 15 mn. 1 kg d'aubergines, 150 g de lard fumé, 3 c à soupe d'huile, 1 oignon, 8 gousses d'ail, sel, poivre, persil haché.

Lavez les aubergines, coupez-les en petits dés. Coupez le lard en lardons, faites-les revenir à avec l'oignon haché menu. Joignez les gousses d'ail pelées et passées au presse-ail, assaisonnez. Au bout de 5 mn, joignez les morceaux d'aubergines. Laissez cuire une dizaine de minutes. Saupoudrez de persil pour servir. Servez avec une viande rôtie ou grillée.

Aubergines soufflées

Pour 4 personnes: 4 aubergines, 60 g de beurre, 1 c à soupe de farine, 4 dl de lait, 75 g de parmesan râpé (ou de gruyère), sel, poivre, 2 oeufs.

Lavez les aubergines, essuyez-les, coupez le pédoncule, faites des incisions dans la chair. Salez et laissez dégorger 1 h. Séchez à nouveau, puis faites-les frire 5 à 6 mn. Retirez la pulpe à la cuillère en évidant les légumes en forme de barquettes. Écrasez la chair retirée en purée. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait et faites cuire cette béchamel assez épaisse pendant 10 mn en remuant. Ajoutez le fromage râpé, assaisonnez. Incorporez ensuite les jaunes d'oeufs et les blancs battus en neige. Remplissez les barquettes avec cet appareil et faites cuire 20 mn à four moyen.

Aubergines soufflées gricha

Pour 6 personnes: 6 belles aubergines longues et brillantes, 6 c à soupe d'huile, 50 g de beurre, 2 oignons, 3 tranches de jambon cuit, 2 oeufs, sel, poivre, muscade, paprika, 125 g de gruyère. Béchamel: 30 g de beurre, 25 g de farine, ¼ de litre de lait. Cuisson: 45 mn.

Coupez les aubergines par le milieu dans le sens de la longueur. Incisez légèrement les chairs saupoudrez-les de sel Laissez-les dégorger ainsi 30 mn environ. Égouttez-les en les pressant légèrement. Arrosez-les d'huile. Mettez-les 15 minutes à four chaud. Pendant ce temps préparez la béchamel. Dans une casserole faites un petit roux blanc avec le beurre et la farine. Mouillez avec le lait, laissez bien cuire. Assaisonnez. Les aubergines étant cuites retirez la chair à l'aide d'une petite cuillère en veillant à ne pas abîmer la peau. Mettez cette chair dans une terrine et réduisez en purée à l'aide d'une fourchette. Pelez les oignons hachez-les finement, faites les fondre au beurre hachez finement les tranches de jambon, ajoutez ces oignons et ce hachis de jambon à la chair des aubergines ainsi que la béchamel, les deux jaunes d'oeufs et 100 g de gruyère râpé. Rectifiez l'assaisonnement, ajoutez un peu de muscade, une cuillère à café de paprika, poivre frais moulu. Travaillez bien cette préparation qui doit être très homogène. Laissez-la tiédir. Battez les blancs d'oeufs en neige ferme. Incorporez-les à la préparation précédente. Emplissez en les peaux des aubergines. Saupoudrez-les avec le reste de gruyère et arrosez-les de beurre fondu. Disposez-les dans un plat à gratin huilé. Mettez-les 20 minutes à four moyen. Servez immédiatement dans le plat de cuisson.

Aubergines Stendhal (Catherine)

Pour 4 personnes: 4 aubergines longues de 150 g chacune, 400 g de tomates, 200 g de beurre, 1 tête d'ail entière, 4 feuilles de basilic frais, sel, poivre.

Choisir des aubergines de forme égales, bien fraîches avec la peau lisse. Après les avoir essuyées, couper les extrémités. Avec un couteau à lame assez longue faire 4 entailles sur toute la longueur et sur les ¾ de l'épaisseur. Les ranger sur un plat et les saupoudrer legèrement de sel et de poivre moulu frais. Les laisser reposer ainsi une quinzaine de minutes. Couper les tomates par la moitié après leur avoir enlevé le pédoncule. Faire des rondelles de 1 cm d'épaisseur, on doit obtenir environ 32 demi-tranches. Les assaisonner et en incruster 2 bout à bout dans chaque entaille d'aubergine. Ficeler celles-ci assez serrées pour qu'elles reprennent leur forme initiale, tout en retenant les tranches de tomates. Aligner les aubergines dans une casserole correspondant à leur volume, afin de concentrer la cuisson. Ajouter le beurre, la tête d'ail et ¾ de litre d'eau. Couvrir et mettre à cuire à feu doux pendant 30 minutes. Avec une grande fourchette, déposer les aubergines dans un plat de service. Laisser réduire le fond de cuisson jusqu'à ce que l'on obtienne environ 8 cuillères à soupe de jus sirupeux. Débarrasser les aubergines de leur bracelet de ficelle et les napper. Faire mijoter quelques instants et parsemer de basilic haché. Servir très chaud.

Variante froide: Remplacer le beurre par 20 cl d'huile d'olive, ajouter le jus d'un demi-citron et un bouquet garni. Laisser réduire plus longtemps que la recette précédente, 6 cuillères de jus suffiront. Conserver au frais. Les servir le lendemain après les avoir ramenées à température ambiante.

Aubergines 'surprise'

Préparation 10 minutes. Cuisson 30 minutes. Pour 4 personnes: 4 aubergines, 1 branche de persil, 4 gousses d'ail, 3 c à soupe de chapelure, huile, beurre, sel, poivre, 8 carrés d'aluminium.

Lavez et essuyez les aubergines, coupez-les en deux dans le sens de la longueur. Salez, poivrez. Hachez finement l'ail et le persil. Mélangez avec la chapelure, huilez copieusement et garnissez de ce hachis chaque moitié d'aubergine. Enveloppez-les dans les carrés d'aluminium beurrés et mettez à cuire au four ou sur le gril du barbecue pendant 30 minutes environ.

Aubergines surprise

200 à 250 g d'aubergines, 1 gousse d'ail, persil, sel, poivre, ½ c à café d'huile d'olive.

Enlever les pédoncules, laver et essuyer les aubergines, les couper en deux dans le sens de la longueur. Creuser les aubergines. Hacher l'ail, le persil, la pulpe d'aubergines, ajouter l'huile d'olive; saler, poivrer. Garnir les aubergines avec ce mélange. Enfermer chaque ½ aubergine dans un papier d'aluminium et faire cuire au four 30 à 35 minutes environ.

Beignets d'aubergines

Pour 4 personnes: 4 aubergines, 250 g de farine, 3 oeufs, sel poivre, de la bière blonde de ménage, persil.

Pelez les aubergines et coupez-les en grosses rondelles. Mettez la farine dans une terrine et ajoutez-y sel et poivre. Cassez-y les jaunes d'oeufs et travaillez la pâte en incorporant, petit à petit, la bière jusqu'à obtention d'une pâte lisse et homogène. Mélangez-y les 3 blancs d'oeufs battus en neige très forme, trempez les rondelles d'aubergines dans la pâte à frire et plongez-les dans une friture chaude. Lorsque les beignets sont bien dorés, égouttez-les, dressez-les sur le plat de service et accompagnez-les de persil frit.

Cari d'aubergines à la créole

Mettre dans une casserole à feu doux, un morceau de beurre. Faire revenir pendant dix minutes avec des oignons et du lard. Ajouter alors une cuillère de cari, les aubergines coupées en tranches et revenues dans l'huile quelques instants. Achever la cuisson à feu doux.

Caviar d'aubergines

Faites griller 3 aubergines coupées en deux. Quand la chair est cuite, retirez-la à la petite cuillère et réduisez-la en purée fine. Mélangez cette purée à 100 g d'olives noires et à 2 gousses d'ail pilées au mortier. Incorporez ½ dl d'huile d'olive environ, en fouettant et le jus de 1 citron. Assaisonnez au goût. Servez frais en entrée, sur des tartines.

Caviar d'aubergines

Pour 6 personnes. Cuisson 15 mn. 4 aubergines moyennes, 3 tomates, 2 gousses d'ail, 15 olives noires, 1 oignon, quelques brins de persil, 1 citron, sel, poivre, huile d'olive.

Faire griller les aubergines au four en les retournant de tous côtés. Quand la peau est noire et presque brûlée, jeter les aubergines dans de l'eau froide et les laisser rafraîchir quelques minutes et les peler. Passer la chair au moulin à légumes pour la transformer en pulpe. Ajouter l'oignon, l'ail et le persil hachés. Verser l'huile peu à peu en remuant comme pour monter une mayonnaise. Arrêter l'huile dès que le mélange n'absorbe plus. Saler, poivrer, porter au frais jusqu'au moment de servir. Garnir avec des olives, des quartiers de tomates et de citron. On peut hacher une partie des olives ou en ajouter d'autres, hachées, et les mélanger à la chair des aubergines.

Caviar d'aubergines

Pour 4 personnes: 4 aubergines, 1 dl d'huile, 4 gousses d'ail, le jus d'un citron, une tomate, du sel, du poivre. Préparation: 25 minutes. Cuisson: 15 minutes.

Lavez les aubergines et les tomates. Essuyez-les. Coupez les aubergines en deux dans le sens de la longueur et posez-les, sans les éplucher, sur le gril à feu moyen en même temps que la tomate. Retirez la peau des aubergines et de la tomate. Écrasez l'ail. A l'aide d'une fourchette, travaillez la chair des aubergines, la chair de la tomate et l'ail pilé. Mettez cette préparation dans une terrine et ajoutez-y, petit à petit, de l'huile comme pour une mayonnaise. Assaisonnez, terminez par le jus de citron et servez très frais avec des tranches de pain de campagne.

Caviar d'aubergines

3 aubergines, 1 tomate, 4 gousses d'ail, ½ dl d'huile d'olive, sel, poivre.

Faites griller les aubergines sous le gril du four en les retournant souvent jusqu'à ce que la peau se boursouffle. Détachez-la et passez la chai des aubergines à la moulinette avec la tomate pelée. Battez le tout avec l'ail pilé, l'huile d'olive, sel, poivre. Laissez refroidir. Servez avec du pain.

Cachou

Cuire des aubergines, des poivrons, des tomates, des courgettes, des pommes de terre, des oignons avec du piment doux, des épices à couscous, un peu de harissa.

Charlotte d'agneau aux aubergines

Préparation: 1 heure. Pour 6 personnes. Cuisson: 45 minutes. 1 kg de sauté d'agneau, 200 g d'oignons émincés, 1 c à soupe d'ail haché, 1 c à café de cumin en poudre, 800 g de sauce tomate, 1 pincée de poivre de Cayenne, 2 jaunes d'oeufs, 8 c à soupe d'huile d'olive, sel, poivre.

Mettre dans le bol d'un mixeur l'agneau les oignons, l'ail, le cumin, le poivre de Cayenne les jaunes d'oeufs, sel et poivre. Mixer le tout afin d'obtenir une farce. Couper les aubergines dans le sens de la longueur en tranches pas trop épaisses. Les faire poêler dans l'huile d'olive les déposer sur du papier absorbant pour retirer l'excédant de graisse. Préchauffer le four th 6 (180°). Tapisser un moule à charlotte avec les tranches d'aubergines en les laissant dépasser. Verser un tiers de la farce recouvrir de tranches d'aubergines recommencer l'opération deux fois terminer par les tranches d'aubergines et rabattre vers le centre celles du bord qui dépassent. Bien tasser la préparation. Verser un peu d'eau dans un plat à four et y déposer le moule à charlotte au bain-marie. Glisser au four pour 45 minutes. Au besoin rajouter un peu d'eau dans le plat en cours de cuisson. Pendant ce temps faire chauffer à feu doux la sauce tomate dans une casserole. Sortir le plat du four laisser reposer 5 minutes puis démouler la charlotte. Servir chaud ou froid selon votre goût accompagner de sauce tomate.

Chutney d'aubergines

Enlever la peau des aubergines, faites-les griller, puis écraser avec le jus d'un citron, sel, poivre, piment, huile d'olive. Un peu de gingembre donnera un goût très fin.

Chutney d'aubergines

Enlever la peau des aubergines, les faire bouillir et les écraser avec le jus d'un citron, sel, poivre et huile d'olive. Passer quelques instants au four.

Confit d'aubergines frappé

Pour 6 personnes: 2 kg d'aubergines, 200 g de tomates concassées, 200 g de céleri en branches, 150 g de ketchup, 30 g d'ail, 20 g de câpres, sel, poivre.

Couper les aubergines en gros dés. Les passer dans une friteuse chaude. Faire revenir l'ail et le céleri dans une poêle avec un peu d'huile. Déglacer au vinaigre. Hors du feu, incorporer les tomates, le ketchup, les câpres, le sel et le poivre. Verser le tout sur les aubergines. Servir très frais.

Couronne d'aubergines

Pour 4 personnes: 4 aubergines, 5 tomates, 2 tranches de jambon. 150 g de riz, 2 échalotes, un verre à vin d'huile, 50 g de parmesan râpé du sel, du poivre, de l'origan, du persil.

Pelez les tomates, coupez-les en quartiers et les revenir dans de l'huile avec les échalotes hachées, du sel, du poivre et l'origan. Laissez cuire 30 minutes. Pendant ce temps, coupez la moitié des aubergines en tranches dans le sens de leur longueur, sans les peler, et faites-les dorer des deux côtés dans une poêle contenant de l'huile. Coupez les deux autres aubergines en petits dés et faites les cuire, également dans de l'huile, avec du sel, du poivre, du persil haché et le jambon coupé en petits dés. Laissez cuire 25 minutes. Faites cuire le riz à l'eau bouillante salée. Égouttez-le et ajoutez-le dans la casserole où cuisent les aubergines en morceaux. Hors du feu, incorporez le fromage râpé. Tapissez les parois d'un moule en couronne avec les tranches d'aubergines frites et remplissez-le avec le mélange riz-aubergines. Démoulez sur le plat de service et versez la sauce tomate au centre de la couronne. Avant de démouler la couronne tassez-la convenablement et attendez quelques instants. La sauce tomate doit être épaisse et bien relevée. En tapissant le moule avec les tranches d'aubergines frites, vous aurez soin de les faire chevaucher quelque peu avant de remplir avec le mélange au riz.

Crème d'aubergines (Maroc)

Pour 4 personnes: 2 grandes aubergines pelées, 2 gousses d'ail hachées finement, 50 g d'olives noires, 1 cuillère à soupe de paprika doux, 1 cuillère à soupe de cumin, ½ cuillère de poivre, sel, ½ cuillère de marjolaine, 1 dl d'huile d'olive.

Faites cuire les aubergines à l'eau bouillante avec 3 petites cuillères de sel, pendant 10 à 15 minutes, jusqu'à ce qu'elles soient tendres. Retirez-les et laissez-les égoutter et refroidir dans une passoire. Hachez-les très finement jusqu'à ce qu'elles prennent une consistance crémeuse. Chauffez l'huile dans une poêle et faites-y revenir l'aubergine avec l'ail, salez et poivrez puis ajoutez le paprika et la marjolaine. Mélangez et faites réduire à feu doux en remuant fréquemment à l'aide d'une spatule en bois jusqu'à obtention d'une purée. Versez dans un plat, arrosez d'un peu d'huile d'olive, saupoudrez de cumin, garnissez d'olives et servez.

Croquettes d'aubergines épicées

Pour 6 personnes. Préparation, cuisson: 1 heure le jour même et 20 minutes la veille. 3 grosses aubergines, 1 oignon, 2 gousses d'ail, 1 poivron rouge, 1 cuillerée à café de curry, huile d'olive, huile d'arachide pour la friture, 2 oeufs, farine, chapelure, sel, poivre de Cayenne. Coulis: 3 grosses tomates bien mûres, 1 cuillerée à café de sucre en poudre, 1 cuillerée à soupe de ketchup, 10 g de Maïzena (1 cuillerée à soupe), 10 cl d'huile d'olive, sel.

La veille, préparez la base du coulis. Pelez les tomates et passez-les au mixer avec le sucre, le ketchup, l'huile et du sel. Mettez dans le réfrigérateur. Faites griller le poivron sous le gril du four jusqu'à ce que sa peau noircisse. Passez-le sous l'eau froide, pelez-le, enlevez les graines, les membranes et coupez la chair en petits dés. Mettez dans le réfrigérateur. Le lendemain, préchauffez le four, th 7 (210°), épluchez les aubergines et coupez-les en morceaux. Mettez-les dans plat allant au four, arrosez-les de 10 cl d'huile d'olive et faites-les cuire 20 à 30 mn au four en les remuant temps en temps et en surveillant la cuisson. Émincez l'oignon et faites-le cuire 2 mn à feu doux avec 2 cuillerées à soupe d'huile d'olive sans le laisser prendre couleur. Salez, poivrez et mettez-le de côté. Ajoutez un peu d'huile d'olive dans la poêle et faites-y cuire les dés de poivron 2 mn à feu moyen en remuant. Salez, poivrez et mettez-les de côté. Sortez les aubergines du four. Dans leur plat de cuisson, ajoutez l'oignon, le poivron, l'ail écrasé, le curry, 10 cl d'huile d'olive, un peu d'eau au besoin, du sel, du poivre et mélangez le tout avec une fourchette de façon à obtenir une purée épaisse. Mettez de la farine, de la chapelure et les oeufs battus en omelette dans trois assiettes différentes. Formez des quenelles de purée d'aubergines en vous aidant de deux cuillères à soupe. Passez-les successivement dans la farine, dans les oeufs battus puis la chapelure. Faites-les frire dans l'huile d'arachide bien chaude et égouttez-les sur du papier absorbant. Dans une petite casserole, versez la base du coulis. Ajoutez-lui la Maïzena délayée dans un demi-verre d'eau froide et faites chauffer le tout jusqu'à l'ébullition. Mettez les croquettes d'aubergines dans un plat chaud et servez-les avec le coulis en saucière.

Délice d'aubergines

Prenez cinq aubergines. Tranchez-les dans le sens de la longueur. Faire ramollir leur chair dans le four. Réduire ensuite en purée. Dans une poêle, laissez blondir, à l'huile, 4 oignons confits coupés en lamelles. Ajoutez la chair des aubergines, 30 g de raisins de Corinthe, autant de pignons, sel, poivre et une pincée de quatre-épices. Mijotez à feu doux pendant une demi-heure. Remplissez six fonds d'aubergines avec la préparation et nappez de coulis de tomates. Servez frais. Les oignons confits alliés aux raisins de Corinthe apportent une délicieuse note sucrée.

Flan d'aubergines

8 petites aubergines, 6 c à soupe d'huile d'olive, 2 c à café d'ail, 2 c à café d'échalote, sel, poivre, une pincée de thym et de laurier moulus, 4 oeufs entiers.

Peler aubergines, les couper en tranches, les faire fondre dans de l'huile à petit feu, avec sel, poivre et aromates. Laisser cuire 35 mn. Passer aubergines au moulin à légumes, incorporer les oeufs entiers battus. Remplir un moule à charlotte beurré, cuire au bain-marie à four pas trop chaud 45 mn environ. Démouler et napper d'un coulis de tomates.

Friture d'aubergines

Pour 6 personnes: 1,5 kg d'aubergines, 250 g d'oignons doux, 200 g de fromage de brebis, 2 oeufs, 50 g de pignons, 30 g de mie de pain, 1 bouquet d'aneth, 1 bouquet de persil, 10 cl d'huile d'olive, sel, poivre, chapelure, bain de friture. Préparation: 30 minutes, 2 heures à l'avance. Cuisson: 15 minutes.

Faire tremper la mie de pain dans du lait. Faire griller les aubergines, au four en les retournant, les éplucher, les épépiner, les laisser refroidir. Émincer les oignons; les faire fondre à la poêle dans de l'huile d'olive, ajouter l'aneth et le persil hachés. Hacher la pulpe des aubergines, la mettre dans un saladier avec les oignons, la mie de pain pressée, le fromage de brebis, les pignons, les oeufs, sel, poivre. Mettre au réfrigérateur deux heures. Faire des boulettes d'environ 30 g, les aplatir et les rouler dans la chapelure. Les faire frire dans un bain d'huile d'olive à 180°C. Les déposer au fur et à mesure sur du papier absorbant. Servir chaud.

Gâteau d'aubergines

Un kilo de tomates, 6 aubergines, 4 oeufs, 4 gousses d'ail, 3 oignons, une pincée de thym, sel, poivre, une cuillerée à soupe de persil haché, 2 dl de crème fraîche et un verre d'huile.

Pelez les aubergines et coupez-les en tranches. Saupoudrez-les de sel et laissez reposer une demi-heure. Pendant ce temps, pelez les tomates et faites dorer les oignons dans un peu d'huile. Ajoutez-y les épices et les tomates. Laissez mijoter à petit feu. Prenez une cocotte, versez-y l'huile et lorsqu'elle est bien chaude, placez-y les aubergines égouttées et essuyées. Salez, poivrez et faites cuire à petit feu avec couvercle. Lorsque les aubergines sont cuites, passez-les au tamis. Incorporez-y la crème fraîche, les oeufs battus et versez cette préparation dans un moule beurré que vous placerez au bain-marie. Laissez cuire une petite demi-heure environ. Passez votre sauce tomate, démoulez le gâteau et nappez-le avec la sauce. Saupoudrez de persil haché.

Gâteau d'aubergines à la tomate

Pour 4 personnes: 1 kg d'aubergines, ¼ de poivron rouge (facultatif), ¼ de poivron vert (facultatif), 2 dl d'huile d'olive, 4 oeufs entiers, 150 g de crème fraîche. Fondue de tomates: 1 boite de 500 g de tomates concassées, 1 oignon, 2 gousses d'ail, 1 pincée de sucre en poudre, 1 bouquet garni, sel, poivre. Préparation 30 mn. Cuisson: 30 mn.

Laver les aubergines, ôter les pédoncules et, sans les éplucher, en couper la moitié en fines lamelles (sens de la longueur). Faire revenir ces tranches dans 1 dl d'huile d'olive; les réserver. Huiler 4 ramequins puis en chemiser l'intérieur avec les tranches d'aubergines (la moitié retombera vers l'extérieur). Couper le reste des aubergines en deux (sens de la longueur), quadriller la surface de la chair à l'aide d'un couteau, les huiler légèrement et les cuire 20 mn au four, th 7 (210 °). Retirer la pulpe à l'aide d'une cuillère puis la hacher. Casser les oeufs les battre en omelette y ajouter la purée d'aubergines et la crème fraîche; saler et poivrer. Garnir chaque ramequin sans rabattre les tranches sur le dessus. Cuire au bain-marie 10 mn, th 7 puis rabattre les tranches sur la garniture et prolonger la cuisson de 10 mn. Fondue de tomates: dans 2 cl d'huile d'olive, faire suer (cuire sans coloration) pendant 15 mn les tomates concassées avec l'oignon ciselé, les gousses d'ail hachées, le sucre, le bouquet garni; saler et poivrer. Facultatif: émincer finement les poivrons et les faire étuver dans un peu d'huile. Pour servir, démouler les ramequins, poser du poivron émincé sur le dessus (facultatif) et entourer de fondue de tomates.

Gigot de lotte aux aubergines

Préparation: 15 mn. Cuisson: 25 mn. 1 queue de lotte de 1 kg, 1 tranche de lard de poitrine fumé, 3 aubergines, thym, laurier, basilic, 5 c à soupe de crème fraîche épaisse, 1 verre de vin blanc sec, 50 g de beurre, sel, poivre, 5 c à s d'huile d'olive.

Faites nettoyer et parer la queue de lotte par votre poissonnier. Essuyez-la soigneusement. Mettez le beurre à blondir dans une cocotte. Faites-y revenir la lotte à feu vif. Mouillez de vin blanc, salez et poivrez. Laissez cuire 15 minutes à feu doux. Pendant ce temps, détaillez le lard en tout petits dés. Coupez les aubergines en rondelles et faites-les dorer à l'huile d'olive, dans une grande poêle, avec les lardons, le thym, le laurier et le basilic. Salez et poivrez. Quand les aubergines sont bien dorées, sortez-les de la poêle et épongez-les sur du papier absorbant. Dès que la lotte est cuite, retirez-la de la cocotte. Liez le jus de cuisson avec la crème fraîche, remettez la lotte dans la cocotte, ajoutez les aubergines. Laissez cuire à nouveau, très doucement, durant 5 minutes. Servez la lotte entourée des légumes et des lardons.

Gratin d'aubergines

Coupez 500 g d'aubergines en rondelles. Saupoudrez de sel et laissez dégorger 1 h. Essuyez-les et faites-les frire à l'huile d'olive. Faites fondre en coulis épais 1 kg de tomates pelées avec sel, poivre, thym, laurier et 2 gousses d'ail pilées. Passez au moulin à légumes, incorporez 50 g de gruyère râpé. Dans un plat à gratin, mettez une couche d'aubergines, une couche de coulis, en alternant. Terminez par gruyère râpé, faites gratiner.

Gratin d'aubergines

Épluchez 4 aubergines, coupez-les en tranches fines. Saupoudrez de sel et laissez dégorger 30 mn. D'autre part, pelez 1 kg de tomates, faites-les fondre à l'huile avec 2 gousses d'ail, 1 oignon haché, sel et poivre. Rincez les aubergines et faites-les frire à l'huile. Égouttez-les sur un papier absorbant. Rangez ensuite aubergines et tomates dans un plat allant au four, en couches alternées, en saupoudrant chaque couche de fromage râpé (parmesan ou gruyère). Faites gratiner une vingtaine de minutes à four chaud.

Gratin d'aubergines

Laver et essuyez les aubergines. Coupez-les dans le sens de la longueur. Saupoudrez-les de sel. Laisser dégorge ½ heure, épongez-les. Faites chauffer de l'huile dans une grande poêle. Mettez-y les aubergines à frire pendant 5 minutes sur chaque face. Égouttez-les. Garnissez-en le fond d'un plat à four. Salez, poivrez. Dans la même poêle et sur feu assez vif, faites revenir des tomates coupées en deux et épépinées, 2 minutes sur chaque face. Disposez-les sur les aubergines. Parsemez d'ail et de persil hachés, de gruyère râpé et de chapelure. Cuire à four vif pendant 20 minutes.

Gratin d'aubergines à la marjolaine

Pour 4 personnes: 1 kg d'aubergines, huile d'olive, 1 bol de coulis de tomates, 1 bouquet de marjolaine, 75 g de gruyère râpé.

Lavez les aubergines et coupez-les en tranches, saupoudrez-les de gros sel et laissez dégorger. Rincez-les, séchez-les et faites-les frire à l'huile. Égouttez-les au fur et à mesure de leur cuisson sur du papier absorbant, puis disposez-les en couches alternées dans un plat à gratin en nappant chaque couche de coulis de tomates et en parsemant de marjolaine (les aubergines le coulis et le fromage étant déjà salés, il n'est pas nécessaire d'ajouter du sel, mais vous pouvez poivrer à volonté). Terminez par du coulis de tomates et du fromage râpé et faites gratiner.

Gratin d'aubergines au jambon

Coupez en tranches 4 aubergines et faites-les dégorger au sel. Essuyez-les, puis faites-les dorer à l'huile. Dans une autre poêle, faites revenir 4 oignons émincés. Dans un plat allant au four, répartissez aubergines et oignons en couches alternées avec 4 tomates en rondelles et 4 tranches de jambon. Assaisonnez chaque couche. Saupoudrez de gruyère râpé et passez 40 mn au four.

Gratin d'aubergines au mouton

2 aubergines, 4 tomates, 2 oignons, 800 g de mouton haché, persil, ail, 2 verres de vin banc sec, parmesan, thym, noix muscade, sel, sucre.

Couper les aubergines dans le sens de la longueur et les faire dégorger 1 heure avec du gros sel. Faire revenir 5 mn les oignons hachés, les aromatiser avec 3 gousses d'ail écrasées, le thym et ajouter l'agneau. Faire revenir 10 mn. Ajouter les quatre tomates pelées et coupées en gros quartiers, une pincée de sucre, du poivre et du persil haché. Arroser avec le vin blanc. Cuire à découvert. Faire dorer les tranches d'aubergine à l'huile environ 4 mn. Faire un bol de béchamel pas trop liquide, la parfumer avec sel, poivre, muscade, (on peut ajouter du parmesan dans la béchamel). Dans un plat à gratin mettre à bord haut, mettre une couche d'aubergines, une couche de viande et ainsi de suite, finir par les aubergines. Verser par-dessus la béchamel, saupoudrer de parmesan. Faire gratiner 10 mn au four.

Gratin d'aubergines de courgettes et de carottes

Couper en tranches les trois légumes, les recouvrir d'une sauce tomate au lait avec du thym et du cumin. Saupoudrer de gruyère râpé. Cuire au four.

Gratin d'aubergines farcies

Pour 6 personnes. Cuisson 50 mn. 1 kg d'aubergines, 400 g de farce de viande, 2 oeufs, 3 c à soupe de farine, 2 échalotes, 2 gousses d'ail, 60 g de gruyère, 40 g de beurre, 1 petite poignée de chapelure, persil, sel, poivre, huile d'olive.

Couper les aubergines en rondelles et les faire sauter à la poêle avec 2 ou 3 c d'huile. Couvrir et laisser cuire à petit feu environ 20 mn jusqu'à ce que les aubergines soient très tendres. Les passer aux moulin à légumes pour les réduire en une purée assez claire que l'on épaissira avec la farine. Faire une farce avec la viande, les oeufs battus et un hachis de persil, ail et échalotes, saler, poivrer. Mélanger le fromage râpé à la chapelure. Dans un plat à gratin huilé, placer une couche de purée d'aubergines, puis une couche de farce de viande et ainsi de suite en terminant par la purée d'aubergine. Parsemer du mélange fromage-chapelure, disposer à la surface le beurre divisé en petits fragments et cuire environ 30 mn à four moyen (th 180°environ). La farce de viande peut être obtenue à partir de restes de boeuf bouilli ou de volaille. L'ail peut être supprimé, ou au contraire, on peut en doubler la quantité.

Gratin de légumes à la provençale

Pour 6 personnes: 500 g de tomates, 500 g d'aubergines, 250 g de courgettes, 3 oignons, 2 gousses d'ail, 250 g de chair à saucisse, 1 oeuf, 4 c à soupe d'huile d'olive, thym, laurier, persil, 150 g de gruyère râpé ou de parmesan, 30 g de beurre.

Hachez 1 oignon et les gousses d'ail, faites-les fondre doucement avec 2 c à soupe d'huile, versez ce mélange sur la viande hachée. A cette viande, vous aurez joint 1 oeuf, du sel, du poivre et 1 c à soupe de persil haché. Mélangez bien le tout. Huilez un plat allant au four, tapissez-le de tomates en rondelles que vous assaisonnerez. Recouvrez les tomates de tranches d'aubergines (non pelées), puis d'oignons, puis de courgettes, (assaisonnez au fur et à mesure). Saupoudrez de fromage râpé. Recouvrez d'une couche de viande. Continuez à remplir le plat en alternant les couches et en terminant par des tomates. Saupoudrez d'herbes émiettées, de fromage et de persil. Parsemez de parcelles de beurre. Faites cuire à four doux pendant 1 h. Servez dans le plat de cuisson.

Gratin languedocien

1 kg de tomates, 2 oignons, 1 kg d'aubergines, 500 g de courgettes, 1 gousse d'ail, 25 cl de crème fraîche, huile d'olive, sel, poivre.

Pelez les tomates. Mixez-les pour obtenir un coulis. Ajoutez les oignons hachés. Réservez. Pelez les aubergines, coupez-les en rondelles ainsi que les courgettes non épluchées. Faites-les frire dans un peu d'huile d'olive sans les laisser colorer. Épongez-les dans du papier absorbant. Salez, poivrez. Dans un plat à gratin, écrasez 1 gousse d'ail. Répartissez les rondelles d'aubergine dans le fond. Recouvrez-les des courgettes. Nappez de la sauce tomate et de la crème fraîche. Enfournez durant 10 minutes.

Gratin méridional (Evelyne)

Préparation: 10 mn. Cuisson 40 mn. Pour 6 personnes: 750 g de tomates, 750 g de courgettes, 750 g d'aubergines, 3 oignons, 150 g de fromage râpé, 60 g de chapelure blanche, 1 verre d'huile d'olive.

Essuyez et coupez les courgettes et les aubergines en rondelles. Jetez les légumes dans une grande quantité d'eau bouillante salée. Laissez cuire 5 minutes, égouttez sur un linge. Lavez et essuyez les tomates, coupez-les en rondelles épaisses. Émincez les oignons, faites-les fondre doucement à la poêle avec 3 cuillerées à soupe d'huile. Avec les oignons, tapissez le fond d'un plat à gratin d'une couche d'aubergines, d'une couche de tomates, d'une couche de courgettes. Entre chaque couche salez, poivrez, saupoudrez de fromage râpé et arrosez d'un filet d'huile. Garnissez ainsi tout le plat en terminant par les tomates. Saupoudrez de chapelure. Faites cuire à four moyen 180° (5 au thermostat) pendant 35 mn environ. Ce gratin accompagne les viandes rôties et grillées.

Gratin provençal

Pour 6 personnes: 2 ou 3 courgettes, 2 aubergines, 4 tomates, 2 poivrons, 2 gros oignons, huile d'olive, 150 g de parmesan ou de gruyère râpé, sel, poivre, 2 c à soupe de chapelure.

Pelez les aubergines et les courgettes, coupez-les en tranches, faites-les blanchir 5 mn à l'eau bouillante. Coupez les tomates épépinées en rondelles et les poivrons en lamelles. Pelez et émincez les oignons, faites-les fondre doucement à l'huile d'olive. Dans un plat en terre cuite, versez l'huile de cuisson puis disposez les légumes en couches alternées en assaisonnant chaque couche et en saupoudrant de fromage râpé. Terminez par du fromage, la chapelure et un filet d'huile d'olive. Faites cuire 1 h à four chaud (200°).

Marguerite d'aubergines farcies au maigre

Pour 4 personnes: 4 aubergines, 100 g de champignons, 100 g de riz, 2 cuillerées à soupe de fromage râpé, 3 cuillerées à soupe d'huile, 1 cuillerée à soupe de beurre, quelques olives noires, 1 citron. Pour la béchamel: 40 g de beurre, 30 g de farine, 1 verre de lait, sel, poivre. Temps de Préparation: 15 minutes. Temps de cuisson: 40 minutes.

Couper les aubergines dans le sens de la longueur et les faire frire dans l'huile chaude pendant 10 minutes environ. Les disposer en étoile, dans un plat à gratin rond. Préparer la sauce béchamel pendant que le riz cuit à l'eau bouillante salée (18 minutes). Émincer les champignons et les faire revenir dans le beurre. Mélanger le riz, les champignons, la sauce béchamel. Remplir les demi-aubergines avec cette farce. Saupoudrer de fromage râpé (gruyère) et faire gratiner à four chaud pendant 15 minutes environ. Décorer, à volonté avec des demi-olives dénoyautées et des rondelles de citron.

Moussaka

Pour 6 personnes. Préparation: 30 minutes. Cuisson: 1 heure. 600 g de mouton, 200 g de tomates, 150 g de champignons, 1 kg d'aubergines, 200 g de courgettes, 50 g de beurre, 2 gousses d'ail, 2 échalotes, 2 oignons moyens, 6 cuillerées d'huile d'olive, sel, poivre, persil, farine.

Hacher le mouton avec les échalotes et l'ail. Faire dorer au beurre les oignons finement émincés puis la viande dans le même récipient. Nettoyer les champignons, les couper ainsi que les tomates pelées et épépinées. Les mettre avec la viande, assaisonner et cuire 20 minutes à feu doux en remuant fréquemment afin que la préparation n'attache pas. Couper les aubergines et les courgettes en rondelles, les passer dans la farine et les faire sauter quelques minutes dans une poêle, à l'huile. Dans un plat creux, disposer des couches de courgettes, d'aubergines et de viande en les alternant. Couvrir le plat avec un papier d'aluminium et cuire 30 à 40 mn à four doux. Saupoudrer de persil haché et servir dans le plat de cuisson. On peut supprimer les courgettes et ne mettre que des aubergines ou, au contraire, ajouter d'autres légumes, carottes, céleri-rave, etc. La viande de mouton pourrait être déjà cuite, ce qui permet d'utiliser un reste.

Moussaka

Pour 6 personnes: 1,2 kg d'épaule d'agneau, 1,2 kg d'aubergines, 20 cl d'huile d'olive, 2 oignons, 500 g de tomates, 2 gousses d'ail, 1 cuillerée à café d'origan, 50 g de beurre, 30 g de farine, 1,2 l de lait, 50 g de gruyère râpé, sel, poivre.

Bien dégraisser l'épaule d'agneau puis la hacher grossièrement. Peler les tomates, les épépiner et les détailler en cubes. Hacher les oignons et l'ail. Dans un faitout, chauffer 5 cl d'huile d'olive, y faire revenir la viande, puis les oignons et l'ail hachés, les cubes de tomate et l'origan; saler et poivrer puis cuire 30 minutes environ sur feu moyen. Ôter le pédoncule des aubergines et les couper en tranches de 2 à 3 millimètres d'épaisseur. Dans une poêle, chauffer le reste de l'huile puis, sur feu moyen, faire dorer les tranches d'aubergine sur les deux faces. Les égoutter ensuite sur du papier absorbant. Avec 30 g de beurre et la farine, réaliser un roux blanc de façon à confectionner une béchamel en ajoutant le lait; saler et poivrer, puis cuire 15 minutes sur feu doux. Beurrer le plat à gratin. Disposer les tranches d'aubergine sur toute la surface du fond et le long des rebords en chevauchant les tranches. Ensuite, garnir avec la farce d'agneau puis recouvrir avec le reste des aubergines. Napper de sauce béchamel et saupoudrer de gruyère râpé. Cuire 30 minutes à four moyen, th 6 (200°).

Moussaka

1 kg d'aubergines, 400 g de viande (boeuf, veau ou mouton) 1 tomate, 2 oignons, 1 bouquet de persil, 2 dl de bouillon de boeuf, huile d'olive, muscade, cannelle (suivant goût), sel, poivre.

Coupez en tranches dans la longueur les aubergines non pelées. Salez-les, faites-les dégorger 1 h, puis pressez-les entre 2 torchons et faites-les frire à l'huile. Égouttez-les. Faites revenir dans la même huile 2 oignons hachés et quand ils sont blonds, la tomate épluchée, la viande et le persil, le tout haché. Ajoutez sel, poivre, pointe de muscade et de cannelle. Saupoudrez de 15 g de farine, mouillez avec 1 dl de bouillon, mélangez et faites cuire 10 mn. Dans un moule beurré, disposez par couches aubergines et viande (terminez par des aubergines), arrosez avec le reste du bouillon et mettez au four 25 mn environ.

Moussaka

Faire dégorger 1 heure au sel 2 aubergines coupées dans le sens de la longueur. Hacher une épaule d'agneau. Dans une sauteuse faire revenir 3 oignons coupés à l'huile d'olive et ajouter tout de suite 2 gousses d'ail écrasée et un gros brin de thym, puis après quelques minutes la viande hachée, saler, poivrer. Laisser cuire 10 mn et ajouter 4 tomates coupées, un peu de sucre et du persil. Arroser à hauteur de vin blanc. Laisser cuire à découvert pour faire réduire le jus. Faire cuire les aubergines à la poêle à l'huile d'olive environ 4 mn. Faire une béchamel assez épaisse avec du beurre, 2 c à soupe de farine et du lait tiède, muscade, sel, poivre et du parmesan. Dans un plat à gratin mettre une couche d'aubergine, une couche de viande et ainsi de suite. Arroser de la béchamel. Parsemer de parmesan. Passer 10 mn au four chaud.

Moussaka

1 oignon d'Espagne émincé, 1 ou 2 gousses d'ail émincées, 4 cuillerées à soupe d'huile d'olive, 500 g d'agneau cuit, coupé en morceaux assez petits ou même haché, 250 g de champignons, 4 à 6 tomates pelées, épépinées et coupées finement, 2 cuillerées à soupe de persil, sel et poivre noir, 1 à 2 cuillerées à soupe de concentré de tomates, 4 à 6 cuillerées à soupe de bouillon de boeuf ou de veau, 4 à 6 aubergines non pelées, farine, 4 à 6 cuillerées à soupe de parmesan râpé.

Faites revenir jusqu'à transparence l'oignon et l'ail dans de l'huile d'olive. Ajoutez l'agneau haché et continuez la cuisson en tournant de temps à autre, jusqu'à ce que tout soit bien doré. Incorporez alors les champignons émincés, les tomates, le persil; salez et poivrez. Délayez le concentré de tomates dans du bouillon, versez sur la viande et laissez cuire tout doucement pendant 10 minutes. Coupez en tranches dans le sens de la longueur, les aubergines non pelées, saupoudrez-les de farine et faites-les revenir des deux côtés dans de l'huile très chaude, puis égouttez-les sur un papier absorbant. Garnissez de ces tranches le fond d'un plat allant au four, étalez une couche du mélange viande-légumes, saupoudrez de parmesan, remettez une couche d'aubergines et continuez ainsi jusqu'à ce que le plat soit rempli, en terminant par une couche d'aubergines. Saupoudrez de parmesan et mettez à four modéré (th 4) jusqu'à ce que le dessus soit bien doré. Servez chaud. Mais ce plat est également bon froid ou réchauffé.

Variantes: 1. Ajoutez du parmesan râpé et de la chapelure au mélange viande-légumes et remplissez de cette farce un plat garni de tranches d'aubergines. Couvrez le tout d'une sauce blanche bien relevée. Garnissez le tour d'une couronne d'aubergines, saupoudrez de parmesan et faites dorer au four. 2. Battez deux oeufs, incorporez deux cuillerées à soupe de farine, un pot de yaourt et battez afin d obtenir une sauce crémeuse que vous verserez sur le mélange viande-légumes. Cuire comme indiqué plus haut.

Moussaka

Pour 4 personnes: 6 aubergines, 800 g de hachis de mouton, un oignon, 2 oeufs, 20 g de beurre, une gousse d'ail, 100 g de champignons émincés, un demi-litre de sauce tomate, du sel, du poivre, du persil.

Coupez les aubergines en deux. Faites-les frire. Retirez-en la chair et hachez-la. Faites revenir l'oignon et l'ail hachés dans du beurre. Ajoutez le hachis de mouton, la sauce tomate, du sel et du poivre. Laissez cuire 5 bonnes minutes et incorporez les champignons émincés. Retirez du feu et ajoutez les oeufs et le persil haché. Malaxez le tout. Foncez un moule beurré avec les peaux d'aubergines frites. Remplissez avec des couches de hachis et des couches de chair d'aubergines. Faites pocher au bain-marie et démoulez. Utilisez les restes d'une épaule ou d'un gigot de mouton pour la préparation de la moussaka. Vous pouvez éventuellement accompagner ce plat d'une sauce tomate épicée.

Moussaka (Catherine)

2 aubergines de taille moyenne, lavées, coupées en tranches et dégorgées, huile d'olive, 1 gros oignon haché, 1 gousse d'ail écrasée avec ½ c à café de sel, 500 g d'agneau cuit haché, ½ c à café de coriandre en poudre, 2 c à soupe de persil haché, 3 c à soupe de concentré de tomates, 500 g de pommes de terre ébouillantées, pelées et coupées en tranches fines. Pour la sauce: 25 g de beurre, 40 g de farine, 40 cl de lait chaud, 1 pincée de coriandre en poudre, sel, poivre, 1 jaune d'oeuf.

Essuyez soigneusement les aubergines avec du papier absorbant. Faites chauffer un peu d'huile d'olive dans une grande poêle; quand elle commence à grésiller, mettez-y des rondelles d'aubergines pour couvrir le fond. Faites-les dorer des deux côtés. Retirez-les de la poêle avec une écumoire et faites-les égoutter sur du papier absorbant. Continuez à faire frire le reste d'aubergines de la même façon, en ajoutant un peu d'huile si nécessaire. Faites revenir l'oignon et l'ail dans la même poêle. Ajoutez dans la poêle l'agneau et faites-le dorer. Ajoutez la coriandre, le persil, poivrez selon votre goût, ajoutez le concentré de tomates et un peu d'eau pour mouiller. Dans un grand plat à gratin posez des tranches alternées de viande et d'aubergines, en commençant et en finissant par une tranche de viande. Terminez par une couche de pommes de terre. Pour préparer la sauce, faites fondre le beurre dans une casserole. Ajoutez la farine et faites-la cuire 2 minutes, en tournant constamment. Retirez du feu, ajoutez petit à petit le lait chaud. Quand tout le lait a été incorporé, remettez sur le feu et amenez à ébullition, en continuant à tourner. Baissez le feu, ajoutez l'assaisonnement et laissez cuire doucement, jusqu'à ce que la sauce épaississe. Retirez-la du feu et laissez-la refroidir légèrement. Mettez le jaune d'oeuf dans un bol, ajoutez une cuillère de la sauce, en tournant rapidement, puis reversez le tout dans la sauce. Vérifiez l'assaisonnement. Versez la sauce sur la couche de pommes de terre. Faites cuire à four chaud (190°C) pendant 25 à 30 minutes: la sauce doit être levée et dorée. Retirez du four, laissez refroidir quelques minutes, puis servez directement dans le plat de cuisson.

Moussaka caucasienne

Pour 6 personnes: 1,5 kg d'aubergines, 500 g de viande de boeuf hachée, 1,5 kg de tomates, 3 à 4 gousses d'ail, 5 biscottes, estragon et coriandre, sel et poivre.

Couper les aubergines en rondelles. Les faire griller à la poêle ou au four. Préparer la viande hachée avec du sel, du poivre, l'ail et les biscottes qu'on aura émiettées auparavant. Couper les tomates en rondelles. Dans un plat allant au four, mettre un peu d'huile, ensuite une couche d'aubergines, une couche de tomates, un peu de viande. Disposer ainsi plusieurs couches. Recouvrir d'un papier d'aluminium. Placer au four, thermostat 9, pendant une heure. Servir avec un riz basmati indien préparé avec des oignons.

Moussaka gratinée

Coupez 4 ou 5 aubergines en longues tranches épaisses sans les éplucher. Saupoudrez-les de sel et laissez-les 30 minutes en attente. Jetez leur excès d'eau et épongez-les à l'aide d'un torchon. Faites-les rapidement dorer à l'huile d'olive à la poêle. En attendant, hachez 3 oignons ajoutez une feuille de laurier, une c à café rase de thym, une pincée de sarriette, une pincée de coriandre en poudre. Faites fondre les oignons et les assaisonnements dans la poêle où les aubergines ont frit, vidée de l'huile restant, mais encore grasse. Lorsque les oignons sont transparents, ajoutez l'ail écrasé (une gousse) et 400 g de mouton maigre haché. Faites revenir le tout très doucement et rissoler sans brunir. Ajoutez 2 c à soupe de purée de tomate épaisse. Goûtez, assaisonnez sans trop saler, relevez d'une pointe de Cayenne. Dans le plat à gratin, disposez par couches les aubergines et le hachis en terminant par les aubergines. Mettez au four chaud. Lorsqu'un petit bouillon commence, le plat est cuit. Arrosez-le avec 3 jaunes d'oeufs délayés avec le jus d'un citron. Secouez le plat pour faire pénétrer, maintenez dans le four éteint et fermé pendant quelques minutes.

Moussaka grecque

Pour 6 personnes: 2 aubergines, sel, huile d'olive. 2 oignons, 2 gousses d'ail, 500 g de viande hachée mouton maigre (ou boeuf), 2 c à soupe de purée de tomates, 1 c à soupe de persil haché, sel, poivre, ½ dl de bouillon (eau et cube), 2 pommes de terre cuites, 2 tomates. Sauce: 30 g de beurre ou de margarine, 30 g de farine, 3 dl de lait, sel, poivre, 2 oeufs, 50 g de fromage râpé (gruyère).

Coupez les aubergines en tranches, saupoudrez-les de sel et laissez dégorger pendant 1 h. Rincez-les, essuyez les, puis faites-les dorer à l'huile d'olive des deux côtés. Égouttez les soigneusement sur du papier absorbant.

Faites revenir à l'huile la viande, l'oignon et l'ail hachés. Ajoutez la purée de tomates, le persil, l'assaisonnement et le bouillon. Remuez sans arrêt pendant cette cuisson (15 mn environ). Coupez les tomates et les pommes de terre en tranches. Dans un plat profond allant au four mettez une couche de viande, une couche de tomates une couche d'aubergines, une couche de pommes de terre. Préparez une sauce béchamel avec le beurre, la farine et le lait, assaisonnez, ajoutez les jaunes d'oeufs hors du feu et le fromage râpé. Incorporez ensuite les blancs d'oeufs battus en neige (facultatif). Versez cette sauce dans le plat et passez à four chaud 40 mn. Servez bien chaud dans le plat de cuisson.

Moussaka grecque

Pelez 4 aubergines coupez-les en tranches saupoudrez de gros sel et laissez dégorger pendant ½ h. D'autre part, faites revenir 300 g de boeuf haché (ou mouton) à l'huile d'olive avec 1 oignon, 1 gousse d'ail, persil haché, sel et poivre. Ajoutez 1 c à soupe de concentré de tomate et laissez cuire 30 mn. Lavez et essuyez les aubergines. Disposez-les en couches alternées avec la viande dans un plat à gratin. Terminez par une couche d'aubergines. Recouvrez de sauce béchamel au fromage (1 tasse environ) et faites gratiner.

Moussaka grecque

Pour 6 à 8 personnes: 3 aubergines, sel, huile d'olive, 2 oignons, 600 g d'agneau maigre haché, (à défaut, du boeuf), 4 c à soupe de concentré de tomates, 2 gousses d'ail, sel, poivre, une pincée de marjolaine, une pincée de cannelle en poudre, 3 c à soupe de parmesan ou kefalotiri râpé. Sauce: 30 g de beurre, 1 c à soupe de farine, 3 dl de lait, 2 jaunes d'oeufs, 2 c à soupe de parmesan râpé.

Lavez les aubergines, coupez-les en tranches, saupoudrez-les de sel et laissez dégorger 1 h. Rincez-les séchez-les et faites-les frire à la poêle dans de l'huile chaude pour les faire dorer des deux côtés (opérez en plusieurs fois). Égouttez-les au fur et à mesure sur du papier absorbant. Hachez les oignons, faites-les revenir dans 4 c à soupe d'huile, ajoutez la viande et laissez-la cuire en remuant à la fourchette. Joignez le concentré de tomates, l'ail haché, l'assaisonnement et les épices. Dans un plat profond allant au four, mettez une couche de viande, une couche d'aubergines, saupoudrez de fromage, remettez une couche de viande, d'aubergines, etc... en terminant par des aubergines. D'autre part, préparez une sauce béchamel avec les ingrédients indiqués, ajoutez les jaunes d'oeufs et le fromage, versez-la dans le plat et passez à four chaud pendant 40 mn. Servez dans le plat de cuisson.

Pain d'aubergines

Pour 6 personnes. Cuisson 1 h 30 mn. 1 kg d'aubergines, 5 g de cèpes séchés, 150 g de lard fumé, 50 g de beurre, 25 g de farine, ¼ de litre de lait, 4 oeufs entiers et un blanc d'oeuf, 125 g de gruyère râpé, sel et poivre.

Pelez les aubergines. Coupez-les en morceaux moyens puis cuisez-les à l'eau bouillante pendant 15 minutes. Égouttez-les à fond. Mettez à tremper les champignons dans de l'eau tiède pendant 15 minutes. Ensuite hachez-les avec le lard fumé. Faites sauter ce hachis à la poêle, sans corps gras, pendant 5 minutes. Ajoutez-lui les aubergines bien pressées à la main. Mélangez. Écrasez à la fourchette. Retirez du feu. Réservez. Préparez une béchamel avec le beurre, la farine et le lait. Dès qu'elle a atteint l'ébullition, retirez-la du feu. Laissez-la tiédir, puis incorporez-y les 4 oeufs battus avec le blanc, le gruyère râpé, du sel et du poivre. Mélangez la béchamel et les aubergines. Versez cette préparation dans un moule en pyrex beurré. Cuisez au bain-marie, dans un four chaud, pendant une heure. Démoulez et servez avec une sauce tomate.

Pain d'aubergines

Pour 6 personnes: 4 ou 6 grosses aubergines sel, 6 c à soupe d'huile. Farce 150 g de porc cuit, 100 g de jambon, 1 gros oignon, 30 g de beurre, sel et poivre, 1 gousse d'ail, 1 c à soupe de persil haché, 3 tomates pelées, 1 oeuf, 1 dl de bouillon, 1 c à soupe d'eau-de-vie. Sauce: 1 kg de tomates, 1 c à soupe d'huile, 1 oignon, 1 gousse d'ail, 1 bouquet garni, sel et poivre. Beurre manié: 20 g de beurre, 10 g de farine.

Lavez et essuyez les aubergines, sans les peler, et coupez-les en tranches minces dans la longueur. Mettez-les dans une passoire, saupoudrez-les de sel et laissez-les égoutter. Pendant ce temps, hachez la viande avec l'oignon, faites revenir dans le beurre, ajoutez ail, tomates pelées concassées, sel et poivre, persil haché. Hors du feu, ajoutez l'oeuf entier battu en omelette et laissez refroidir. Épongez les tranches d'aubergines et faites-les frire au fur et à mesure dans l'huile. Égouttez-les sur papier absorbant. Huilez un moule à charlotte et tapissez-le de tranches d'aubergines se chevauchant. Couvrez d'une couche de farce, remettez une couche d'aubergines, une de farce et ainsi de suite. Arrosez avec le bouillon additionné d'eau-de-vie, couvrez le moule et faites cuire à four modéré, pendant 1 heure environ. Préparez la sauce: coupez en morceaux les tomates pelées et épépinées, et faites fondre dans l'huile avec oignon et ail hachés. Ajoutez le bouquet garni, assaisonnez et cuisez doucement à couvert, pendant 20 à 30 mn. Liez cette sauce avec le beurre manié. Versez ce coulis autour du pain d'aubergines démoulé et servez chaud.

Papeton d'aubergines

Pour 4 personnes. Préparation 30 mn. Cuisson 30 mn. 3 à 4 aubergines, 2 gousses d'ail, 2 échalotes, huile d'olive, 4 oeufs, crème fraîche, thym, laurier, sel, poivre. Pour la sauce: 1 kg de tomates bien mûres, 4 gousses d'ail, huile d'olive, sel, poivre. On peut aussi bien parfumer ce coulis de tomates de basilic frais haché, ou y ajouter de petits lardons.

Peler les aubergines, couper la chair en tranches, les poudrer de sel fin et les laisser rendre leur eau (30 minutes environ). Dans une grande sauteuse ou une cocotte, avec 4 à 5 c à soupe d'huile d'olive, mettre à cuire, à feu modéré les aubergines bien épongées. Ajouter les 2 échalotes et les 2 gousses d'ail finement émincées, un peu de sel, du thym, ½ feuille de laurier. Lorsqu'elles sont fondantes, les réduire en purée au mixer (ou au moulin à légumes, grille fine). Ajouter la crème fraîche, les 4 oeufs entiers battus en omelette. Beurrer très largement ou huiler un moule à manqué ou tout autre moule côtelé, y verser la préparation, et porte le moule, posé dans un bain-marie, à cuire 25 à 35 minutes à four modéré (th 5 ½) de façon que le papeton reste moelleux.

Pendant cette cuisson, préparer la sauce: mettre cuire dans une cocotte la chair des tomates pelées et égrainées, avec 5 à 6 c à soupe d'huile d'olive et du thym émietté, laisser mijoter 20 à 25 minutes jusqu'à ce que les tomates soient réduites en purée. Passer au mixer et réserver au chaud. Démouler le papeton sur le plat de service et le napper de coulis de tomates.

Papeton d'aubergines

1,5 kg d'aubergines, 20 cl d'huile d'olive, 8 filets d'anchois à l'huile, 100 g de mie de pain rassis, 20 cl de lait, 4 branches de persil, 1 gousse d'ail, 1 branche de thym, 3 oeufs, sel, poivre.

Éplucher les aubergines, les couper en rondelles épaisses et les faire dégorger avec du sel pendant 1 h. Les rincer et les tordre dans un torchon pour extraire l'eau. Faire frire les aubergines sur les deux faces jusqu'à ce qu'elles soient bien dorées. Les égoutter et les hacher. Ajouter les anchois hachés, la mie de pain trempée dans le lait et essorée, le persil, l'ail, les jaunes oeufs et les blancs battus en neige, sel et poivre. Huiler un plat, y verser la préparation. Cuire 20 mn à four chaud (220° th 7/8). Servir avec un coulis de tomates ou froid coupé en tranches.

Pâté d'aubergine

Travaillez 150 g de restes de mouton avec 3 belles tomates épluchées coupées en dés ainsi qu'un gros oignon haché. Faites revenir ces ingrédients à petit feu avec une cuillerée à soupe de beurre. Salez et poivrez. D'autre part, épluchez trois aubergines et coupez-les en tranches minces que vous ferez dorer rapidement dans de l'huile d'olive. Égouttez-les. Beurrez un moule à soufflé et rangez-y par couches successives aubergines et farce. Mouillez avec un dl de bouillon. Couvrez et faites cuire à four doux une heure environ. Servez à la sortie du four avec une sauce tomate bien relevée.

Pâtes aux aubergines

Pelez et coupez en petits morceaux 500 g d'aubergines, faites-les dégorger au sel. Pelez, épépinez et coupez en morceaux 250 g de tomates. Faites revenir aubergines et tomates dans 50 g de beurre et laissez-les cuire en coulis épais. Faites cuire d'autre part 400 g de pâtes (macaronis courts ou papillons) à l'eau bouillante salée. Égouttez-les. Ajoutez sel, poivre et persil haché au coulis de légumes, mélangez avec les pâtes et servez avec gruyère ou parmesan râpé.

Pizza aux aubergines

Pour 4 personnes. Couper 250 g d'aubergines en petits cubes et une aubergine en tranches de 1 cm. Verser dans une sauteuse 3 cuillerées à soupe d'huile, y faire dorer les tranches d'aubergine de chaque côté. Les déposer sur du papier absorbant. Mettre dans la sauteuse les cubes d'aubergine avec une cuillerée à soupe d'huile d'olive, un brin de thym, saler, poivrer, couvrir et laisser cuire 15 mn à feu modéré. Couper 300 g de tomates mûres mais fermes en tranches de 1 cm. Allumer le four (thermostat 7). Étaler sur la plaque du four 300 g de pâte à pizza, étaler les aubergines en cubes, recouvrir des rondelles de tomate et d'aubergine en les faisant se chevaucher. Verser un filet d'huile d'olive, parsemer de thym émietté, glisser au four, laisser cuire 12 à 15 minutes. Servir.

Paupiettes d'aubergines à la mozzarella

Le jambon peut être remplacé par 12 filets d'anchois ou 2 cuillerées à soupe de pâte d'anchois nature. Dans ce cas, utilisez du pain de mie auquel vous aurez retiré la croûte. Pour 6 personnes: 2 grosses aubergines oblongues, 150 g de très fines tranches de jambon de Parme, 200 g de mozzarella, 3 c à soupe de parmesan fraîchement râpé, 250 g de pulpe de tomates, 1 c à soupe d'huile d'olive, 1 dl d'huile d'arachide, 2 pincées de sucre, sel, poivre.

Coupez les aubergines en tranches de ½ cm d'épaisseur, dans la longueur, sans les peler. Ne réservez que les 9 tranches centrales des aubergines et poudrez-les de sel, des deux côtés. Laissez-les dégorger 30 mn. Coupez la mozzarella en 18 bâtonnets de 2,5 cm de long. Lorsque les aubergines ont dégorgé, rincez-les puis épongez-les. Faites chauffer l'huile d'arachide dans une poêle anti-adhésive sur feu doux. Faites-y dorer les aubergines 3 à 4 mn de chaque côté. Réservez-les au fur et à mesure sur un papier absorbant. Allumez le four, thermostat 9 (250°). Tapissez chaque tranche d'aubergine d'un morceau de jambon et placez un bâtonnet de mozzarella à l'extrémité de chaque tranche. Roulez les tranches d'aubergines tapissées de jambon autour du fromage. Placez ces paupiettes dans un plat à four pouvant juste les contenir. Couvrez-les de pulpe de tomates et parsemez de quelques pincées de parmesan. Laissez cuire au four 10 mn. Servez les paupiettes toutes chaudes dans le plat de cuisson, ou encore tièdes, en entrée.

Purée d'aubergines à l'ail

Pour 4 personnes. Préparation: 15 mn. Cuisson 1 h. 3 aubergines de taille moyenne, 8 gousses d'ail, ½ citron, 1 verre d'huile d'olive, 2 tomates, sel, poivre.

Lavez les aubergines, enlevez la queue et mettez-les à cuire une petite heure à four moyen (th 6). Lorsqu'elles sont cuites, donc bien molles, retirez les du four et laissez-les refroidir. Fendez-les alors en 2 dans le sens de la longueur. A l'aide d'une cuillère, creusez l'intérieur de chaque aubergine jusqu'à la peau et mettez au fur et à mesure la chair dans le mixeur. Pelez les 8 gousses d'ail. Fendez les en 2, retirez les germes et ajoutez les gousses à la pulpe dans le mixeur. Réduisez en purée homogène. Ajoutez, toujours dans le mixeur, le jus de citron, du sel, du poivre et l'huile. Redonnez 30 s de mixage. Servez très frais en entrée avec la tomate pelée, épépinée et coupée en petits cubes. Accompagnez de pain grillé.

Variante: Si vous n'aimez pas l'ail, vous pouvez le remplacer par un oignon.

Quiche aux aubergine

Pour 4 personnes. Pour la pâte: 150 g de farine, 75 g de beurre, 1 pincée de sel. Pour la garniture: 2 belles aubergines, 300 g de tomates, 150 g d'oignons, 1 gousse d'ail, 1 ½ c à soupe d'huile, 2 oeufs, thym, origan, sel, poivre, huile d'olive pimentée.

Pour commencer, préparer la pâte: dans un saladier, mettre la farine et le sel, ajouter le beurre coupé en petits morceaux et travailler du bout des doigts. Ajouter un peu d'eau puis malaxer encore. Former une boule et laisser reposer 1 heure en la recouvrant d'un linge humide. Pendant ce temps, couper les aubergines en rondelles régulières. Ensuite, émincer les oignons, couper les tomates préalablement épépinées en petits cubes. Dans une poêle, faire chauffer une c à soupe d'huile d'olive. Y faire revenir les oignons et les aubergines jusqu'à ce qu'ils deviennent dorés. Incorporer alors les tomates, le thym, l'origan, l'ail écrasé, le sel et le poivre. Laisser mijoter 15 mn à feu moyen: la préparation doit perdre son eau. Dans un saladier, battre les oeufs en omelette. Puis ajouter les légumes revenus Rectifier l'assaisonnement. Préchauffer le four th 7. Abaisser la pâte et foncer un moule a tarte. Verser la garniture, enfourner pendant quarante cinq minutes. Vérifier la cuisson en piquant avec une fourchette. Au bout de ce temps, sortir la tarte du four et la laisser refroidir. Servir tiède ou froid sur un lit de frisée arrosée d'un filet d'huile d'olive pimentée.

Ratatouille

Préparation 10 mn. Cuisson 30 mn. 800 g de tomates, 800 g d'aubergines, 3 gousses d'ail, 3 filets d'anchois, 4 c à soupe d'huile d'olive, sel, poivre. Persil haché à volonté.

Pelez les tomates et les aubergines, coupez-les en petits morceaux. Pelez et écrasez l'ail, pilez les anchois. Faites fondre le tout à l'huile, assaisonnez, laissez mijoter une trentaine de minutes. Cette ratatouille peut accompagner une viande, fourrer une omelette ou garnir une tarte.

Ratatouille

La ratatouille ne cuit pas moins de six heures, dont trois à feu très doux, et puis à four très bas. Les ingrédients au départ sont les mêmes que pour une ratatouille classique: tomates, courgettes, aubergines, poivrons, oignons, sel, poivre, mais aussi thym, laurier, sauge et romarin, ajoutés avant le passage au four. Au total, le plat, qui peut être consommé chaud ou frappé, tient assez de la compote de légumes confits. Le goût, parait-il, est incomparable.

Ratatouille

500 g d'aubergines, 500 g de courgettes, 500 g de poivrons rouges et verts, 500 g d'oignons, 750 g de tomates, 4 gousses d'ail, sel, poivre, thym, laurier, huile d'olive.

Lavez et nettoyez les aubergines et les courgettes, coupez-les en rondelles; nettoyez les poivrons, épépinez-les et coupez-les en lanières; pelez les oignons, coupez-les en rondelles, pelez les tomates et coupez-les en quartiers. Faites chauffer l'huile dans une poêle et faites-y fondre les oignons, puis les poivrons. Lorsqu'ils sont tendres, joignez les tomates, le thym, le laurier et l'ail haché, salez, poivrez et laissez mijoter 45 mn à couvert Dans une autre poêle, faites cuire à l'huile des aubergines pendant 15 mn et dans une troisième poêle les courgettes pendant 15 mn également. Lorsque tous les légumes sont tendres, sans se défaire, mélangez-les et laissez cuire encore 10 mn à feu très doux. Rectifiez l'assaisonnement et servez chaud ou froid.

Ratatouille à la bretonne

Pour 4 personnes: 2 aubergines, 1 petit chou-fleur, 3 tomates, 1 poivron, 3 oignons ou, mieux, une demi-botte d'oignons nouveaux, 2 courgettes, 2 gousses d'ail, 1 bouquet garni, 4 tranches de jambon blanc, sel, poivre, 1 dl d'huile d'olive.

Peler aubergines, courgettes et tomates et les couper en gros dés. Peler les oignons, les couper en rondelles s'ils sont gros, en quatre si ce sont des petits oignons nouveaux. Diviser le chou-fleur en petits bouquets. Épépiner le poivron et le découper en lanières. Faire chauffer l'huile d'olive y mettre tous les légumes, le bouquet garni, les gousses d'ail épluchées mais non coupées, sel, poivre. Couvrir et cuire doucement pendant une heure 30 minutes environ. Retirer le bouquet garni et les gousses d'ail. Pour servir, dresser la ratatouille en dôme dans un plat creux et disposer, dessus, les tranches de jambon.

Ratatouille au saucisson

500 g d'aubergines, 250 g de courgettes, 100 g de poivrons, 2 oignons moyens, un bouquet d'herbes provençales: romarin, sauge, sarriette, marjolaine, au choix ou les quatre, mais en petites quantités, 1 gousse d'ail, 500 g de tomates, 3 à 4 grosses pommes de terre, du gros saucisson d'Arles ou de campagne.

Faites sauter à l'huile d'olive, dans une cocotte, les aubergines et les courgettes pelées et coupées en gros tronçons. Ajoutez les oignons pelés et émincés, ensuite les tomates épépinées et pelées. Ensuite, vous mettez le bouquet d'herbes, les poivrons détaillés en lanières et les aromates. Salez et poivrez. Couvrez et laissez cuire pendant une heure (à feu doux). Faites cuire à part les pommes de terre que vous ajouterez à cette ratatouille. Servez très frais avec, en plus, une sauce tomate. Disposez sur un ravier de grosses tranches de saucisson.

Ratatouille de beaucaire

4 tomates, 1 petit chou-fleur, 3 aubergines, 1 botte d'oignons nouveaux, 2 gousses d'ail, 1 dl d'huile d'olive, 6 tranches fines de jambon cru, 2 branches de thym, 2 branches de romarin, 2 branches de sauge, 1 branche de basilic, 2 feuilles de laurier, sel, poivre.

Éplucher les oignons. Peler et couper les aubergines en gros dés. Séparer les bouquets de chou-fleur, peler et épépiner les tomates. Faire cuire le chou-fleur à l'eau bouillante salée. Quand il est encore ferme le rafraîchir sous l'eau froide. Faire chauffer l'huile dans une cocotte, mettre les légumes avec les aromates et les gousses d'ail émincées, saler, poivrer et cuire 30 à 35 mn après avoir posé les tranches de jambon sur le dessus. Servir saupoudré de basilic haché. Si on veut servir froid ne pas cuire le jambon, mais le présenter à part.

Ratatouille fantaisie

2 belles aubergines, 3 courgettes, 2 gros poivrons (1 vert, 1 rouge) 6 tomates mûres, 200 g de haricots écossés frais, 4 belles pommes de terre, 2 gros oignons, 4 gousses d'ail, 1 bouquet garni, ¼ l d'huile, sel, poivre, 2 feuilles de sauge.

Nettoyez tous les légumes. Débitez les aubergines en petits dés, les courgettes en dés plus gros, videz les poivrons et coupez-les en lanières. Épluchez les pommes de terre et coupez-les en dés. Faites revenir et cuire à feu doux chacun de ces légumes séparément, dans le quart de la quantité d'huile, avec une gousse d'ail écrasée, du sel, du poivre. Faites cuire les haricots écossés dans très peu d'eau bouillante avec les feuilles de sauge. Salez légèrement. Surveillez la cuisson en rajoutant un peu d'eau si nécessaire. Ébouillantez les tomates pour les peler, coupez-les en quatre et préparez une sauce tomate avec les oignons émincés que vous aurez fait dorer auparavant. Salez, poivrez, ajoutez le bouquet garni. Laissez cuire à découvert pour que la sauce réduise. Quand la sauce est prête, retirez le bouquet et mélangez à la sauce tous les légumes cuits, que vous aurez soin de bien égoutter. Laissez mijoter 20 minutes à feu doux.

Ratatouille niçoise

1,5 kg de tomates, 1 kg de courgettes, 3 aubergines, 3 poivrons verts, 3 oignons, 6 gousses d'ail, marjolaine, basilic, huile d'olive, sel, poivre.

Détailler en quartiers tomates, courgettes et aubergines. Couper les poivrons en lanières. Hacher finement l'ail, les oignons et les herbes. Dans une cocotte, faire chauffer un peu d'huile y faire revenir les tomates. Les retirer, les verser dans un poêlon et les tenir au chaud sur feu doux. Dans la cocotte verser de l'huile pour y faire revenir les courgettes, les ajouter aux tomates. Procéder de la même façon pour les poivrons et les aubergines. Mélanger le tout. Pour finir faire revenir dans la cocotte les oignons sans les colorer. Les ajouter à la préparation. Faire de même pour l'ail et dès que son parfum se fait sentir l'ajouter au reste. Faire cuire ½ h. Se sert chaud ou froid.

Ratatouille niçoise

500 g d'aubergines, 500 g de courgettes, 500 g de poivrons, 1 kg de tomates, 4 beaux oignons, 1 bouquet garni, 4 gousses d'ail, sel, poivre, huile, d'olive.

Nettoyez bien tous les légumes. Ne pelez ni les aubergines ni les courgettes: coupez-les en morceaux pas trop gros. Videz les poivrons de leurs graines découpez-les en lanières. Faites revenir les trois légumes séparément à l'huile d'olive, avec du sel, du poivre et une gousse d'ail écrasée. Laissez-les cuire à feu moyen jusqu'à ce qu'il soient bien tendres. Pendant ce temps, préparez une sauce tomate en faisant d'abord dorer les oignons émincés, auxquels vous ajouterez les tomates pelées et coupées en morceaux, une gousse d'ail écrasée, le bouquet garni, du sel, du poivre. La sauce doit être épaisse et onctueuse. Lorsque tous les légumes sont cuits, mettez-les dans une seule cocotte, en prenant soin de les égoutter auparavant pour que la ratatouille ne soit pas trop grasse. Ajoutez la sauce tomate dont vous aurez retiré le bouquet garni. Mélangez bien et laissez mijoter encore quelques minutes avant de servir. La ratatouille peut également se manger froide. Remarque: Si vous êtes pressé, vous pouvez faire cuire ensemble les légumes, mais dans la véritable recette niçoise, ils sont cuits séparément, et avec leur peau, comme nous l'avons indiqué ici.

Ratatouille niçoise

4 poivrons, 2 oignons, 1 kg de courgettes, 1 kg d'aubergines, 1 kg de tomates, thym, laurier, romarin, 50 g d'ail haché, sel, poivre, 3 cuillères à soupe d'huile.

Épluchez les légumes. Épépinez poivrons et tomates. Coupez les courgettes et les aubergines en gros dés (2 cm environ) les oignons et les poivrons en rondelles, les tomates en quartier. Dans une cocotte, faites revenir à l'huile les poivrons et les oignons pendant cinq minutes environ, puis ajoutez-y les courgettes et les aubergines. Dix minutes après, les tomates. Assaisonnez avec ail, sel, poivre, romarin, thym. Couvrez et continuez la cuisson à feu doux pendant trente minutes. Servez ensuite chaud ou froid, après avoir laissé refroidir la ratatouille et l'avoir mise deux heures au réfrigérateur.

Ratatouille niçoise

Préparation: 30 mn. Cuisson: 1 h. 15. 1 kg de tomates, 2 poivrons, 500 g de courgettes, 2 aubergines, 3 oignons, sel, 4 gousses d'ail, 1 feuille de laurier, thym, ½ verre d'huile d'olive, 1 pointe de Cayenne, poivre concassé.

Couper les oignons en rondelles, les poivrons épépinés en lamelles; les courgettes et les aubergines en dés. Concasser les tomates épépinées et pelées. Dans une marmite épaisse, faire dorer à l'huile oignons et ail, ainsi que les poivrons. Les retirer, faire revenir courgettes et aubergines. Les mettre à part. Verser les tomates et laisser cuire 15 mn. Remettre tous les légumes ensemble. Assaisonner. Mettre les aromates. Remuer souvent avec une cuillère en bois; cuire à feu doux 1 heure.

Tarato

Faire grilles des piments entiers et des petites aubergines, passés à l'huile. Enlever la peau. Broyer finement la pulpe. Incorporer cette pulpe à du yaourt. Ajouter sel, poivre, ail pilé, huile d'olive et jus de citron. Verser dessus de l'eau bouillante. Bien mêler. Laisser refroidir et servir glacé.

Tarte à la ratatouille et au beurre de basilic

Pour 4 à 6 personnes. Préparation: 20 mn. Cuisson: 1 h. 250 g de pâte brisée, 3 oeufs, 25 cl de lait, 1 oignon, 1 courgette, 1 ou 2 tomates, 1 aubergine, 2 gousses d'ail, 1 petit verre d'huile d'olive, 1 bouquet de basilic, 1 citron, 150 g de beurre, sel, poivre.

Étalez la pâte. Beurrez un moule à tarte avant de poser la pâte. Lavez, épluchez et coupez tous les légumes en rondelles. Dans une poêle, faites chauffer l'huile, et quand celle-ci est bien chaude, faites revenir la courgette et l'aubergine. Sur la pâte disposez joliment tous les légumes en rondelles, en les intercalant selon leur couleur. Épluchez l'ail, coupez-le en petits morceaux et parsemez-les sur la préparation. Mélangez les oeufs et le lait, salez et poivrez. Versez ce mélange sur la ratatouille. Faites cuire à four chaud, une heure environ (th 6 160°C). Pendant ce temps, préparez Le beurre fondu. Faites bouillir le jus du citron avec 2 cuillerées à soupe d'eau. A ébullition, incorporez le beurre très froid, fouettez vivement. Ne laissez pas bouillir, gardez en attente. Au dernier moment incorporez le basilic ciselé dans le beurre fondu et servez à part dans une saucière. Dégustez la tarte bien chaude. Pour que les aubergines et les courgettes soient bien tendres, il est utile de les faire revenir quelques minutes dans l'huile brûlante. Elles seront précuites et auront ainsi éliminé une partie de leur eau.

Tarte romaine

500 g d'aubergines, 1 boite de concentré de tomate, 4 oeufs, 1 bol de bouillon, 1 verre d'huile, 2 tranches de jambon, 2 c à soupe de crème fraîche, 1 gousse d'ail, 1 branche de persil, sel. Garnir le moule et cuire 15 mn à vide. Faire revenir les aubergines coupées en petits dés dans l'huile. Puis cuire 15 mn. Mettre les jaunes d'oeufs dans du bouillon en battant avec un fouet, ajouter le concentré de tomate, le jambon en petits dés, l'ail écrasé et le persil, sel, poivre bien mélanger. Battre les blancs en neige très ferme et incorporer. Mettre sur la pâte et cuire 10 mn.

Terrine d'aubergines

Pour 8 personnes: 2 kg d'aubergines, 800 g de tomates, 450 g de poivrons, 200 g de crème fraîche, 4 oeufs, 2 dl d'huile d'olive, 200 g de mesclun et de pourpier, 2 citrons verts, 30 g de cumin, sel, poivre, 1 fromage de chèvre frais (facultatif).

Détaillez en 6 les aubergines dans le sens de la longueur, faites-les cuire à l'huile d'olive avec du sel et du poivre, puis laissez-les égoutter sur du papier absorbant. D'autre part, mettez les poivrons au four jusqu'à ce que la peau noircisse; pelez-les. Faites cuire les poivrons émincés à l'huile d'olive. Laissez-les égoutter sur du papier absorbant, broyez-les au mixer. Dans un saladier, mélangez la crème, les oeufs battus en omelette, ainsi que la purée de poivrons. Salez, poivrez. Rangez ensuite les aubergines dans un moule à cake huilé, en saupoudrant chaque couche de cumin. Versez la purée de poivrons. Faites cuire au bain-marie à four moyen pendant 1 heure. Pendant ce temps, plongez les tomates dans l'eau bouillante quelques instants, passez-les sous l'eau froide, puis mixez les tomates pelées et épépinées. Assaisonnez le coulis de tomates, ainsi que la salade, de jus de citron, d'huile d'olive, de sel et de poivre. Servez la terrine chaude ou froide accompagnée de la salade, de lamelles de chèvre et du coulis de tomates.

Terrine d'aubergines

Pour 4 personnes: 4 aubergines, 150 g de lard de poitrine, 2 c à soupe d'huile, 2 oignons, 3 gousses d'ail, un bouquet de persil, 4 tranches de jambon fumé, sel, poivre, thym, laurier. Pour enduire le terrine: 1 gousse d'ail et 2 c à soupe d'huile, 1 bol de coulis de tomates.

Coupez les aubergines en tranches, saupoudrez de sel et laissez dégorger. Hachez menu le lard, faites-le rissoler dans l'huile, ajoutez les oignons, l'ail et le persil hachés. Remplissez une terrine frottée d'ail et badigeonnée d'huile, d'aubergines rincées et séchées et du mélange aux lardons en salant et poivrant chaque couche. Saupoudrez de thym, ajoutez 1 feuille de laurier. Arrosez de coulis et faites cuire 1 h à four moyen.

Timbale d'aubergines

Prévoyez un temps de repos de 1 h pour faire dégorger les aubergines. 800 g d'aubergines, gros sel, huile, 150 g de riz long grain, 1 kg de tomates (ou une grande boite de tomates pelées), 2 oignons, 1 gousse d'ail, sel, poivre, 200 g de lard fumé, 200 g de gruyère râpé, 3 oeufs.

Lavez les aubergines, coupez-les en tranches dans le sens de la longueur, saupoudrez les de gros sel, laissez les dégorger 1 h. Essuyez les et faites-les dorer à l'huile de chaque côté, égouttez-les sur du papier absorbant. Tapissez le fond et les parois d'un moule à manque beurré de tranches d'aubergines en les faisant légèrement se chevaucher.

D'autre part, faites cuire le riz à la créole: couvrez-le de 2 fois son volume d'eau et laissez-le cuire à couvert jusqu'à absorption du liquide (20 mn environ). Pelez et concassez les tomates, faites-les fondre à l'huile avec les oignons et l'ail hachés assaisonnez et laissez cuire 30 mn environ. Coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif. Mélangez le riz, le coulis de tomates, les lardons, le gruyère et les oeufs battus en omelette. Versez le tout dans le moule et recouvrez de tranches d'aubergines. Passez à four chaud 30 mn. Coupez en parts comme un gâteau pour servir.

Timbale d'aubergines

Faites revenir 15 mn à l'huile 4 aubergines coupées en deux et 4 aubergines en tranches, assaisonnez. Retirez la chair des demi-aubergines et mélangez-la à 800 g de mouton cuit et haché, une poignée de fines herbes, 3 oignons et 150 g de champignons revenus au beurre. Joignez 3 oeufs, sel, poivre. Tapissez un moule avec les peaux et les tranches d'aubergines, remplissez de hachis cuire 45 mn à four moyen.

Autres recettes

  • Aubergines en salade
  • Charlotte d'agneau aux aubergines
  • Darnes de saumon au caviar d'aubergines
  • Daube de porc aux aubergines
  • Escalopes de saumon aux aubergines et artichauts
  • Galette de courgettes et d'aubergines
  • Gigot de lotte aux aubergines
  • Gratin d'aubergines de courgettes et de carottes
  • Gâteau d'agneau aux aubergines
  • Nouilles aux aubergines
  • Omelette aux aubergines
  • Penne rigate aux aubergines
  • Épinards aubergines et pois chiche (Inde)
  • Poivrons farcis aux aubergine
  • Poivrons farcis aux aubergines
  • Pâtes aux aubergines
  • Terrine d'aubergines


Bananes

Bananes à la martiniquaise

Préparation et cuisson: 20 minutes. Pour 6 personnes: 6 bananes, 50 g de beurre, 50 g de sucre, 50 g de raisins secs, 2 oranges, 1 sachet de sucre vanillé. Pour flamber: 1 dl de rhum.

Préparer à l'avance tous les éléments de la recette, de manière à n'avoir que la cuisson à réaliser au dernier moment. Éplucher les bananes, presser le jus des oronges, laver les raisins secs, mélanger sucre et sucre vanillé, mesurer le rhum. Placer le plat de service au chaud. Prévoir une poêle, une palette pour retourner, une cuillère pour arroser, des allumettes. Au dernier moment faire chauffer le beurre dans la poêle, y faire dorer les bananes 4 ou 5 minutes sur chaque face. Ajouter le sucre, le jus des oranges, les raisins secs. Laisser cuire jusqu'à ébullition, verser la moitié du rhum puis laisser mijoter encore 5 minutes. Dresser sur le plat de service chaud. Faire tiédir (40°C) le reste du rhum dans une petite casserole. L'enflammer sur la table et le verser flambant sur les fruits.

Banane à la normande

Pour 4 personnes: 4 bananes, 1 citron, 2 petit-suisse gras, 4 c à soupe de sucre, 3 c à soupe de crème double, 4 c à soupe de gelée de framboise, 4 c à soupe de beurre, 2 c à soupe d'amandes effilées.

Pelez les bananes, frottez-les avec le citron coupé en deux. Coupez chaque banane en deux dans sens de la longueur. Dans un bol, mélangez avec une fourchette les petit-suisse, le sucre et la crème double jusqu'à obtention d'un mélange homogène. Beurrez des feuilles d'aluminium double. Disposez une demi-banane sur chacune d'elle. Tartinez celles-ci du mélange petit-suisse, sucre et crème, recouvrez des secondes moitiés de banane, enduisez de gelée de framboise, parsemez du reste du beurre, saupoudrez des amandes que vous aurez rapidement fait dorer dans une poêle sans ajouter de matière grasse. Fermez hermétiquement les papillotes et cuisez 10 minutes à four modéré (th 6 pour un thermostat allant de 1 à 10). Pour raffiner la recette, nappez la banane, avant cuisson, de 1 à 2 c à café de liqueur au choix, kirsch, rhum, liqueur d'orange ou de framboise. Si vous aimez un dessert très sucre, saupoudrez chaque banane de ½ c à soupe de sucre fin avant de fermer la papillote.

Bananes antillaises

Pour 4 personnes: 4 bananes pas trop mûres, 80 g de sucre en poudre, 3 cuillerées à soupe de rhum.

Coupez les bananes en deux dans leur longueur, sans ôter la peau. Posez-les sur la grille au barbecue, petites braises. Sucrez-les après 5 minutes de cuisson. Laissez cuire encore quelques minutes, pendant que vous chauffez le rhum dans une petite casserole. Portez les bananes à table, dans un plat. Flambez-les avec le rhum chaud.

Bananes au chocolat

4 bananes, 5 cuillerées à soupe de beurre, 3 cuillerées à soupe de sucre râpé, 2 cuillerées à soupe de sucre glace, un quart de litre de crème pâtissière à la vanille, 50 g de chocolat.

Coupez les bananes en deux dans le sens de la longueur et faites-les revenir dans une poêle contenant 2 cuillerées à soupe de beurre et 3 cuillerées à soupe de sucre. Lorsque les bananes sont bien dorées, dressez-les sur le plat de service et recouvrez-les avec la crème à la vanille. Faites fondre le chocolat à petit feu avec trois cuillerées à soupe de beurre et le sucre glace. Mélangez bien et versez sur le plat.

Bananes au chocolat

4 bananes, un paquet de sucre vanillé, un verre à liqueur de liqueur à l'orange, 100 g de crème fraîche, 100 g de chocolat, 3 cuillerées à soupe d'eau et une cuillerée à soupe de sucre fin.

Épluchez les bananes et coupez-les en rondelles régulières. Rangez-les dans un compotier. Parfumez avec la liqueur et saupoudrez de sucre vanillé. Battez la crème fraîche avec le sucre fin, faites fondre le chocolat avec de l'eau, nappez les bananes avec la sauce au chocolat et garnissez au moment de servir avec la Chantilly.

Bananes au chocolat

Pour 4 personnes: 4 bananes, 200 g de chocolat fondant, une noix de beurre, 1 dl d'eau, un verre à liqueur de rhum, 50 g de beurre. Préparation: 15 minutes. Cuisson: 3 à 4 minutes.

Faites chauffer l'eau avec la noix de beurre. Ajoutez-y le chocolat et laissez-le fondre. Parfumez avec le rhum. Épluchez les bananes et faites-les dorer dans une poêle contenant du beurre chaud. Dressez-les sur le plat de service, nappez-les de chocolat et servez aussitôt. Vous pouvez flamber les bananes au rhum avant de les napper de sauce au chocolat. De la crème Chantilly dressée à la douille complétera agréablement ce dessert délicieux et rapide. Un biscuit sec servir d'accompagnement.

Bananes au fromage blanc

Pour 4 personnes: 4 bananes, 1 verre de rhum, 1 citron, 250 g de fromage blanc, une petite boite de lait condensé, 100 g de sucre, une pointe de couteau de safran.

Dans un plat versez le rhum et le jus du citron. Épluchez les bananes coupez-les en deux et rangez-les dans le liquide en les humectant complètement. Battez le fromage blanc avec le lait condensé, le sucre et le safran. Nappez-en les bananes. Mettez au réfrigérateur pour quelques heures.

Bananes au grand-Marnier

Pour 6 personnes: 6 grosses bananes bien fermes, 80 g de sucre en poudre, un litre de lait, trois jaunes d'oeufs, 40 g de farine, 4 blancs d'oeuf, 20 g de beurre, un verre à dégustation de Grand-Marnier.

Couper les bananes en deux dans le sens de la longueur après avoir coupé les extrémités. Retirer la pulpe avec délicatesse de façon à ne pas abîmer l'écorce, travailler le sucre avec les jaunes d'oeuf et incorporer la farine. Porter le lait à ébullition. Verser l'ensemble dans le lait bouillant. Faire cuire deux à trois minutes, retirer du feu et laisser tiédir. Ajouter le grand-marnier et le beurre fondu ainsi que la pulpe de banane qui sera travaillée de façon à faire un mélange bien lisse. Fouetter les blancs en neige très ferme et mélanger avec précaution les blancs avec le premier mélange. Disposer les écorces de bananes dans un plat allant au four et les garnir du mélange. Passer au four moyen pendant cinq à six minutes, les retirer du four, saupoudrer de sucre glace et servir aussitôt.

Bananes au lait de coco (Chine)

Préparation et cuisson: 40 mn. Pour 6 à 8 personnes: 3 bananes vertes "plantain" ou, à défaut, des bananes très peu mûres, 400 g environ de patates douces, 1 mangue, 1 boite (4/4) de lait de coco, 100 g de cassonade (à défaut de sucre en poudre).

Faites cuire les patates douces non pelées dans l'eau bouillante pendant 10 mn, puis égouttez-les, pelez-les et coupez-les en dés de 1 cm de côté environ. Dans une casserole, mélangez cassonade et lait de coco, puis amenez à ébullition sur feu doux en remuant souvent. Pelez les bananes et coupez-les en rondelles épaisses de 2 cm mettez-les dans la casserole avec les dés de patates douces, laissez cuire 20 mn à très petits bouillons. Pelez la mangue, dénoyautez-la et coupez sa pulpe en morceaux. Dès que la cuisson des bananes est terminée versez le contenu de la casserole dans un plat creux et ajoutez les morceaux de mangue. Servez tiède. Conseil Si vous utilisez des bananes ordinaires, choisissez-les encore vertes à une extrémité: il leur suffira de 10 mn de cuisson, vous les plongerez donc dans le lait de coco lorsque les dés de patates douces y auront déjà cuit 10 mn.

Bananes au vin (Mexique)

Faire cuire du vin de Bordeaux rouge avec du sucre et de la cannelle. Éplucher des bananes bien mûres, les jeter dans le vin sirupeux, laisser mijoter quelques minutes. Servir froid.

Bananes baccus

Préparation et cuisson: 25 minutes. Pour 4 personnes: 4 bananes pas trop mûres, 30 g de beurre, 1 verre ½ de vin rouge, 100 g de sucre, 1 gousse de vanille ou ½ sachet de sucre vanillé, 1 clou de girofle.

Faites bouillir très doucement dans une casserole assez grande: vin rouge, sucre, vanille et clou de girofle pendant 5 minutes. Épluchez-les bananes. Déposez-les entières dans une poêle contenant 30 g de beurre chaud. Faites-les dorer de chaque côté. Égouttez-les et plongez-les dans le sirop de vin. Couvrez et laissez mijoter ¼ d heure. Servez très chaud.

Bananes flambées

Pour 4 personnes: 4 bananes, 4 sachets de sucre vanillé, le jus d'un citron, 50 g de beurre, un verre à liqueur de Cointreau, cognac, whisky ou anisette.

Enlevez la peau des bananes et disposez chaque fruit sur son morceau d'aluminium suffisamment grand pour les envelopper complètement. Saupoudrez chaque banane avec le sucre vanillé, versez-y un peu de jus de citron. Mettez quelques noisettes de beurre sur les bananes. Mettez au four ou sur le barbecue pendant 10 minutes de chaque côté. Ouvrez la papillote versez quelques gouttes de liqueur et flambez. Dégustez dans la papillote.

Bananes flambées

8 bananes mûres, 50 g de sucre, 50 g de beurre, 1 pincée de vanille en poudre, 50 g de sucre, 4 c à soupe de rhum.

Épluchez les bananes Fendez les dans le sens de la longueur. Travaillez le sucre avec le beurre et la vanille et introduisez-le dans les fentes. Rangez les bananes dans un plat à gratin beurré. Mouillez de 2 c à soupe d'eau et saupoudrez de sucre. Faites cuire 30 mn à four doux. Arrosez de rhum flambez et servez aussitôt.

Bananes flambées

Préparation et cuisson: 15 minutes. Pour 4 personnes: 4 bananes pas trop mûres, 30 g de beurre, ½ verre de rhum, 1 orange, 100 g de raisins secs, 3 c à soupe de sucre en poudre, ½ paquet de sucre vanillé, 1 clou de girofle.

Pelez les bananes et coupez-les en deux dans la longueur. Faites chauffer 30 g de beurre dans une poêle ou un plat allant sur le feu. Mettez les bananes à dorer dedans, quelques minutes sur chaque face. Ajoutez tout le sucre, le jus d'une orange, ½ verre de rhum, les raisins secs et le clou de girofle. Portez à ébullition. Faites flamber en penchant la poêle vers la flamme et servez.

Bananes flambées au curaçao

Préparation et cuisson: 10 mn. Pour 4 personnes: 6 bananes, le jus de 3 oranges, 10 cl de curaçao, 75 g de sucre en poudre, beurre.

Pelez les bananes et coupez-les en deux dans le sens de la longueur. Mettez un bon morceau de beurre dans une poêle, laissez-le légèrement blondir, et faites revenir les bananes. Quand elles sont bien dorées, retirez-les, disposez-les dans un plat préalablement chauffé, et saupoudrez-les avec le sucre. Versez le jus d'orange dans la poêle et faites-le réduire quelques instants à feu très vif, puis nappez-en les bananes. Faites chauffer le curaçao. Versez-le sur les bananes, faites flamber. Servez aussitôt.

Bananes grillées

Posez sur des braises vives 4 bananes non épluchées. Lorsque leur peau sera noire, retirez délicatement les fruits et déposez-les sur des assiettes. Enlevez la peau d'un bout à l'autre du fruit et dégustez à la cuillère après avoir largement saupoudré de sucre.

Bananes Maori

Faites revenir 4 bananes, coupées en deux dans la longueur, dans 2 cuillerées à soupe de beurre et 3 cuillerées à soupe de sucre cristallisé. Laissez prendre couleur. Disposez les bananes dans le plat de service. Recouvrez-les de ¼ de litre de crème pâtissière ou de crème anglaise à la vanille, et nappez-les d'un glaçage au chocolat (faites fondre à feu doux 50 grammes de chocolat, 3 cuillerées à soupe de beurre et 2 cuillerées de sucre glace en mélangeant bien avec une cuillère en bois). Servez frais.

Bananes martiniquaises (Créole)

Préparation 15 mn. Cuisson: 15 mn. 6 bananes, 50 g de beurre, 2 oranges, 20 g de farine, 60 g de raisins secs, 50 g de sucre, 1 gousse de vanille, 5 cl de rhum, 3 clous de girofle.

Fendre les bananes en deux dans le sens de la longueur. Mettre le beurre à fondre dans une poêle, ajouter les bananes et cuire sur feu moyen. Dès que les bananes sont légèrement colorées, les disposer sur des assiettes chaudes. Dans la poêle de cuisson des bananes, verser le sucre et laisser légèrement caraméliser. Ajouter ensuite le rhum, le jus des oranges, les clous de girofle, les raisins secs et la pulpe de vanille (ouvrir la gousse sur toute la longueur et récupérer la pulpe en grattant l'intérieur avec la pointe d'un couteau). Laisser cuire 4 à 5 minutes sur feu doux. Juste au moment de servir, répartir cette préparation sur les bananes.

Bananes meringuées

Préparez un gâteau de semoule caramélisé. Mettez-le dans un plat allant au four. Ce plat aura un diamètre plus grand que le gâteau. Faites pocher dans un sirop de sucre vanillé des rondelles de bananes. Placez-les sur le gâteau et recouvrez le tout d'une meringue. Saupoudrez de sucre glace et mettez au four doux.

Beignets aux bananes

Pour 4 personnes. Pâte: 100 g de farine, une pincée de sel, 2 oeufs, 2 cuillerées à soupe d'huile, une cuillerée à dessert de rhum, un tiers de litre de lait. Garniture: 4 bananes, 2 cuillerées à soupe de sucre semoule, une pincée de cannelle, une pincée de vanille, une cuillerée à soupe de rhum. Cuisson: 8 minutes environ par fournée.

Pelez les bananes et coupez-les en tronçons de 5 centimètres d'épaisseur environ. Mettez ces derniers dans une terrine avec le sucre semoule, la cannelle, la vanille et le rhum. Laissez mariner pendant au moins une heure. Préparez la pâte avec la farine, le sel, les deux jaunes d'oeufs, l'huile, le rhum et le lait. Laissez la pâte reposer une heure. Incorporez les blancs battus en neige bien ferme. Plongez les tronçons de bananes dans la pâte, puis dans la friture bien chaude.

Beignets aux bananes

Proportions pour vingt beignets de banane. La pâte: ½ paquet de levure de boulanger, ¼ de verre d'eau tiède, 200 g de farine, ½ cuillerée à café de sel, 20 cl d'eau tiède, 3 cuillères d'huile, 2 blancs d'oeufs, sel, huile.

Faites la pâte à beignets, émiettez la levure dans un saladier, ajoutez l'eau tiède, mélangez. Laissez dix minutes couvert dans un endroit chaud. Mélangez le levain la farine tamisée, ½ cuillerée à café de sel, 15 cl d'eau, mélangez à la cuillère puis au fouet électrique. Rajoutez un peu d'eau et 3 cuillerées d'huile, mélangez et laissez reposer ¾ d'heure très précisément. Faites les beignets: Séparez les blancs et les jaunes de deux oeufs. Ajoutez une pincée de sel dans les blancs. Montez-les en neige. Versez un litre d'huile dans une grande poêle, faites chauffer, mélangez les blancs avec la pâte. Coupez six bananes en quatre. Faites-les macérer dans ½ verre de rhum sucré. Faites le coulis: dans une casserole versez ½ verre d'eau et 4 c de sucre, les sucs d'un bâton de vanille et le bâton. Coupez en rondelles deux bananes épluchées. Ajoutez-les dans la casserole avec ¼ de pot de confiture d'abricot et à partir de l'ébullition laissez cuire 25 mn sur petit feu. Laissez refroidir, passez au mixeur et mettez au réfrigérateur. Au dernier moment ajoutez le rhum sucré de la macération. Confectionnez les beignets de banane. Trempez les tranches de banane dans la pâte et mettez-les dans l'huile. Servez sucré avec le coulis.

Charlotte aux bananes

Pour 5 à 6 personnes. A préparer la veille. Une trentaine de biscuits à la cuillère, 1 dl de rhum. Un pot de 450 g de confiture de noix de coco (en vente dans les épiceries fines), 3 bananes, 1 citron, 200 g de crème fraîche.

La veille, tapissez un moule à charlotte de papier d'aluminium. Taillez les biscuit, à la cuillère pour pouvoir en recouvrir le fond et la paroi du moule, trempez-les rapidement, au fur et à mesure, dans le rhum coupé d'un peu d'eau. Remplissez ensuite le moule de confiture de noix de coco, de rondelles de bananes citronnées et de biscuits disposés en couches alternées, en terminant par des biscuits. Mettez une planchette avec un poids par-dessus et laissez, une nuit au réfrigérateur. Le lendemain démoulez la charlotte sur le plat de service, décorez-la de rondelles de bananes citronnées et de rosaces de Chantilly disposées à la poche à douille.

Charlotte aux bananes

Pour 4 personnes: 150 g de biscuits à la cuillère, 6 bananes, 1 cuillerée à soupe de rhum blanc, 4 cuillerées à soupe de confiture d'abricots, 50 g de sucre semoule.

Beurrez un moule à charlotte, saupoudrer-le de sucre et garnissez le fond et les bords de biscuits. Gardez 4 biscuits et mélangez ceux qui restent avec les bananes écrasées, la confiture, le sucre et le rhum. Versez la préparation dans le moule, couvrez avec les 4 biscuits. Cuisson: 10 minutes à four chaud. Démoulez froid.

Crème à la banane

Pour 2 personnes: 2 bananes, 50 g de sucre, un filet de citron, 4 c à soupe de gelée de groseille, 2 pots de yaourt nature, 1 cerise confite à volonté pour servir.

Pelez les bananes et écrasez-les en purée fine. Ajoutez le filet de citron, la gelée de groseille et les yaourts. Mélangez bien. Répartissez dans des coupes et décorez à volonté d'un fruit confit. Mettez au réfrigérateur jusqu'au moment de servir. Accompagnez à volonté de biscuits de votre choix.

Crème de bananes

Délayer des oeufs dans un lait sucré. Mêler des bananes bien mûres, couper en dés le zeste d'un citron, ajouter des raisins de Malaga, râper l'intérieur de la peau de banane et ajouter à la crème. Faire prendre au four et servir glacé.

Coupes de bananes mousseuses

6 bananes, 3 jaunes d'oeufs, 50 g de sucre semoule, 2 verres à liqueur de liqueur à l'orange, 5 cuillerées à soupe d'eau, 25 g d'amandes effilées et grillées.

Coupez les bananes épluchées en rondelles. Placez-les dans un compotier. Arrosez-les avec la liqueur et laissez-les macérer quelques heures au réfrigérateur. Mélangez les jaunes d'oeufs avec le sucre semoule, la liqueur et l'eau. Faites prendre le tout au bain-marie en fouettant continuellement jusqu'à obtention d'une mousse épaisse. Versez cette mousse sur les bananes garnissez avec les amandes et servez bien frais.

Crème de bananes

Pour 4 personnes: 5 bananes, 150 g de sucre semoule, 500 g de fromage blanc, un pot de gelée de framboises.

Épluchez 4 bananes et écrasez-les avec le fouet, électrique. Ajoutez-y le sucre. Incorporez le fromage blanc. Parfumez et teintez avec la gelée de framboises. Lorsque la préparation est homogène, partagez-la dans des raviers. Décorez ceux-ci avec la banane restante épluchée et coupée en rondelles.

Crème de bananes

2 bananes, 1 cuillerée à soupe de sucre, 1 /4 de litre de lait.

Éplucher les bananes et les plonger deux minutes dans l'eau bouillante, pour les rendre plus digestives. Laisser refroidir. Les couper en morceaux dans un mixeur. Ajouter le sucre et le lait. Faire tourner 20 secondes.

Crème de bananes de Tanger

Délayer des oeufs dans du lait sucré. Y ajouter des bananes bien mûres, un zeste de citron en dés, des raisins de Malaga. Faire prendre au bain-marie. Servir glacé.

Crêpes farcies à la bananes

Pour 6 personnes. Préparation: 15 mn. Cuisson: 10 mn. 6 crêpes, 6 bananes, 100 g de sucre en poudre, 1 cuillerée à soupe de cannelle en poudre, 1 sachet de raisins secs, 1 petit verre de rhum, 1 citron, 50 g de beurre.

Faites macérer les raisins secs dans le rhum, épluchez les bananes; écrasez la chair et mélangez-la au sucre en poudre et à la cannelle; ajoutez le jus de citron ainsi que les raisins et le rhum. Farcissez les crêpes de la préparation; disposez-les dans un plat beurre, placez quelques noisettes de beurre sur les crêpes: saupoudrez légèrement de sucre en poudre et faites caraméliser à four chaud.

Crêpes flambées aux bananes

6 bananes, 50 g de beurre, 100 g de sucre en poudre, 10 cl de rhum.

Préparez les crêpes sucrées. Épluchez les bananes et coupez-les en deux dans le sens de la longueur. Faites-les dorer dans le beurre bien chaud. Saupoudrez de sucre et laissez-les légèrement caraméliser. Posez une demi-banane sur chaque crêpe, roulez celle-ci. Rangez les crêpes fourrées sur un plat en métal. Saupoudrez d'un peu de sucre. Faites chauffer le rhum. Arrosez les crêpes, servez et flambez devant vos convives.

Croquettes de bananes

Pour 6 personnes: pelez 6 bananes. Coupez-les en deux dans le sens de la longueur. Saupoudrez-les avec 125 g de sucre semoule. Arrosez-les avec le jus filtré de deux belles oranges. Laissez-les macérer pendant une heure en les retournant de temps en temps pour qu'elles soient bien imprégnées. Égouttez-les. Passez-les dans un oeuf battu puis dans quatre à cinq biscuits à la cuillère (ou boudoirs) écrasés. Faites frire à la poêle dans 50 g de beurre chaud. Pendant ce temps, filtrez le jus de macération. Portez-le à ébullition. Délayez deux cuillerées à café rases de fécule avec un peu d'eau froide et, en tournant, versez dans le jus. Laissez épaissir sans cesser de tourner. Ajoutez-lui une cuillerée à soupe de Grand Marnier. Servez chaud en même temps que les bananes.

Croustillant à la banane

Préparation: 15 mn. Cuisson: 10 mn. 8 petites bananes, 4 grappes de raisin, 8 crêpes de riz, 4 c à soupe de cassonade, 100 g de sucre, 30 g de beurre, 20 cl de crème fraîche liquide, 10 cl de rhum, 1 zeste de citron, 1 zeste d'orange, 1 pincée de quatre-épices.

Éplucher les petites bananes. Verser la cassonade dans une assiette et y rouler les bananes. Faire fondre doucement le beurre. Envelopper chaque banane dans les crêpes de riz légèrement humidifiées et les badigeonner avec la moitié du beurre fondu. Laver les grappes de raisin. Les sécher et les rouler entières dans la cassonade, puis dans le restant de beurre fondu. Ajouter la pincée de quatre-épices. Faire griller à feu doux les crêpes aux bananes ainsi que les grappes de raisin pendant 8 mn en les retournant souvent. Préparer un caramel. Dans une casserole, faire chauffer le sucre avec une cuillerée à soupe d'eau. Lorsque le caramel commence à se colorer, ajouter les zestes d'agrumes. Déglacer le caramel avec le rhum. Flamber et verser la crème fraîche liquide. Mélanger et laisser réduire légèrement. Disposer deux crêpes aux bananes dans chaque assiette avec une grappe de raisin. Napper les fruits avec la sauce tiède et servir aussitôt.

Diplomate aux bananes

Pour 4 personnes: 300 g de biscuits à la cuillère, 25 g de raisins de Corinthe, 6 bananes, 1 verre à bordeaux de rhum, 3 jaunes d'oeufs, 1 grande boite de lait concentré, 75 g de sucre en poudre.

Mélangez le lait concentré à son volume d'eau. Faites tremper un instant les biscuits dans un mélange composé de 2 verres à bordeaux de lait dilué et du verre de rhum. Tapissez le fond et les bords d'un moule à charlotte avec des biscuits. Faites tremper les raisins de Corinthe dans de l'eau tiède. Épluchez et coupez en rondelles les bananes. Mettez une couche de bananes au fond du moule, parsemez de raisins égouttés, recouvrez d'une couche de biscuits imbibés, puis une couche de bananes, raisins, etc. Terminez par une couche de biscuits. Faites bouillir le reste du lait avec le sucre. Mettez les jaunes d'oeufs dans une terrine. Versez le lait chaud en remuant sans cesse. Versez ce mélange sur le gâteau et laissez-le s'imprégner. Mettez au four moyen au bain-marie 45 mn. Démoulez tiède.

Festival d'avocats

Pour 6 personnes: 3 avocats, 1 citron, 2 bananes, 2 oranges, 3 c à soupe d'anisette 3 c à soupe de sucre en poudre.

Pelez et dénoyautez les avocats, coupez la chair en petits dés, arrosez-les de jus de citron. Pelez les bananes, coupez-les aussi en rondelles et citronnez-les également. Pelez les oranges à vif et coupez-les en tranches. Mettez le tout dans un saladier, arrosez d'anisette et saupoudrez de sucre en poudre. Mélangez bien et mettez au frais jusqu'au moment du dessert.

Flan de bananes à l'orange

Pour 6 personnes: ¾ de litre de lait, 7 oeufs, 1 kg de bananes, 150 g de sucre roux, 2 oranges, vanille.

Mettre le lait à bouillir avec une gousse de vanille fendue en deux ou un sachet de sucre vanillé. Éplucher les bananes et les réduire en purée au mixer (ou les écraser finement à la fourchette). Ajouter le sucre roux et le zeste d'une orange finement râpé sur une râpe à épices. Dans une terrine, battre les oeufs entiers tout en incorporant peu à peu et successivement la purée de bananes sucrée, puis le lait tiède. Verser le mélange dans un moule à manqué (ou un grand moule à charlotte) à revêtement anti-adhésif et poser celui-ci dans un plat à four rempli aux ¾ d'eau chaude. Porter le tout au four préchauffé (thermostat 51 /2) et laisser cuire 45 mn (l'eau du bain-marie ne doit jamais bouillir, simplement frémir). Laisser tiédir le flan avant de le démouler sur le plat de service, et le garnir a volonté de rondelles d'oranges et de bananes arrosées de rhum. Servir le flan de préférence tiède, froid il risque de prendre une couleur peu appétissante, la banane s'oxydant rapidement.

Flan meringue aux bananes

Pour 4 personnes: trois bananes, un demi-litre de lait, 25 g de beurre, 125 g de sucre en poudre, 6 oeufs, 100 g de boudoirs.

Faites chauffer le lait avec le sucre. Cassez les 6 oeufs en réservant deux blancs pour la meringue. Battez avec le lait chaud mais non bouillant. Travaillez ensemble les bananes et les biscuits boudoir. Mélangez vos deux préparations. Graissez généreusement un moule assez haut. Versez-y l'appareil, couvrez avec une feuille de papier sulfurisé beurrée et mettez au four doux une heure environ. Une dizaine de minutes avant la fin de la cuisson, battez les deux blancs d'oeufs en neige avec une pincée de sel. Lorsqu'ils commencent à prendre consistance, ajoutez-y petit à petit 50 g de sucre. A l'aide d une douille dressez la meringue sur le flan et remettez au four une dizaine de minutes. Ce dessert se mange chaud ou froid.

Fondue aux bananes

Pour 6 personnes. Préparation: 15 mn. Cuisson: devant les convives. Macération des bananes: 1 h. 15 crêpes, 6 bananes, ½ litre de sirop de sucre, 3 cuillerées à soupe de rhum, 50 g de sucre en poudre, 2 gousses de vanille, le jus de 2 citrons, pique-olives.

Épluchez les bananes; coupez-les en morceaux; saupoudrez-les de sucre et faites-les macérer dans le rhum; coupez les crêpes en morceaux. Versez le sirop de sucre dans un poêlon et faites-le chauffer doucement avec les 2 gousses de vanille. Enroulez chaque morceau de banane dans un morceau de crêpe; fermez à l'aide d'un pique-olive. Apportez le poêlon et le réchaud sur la table; les convives piqueront au bout d'une fourchette un morceau de banane et le feront cuire dans le sirop de sucre bouillant.

Gâteau de bananes (Java)

Faire une pâte avec 250 g de farine, 3 tasses de lait et autant de sucre fin. Une pincée de sel. Couper en long une dizaine de bananes. Dans un moule beurre mettre une couche de pâte, une de bananes et ainsi de suite, en terminant par la pâte. Mettre à four chaud.

Gâteau de riz

Faites cuire 20 mn 200 g de riz dans ¾ litre de lait bouillant avec 75 g de sucre et un peu de sel. Ajoutez hors du feu 2 oeufs battus et 80 g de beurre. Beurrez un moule à hauts bords. Versez une couche de riz. Couvrez de rondelles de bananes. Nappez de confiture de framboises. Refaites une 2ème couche terminez par le riz. Cuire au four 30 mn au bain-marie. Démoulez. Nappez de confiture. Servez avec une crème anglaise.

Gâteau de semoule aux bananes

Cuisson: 30 minutes ou four (th 7). Préparation: 45 mn. Pour 6 personnes: 1 litre de lait, 200 g de semoule de blé dur, 1 gousse de vanille, 150 g de sucre, 3 oeufs, 1 noix de beurre, 1 cuillerée à soupe de rhum, 6 bananes, 15 morceaux de sucre pour le caramel.

Caraméliser un moule à charlotte avec les 15 morceaux de sucre juste imbibés d'eau. Le caramel blond doré, doit recouvrir entièrement le fond et les bords du moule. Le laisser refroidir, puis tapisser tout l'intérieur du moule avec des rondelles de bananes (3 bananes environ). Préparer un gâteau de semoule: faire bouillir le lait avec la gousse de vanille fendue. A l'ébullition, verser en pluie la semoule, et faire cuire une dizaine de minutes, sans cesser de remuer. Quand la semoule est cuite, elle est à ce moment très épaisse, lui ajouter le sucre, le beurre, et, hors du feu, les oeufs battus en omelette. Incorporer enfin à la semoule le reste des bananes coupées en petits cubes, et le rhum. Verser la semoule dans le moule préparé à l'avance. Faire cuire à four chaud, le fond du moule étant posé dans un bain-marie pendant environ 30 minutes. Laisser complètement refroidir avant de démouler.

Gâteau des Marquises (îles Marquises)

Garder pendant plusieurs jours la crème du lait bouilli. Lui ajouter quelques cuillerées de rhum, du sucre vanillé, un peu de cannelle en poudre, le jus d'un demi-citron, sel, un peu de farine de façon à avoir une pâte épaisse. Étendre la pâte au rouleau, sur ½ centimètre d'épaisseur. Y découper deux ronds de la grandeur de la tourtière utilisée, en garnir, avec l'un d'eux, ladite tourtière. Placer dans la tourtière des bananes en rondelles. Couvrir de la seconde partie de pâte. Joindre les bords des deux parties en pinçant. Dorer de jaune d'oeuf. Semer de noix de coco râpée et de sucre en poudre. Cuire à four moyen 45 mn.

Gâteau malgache

Pour 4 personnes: ½ litre de lait, 1 gousse de vanille, 4 cuillerées à soupe rases de sucre semoule, 1 pincée de noix de muscade râpée, 1 pincée de girofle pilé, 5 cuillerées à soupe rases de tapioca, 2 cuillerées à soupe de crème, 4 bananes bien mûres, 15 g de beurre, 4 oeufs.

Mélangez dans une casserole, le lait, la vanille, le sucre, la noix de muscade et le girofle, amenez à ébullition. Retirez du feu, jetez le tapioca en pluie dans le lait mélangez et remettez sur feu doux, laissez cuire 10 minutes en remuant fréquemment avec une cuillère en bois Pendant ce temps, faites chauffer le four à température moyenne. Enlevez le tapioca du feu, retirez la gousse de vanille ajoutez la crème et remuez. Écrasez les bananes à la fourchette, incorporez-les au tapioca. Beurrez un moule rond allant au four. Incorporez les oeufs, un par un au mélange précédent en remuant bien, mettez à four moyen et laissez cuire 15 minutes. Servez chaud ou tiède dans le plat de cuisson.

Glace à la banane

Faites un sirop léger avec 2 dl d'eau et 250 g de sucre. Laissez refroidir. Écrasez 250 g de pulpe de bananes avec 1 jus de citron et 1 c à soupe de rhum. Mélangez avec le sirop. Joignez 100 g de crème fraîche fouettée et 50 g de raisins secs gonflés dans du rhum. Faites glacer en sorbetière.

Mousse de bananes

Battez bien un quart de crème fraîche avec deux cuillerées à soupe de sucre en poudre, ajoutez un sachet de sucre vanillé, deux cuillerées de jus de citron et une pincée de sel, versez le mélange sur trois bananes juste à point et parfumées, passez à la passoire fine.

Mousse de bananes aux groseilles

10 bananes, 500 g de groseilles, 6 c à soupe de crème fraîche, 1 citron, un sachet de sucre vanille, 4 blancs d'oeufs.

Lavez et séchez les groseilles, égrenez-les. Pelez les bananes mûres mais fermes. Coupez-les en morceaux. Mettez-les dans le récipient du mixeur avec le jus de citron, la crème fraîche et le sucre vanillé. Mixez en purée lisse, mettez-la dans un bol. Incorporez les blancs d'oeufs fouettés en neige avec une pincée de sel. Répartissez les grains de groseilles puis la mousse dans des coupes individuelles. Mettez au réfrigérateur jusqu'au moment de servir.

Pain à la banane

100 g de beurre, 100 g de sucre brun, 450 g de banane écrasée, 3 c à soupe de fromage blanc, 1 oeuf, 1 c à café de vanille liquide, 250 g de farine, 1 paquet de levure chimique, 1 c à café de cannelle, 1 pincée de sel, 90 g de raisins secs, 65 g de noix.

Chauffer le four à 180°C. Battre le beurre et le sucre jusqu'à ce que ce soit mousseux. Ajoutez alors l'oeuf et continuez à battre jusqu'à ce que cela forme une crème. Ajoutez la banane écrasée, le fromage blanc, la vanille, la cannelle, le sel, et la farine progressivement en mélangeant bien. Mettez finalement les raisins et les noix en poudre. Mettez la pâte dans un moule beurré et cuire 1 heure environ. Une lame de couteau doit ressortir sèche.

Petits-suisses aux bananes

Écrasez 4 petits-suisses et 3 bananes, mélangez intimement. Ajoutez 3 c soupe de sucre, 1 c à soupe de kirsch et 2 c à soupe de crème fraîche. Répartissez dans des coupes individuelles. Décorez à volonté d'une cerise confite et mettez au frais jusqu'au moment de servir. Servez accompagné de petits biscuits.

Riz aux bananes (Chine)

Faire tremper pendant 10 minutes 1 tasse de riz gluant dans 2 tasses d'eau froide. Verser le lait de 1 ou 2 noix de coco dans une casserole et le faire bouillir jusqu'à ce qu'il épaississe. Ajouter le riz égoutté. Saler légèrement et remuer. Après 4 ou 5 minutes, retirer du feu. Coupez des tranches de bananes dans la longueur. Prendre une feuille de bananier et y disposer la préparation en une couche d'environ 2 cm d'épaisseur, ajouter une tranche de banane sur le dessus, puis une autre couche de riz. Couvrir soigneusement avec les bords de la feuille de bananier, et coudre pour fermer le paquet. Faire bouillir les petits paquets dans l'eau pendant 1 heure. Sortir de l'eau, mettre à égoutter sur une serviette en papier. Servir chaud ou froid.

Rouleaux de banane

Pour 8 personnes 4 grosses bananes à cuire, 8 feuilles de brick, 80 à 100 g de sucre (selon la maturité des bananes), 60 g de fruits du jacquier au sirop, huile de friture.

Éplucher, couper les bananes en deux dans l'épaisseur, les assouplir en les écrasant légèrement avec le dos d'une fourchette. Hacher finement les fruits du jacquier. Saupoudrer de sucre le dessus des bananes, répartir le jacquier haché. Envelopper chaque demi-banane dans une feuille de brick en formant un rouleau. Souder les bords avec de l'eau à l'aide d'un pinceau. Faire chauffer l'huile de friture dans un wok ou dans une bassine, y plonger les rouleaux de banane et les laisser dorer, les retirer à l'aide d'une écumoire, les disposer sur du papier absorbant.

Sorbet à la banane

Pour 8 personnes: 1 kg de bananes non épluchées, 200 g de sucre, 2 dl de crème fraîche, rhum.

Éplucher les bananes. Les écraser avec le sucre, y incorporer la crème fraîche. Bien battre le tout. Mettre à prendre au freezer. Battre de temps en temps au début pour éviter les glaçons.

Sorbet à la banane

Pelez 4 bananes (500 g) et écrasez-les en purée. Ajoutez 125 g de sucre glace et 1 c à soupe de jus de citron. Travaillez pour obtenir une crème homogène. Versez-la dans le bac à glace du réfrigérateur et laissez prendre pendant 3 heures. Répartissez dans des coupes, décorez de crème Chantilly et servez aussitôt.

Soufflé aux bananes

Pour 4 personnes: 2 dl de lait, 70 g de sucre, 2 c à soupe de farine, 30 g de beurre, 3 jaunes d'oeufs, 4 blancs montés très ferme, 2 bananes.

Faire bouillir le lait avec le sucre, ajouter la farine, délayer avec un peu de lait froid. Cuire la composition pendant 2 mn, la compléter hors du feu avec le beurre et les jaunes d'oeufs. Ajouter les bananes coupées en rondelles et macérées dans le rhum et les blancs montés en neige. Faire cuire dans un moule beurré pendant 20 mn.

Soufflé aux bananes

Pour 6 personnes: 6 bananes, ½ citron, 150 g de sucre en poudre, 75 g de beurre, 3 cuillerées à soupe de rhum, 2 cuillerées à soupe de crème fraîche, 4 oeufs, 4 cuillerées à soupe de sucre glace. Préparation: 30 mn. Cuisson: 30 mn environ.

Pelez les bananes et coupez-les en rondelles. Faites fondre dans une poêle 30 g de beurre. Ajoutez le jus d'un demi-citron et le sucre. Déposez les tranches de bananes dans la poêle et faites-les cuire 10 minutes à feu doux en remuant. Réduisez en purée. Incorporez le rhum, les jaunes d'oeufs et la crème fraîche. Beurrez généreusement un moule à soufflé et saupoudrez avec la moitié du sucre glace. Battez les blancs d'oeufs en neige bien ferme. Incorporez-les délicatement à la préparation. Versez l'appareil dans le moule et faites cuire au four doux préalablement chauffé à cette température pendant 5 minutes. Après 20 minutes da cuisson, saupoudrez de sucre glace et terminez la cuisson.

Tarte à la banane

Un fond de tarte en pâte brisée, 4 bananes, 1 citron, 100 g de raisins secs, 50 g d'amandes effilées, 3 oeufs, 75 g de crème fraîche, 100 g de sucre en poudre, un petit verre de rhum, une pincée de cannelle en poudre.

Faites cuire le fond de tarte à blanc 10 mn. Pelez les bananes, coupez-les en rondelles, citronnez-les et répartissez-les sur le fond de tarte. Éparpillez par-dessus les raisins gonflés à l'eau tiède et les amandes effilées. Mélangez les oeufs, la crème et le sucre. Joignez le rhum et la cannelle, versez sur les fruits. Faites cuire 30 mn environ à four chaud (200°C).

Tarte à la banane

3 c à soupe de beurre, 50 g de sucre, 1 jaune d'oeuf, 125 g de farine, 50 g maïzena, 5 bananes écrasées, ½ tasse de sirop de maïs, ½ c à café de sel, 2 c à soupe de jus de citron, ½ c à café de noix de muscade râpée, ¼ litre de crème fraîche battue.

Faites fondre le beurre dans un récipient. Ajoutez-y le sucre et battez jusqu'à l'obtention d'un mélange léger et mousseux. Incorporez le jaune d'oeuf et mélangez avec la farine et la maïzena. Étendez la pâte dans un moule de 28 cm de côté environ. Piquez. Faites cuire pendant vingt minutes dans un four fortement chauffé au préalable jusqu'à ce que la croûte roussisse légèrement. Laissez refroidir et garnissez du mélange composé des bananes écrasées auxquelles auront été incorporés le sirop de maïs, le sel, le beurre. Cette purée aura été cuite au feu moyen, refroidie et aromatisée avec le jus de citron et la noix de muscade avant d'être étalée sur la pâte. Décorez de crème fraîche fouettée au moment de servir.

Tarte à la banane

Étalez au rouleau le contenu d'un paquet de pâte brisée surgelée. Foncez-en un moule à tarte. Coupez 4 bananes en rondelles, disposez-les sur la pâte, saupoudrez de sucre en poudre et faites cuire pendant 20 mn à four moyen préchauffé. Servez tiède, arrosé de jus de citron.

Tarte à la banane

Pour 6 personnes: 200 g de pâte feuilletée, 6 bananes, 1 dl de crème, 3 oeufs, 150 g de sucre, 1 verre à liqueur de rhum, un peu de sucre glace, un peu de marmelade d'abricots. Cuisson: 15 mn + 20 mn.

Roulez la pâte en une abaisse ronde et disposez-la dans un moule à tarte. Faites cuire à blanc 15 minutes environ. Pelez les bananes et coupez-les en rondelles. Réservez la moitié de celles-ci et écrasez l'autre moitié en purée. Saupoudrez le fond de la tarte de 50 g de sucre semoule. Mélangez la crème, le reste de sucre, les trois jaunes d'oeufs, la farine et le rhum. Battez bien. Incorporez-leur la purée de bananes et nappez-en le fond de tarte. Disposez dessus les rondelles de bananes restantes et un peu de marmelade d'abricots. Terminez la cuisson au four. Saupoudrez légèrement de sucre glace et passez 2 minutes sous le gril bien chaud. Vous pouvez délayer à tiède la marmelade d'abricots avec une c à soupe de liqueur d'abricots ou de rhum, le nappage s'en trouvera facilité.

Autres recettes

  • Bananes salées
  • Ananas à la banane
  • Confiture de mangues et bananes
  • Confiture de rhubarbe aux bananes et oranges
  • Framboises à la mousse de bananes
  • Friture de courgettes et de bananes
  • Mousse de bananes aux framboises
  • Poissons aux bananes
  • Porc aux bananes
  • Tarte aux pommes et aux bananes
  • Tarte rhubarbe-banane


Bar

Assiette des pêcheurs

Pour 6 personnes: 1 petit bar de 400 g, 1 saint-pierre de 400 g, 250 g de saumon, 12 coquilles Saint-Jacques, 18 langoustines, 1 bouquet de cerfeuil, 250 g de beurre. Pour le court-bouillon: 200 g de carottes, 200 g d'oignons, 200 g de blanc de poireaux, 1 petite branche de céleri, 1 bouteille de muscadet, bouquet garni, sel, poivre du moulin. Préparation 20 mn. Cuisson 45 mn.

Lavez les légumes et coupez-les tous en julienne. Dans une sauteuse, faites fondre 50 g de beurre et mettez les légumes, faites-les suer à feu doux puis mouillez avec le vin et 1 l d'eau. Ajoutez le bouquet garni, salez légèrement, poivrez. Faites cuire 30 mn. Passez le court-bouillon. Demandez au poissonnier de lever les filets du bar et du saint-pierre. Décortiquez à cru les langoustines, ouvrez les coquilles Saint-Jacques, coupez les noix en deux, dans l'épaisseur, si elles sont trop grosses. Lavez poissons et coquillages, épongez-les. Pochez-les séparément dans le court-bouillon, 2 à 3 mn environ. Égouttez-les, tenez-les au chaud au bain-marie. Faites réduire le court-bouillon aux trois quarts en le mettant sur feu vif. Hors du feu, montez la sauce au fouet en ajoutant au court-bouillon 200 g de beurre divisé en morceaux. Répartissez les poissons, les langoustines et les coquilles sur des assiettes individuelles chaudes. Nappez de sauce, saupoudrez de cerfeuil haché.

Bar à la livournaise

Pour 4 personnes un bar, 5 à 6 tomates, 3 oignons moyens, une belle gousse d'ail, 5 cuillerées à soupe d'huile, du sel, du poivre, du persil, de la chapelure.

Préparez une fondue de tomates. Faites fondre les oignons hachés dans deux cuillerées à soupe d'huile. Ajoutez les tomates pelées et concassées. Assaisonnez de sel, de poivre et incorporez l'ail écrasé. Faites cuire jusqu'à réduction complète de l'eau rejetée par les légumes. Écaillez le poisson, videz-le, essuyez-le et assaisonnez-le. Rangez-le dans un plat à gratin bien huilé, dans lequel vous aurez versé la fondue de tomates. Saupoudrez de chapelure. Arrosez avec de l'huile et faites cuire au four. Garnissez avec du persil haché.

Bar à la niçoise

Pour 4 personnes: 1 bar de 1 kg environ, sel, poivre, 5 c à soupe d'huile d'olive, 2 oignons, 1 kg de tomates (fraîches ou en boite), 2 gousses d'ail, sel, poivre, un bouquet garni, une poignée d'olives (vertes ou noires), 1 c à soupe de persil haché, une petite boite de filets d'anchois.

Salez et poivrez le poisson, enduisez-le avec la moitié de l'huile. Pour faciliter sa cuisson, vous pouvez faire des entailles dans sa partie la plus épaisse. Dans l'autre moitié de l'huile, faites fondre les oignons hachés, ajoutez les tomates, l'ail, l'assaisonnement, le bouquet garni, laissez mijoter 30 mn. Enfournez le poisson dans le four chaud, préchauffé, laissez cuire 20 mn en le retournant à mi-cuisson. Nappez-le de sauce tomate dans laquelle vous aurez ajouté des olives. Décorez d'anchois que vous disposerez en croix et servez aussitôt. On peut ajouter des câpres à volonté à la sauce. Les petits poissons et les poissons en tranches, apprêtés de cette façon, peuvent être frits à la poêle dans de l'huile (au lieu d'être cuits au four) avant d'être nappés de sauce.

Bar à la vapeur (Chine)

Pour 4 personnes: 2 petits bars, 1 c à soupe de xérès sec, une pincée de gingembre en poudre, sel, poivre. Sauce: 1 poivron rouge, 1 petit piment rouge, 4 tranches de gingembre frais (à défaut, gingembre en poudre), 2 c à soupe d'huile, 2 c à soupe de vinaigre, 2 c à soupe de sucre, 1 c à soupe de sauce soja, 1 c à café de Maïzena, 2 c à soupe d'eau.

Nettoyez les poissons, arrosez-les de xérès, saupoudrez-les de gingembre et assaisonnez-les. Faites cuire 15 mn à la vapeur. D'autre part, faites revenir le poivron, le piment et le gingembre haché (s'il est frais) dans l'huile chaude, mouillez de vinaigre et de sauce soja, ajoutez le sucre et la Maïzena diluée dans l'eau. Portez à ébullition, servez cette sauce avec le poisson.

Bar au fenouil

1 bar de 1 kg, 50 g de beurre, brins de fenouil, ¼ de litre de vin blanc sec, 1 ou 2 c à soupe d'huile d'olive, sel, poivre.

Après avoir nettoyé le poisson, déposez-le sur un plat graissé, en ayant pris soin d'en farcir au préalable l'intérieur avec des brins de fenouil. Assaisonnez et mouillez avec le vin blanc et l'huile d'olive. Entourez également le poisson de fenouil et faites cuire à four chaud une trentaine de minutes.

Bar au fenouil

Pour 6 personnes: 2 petits bars, 2 fenouils, 5 c à soupe d'huile d'olive, 2 c à soupe de pastis, 2 citrons, sel, poivre.

Videz les bars sans les écailler. Pratiquez deux ou trois entailles de chaque côté des poissons. A l'intérieur, badigeonnez-les au pinceau avec 2 cuillerées à soupe d'huile d'olive et 1 de pastis. Salez, poivrez. Préchauffez le four à 210° (th 7). Passez le fenouil dans le jus d'un citron avant d'en garnir le ventre des poissons. Versez 3 cuillerées à soupe d'huile dans le fond d'un grand plat à four. Placez les poissons, arrosez-les d'une cuillerée à soupe de pastis et d'un demi-verre d'eau. Enfournez 30 minutes. Arrosez de temps en temps avec le jus d'un citron. A la fin de la cuisson, ajoutez les pluches fraîches de fenouil.

Bar au plat

Pour 2 personnes: 1 bar de 700 g écaillé par le poissonnier, 250 g d'oignons, 200 g de champignons de Paris bien ouverts (très important), 1 tomate confite, 6 cl de vin blanc sec, 6 cl d'eau, thym, 2 brins de sarriette, 1 gousse d'ail, ½ citron confit, 1 zeste de citron vert, 4 cl d'huile d'olive, 2 cuillerées à café de graisse d'oie, 150 g de beurre, 2 citrons verts, 1 citron, sel, poivre, 3 brins d'estragon, 2 brins de persil plat. Le jus de moules: 1 kg de moules, 2 échalotes, ½ poireau, 1 brin de thym, 1 dl de vin blanc sec. Préparation: 15 minutes. Cuisson: du fond, 30 minutes; du poisson, 6 minutes.

Ouvrir le bar par le dos à l'aide d'un couteau, en le glissant de part et d'autre de l'arête, la retirer et vider le poisson, le passer sous l'eau froide, le sécher. Éplucher les oignons, les émincer, les faire fondre dans de l'huile d'olive. Éplucher, émincer les champignons, les faire revenir à la poêle et les mélanger à la fondue d'oignons. Mettre le tout dans un plat creux allant au four, ajouter la tomate confite coupée en quartiers, le thym, la sarriette et l'ail épluché et haché. Saler, poivrer, cuire 30 minutes à four moyen, à 180 °C. Éplucher et hacher les échalotes, laver et hacher le poireau Mettre tous ces éléments dans une casserole, ajouter le vin blanc et le thym, porter sur feu moyen y jeter les moules brossées et lavées, saler, poivrer, couvrir et laisser ouvrir sur feu vif. Récupérer 20 cl de jus de cuisson à travers un chinois, l'ajouter aux oignons. Couper les citrons en fines rondelles, les huiler, les passer sur le gril des deux côtés. Inciser en quadrillés la peau du bar, badigeonner les fentes avec de la graisse d'oie. Poser le poisson côté peau sur le confit de légumes, saler, poivrer. Recouvrir d'un papier sulfurisé, faire cuire à four chaud (200°C) 5 ou 6 minutes. Récupérer le jus de cuisson, le verser dans une casserole sur feu doux, lui incorporer en fouettant le beurre et les herbes hachées. Ajouter, dans le fond du plat, le citron confit coupé en dés et le zeste haché. Disposer sur le poisson les rondelles de citrons. Napper avec la sauce.

Bar aux épices

Pour 6 personnes: 1 bar de 1 kg environ, 75 g de 5 épices, 1,5 dl de sauce soja, 6 tomates, 3 échalotes, 1 c à café de tabasco, 4 c à café de vinaigre de xérès, 4 c à soupe d'huile d'olive, ½ bouquet de basilic, 250 g d'oignons nouveaux, 500 g de pois gourmands, sel, poivre.

Videz et écaillez le bar. Laissez-le mariner 2 heures au moins dans la sauce soja et les 5 épices. Pensez à le retourner deux fois. Épluchez et hachez les échalotes. Pelez, épépinez les tomates, coupez-les en petits dés. Hachez le basilic. Effilez les pois gourmands. Émincez finement les oignons. Égouttez le poisson et mettez-le à colorer dans une poêle anti-adhésive légèrement huilée. Quand il est doré, continuez la cuisson à four chaud 180°C (th 6), pendant 8 à 10 mn. Sur feu modéré, avec un peu d'huile d'olive, faites suer puis cuire les échalotes jusqu'à transparence. Versez le vinaigre de xérès et l'huile d'olive restante, chauffer légèrement. Hors du feu, mélangez les tomates, salez, poivrez, épicez avec le tabasco, parfumez avec le basilic. Dans une autre poêle, faites sauter avec une noix de beurre les pois gourmands, 5 mn au maximum, et les oignons. Servez le bar sur un lit de salade, décorez avec les autres légumes.

Bar aux herbes de Provence

Pour 4 personnes: 1 bar de 1,2 kg. Court-bouillon: 1 dl de vinaigre, 1 carotte, 1 poireau, 1 cuillerée à café d'ail et échalote semoule, 1 c de baies de genièvre, thym, laurier, sel, poivre. Pour servir: 150 g de beurre, écorce de citrons en granulés.

Faites bouillir de l'eau dans une poissonnière avec le vinaigre et les légumes et tous les aromates. Laissez tiédir, posez le poisson et laissez frémir 25 à 30 mn, puis refroidir dans le court-bouillon. Servez avec du beurre fondu citronné.

Bar aux poivrons

Faites cuire à l'huile 3 poivrons rouges épépinés et coupés en morceaux. Passez-les au mixeur et ajoutez à la purée obtenue un peu d'huile pour qu'elle ait la consistance d'une sauce. D'autre part, garnissez l'intérieur d'un bar de branches de fenouil. Huilez le poisson, faites-le griller (20 mn environ). Servez-le avec la sauce aux poivrons salée et poivrée.

Bar aux quenelles

Pour 6 personnes: 1 bar de 2,5 kg environ (demander au poissonnier de l'écailler, de le vider et de retirer l'arête par le dos et de la réserver), 3 truffes bien fermes, brossées. Les quenelles: 1 kg de filets de merlan (ou de bar), 350 g de crème épaisse, 2 dl de lait, 3 oeufs, 50 g de farine, 30 g de beurre, des brisures de truffes, sel, poivre, 4 épices. Le bouillon: 500 g d'arêtes et têtes de poissons, 1 poireau, 2 carottes, 1 oignon, 2 gousses d'ail, 1 côte de céleri, 1 brin de fenouil, ½ litre de vin blanc sec, 1 litre d'eau, 1 bouquet garni, 1 verre de jus de truffes, sel poivre, Cayenne, 1 pincée de sucre. Préparation: 1 heure. Cuisson: 20 minutes.

Préparer le fumet: éplucher carottes, oignon, céleri, poireaux les émincer, écraser les gousses d'ail les mettre dans une casserole sur feu doux, les faire suer quelques minutes, ajouter les parures de poissons, mouiller avec le vin blanc et l'eau, ajouter le bouquet garni et le fenouil. Laisser cuire 15 minutes en écumant. Filtrer le bouillon, l'assaisonner en sel, poivre, Cayenne et sucre. Les quenelles: séparer les blancs des jaunes, mettre 2 de ces derniers dans une casserole avec la farine, bien mélanger, ajouter le beurre fondu, puis petit à petit le lait bouillant, sel, poivre et brisures de truffes. Mixer les filets de merlan, verser dans un saladier. Le poser dans un autre saladier rempli de glaçons. Incorporer les blancs d'oeufs à la chair de poisson puis, cuillère par cuillère, la crème et à la fin le mélange farine-jaunes. Façonner une dizaine de quenelles à l'aide d'une petite cuillère avec cette préparation. Prélever 1,5 dl de bouillon, porter à frémissement, y faire pocher les quenelles, les égoutter, les réserver. Le bar: garnir l'intérieur d'une couche de farce à quenelles et le refermer, étaler sur toute la surface du poisson une fine pellicule de farce. Couper les truffes en fines rondelles, les disposer comme des écailles sur le poisson, arroser d'un filet d'huile d'olive. Saler, poivrer. Poser le loup dans un grand plat huile, le recouvrir d'une feuille de papier d'aluminium et le faire cuire 20 minutes à four doux (th 5) 150 °C. Chauffer le bouillon, lui ajouter le jus de truffes et les quenelles, mettre en soupière.

Bar clouté aux anchois

Pour 6 personnes: 1 bar de 1,800 kg environ, 1 boite de filets d'anchois à l'huile, 3 échalotes, 1 carotte, 1 oignon, ½ bouteille château-neuf-du-pape rouge, 2 os à moelle, 2 cuillerées à soupe de gelée de groseille, ¼ de litre de fumet de poisson fait avec les arêtes, 30 g de beurre, 1 cuillerée à soupe d'huile d'olive, poivre, bouquet garni.

Faire lever les filets de bar en gardant la peau; récupérer les arêtes pour réaliser le fumet. Les faire frémir pendant une demi-heure dans un litre d'eau avec une carotte, un oignon et un bouquet garni; faire tiédir puis passer. Couper les filets en 6 escalopes. Piquer ces dernières, côté peau, avec les filets d'anchois (comme l'ail dans un gigot). Poivrer; surtout ne pas saler. Dans une poêle anti-adhésive, mettre l'huile d'olive et une noisette de beurre; y faire dorer les escalopes côté peau pendant 3 minutes. Ajouter la moelle retirée des os, les échalotes hachées, un verre de fumet de poisson, le vin rouge et la gelée de groseille. Faire cuire 5 minutes. Ôter le poisson puis monter la sauce avec le reste du beurre; rectifier l'assaisonnement. Dresser le poisson sur assiette, le napper de sauce et décorer de filets d'anchois avec, éventuellement, des croûtons passés au beurre.

Bar en croûte à la sauce choron

Pour 4 personnes: 1 bar de 1,8 kg, 2 litres de court-bouillon. Pâte brisée: 200 g de farine, 100 g de beurre, 1 c à soupe d'huile d'olive, 1 oeuf, 1 dl d'eau, 1 pincée de sel. Pour dorer: 1 jaune d'oeuf. Mousse du homard (facultatif): 200 g de chair de homard, 200 g de crème fraîche, 2 blancs d'oeufs, sel, poivre. Sauce Choron: 4 cuillerées de vin blanc sec, 4 cuillerées de vinaigre, 4 échalotes, 2 cuillerées à soupe de cerfeuil et d'estragon, sel, poivre, 3 jaunes d'oeufs, 250 g de beurre, 200 g de purée de tomates concassées, 1 cuillerée à soupe de concentré de tomates.

Nettoyez le bar, grattez les écailles, videz-le et faites-le pocher vingt minutes dans un court bouillon relevé. Égouttez-le sur un linge (il ne doit pas ramollir la pâte). Pelez-le. Et si vous le préparez pour un grand dîner, bourrez son ventre de cette mousse royale: pilez longuement la chair d'un homard en la salant et la poivrant. Ajoutez les blancs d'oeufs battus. Mettez dans le réfrigérateur à glacer pendant une bonne heure, puis incorporez petit à petit la crème fraîche. Evidemment, vous pouvez confectionner une mousse plus modeste en remplaçant la chair du homard par du jambon blanc pilé. Parfumez alors avec le contenu d'une petite boite de beurre d'écrevisse ou de crabe. Bourrez l'intérieur du poisson avec cette farce. Étalez la pâte. Posez le bar farci. Rabattez la pâte en la collant soigneusement après l'avoir mouillée. Respectez la forme du poisson, avec la pointe du couteau, dessinez la queue, la tête, incisez légèrement la pâte pour simuler les écailles. Vous pouvez faire quelques entailles plus profondes, elles serviront de cheminées à la croûte. Dorez au jaune d'oeuf et faites cuire en surveillant à four chaud pendant vingt-cinq minutes. Servez avec une sauce Choron bien relevée que vous préparerez pendant la cuisson du poisson. Faites réduire longuement (aux deux tiers) le vin blanc, le vinaigre, dans Lesquels baignent les échalotes et les herbes hachées. Passez, ajoutez les jaunes d'oeufs. Assaisonnez. Remettez sur feu très doux en battant. Dès que les oeufs prennent consistance, retirez du feu et toujours en fouettant, ajoutez petit à petit le beurre déjà ramolli. Vous devez obtenir une pâte un peu molle, bien homogène, c'est une béarnaise. A cette béarnaise, vous ajoutez la purée de tomates enrichie de concentré. Servez en saucière cette sauce Choron, appelée quelquefois sauce française.

Bar en croûte de sel

Pour 4 personnes: 1 bar de 1,5 kg, 2 kg de gros sel gris, 2 c à soupe rases de graines de fenouil (ou du cumin suivant vos goûts).

Préchauffez le four, thermostat 9 (270°C). Videz le poisson en ouvrant le ventre avec un couteau bien aiguisé, de la queue jusqu'à la tête. Il est inutile de l'écailler. Lavez-le et épongez-le très soigneusement. Dans la cavité ventrale mettez les graines de fenouil ou le cumin. Sur un grand plat à four ou à défaut sur une lèchefrite déposez une couche de gros sel, placez le poisson par dessus bien à plat. Recouvrez-le ensuite d'une bonne couche de gros sel. Tassez bien au fur et à mesure pour l'enfermer complètement à l'intérieur de cette gangue de sel. Vaporisez un peu d'eau si nécessaire pour humidifier et souder les cristaux entre eux. Dès que le four est suffisamment chaud placez au tiers de la hauteur, comptez environ 35 à 40 mn de cuisson. Dès la sortie du four, cassez la croûte de sel, retirez doucement le poisson, enlevez la peau (elle va se détacher très facilement si vous dépouillez le poisson encore bien chaud) et servez aussitôt. Ainsi cuite, la chair du bar reste bien moelleuse tout en étant très délicatement parfumée par les épices que vous aurez glissées dans le ventre du poisson. Malgré la gangue de sel dans laquelle elle cuit, la chair du poisson n'est absolument pas salée. La cuisson qui s'opère est de type cuisson à la vapeur, sans graisses.

Bar farci

1 bar (750 g) préparé, 250 g d'épinards, >15 g de beurre fondu, 2 échalotes hachées, 15 cl de vin blanc sec. Farce: 50 g de chapelure, 15 g de beurre fondu, 2 c à soupe de cerfeuil haché, 2 c à soupe d'estragon et de basilic hachés, sel, poivre.

Mélangez les ingrédients de la farce et garnissez-en l'intérieur du poisson. Mettez les épinards dans une passoire, posée dans une jatte, arrosez-les d'eau bouillante puis égouttez-les bien. Enveloppez le poisson dans les feuilles d'épinards, en laissant la tête et la queue apparentes. Versez le beurre fondu sur le fond du plat allant au four, répartissez les échalotes, posez le poisson et versez le vin. Couvrez de papier d'aluminium et faites cuire 30 mn au four (200°C).

Bar farci en croûte

Faire une farce avec des foies de volailles hachés, des champignons de Paris hachés, 1 oeuf, 1 oignon haché finement, de la mie de pain émiettée trempée de 2 c à soupe de lait, sel, poivre, persil haché. Bien malaxer le tout. Enlever la peau du bar, le saler, le poivrer. Étaler la pâte feuilletée poser le poisson dessus. Le farcir tête et corps. Battre le second oeuf, et passer de l'oeuf tout autour du poisson sur la pâte. Poser une autre abaisse de pâte, la coller et couper. Faire des décor sur la pâte, la dorer à l'oeuf battu. Cuire 40 mn au four.

Bar grillé

Pour 6 personnes: 1 bar (ou un loup) de 1,3 kg ou 2 bars de 800 g chacun, ½ bouquet de persil plat, 1 branchette de romarin, 2 brins de fenouil ou, à défaut, 1 pincée de graines de fenouil, 1 c à café d'huile d'olive, gros sel gris de Guérande, poivre noir du moulin.

N'écaillez pas le poisson et ne le lavez pas. Coupez seulement les nageoires et videz-le. Dans la cavité, introduisez un mélange d'herbes, de poivre et de gros sel. Refermez l'ouverture avec des piques en bois. Si vous en avez le temps, laissez reposer le poisson au frais (mais pas au grand froid); les parfums auront ainsi le temps de se communiquer à la chair. Préparez le feu et attendez que les braises ne flambent plus. Huilez la grille, placez le poisson dessus et posez le tout au-dessus des braises. Comptez 9 minutes d'un coté et 7 minutes de l'autre environ. Au moment où vous retournez le poisson, à mi-cuisson, profitez-en pour envelopper la queue, plus mince et qui cuit donc plus vite, avec du papier d'aluminium. Vérifiez la cuisson en tirant sur l'arête dorsale, près de la tête, qui doit venir sans résister. Posez le bar sur une planche à découper et retirez la peau durcie par la chaleur. Salez et poivrez. Servez-le entier sur un plat chauffé avec, à part un beurre aux anchois ou à l'ail, ou une sauce à la tapenade. En accompagnement, vous pouvez proposer des aubergines cuites directement sous la cendre (ou préalablement emballées avec du papier d'aluminium). Lorsqu'elles sont bien molles, ôtez la peau, coupez la chair en gros dés, arrosez d'huile d'olive, salez, poivrez.

Bar meunière sauce champignons

Pour 4 personnes: 4 petits bars de 150 g environ, 4 c à soupe de farine, 50 de beurre. Sauce: 200 g de champignons de couche, 2 oignons, 1 c à soupe d'huile, un filet de citron, sel, poivre, ciboulette hachée, 150 g de crème fraîche.

Passez les poissons dans la farine et faites-les cuire à la poêle dans la matière grasse chaude (6 à 7 mn de chaque côte). D'autre part nettoyez et émincez les champignons, pelez et hachez les oignons, faites-les cuire à l'huile (+ ou - 20 mn) en les arrosant d'un filet de citron et en assaisonnant. Ajoutez la ciboulette et la crème fraîche en fin de cuisson. Servez cette sauce avec le poisson.

Chaudrée de bar au cidre sec

Pour 6 personnes: 1 grand verre de cidre, 6 belles darnes de bar, 75 cl environ de fumet de poisson, 1 bouquet garni, 6 carottes, 1 pot de crème fraîche, sel, poivre, 1 oignon.

Disposez les tranches de bar dans une sauteuse, arrosez-les de fumet froid et du cidre, ajoutez les carottes et l'oignon coupés en fines rondelles, le bouquet garni, le sel et le poivre. Faire cuire doucement une vingtaine de minutes. Versez le jus de cuisson dans une casserole, laissez réduire quelques minutes à feu vif, ajoutez la crème et poursuivez la cuisson à feu doux, tout en remuant bien.

Escalopes de bar en marinière

Pour 6 personnes: 1,2 kg de bar en filet, 100 g de beurre, 2 échalotes, cerfeuil, 1 tomate, huile d'olive. Pour la marinade: 1,5 litre de moules, 1,2 litre de vin blanc sec, 1 cuillerée à soupe de beurre clarifié, 3 échalotes, 2 feuilles de laurier, 1 branche de thym, poivre en grains.

Faire lever les filets de bar par votre poissonnier. Laver et triez les moules. Préparez la marinière dans un grand faitout, faites revenir, sans coloration, les échalotes avec le beurre clarifié, ajoutez le thym, le laurier, le poivre, le vin blanc et les moules. Faites cuire à couvert, en remuant de temps en temps, pendant 6 minutes. Décortiquez les moules, filtrez le jus. Réservez. Dans un peu d'huile d'olive, saisissez les escalopes de bar durant 2 minutes de chaque côté. Réservez au four à 120°C (th 4). Dans la poêle, ajoutez les échalotes ciselées, puis le jus de la marinière, laissez bouillir 2 minutes et incorporez le beurre hors du feu, puis les moules. Dressez l'escalope au centre de l'assiette, nappez de sauce, décorez de dés de tomate et de pluches de cerfeuil.

Escalopes de bar sauce aux épices

Pour 2 personnes: 400 g de bar en filet. Sauce: 0,25 dl de crème double, 0,75 dl de fumet de poisson en paquet, 1 dl de vin blanc sec, 20 g de beurre, ½ échalote, ½ cuillère à moka de curry et de curcuma mélangés, sel, poivre. Fondue de poireaux: 20 g de beurre, 400 g de poireaux moyens, sel, poivre.

Nettoyer les poireaux en ne conservant que le blanc et la moitié du vert. Les cuire 5 mn à l'eau bouillante salée. Les rafraîchir en les plongeant dans l'eau glacée. Égoutter et presser pour retirer toute l'eau. Passer au mixer et réserver. Faire réduire de moitié le fumet de poisson et le vin blanc avec l'échalote hachée, puis ajouter la cuillère à moka de curry et curcuma mélangé et la crème. Porter à ébullition et monter la sauce au fouet avec les 20 g de beurre. Passer la sauce au chinois fin et réserver au chaud. Dans une casserole, faire chauffer la purée de poireaux avec le beurre, rectifier l'assaisonnement et garder au chaud. Arroser le poisson surgelé de jus de citron et faire mariner 2 h au réfrigérateur. Placer l'escalope dans un plat beurré allant au four, saler, et poivrer. Déposer une noix e beurre au dessus. Recouvrir. Temps de cuisson pour 400 g 16 à 20 mn à 190°C. Disposer la fondue de poireaux au centre de l'assiette, surmontée de l'escalope de bar. Verser la sauce autour. Pour rendre une sauce doublement onctueuse avant de la verser dans une assiette, je vous conseille de la mixer au dernier moment.

Filets de bar à la noix de coco

Casser une noix de coco en tapant avec une masse du côté des 3 yeux sur la fente. Recueillir l'eau pour une autre utilisation. Enlever le blanc de la noix, le râper, le mettre dans un torchon et presser pour faire écouler le lait. Prendre un filet de bar, le tremper dans de l'oeuf battu, parsemer dessus la noix de coco râpée. Le mettre à cuire dans du beurre à la poêle, verser autour le lait et cuire.

Filets de bar au vin rouge

Pour 4 personnes: 1 bar de 1,5 kg à 2 kg (ou à défaut, 1 mulet ou 1 daurade). Fumet: tête et arêtes du poisson, 20 g de beurre, 1 carotte, 1 poireau, 1 échalote, 1 branche de céleri, 1 bouquet garni, 1,5 litre d'eau, sel, poivre. Sauce: ½ bouteille de vin rouge, 50 g de crème fraîche.

Levez les filets du poisson. Faites revenir les légumes émincés dans la matière grasse chaude, ajoutez les parures du poisson et le bouquet garni, mouillez d'eau, assaisonnez. Laissez cuire 30 mn. Filtrez, faites réduire le vin rouge à la valeur de 2 dl. Faites pocher les pilets de poisson de 8 à 10 mn dans le fumet frémissant, égouttez-les et gardez-les au chaud. Prélevez ½ litre du fumet et laissez-le réduire de moitié. Mélangez le fumet et le vin réduits, liez à la crème fraîche, rectifiez l'assaisonnement et nappez-en le poisson. Accompagnez d'épinards en branches.

Filets de bar aux câpres

Pour 4 personnes: 800 g de filets de bar, 4 belles pommes de terre, 1 court-bouillon, 20 g de beurre, ½ pot de câpres, le jus de ½ citron.

Peler les pommes de terre. Les couper en 4 et les plonger dans le court-bouillon, avec les filets de bar, dans un autocuiseur. Fermer et laisser cuire 5 minutes à partir de la rotation de la soupape. Sortir délicatement les filets à l'aide d'une écumoire et les mettre au centre d'un plat beurré allant au four. Disposer les pommes de terre autour. Napper d'une sauce béchamel onctueuse, additionnée du jus de citron et des câpres. Passer au four, position gril, 10 minutes pour faire gratiner. Servir.

Filets de bar en papillotes

Vider et écailler quatre petits bars. Enlever la peau et lever les filets. Hacher un tiers des filets avec des crevettes crues de préférence. Ajouter 1 blanc d'oeuf un peu mélangé à la fourchette à ce hachis, un peu de crème fraîche, saler, poivrer. Répartir cette farce dans les filets. Mettre chaque filet dans une gaze et nouer. Verser dans une sauteuse un peu de Lillet ou de Banuyls, du vin blanc, 1 feuille de laurier, thym, romarin, sel, poivre. Mettre les papillotes dans le vin. Couvrir et cuire 7 mn. Retirer les papillotes et les garder au chaud. Mettre deux jaunes d'oeufs dans une casserole, ajouter 100 g de beurre par parcelles et monter la sauce au fouet. Verser un peu de jus de cuisson. Napper les papillotes de cette sauce.

Filets de bar enrobés de pomme de terre

2 filets de bar, 1 pomme de terre moyenne râpée et bien pressée entre les mains, 1 blanc d'oeuf, 1 oignon moyen émincé, 2 gousses d'ail écrasées, ½ c à café d'herbes séchées (thym, origan, marjolaine seules ou mélangées), 3 c à soupe d'huile, farine, sel, poivre.

Faire revenir l'oignon avec les herbes dans 1 c à soupe d'huile environ 7 minutes. Ajouter l'ail vers la fin pour éviter qu'il brûle. Réserver et refroidir. Quand l'oignon est froid, le mélanger au blanc d'oeuf. Ajouter la pomme de terre. Saler les filets de poisson, saupoudrer de farine. Mettre un quart de la mixture d'oignon sur chaque face de filet sans trop presser. Mettre 2 c à soupe d'huile dans la poêle et faire sauter quelques minutes de chaque côté. Il ne faut pas que la pomme de terre brûle.

Poisson du bosphore (Turquie)

1 bar de 1,6 kg environ, 2 verres d'huile d'olive, 6 oignons blancs et leur tige verte, 1 c à café de noisette en poudre, 1 c à soupe de pignons, 2 c à soupe de raisins de Smyrne, ½ c à café de cannelle en poudre, ½ c à café de mélange aromatique: (pour 100 g en tout d'épices en poudre: 10 g de girofle, 15 g de coriandre, 12 g de poivre blanc, 3 g de Cayenne, 8 g de muscade, 12 g de cumin véritable, 8 g de gingembre de Guinée (ou gingembre gris), 7 g de cardamome, 2 g de lavande, 10 g de sarriette, 6 g de romarin.), 1 c à café de coriandre en poudre, 8 à 10 grains de poivre noir, 2 branches de persil simple, 1 bottillon de coriandre fraîche, 2 tomates mûres, sel.

Préparez la farce: hachez grossièrement les oignons et leur vert. Faites-les fondre dans une marmite avec un verre d'huile sur feu doux. Pendant cette cuisson, ciselez les herbes et le fenouil, gardez les queues que vous étalez dans un plat creux, allant au four et de la taille du poisson. Dans une jatte, battez l'oeuf avec les épices (gardez un soupçon de cannelle et de coriandre). Lorsque les oignons sont fondus, transparents, ajoutez les pignons, les raisins et la poudre de noisettes. Laissez toujours à feu doux, compoter tout cela pendant 5 mn. Salez et poivrez, ajoutez les herbes (fenouil, persil, coriandre), mélangez et éteignez aussitôt. Laissez tiédir. Préparez le poisson: écaillez-le, videz-le par les ouïes et rincez-le en faisant couler directement de l'eau dedans. Égouttez bien en le retournant la tête en bas. (Le résultat est aussi bon, mais pas aussi beau, si vous ouvrez le poisson par le ventre et le recousez ensuite). Roulez ensuite le poisson sur une grande planche à découper en insistant du plat de la main, ceci pour décoller la chair de l'arête. Puis, sans crever la peau si possible, cassez l'arête au ras de la tête en arrière et au ras de la queue. Saisissez cette arête par les ouïes et tirez-la par à-coups en pressant le poisson entre les doigts de la queue à la tête. Ceci pour faciliter l'extraction. (C'est plus facile à faire qu'à expliquer). Préchauffez le four th 7. Retirez toute la chair restée sur l'arête et ajoutez-la à l'oeuf battu. Puis versez le contenu de la marmite et mélangez bien. Goûtez pour rectifier l'assaisonnement qui doit être haut en goût. Farcissez délicatement le poisson par les ouïes en prenant vers la queue pour bien répartir le mélange. Réservez. Coupez les tomates en tranches en les épépinant mais sans retirer la peau. Disposez-les en lit dans le plat. Posez le poisson farci dessus et arrosez d'huile. Enfournez pour 10 mn de chaque côte en arrosant lorsque vous retournerez le poisson. Vérifiez la cuisson en tirant sur le moignon d'arête centrale près de la tête. Si elle vient sans résister le poisson est cuit. Éteignez et laissez reposer 5 mn avant de servir dans le plat, coupé en tranches. Peut être réalisé avec du merlan ou des maquereaux.

Poisson rose

Pour 6 personnes: 1 bar de 1,500 kg, 2 citrons non traités, 2 oignons, 2 gousses d'ail, thym, laurier, sel, poivre, vin blanc. Sauce: 1 oeuf, 1 dl d'huile, 150 g de crème épaisse, 1 tube de pâte de saumon, 2 cuillerées d'extrait de tomate, sel, poivre, 1 citron.

Épluchez les oignons et l'ail, coupez-les en lamelles, les citrons en rondelles. Répartissez-les dans un plat long, couchez sur le tout le bar nettoyé, vidé, écaillé et bien lavé. Couvrez de vin blanc et d'eau. Salez et poivrez. Laissez frémir 30 minutes environ. Préparez une mayonnaise avec le jaune d'oeuf et l'huile, ajoutez la pâte de saumon, la tomate, la crème fraîche, sel, poivre et jus de citron. Dressez le bar sur un plat long; nappez-le de la sauce rose.

Tartare de poisson

Prendre du bar en filet (ou tout autre poisson maigre). Le hacher à la moulinette avec de l'oignon, ajouter sel, poivre, 1 piment de Cayenne écrasé, 1 jus de citron jaune, un jus de citron vert. Pour que le poisson soit bien imbibé. Mélanger, laisser mariner 1 heure au frais. Mettre le tartare sur un plat, entourer de tous petits dés de ½ poivron (vert, jaune, rouge), des dés de tomates, et du maïs en grains. Faire une sauce avec de l'huile d'olive, 3 gousses d'ail écrasées, 1 piment vert coupé menu, de tabasco, ½ citron jaune, ½ citron vert. Arroser le poisson et les légumes de cette sauce.


Dinde

Ailerons de dinde au curry

Pour 6 personnes: 1 kg d'ailerons de dinde, 4 c à soupe d'huile, 4 oignons, 2 gousses d'ail, 1 c à entremets de curry en poudre, 2 c à soupe de concentré de tomates, 1 pomme, ½ litre de vin blanc sec ou de bouillon, un bouquet garni. Accompagnement: 300 g de riz, 60 g de raisins secs.

Faites dorer les ailerons dans l'huile, puis faites revenir les oignons et l'ail hachés, saupoudrez de curry, joignez le concentré de tomates et la pomme coupée en petits dés. Mouillez de vin blanc et ajoutez le bouquet garni. Couvrez et laissez mijoter pendant 1 h. D'autre part, faites cuire le riz dans deux fois son volume d'eau salée (15 mn environ), mélangez-le avec les raisins secs préalablement gonflés à l'eau tiède. Vous pouvez servir de la noix de coco râpée.

Ailerons de dinde grillés

Pour 4 personnes: 8 ailerons de dinde. Marinade: 1 échalote, 1 gousse d'ail, 1 pincée de thym, 1 petite feuille de laurier, 1 dl de vin blanc sec, 1 c à soupe de vinaigre, 2 c à soupe de miel liquide, 1 c à soupe de sauce Worcestershire, quelques gouttes de tabasco, 2 c à soupe d'huile d'olive, sel, poivre. Garniture: 200 g de pilpil de blé.

Demandez au volailler de trancher les ailerons de dinde en deux. Dans un plat creux, préparez la marinade: versez le vin, le vinaigre, le miel liquide et l'huile d'olive. Ajoutez le tabasco et la sauce Worcestershire, mélangez bien, puis ajoutez l'ail pressé, l'échalote hachée, le thym, le laurier, le sel et le poivre. Disposez les morceaux d'ailerons dans cette préparation et laissez-les mariner pendant 2 heures au moins. Retournez-les de temps en temps pour qu'ils se parfument bien. Préchauffez le gril du four, égouttez les ailerons et disposez les par quatre sur des piques à brochettes. Posez ces brochettes sur la lèchefrite du four huilée. Glissez-la dans le four, assez loin du gril. Comptez 20 mn de cuisson par face. Badigeonnez très souvent la viande avec la marinade. En fin de cuisson, les ailerons devront être bien dorés et croustillants. Pendant la cuisson des brochettes, faites cuire le pilpil de blé à l'eau bouillante et salée pendant 15 mn environ. Dressez le pilpil ainsi que les brochettes sur un plat de service. Poudrez de persil haché. Servez sans attendre. Vous pouvez réaliser la même recette avec des ailerons de poulet. Dans ce cas laissez-les entiers. Ne comptez que 15 minutes de cuisson.

Ballottine de volaille au Comté

Pour 4 personnes: Base et sauce à la crème: 4 escalopes de poulet ou de dinde, 200 g de comté fruité, 1 noix de beurre, 1 cuillerée à soupe d'huile, sel, poivre, crépine de porc, 1 carotte, 1 oignon, 2 cl de vin blanc du Jura, 40 cl de crème. Garniture: 400 g de courgettes, 400 g de pommes de terre, 200 g de champignons de Paris, 1 noix de beurre, sel, poivre, muscade. Sauce Mornay: 25 g de beurre, 25 g de farine, 20 cl de lait, 1 jaune d'oeuf, 80 g de comté fruité, sel, poivre, muscade.

Préparation des ballottines: aplatissez, salez et poivrez les escalopes; recouvrez-les avec de fines tranches de comté, d'une demi-tranche de jambon, puis à nouveau des tranches de comté. Roulez les escalopes et enveloppez-les dans de la crépine de porc, ficelez si besoin. Saisissez les ballottines dans une cocotte dans un mélange de beurre et d'huile et poursuivez la cuisson à couvert 15 minutes au four ou à feu doux. Enlevez la graisse du récipient et ajoutez aux ballottines la carotte et l'oignon taillés en petits cubes. Finissez la cuisson à feu doux 10 minutes environ à couvert. Retirez les ballottines et gardez-les au chaud. Préparation de la sauce: déglacez le jus de cuisson avec le vin blanc et faites réduire fortement, ajoutez la crème fraîche et faites réduire jusqu'à l'obtention d'une sauce onctueuse, légèrement nappante. Rectifiez l'assaisonnement et passez la sauce au chinois. Préparation de la garniture: Cuisez les pommes de terre en robe des champs, épluchez-les, coupez-les en deux dans le sens de la longueur et creusez-les légèrement. Coupez les courgettes en tronçons de 5 cm et cuisez-les dans de l'eau bouillante salée, creusez un puis dans chaque morceau en retirant les pépins sur 4 cm. Préparez la sauce Mornay: réalisez une sauce béchamel et ajoutez, hors du feu, le jaune d'oeuf et le comté râpé. Hachez les champignons et faites suer avec une noix de beurre et une pincée de sel fin, jusqu'à évaporation complète. Liez-les ensuite avec la sauce Mornay. Montage du plat: garnissez les pommes de terre et les courgettes avec la préparation aux champignons. Versez la sauce au vin blanc au fond d'un plat creux; déposez les ballottines entières ou détaillées en tranches, disposez autour la garniture. Passez au four et servez chaud.

Beignets (Chine)

1 escalope de dinde pour 3 personnes, 4 crevettes roses par personne. Pâte à beignets: farine de pois chiche, jaune d'oeuf, nuoc-mam, sauce soja, purée de piment, un peu d'eau. Tremper les crevettes et dinde dans la pâte puis rouler dans de la chapelure de crevettes séchées.

Blancs de dinde sauce aux poireaux

Pour 4 personnes: 500 g de blancs de dinde, ¼ litre de bouillon de volaille (eau et cube, ou fait avec les abattis, sel, poivre, ¼ litre d'eau environ. Sauce: 25 g de beurre, 2 échalotes, 2 poireaux, ½ botte de cresson, ½ dl de porto, 50 g de crème, 2 jaunes d'oeufs. Pour accompagner: 1 kg de carottes, 50 g de beurre, 1 c à soupe de sucre, une pincée de sel.

Faites cuire les blancs de dinde dans le bouillon assaisonné et complété par de l'eau de façon à ce que les blancs soient couverts. Comptez 20 à 30 mn de cuisson selon l'épaisseur de la viande. Égouttez les blancs, gardez-les au chaud dans un fond de bouillon. Laissez réduire le reste du bouillon de cuisson de moitié sur feu vif. Pendant la cuisson des blancs, vous aurez préparé la base de la sauce: faites fondre au beurre les échalotes hachées et les poireaux nettoyés et émincés. Ajoutez le cresson nettoyé, puis le bouillon réduit et le porto. Laissez cuire 5 mn. Liez ensuite cette sauce avec la crème battue avec les jaunes d'oeufs. Rectifiez l'assaisonnement et mettez les blancs dans cette sauce. D'autre part vous aurez fait cuire les carottes pelées et coupées en rondelles avec le beurre, le sucre et le sel en les couvrant d'eau froide. La casserole étant découverte les carottes doivent être cuites lorsque toute l'eau est évaporée (35 à 40 mn).

Variante: vous pouvez mixer la sauce et en faire une sauce crémeuse dont vous napperez la viande.

Brochettes de dinde à la crème de girolles

Pour 6 personnes: 600 g de blanc de dinde, 200 g de jambon cuit coupé en tranches épaisses, sel, poivre, 4 c à soupe d'huile. Sauce: 200 g de girolles, 700 g de lard de poitrine, 30 g de beurre, sel, poivre, 100 g de crème fraîche, persil à volonté.

Coupez la volaille et le jambon en morceaux réguliers, enfilez-les alternativement sur 6 brochettes, assaisonnez et badigeonnez-les d'huile. Faites-les griller sur toutes leurs faces pendant 15 mn environ. D'autre part, nettoyez les girolles, lavez-les dans plusieurs eaux vinaigrées. Égouttez-les et épongez-les, hachez-les, faites-les revenir dans une poêle avec le beurre jusqu'à ce qu'elles aient rendu toute leur eau. Laissez évaporer, puis joignez le lard finement haché et faites revenir le tout ensemble. Assaisonnez, liez avec la crème fraîche et saupoudrez de persil haché.

Comment choisir une dinde

Une belle dinde doit être charnue, courte de cou, avoir un bréchet souple. Des pattes rougeâtres prouvent que la bête est vieille. Il faut compter 350 à 400 g de dinde par personne (poids avec les os).

Comment cuire une dinde

La dinde se cuit le plus souvent au four. Car c'est ainsi que sa chair sera la plus moelleuse. Une dinde un peu ferme devient moelleuse si vous la faites cuire, sur le feu dans une grande cocotte, ou au four dans un plat et recouverte, à mi-cuisson d'une feuille d'aluminium. Farcie la dinde est plus moelleuse et plus avantageuse. Son temps de cuisson est le même que celui d'une dinde rôtie. La chair de la dinde se dessèche facilement. Quelques précautions s'imposent donc pour la cuisson. Recouvrez la poitrine de l'animal d'une belle barde de lard et d'un papier aluminium ou parchemin beurré. Vous ôterez ce dernier aux trois quarts de la cuisson afin de permettre à la volaille de dorer.

Côtelettes de dinde

Hachez 400 g de blanc de dinde. Émiettez du pain rassis (le quart du volume de la viande) et faites-le gonfler dans du lait. Mélangez la viande et la mie de pain bien pressée, assaisonnez, ajoutez 1 jaune d'oeuf pour lier et façonnez la préparation en forme de côtelettes. Passez-les successivement dans la farine, 1 oeuf battu et de la chapelure. Faites cuire à la poêle dans du beurre 6 mn de chaque côté.

Croquettes de dinde

Pour une quinzaine de croquettes: 250 g de chair de dindonneau braisée et bien tendre, 100 g de champignons de Paris, 1 petite truffe et son jus de cuisson, 100 g de beurre, 2 jaunes d'oeufs, 2 oeufs entiers, 60 g de farine, 60 g de beurre, 5 dl de bouillon de volaille, un filet de cognac.

Détaillez en petits dés les 250 g de chair de dindonneau. Dégraissez un demi-litre de bouillon. Hachez la truffe cuite et conservez-la entre deux assiettes en y joignant les dés de volaille. D'autre part, dans une petite casserole, faites un roux avec les quantités de beurre et de farine indiquées et mouillez avec le bouillon. Laissez cuire une dizaine de minutes. Liez avec les deux jaunes d'oeufs. Ajoutez le filet de cognac et le jus provenant de la truffe. Vérifiez l'assaisonnement. Ajoutez le contenu de l'assiette. Laissez refroidir avant de former des croquettes rectangulaires. Panez-les après les avoir roulées dans la farine et l'oeuf entier battu, puis aussitôt dans la panure fine. Cela peut être préparé à l'avance et plongé au moment de servir quelques instants dans un bain de friture chaude. Servir en pyramide sur une serviette pliée ou un papier dentelle avec du persil frit.

Cuisse de dinde meusienne

Piquer la cuisse d'ail comme pour un gigot de mouton., graisser sur toute la surface, saler, poivrer. Couper 1 ou 2 tomates et un gros oignon en quartiers. Faites cuire le tout à four chaud une heure environ en arrosant 2 ou 3 fois. Découper la cuisse en tranches et servir avec des flageolets parsemés de persil frais.

Cuisse de dinde au poivre vert

Pour 2 à 3 personnes: 1 cuisse de dinde, un petit pot de grains de poivre vert, 30 g de beurre, sel, poivre, ½ dl d'eau ou de bouillon, 2 c à soupe de cognac, 100 g de crème fraîche. Accompagnement: 500 g de petits pois, 500 g de petites pommes de terre rissolées.

Frottez la cuisse de dinde avec 2 c à dessert de poivre écrasé. Faites-la dorer dans le beurre de tous côtés, salez ajoutez le reste du poivre. Mouillez d'eau ou de bouillon couvrez et laissez mijoter 1 h. Arrosez alors de cognac flambant. Servez avec les petits pois et les pommes de terre rissolées.

Cuisse de dinde au riesling

Faire fondre 100 g de beurre dans une cocotte, placer la cuisse de dinde avec quelques échalotes entières. Laisse cuire 1 h au four. Déglacer avec 2 verres de Riesling, ajouter 20à g de champignons émincés, un petit pot de crème fraîche (100 g). Rectifier l'assaisonnement, couvrir et laisser mijoter 15 mn. Servir avec des pâtes fraîches, des coeurs d'artichauts ou des endives cuites à la vapeur.

Dinde à la choucroute

200 g de choucroute par personne, ¼ de champagne, 1 petit boudin noir par personne, 1 petit boudin blanc par personne, 4 grains de genièvre, 500 g de farce de porc.

Votre dinde sera farcie de porc (ne farcissez que le jabot); vous mettrez deux grains de genièvre pilés dedans pour aromatiser. Dans le corps de la dinde, vous mettrez deux autres grains entiers. Vous ferez cuire votre choucroute comme d'habitude ou vous l'achèterez toute cuite. Votre dinde, une fois servie sur un plat, entourée de la choucroute dans laquelle vous aurez versé dix minutes auparavant le champagne et que vous aurez bien fait réchauffer afin que le chou soit chaud et absorbe le liquide. Vous dressez les boudins grillés sur le lit de choucroute.

Dinde à la moutarde ancienne

Pour 4 personnes: une cuisse de dinde de 1,5 kg, 500 g de tomates, 500 g de pommes de terre, 500 g de champignons de Paris, moutarde de Meaux, lard fumé, crépine, 3 c à soupe de crème fraîche, 2 verres de vin blanc, 2 gousses d'ail, poivre blanc, sel marin, herbes de Provence.

La veille du repas, enduire abondamment la cuisse de dinde de moutarde de Meaux, la barder de lard, ajouter l'ail, maintenir le tout avec la crépine et déposer au réfrigérateur. Le jour même, saler et poivrer la dinde puis la faire cuire au four (thermostat 5) une bonne heure et demie. Rajouter à mi-cuisson crème fraîche puis vin blanc. Une demi-heure avant de servir, mettre au four, dans un plat séparé, les tomates et les pommes de terre coupées en quarts ainsi que les champignons. Saupoudrer d'herbes. Présenter la dinde, entourée des légumes, dans un plat de service et recueillir le jus de cuisson dans une saucière.

Dinde à l'indienne

Pour 4 personnes: ½ cuillère à café de Cayenne, ½ cuillère à café de gingembre en poudre, 2 gousses d'ail écrasées, 2 c à café de coriandre et cumin en poudre, 2 cuillères à café de paprika, sel et poivre, 300 g de yaourt, 1 cuillère à soupe de jus de citron, 4 escalopes de dinde. Pour décorer: laitue ciselée, rondelles d'oignon, brins de menthe, rondelles de citron.

Dans un saladier, mettez le Cayenne, le gingembre, l'ail, la coriandre, le cumin et le paprika; salez et poivrez. Ajoutez le yaourt et le jus de citron. Placez les escalopes dans un plat. Nappez avec la préparation, couvrez et laissez une nuit au frais. Retirez la viande de la marinade. Faites cuire 10 à 12 minutes de chaque côté sous le gril, en arrosant souvent de marinade, jusqu'à ce que la chair soir tendre. Disposez dans une assiette sur un lit de laitue. Décorez d'oignon, de menthe et de citron. Servez immédiatement.

Dinde au chocolat (Mexique)

1 dinde de 4 kg (ou une oie). Court-bouillon, 1 poireau, 1 branche de céleri, 1 carotte, 1 oignon, sel, poivre. Sauce: 12 piments doux, 1 litre de court-bouillon, 1 oignon, 1 échalote, 20 g de beurre, 4 c à soupe de poudre d'amandes, 50 g de raisins secs, 1 petite boite de tomates pelées, 1 gousse d'ail, ½ c à café de cannelle en poudre, 2 clous de girofle, quelques grains de coriandre, 1 barre (30 g) de chocolat fondant, 50 g de saindoux ou de graisse d'oie.

Préparez le court-bouillon avec les ingrédients indiqués et 2 litre d'eau. Lorsqu'il bout, plongez-y la dinde coupée en huit morceaux. Laissez cuire pendant 1 heure environ à feu doux et à couvert, et égouttez. Réservez 1 litre de bouillon. Préparez la sauce. Hachez les piments et faites-les tremper pendant 1 beurre dans un peu de bouillon réservé. Faites dorer dans le beurre l'oignon et l'échalote finement hachés. Ajoutez les piments trempés, la poudre d'amandes, les raisins secs, le contenu de la boite de tomates passée au tamis ou écrasé à la fourchette, l'ail pilé et toutes les épices. Laissez mijoter pendant quelques minutes, mouillez de bouillon et ajoutez le chocolat coupé en petits morceaux. Laissez-le fondre doucement en tournant et retirez du feu. Faites dorer les morceaux de dinde dans le saindoux. Rangez-les dans le plat de service. Servez la sauce à part. Accompagnez de riz cuit à la créole ou de tortillas.

Dinde aux herbes

Découpez une petite dinde en 8 morceaux. Passez chacun d'eux dans un mélange de sauge, de laurier, de thym et de romarin en poudre. Salez et poivrez et enroulez chacun des morceaux dans une tranche de lard fumé. Ficelez. Disposez les morceaux de dinde dans un plat allant au four et arrosez d'huile d'olive. Faites cuire à four chaud durant 1 heure et demie environ. Servez accompagné de tomates à la provençale.

Dinde aux pruneaux

Préparation: 1 h 15. Cuisson: 2 h. Pour 10 personnes: une dinde de 3 kilos, un kilo et demi de pruneaux, 250 g de lard de poitrine fumé, 500 g de chair à saucisse, 5 cl d'armagnac, 100 g de beurre ramolli, un morceau de barde de lard, 10 fines tranches de lard fumé.

Faites tremper les pruneaux 2 heures dans de l'eau à peine tiède. Dénoyautez-en le tiers. Allumez le four (th 6-7, 200-220°C). Flambez et nettoyez la dinde. Parez le foie et le gésier. Hachez-les ainsi que le lard de poitrine fumé et les pruneaux dénoyautés. Malaxez ces éléments avec la chair à saucisse, assaisonnez et mouillez avec l'armagnac. Remplissez l'intérieur de la dinde de cette farce homogène, cousez l'ouverture et bridez-la. Enduisez la dinde de beurre et saupoudrez-la de sel et de poivre. Posez dessus la barde. Beurrez un grand plat à four et placez-y la dinde. Ajoutez un verre d'eau chaude et faites cuire 2 heures environ à four moyen, en arrosant souvent avec le jus de cuisson. Égouttez le reste des pruneaux. Épongez-en dix, entourez-les d'une fine tranche de lard fume. Enfilez-les sur brochettes en métal et faites-les dorer au four. Faites cuire 20 minutes les autres pruneaux dans de l'eau à-peine frémissante. Égouttez-les et disposez-les dans le plat autour de la dinde, dix minutes avant la fin de sa cuisson. En même temps, retirez la barde de lard. Dressez la dinde sur le plat de service, piquez dedans les brochettes garnies. Entourez-la des pruneaux. Servez sans attendre.

Dinde aux ris de veau

Préparation: 45 mn. Cuisson: ½ heure par livre. Une dinde, un ris de veau, 200 g de champignons, 4 gros fonds d'artichauts, 2 os à moelle, 1 grande barde de lard, 1 citron, beurre, sel, poivre.

Nettoyez le ris de veau et laissez-le tremper une demi-heure dans de l'eau tiède additionnée de jus de citron. Pendant ce temps faites bouillir les os, épluchez les champignons et les artichauts, hachez-les avec le foie de la dinde, la moelle des os et le ris de veau. Assaisonnez de sel, poivre et un peu de jus de citron. Garnissez la dinde, recousez-la, enveloppez-la de barde de lard et faites cuire au four.

Dinde braisée

Pour 10 personnes: une dinde de 3 kg environ, une vingtaine de petits oignons, une dizaine de carottes, une boite de 500 g de petits pois, du sel, du poivre, 100 g de beurre, un verre à liqueur de cognac, du bouillon de volaille. Préparation: 20 mn. Cuisson: 2 h 30.

Faites fondre le beurre dans une grande cocotte, mettez-y la dinde à dorer sous toutes ses faces. Épluchez les petits oignons et les carottes. Coupez ces dernières en rondelles. Ajoutez ces légumes à la dinde. Assaisonnez de sel et de poivre. Mouillez avec environ un litre de bouillon et laissez cuire une heure avec couvercle en arrosant de temps en temps. Flambez avec le cognac, prolongez la cuisson une heure et ajoutez les petits pois égouttés. Terminez la cuisson.

Dinde en daube

Pour 6 personnes: 150 g de couennes de lard, 4 oignons, 4 carottes, 2 gousses d'ail, 3 branches de céleri, un kilo de dinde, un petit verre à liqueur d'alcool blanc, un bouquet garni, un zeste de citron, 2 verres de vin blanc sec, un litre de bouillon, du sel, du poivre.

Mettez les couennes dans le fond d'une cocotte. Émincez les légumes et placez-les sur les couennes. Posez les morceaux de dinde sur les légumes et faites colorer. Arrosez d'alcool et flambez. Ajoutez le bouquet garni et mouillez avec le vin blanc et le bouillon. Assaisonnez et laissez mijoter 3 heures avec couvercle. Retournez les morceaux de temps en temps pendant la cuisson. Retirez les couennes avant de servir. La recette de la dinde en daube permet d'utiliser les restes. Comme tous les plats mijotés, la dinde en daube peut se réchauffer. Elle peut se servir froide en gelée. Dans ce cas vous disposerez les morceaux de dinde dans un plat creux garni de tranches de tomates et de rondelles d'oeufs durs. Le tout sera recouvert de la sauce passée et mis au réfrigérateur 24 heures avant de servir.

Dinde farcie

Farce (pour une dinde de 3,500 kg environ soit pour 12 personnes): 600 g de chair à saucisses, une petite boite de pelures de truffes, 100 g d'échalotes hachées, 2 oeufs, du sel, du poivre, de la muscade, du thym, du laurier, un demi-décilitre de crème, un verre à liqueur de cognac, 2 cuillerées à soupe de beurre. Cuisson: 2 heures ½ à four moyen.

Afin de pouvoir farcir la dinde avec facilité, demandez à votre marchand de volaille d'en retirer le bréchet et l'os de poitrine. Mettez la chair à saucisses dans une terrine et travaillez-la à l'aide d'une fourchette avec les échalotes hachées finement. Ajoutez-y les oeufs entiers. Incorporez les truffes ou pelures de truffes. Versez la crème et mélangez soigneusement tous les ingrédients en y ajoutant du sel, du poivre, de la muscade râpée, du thym, du laurier émiettés. Aromatisez la farce avec le cognac. Remplissez la dinde avec cette préparation et bridez-la. Posez la dinde sur la plaque du four, masquez-la de beurre et faites-la cuire au four en arrosant fréquemment. Surveillez la cuisson. Si la dinde menaçait de brûler avant la fin de la cuisson, recouvrez-la d'une feuille de papier aluminium.

Dinde farcie

Pour 8 à 10 personnes: 1 dinde de 4 kg, 10 tranches de jambon cuit à l'os, 350 g de marrons au naturel, 350 g de chair à saucisse, 250 g de pain de mie, 1 verre de lait, 25 cl de crème fraîche, 150 g de beurre, 2 c à soupe d'huile, 5 échalotes, thym frais, laurier, persil, 1 petit verre de cognac, noix de muscade, sel, poivre. Légumes: 1 kg de choux de Bruxelles, 1,5 kg de petites pommes de terre, 1 kg de petites carottes, 100 g de beurre.

Préparez la farce. Mettez le pain de mie coupé à tremper dans le lait. Épluchez, hachez les échalotes et faites-les revenir dans 30 g de beurre. Ajoutez la chair à saucisse et les abats de la dinde hachés. Faites revenir quelques minutes. Hors du feu, mélangez avec la mie de pain essorée, le thym émietté, la muscade, le cognac, les marrons et le persil ciselé. Salez, poivrez fortement, la farce doit être bien relevée. Farcissez la dinde. Bridez et huilez-la. Mettez la volaille sur la lèchefrite du four bien huilée. Salez, poivrez, disposez le laurier et quelques noisettes de beurre. Enfournez à four froid, th 3 (110°) et laissez cuire 1 heure. Arrosez souvent la dinde avec Le jus de cuisson. Toutes les heures, augmentez le thermostat. D'abord à 5 (165°), puis th 7 (210°). Arrosez la viande régulièrement. Après 3 heures de cuisson, ajoutez les pommes de terre épluchées. Roulez-les dans la sauce et faites cuire 30 mn. Terminez th 9 (250°) en laissant la dinde et les pommes de terre se dorer. Une chaleur douce au début de la cuisson va pénétrer jusqu'à la farce sans trop la cuire. Préparez les légumes. Nettoyez les choux de Bruxelles. Plongez-les 15 mn dans l'eau bouillante salée. Égouttez-les. Épluchez les carottes et faites-les cuire environ 30 mn dans l'eau bouillante salée. Égouttez-les. Assaisonnez les deux légumes avec du beurre. Réchauffez le jambon à feu très doux, dans une poêle à couvert pendant que vous découpez la dinde. Dans un plat préchauffé, dressez sur chaque tranche de jambon une tranche de farce et un morceau de dinde. Disposez les légumes tout autour.

Dinde farcie

Une grosse dinde, 750 g de hachis de porc, 750 g de hachis de veau, 6 oeufs, 1 dl de crème, une petite boite de truffes pelure, 2 verres de cognac, 2 verres de porto, du sel, du poivre, 100 g de mie de pain trempée dans un bol de lait, muscade, 200 g de beurre, 50 g de farine, 1 bouteille de vin rouge.

Préparez la farce en mélangeant le hachis de veau, le hachis de porc, les oeufs, les truffes, la mie de pain, un verre de cognac, un verre de porto, sel, poivre et muscade. Farcissez la dinde avec cette préparation. Bridez la volaille et faites-la cuire au four avec 150 g de beurre en comptant une demi-heure de cuisson par livre de viande. Arrosez fréquemment, déglacez la cuisson avec le cognac et le porto, ajoutez le vin rouge, liez avec les 50 g de beurre restant mélangés avec la farine. Laissez réduire.

Dinde farcie aux marrons

Pour 12 personnes: 1 dinde de 3 kg prête à cuire, sel, poivre, 50 g de beurre 3 échalotes, 500 g de marrons au naturel, 1 boite de purée de marrons, 150 g de chair à saucisse, 100 g de jambon, 1 petit verre de cognac, 2 c à soupe de persil haché, thym et laurier, quelques cerises et citrons confits au vinaigre pour la décoration.

Mélangez à la chair à saucisse, le thym, le laurier, le sel, le poivre, le persil et les échalotes hachées, le jambon coupé en dés et la purée de marrons, arrosez de cognac, introduisez la farce à l'intérieur de la dinde, recousez. Faites cuire la dinde, enduite de beurre, à la lèchefrite, à four chaud, en arrosant à plusieurs reprises en cours de cuisson. En fin de cuisson, faites chauffer les marrons; vous les servirez avec la dinde décorée de demi-cerises et de quartiers de citron confit. Servez le jus, dégraissé, à part en saucière.

Dinde farcie aux marrons

Pour 6 personnes: 1 dinde de 4 kg environ, 300 g de veau haché, 150 g de poitrine fumée, 1 oignon, 3 échalotes, 2 gousses d'ail, 4 c à soupe de persil haché, 200 g de marrons au naturel (en boite), 10à g de mie de pain rassis, 1 dl de lait, 1 oeuf, sel, poivre. Pour la garniture: 200 g de marrons au naturel, 40 g de beurre, sel, poivre.

Préparez la farce: émincez l'oignon, l'ail et les échalotes. Hachez grossièrement le lard fumé. Plongez la mie de pain dans le lait bouillant. Ébouillantez les marrons, égouttez-les et épongez-les, puis hachez-les. Dans une poêle, faites fondre le lard à feu doux. Dans le gras rendu faites étuver l'oignon, l'ail et l'échalote. Dans un saladier, mettez la farce de veau, les marrons, le contenu de la poêle, la mie de pain essorée, le persil haché, l'oeuf battu, le sel, le poivre. Farcissez la dinde avec cette préparation, cousez l'ouverture. Posez la volaille sur un plat à four ou sur la lèchefrite. Versez dans le fond du plat 4 c à soupe d'eau chaude (ou du vin blanc). Glissez dans le four froid. Faites cuire th 7 (210°C) pendant 2h15 à 2h30. Arrosez souvent la dinde en cours de cuisson. Préparez la garniture: plongez les marrons dans de l'eau bouillante salée, puis égouttez-les. Disposez les marrons autour de la dinde 30 mn avant la fin de la cuisson, ajoutez quelques noisettes de beurre.

Dinde farcie aux marrons

Pour 10 personnes. Faites tremper 350 g de mie de pain dans le contenu d'un verre de lait. Pétrissez et ajoutez-y le jus d'une boite de truffes, les truffes ou les morceaux de truffes, 2 oeufs, du sel, du poivre et une pointe de 4 épices. Laissez gonfler et mélangez-y 200 g d'échalotes hachées revenues dans du beurre. Incorporez également le foie de la dinde écrasée. Farcissez la dinde avec cet appareil, bridez-la, enduisez-la de beurre. Commencez la cuisson à feu doux et lorsque le beurre est fondu et commence à colorer ajoutez du vin blanc et un peu d'eau. Arrosez fréquemment la dinde en cours de cuisson. Épluchez les marrons et faites-les cuire aux trois quarts à l'eau bouillante salée. Égouttez-les et ajoutez-les à la dinde pour terminer la cuisson. Servez la dinde entourée de marrons et versez la sauce en saucière. Cuisson: deux heures environ.

Dinde farcie aux olives

Hachez 300 g de lard, 2 tranches de jambon d'York, le foie, le gésier, le coeur et la chair retirée du cou d'une dinde de 4 kg. Faites fondre 2 oignons hachés au beurre, joignez la farce préparée, assaisonnez, remuez pendant quelques minutes. Laissez tiédir, ajoutez à la farce, 2 oeufs battus, 2 c à soupe de cognac et 150 g d'olives dénoyautées et hachées grossièrement. Farcissez la dinde de cette préparation et cousez l'ouverture. Enduisez la dinde de beurre et faites cuire 2 h 30 à four moyen en arrosant souvent avec le jus rendu et 2 dl de bouillon (eau et cube) ajouté peu à peu. Servez avec des marrons. Pour éviter le dessèchement de la dinde, la première moitié de la cuisson peut se faire dans une grande papillote.

Dinde farcie désossée

1 dinde de 3 kg désossée par le volailler. Bouillon: la carcasse et le cou de la dinde, 1 pied de veau, 1 oignon, 2 carottes, 2 clous de girofle, sel, poivre, 1 bouquet garni, 3 litres d'eau. Farce: le foie de la dinde, 20 g de beurre, 200 g de foies de volaille, 300 g de veau, 250 g de lard maigre, 3 échalotes, sel, poivre, persil, thym, 1 petit verre de cognac, 1 grande boite de marrons au naturel. Accompagnement: 1 boite de marrons, 2 douzaines de petites saucisses chipolatas. Pour la cuisson: 1 couenne de lard, 2 oignons, 2 carottes.

La veille, préparez un bouillon en faisant cuire la carcasse, le cou et le pied de veau avec les légumes dans l'eau assaisonnée et aromatisée pendant 1 h. Filtrez ce bouillon. Préparez la farce: faites raidir le foie de la dinde dans le beurre, hachez-le avec les foies de volaille, le veau, le lard et les échalotes. Assaisonnez, joignez les herbes et le cognac et mélangez bien. Farcissez la dinde avec cette farce en alternant avec les marrons. Cousez-la et enveloppez-la dans un linge, en le maintenant avec des ficelles. Mettez-la dans une grande marmite tapissée de couennes et garnie de carottes et d' oignons émincés. Couvrez du bouillon préparé et faites cuire à couvert à four moyen pendant 2 h. Retirez la dinde, ôtez le linge et faites dorer la peau ou four. Faites réduire le fond de cuisson, passez-le et servez-le avec la dinde. Accompagnez de marrons entiers réchauffés et à volonté de petites saucisses. Cette dinde peut aussi être servie froide. Laissez-la alors refroidir dans le linge dans le bouillon de cuisson.

Dinde fermière bourguignonne

Faire revenir les morceaux de dinde. Préparer un roux, mouiller avec 2 dl de bon Bourgogne rouge. Ajouter 1 gousse d'ail écrasé, 125 g de petits lardons coupés en dés, 8 petits oignons et 200 g de champignons émincés et cuire une bonne heure à feu moyen. Servir avec des pommes vapeur et du persil frais.

Dinde marinée

C'est une dinde coupée en morceaux, crue, marinée pendant 4 heures (eau chaude, jus de citrons et d'oranges amères, thym, clous de girofle, piments verts et cive). Porter ensuite à ébullition et laisser bien cuire. Égoutter et faire frire les morceaux dans l'huile bouillante.

Dinde mexicaine

Découper une dinde à cru. Faire revenir les morceaux au saindoux. Faire dorer au saindoux deux kilos d'oignons et de tomates avec des piments rouges pilés. Ajouter les morceaux de dinde et cuire deux heures à feu doux.

Dinde mole (Mexique)

Pour 8 à 10 personnes: 1 dinde de 4 kg. Court-bouillon: 1 poireau, 1 branche de céleri, 1 carotte, 1 oignon, 1 clou de girofle, sel, poivre, 3 c à soupe de graines de sésame, 2 c à soupe d'huile, 1 oignon, 1 gousse d'ail, 1 carré de chocolat mi-amer (30 g), 50 g de raisins secs, 50 g d'amandes émincées, 250 g de sauce Chili douce, 2 tranches de pain blanc émiettées, 1 c à café de sel, une pincée de cannelle en poudre, une pincée de coriandre en poudre, ¼ c à café de grains d'anis écrasés, 2 clous de girofle écrasés, une pincée de poivre. Pour servir: 2 ou 3 avocats.

Préparez le court-bouillon: émincez le poireau, le céleri, la carotte, l'oignon. Mettez dans 2 litre d'eau avec le clou de girofle, le sel et le poivre. Portez à ébullition. Pendant ce temps, coupez la dinde en morceaux et plongez-les dans le court-bouillon frémissant. Laissez mijoter pendant 1 h à couvert. D'autre part, faites légèrement dorer les graines de sésame à la poêle dans l'huile. Égouttez-les et réservez-les. Dans la même poêle, faites revenir l'oignon et l'ail hachés en remuant, sans les laisser brunir. Ajoutez le chocolat et laissez tout juste fondre en remuant. Retirez du feu, puis versez cette préparation dans un bol de mixeur. Mélangez intimement avec 1 c à soupe de graines de sésame dorées, les raisins, les amandes, la sauce Chili, le pain, le sel, la cannelle, la coriandre, l'anis, les clous de girofle et le poivre. Versez ce mélange dans une casserole, ajoutez le cour bouillon et portez à ébullition en remuant. Au moment de servir, dressez les blancs sur le plat de service chauffé. Nappez de sauce, saupoudrez des graines de sésame restantes et décorez de tranches d'avocats. Servez avec du riz créole et des tortillas. La présence du chocolat dans la sauce peut surprendre, mais il est employé en très petite quantité et son goût est très discret. Le résultat est excellent.

Dinde rôtie froide

1 dinde de 4 à 5 kg, sel, poivre, 8 tranches de lard, 50 g de beurre, ½ litre de bouillon (eau et cube).

Salez et poivrez la dinde à l'intérieur et à l'extérieur. Entourez-la de tranches de lard que vous maintiendrez par un fil de cuisine. Faites cuire au four pendant 3 h en plaçant la dinde 10 mn sur une cuisse, puis 10 mn sur l'autre (four à 225°C, th 6-7) et enfin sur le dos pour le reste de la cuisson (four à 160°C, th 3). Arrosez d'abord avec le beurre fondu puis avec le bouillon chaud. Quinze minutes avant la fin de la cuisson, retirez le lard pour faire dorer la peau. Quand la dinde est cuite, enveloppez-la de papier d'aluminium et laissez refroidir ainsi (la chair sera plus moelleuse). Découpez de fines escalopes en biais dans les blancs de la volaille, tout en lui gardant sa forme (le reste du découpage pourra se faire après).

Dinde royale

Pour 10 personnes: 1 dinde de 3 kg environ, 1 boite de truffes entières dans leur jus, 2 boites d'asperges, persil, sel, poivre, 400 g de beurre, 4 jaunes d'oeufs, 2 citrons, 1 dl de crème fraîche, 650 g de riz long grain.

Saler et poivrer la dinde à l'intérieur et à l'extérieur, la beurrer (40 g à l'intérieur, 100 g à l'extérieur), la placer dans la lèchefrite beurrée. Cuire 2 h ¼ à four modéré (th 5/6, 210°C) en arrosant fréquemment et en ajoutant du beurre si nécessaire. La protéger avec une feuille d'aluminium ménager dès qu'elle est dorée. Rincer les asperges et les plonger quelques instants dans de l'eau bouillante légèrement salée et citronnée. Faire cuire le riz dans 1 litre ½ d'eau, saler, poivrer et porter à ébullition, couvrir et cuire 15 minutes environ à feu doux; jusqu'à ce que le riz soit prêt et l'eau absorbée. Faire chauffer les truffes coupées en tranches au bain-marie dans leur jus.

Préparer une sauce mousseuse ainsi: mettre les jaunes d'oeufs (débarrassés de leur germe) dans un bol, couper 250 g de beurre en petits cubes. Dans une petite casserole, fouetter 2 cuillerées à soupe d'eau froide, les jaunes d'oeufs, sel et poivre, ajouter 1 cube de beurre, placer au bain-marie. Fouetter vivement en maintenant la préparation au centre de la casserole; dès que le mélange est homogène, ajouter un autre cube de beurre et ainsi de suite. En cours de préparation, relever la sauce d'un peu de jus de citron et de jus de truffe. Dès que la sauce est prête, ajouter, toujours en fouettant, la crème fraîche fouettée jusqu'à consistance ferme. Dresser dinde riz, asperges, tranches de truffes égouttées et persil sur le plat de service. Accompagner de la sauce mousseline. Pour que la peau de la dinde soit particulièrement dorée et croustillante, la badigeonner avec un peu d'eau froide juste avant de l'assaisonner, de la beurrer et de la mettre au four.

Dindonneau au vin rouge

Pour 4 personnes. Préparation: 1 h. Cuisson: 30 mn.

Faire revenir 4 blancs de dindonneau. Flamber au cognac. Retirer et maintenir au chaud. Dans le fond de cuisson, faire revenir 50 g de lard en dés, 150 g de champignons, 10 petits oignons, 4 petites carottes et les morceaux d'une courgette. Ajouter 1 c à café de farine, 100 ml de bouillon, 100 ml de bourgogne rouge, thym, sel, poivre. Mijoter 10 mn. Sur assiettes chaudes, disposer les filets et les légumes, napper avec la sauce.

Dindonneaux aux coeurs de céleris

2 petits dindonneaux (ou un gros), 8 coeurs de céleris en conserve. Farce: 300 g de hachis de veau, 300 g de chair à saucisse, 200 g de champignons, 3 cuillerées à soupe de beurre, 2 oeufs, 2 biscottes trempées dans du lait chaud, un verre de porto, du sel et du poivre.

Mélangez tous les ingrédients de la farce en ayant, au préalable passé les champignons au beurre et les avoir hachés. Ajoutez-y le foie écrasé. Remplissez les dindonneaux avec la farce. Bridez la volaille. Entourez-la d'un papier sulfurisé et laissez-la reposer quelques heures au moins. Il est même préférable de préparer les dindonneaux farcis la veille. Faites rôtir au four dans du beurre. Comptez 20 minutes de cuisson par livre. Vers la fin de la cuisson, retirez le papier qui entoure les dindonneaux et arrosez-les fréquemment. Rectifiez l'assaisonnement et déglacez la sauce avec le porto. Débridez la volaille et servez-la entourée des coeurs de céleris que vous aurez fait réchauffer au bain-marie.

Émincé de dinde sauce aux poireaux

Pour 4 personnes: 500 g de blancs de dinde, 3 poireaux, 100 g de cresson, 1 échalote, 50 g de beurre, ¼ litre d'eau, sel, poivre, 100 g de crème fraîche, 1 c à soupe de porto, 2 jaunes d'oeufs. Accompagnement: 800 g de carottes, 30 g de beurre, ¼ litre d'eau environ, sel, une pincée de sucre.

Hachez menu les blancs de poireaux, (les feuilles peuvent être utilisées pour un potage), le cresson et l'échalote. Faites fondre le tout doucement dans le beurre. Mouillez d'eau, assaisonnez, portez à ébullition. Plongez les blancs de dinde dans ce liquide et laissez cuire de 20 à 30 mn. Égouttez la viande et gardez-la au chaud. Laissez réduire le liquide de cuisson de moitié et passez au mixeur. Faites réchauffer doucement, puis joignez la crème et le porto. Hors du feu incorporez les jaunes d'oeufs. Fouettez la sauce en évitant l'ébullition, nappez les blancs de volaille avec cette sauce. Vous aurez d'autre part fait cuire les carottes juste couvertes d'eau avec le beurre, le sel et le sucre (30 mn ou plus, selon grosseur). Servez-les en même temps. Vous pouvez accompagner le tout de riz créole.

Escalopes à la crème

Pour 2 personnes: 2 escalopes de dinde, 30 g de beurre, sel, poivre, une petite boite de truffe en boite, 100 g de crème fraîche.

Faites sauter les escalopes à la poêle dans le beurre chaud, 5 mn environ de chaque côté. Assaisonnez. Ajoutez dans la poêle le jus de la boite de truffe, la crème fraîche et la truffe coupée en lamelles. Dressez sur le plat de service chauffé en décorant à volonté de truffes et de fleurons de pâte feuilletée.

Escalopes à la tomate

Pour 4 personnes: 1 oignon, 1 gousse d'ail, 2 c à soupe d'huile d'olive, une boite 4/4 de tomates pelées, sel, poivre, un bouquet garni, une pincée de basilic en poudre, une poignée d'olives noires, 4 escalopes de dinde, 40 g de beurre.

Préparez d'abord la sauce; faites fondre l'oignon et l'ail hachés dans l'huile d'olive, ajoutez le contenu de la boite de tomates, l'assaisonnement et le bouquet garni. Laissez mijoter à découvert une vingtaine de minutes en joignant les olives blanchies à l'eau bouillante 5 mn avant la fin de la cuisson. D'autre part, faites sauter rapidement les escalopes salées et poivrées dans le beurre chaud (il faut compter 5 mn environ de chaque côté). Servez-les nappées de sauce tomate aux olives et accompagnées de tagliatelles au beurre et d'un ravier de parmesan râpé.

Escalopes au curry

Pour 4 personnes: 4 escalopes de dinde de 150 g, 3 c à soupe d'huile, 1 c à soupe de cognac, 1 c à soupe de curry, sel, poivre.

Préparez une marinade avec l'huile, le cognac, le sel, le poivre et le curry. Mettez-y les escalopes de dinde et laissez mariner 1 h. Faites alors griller les escalopes 3 à 4 mn de chaque côté. Dès qu'elles sont cuites présentez-les sur un plat de service chaud. Peut être accompagné d'un risotto aux oignons et au curry.

Escalopes au curry

Faites dorer 4 escalopes de dinde assaisonnées dans un mélange beurre-huile. Retirez-les, faites fondre dans la même poêle 1 oignon haché menu, ajoutez 2 tomates pelées, épépinées et concassées, 1 c à soupe de curry et 1 gousse d'ail pilée; mouillez de 1 dl de bouillon, remettez les escalopes dans la poêle, couvrez et laissez mijoter 15 mn.

Escalopes au fromage

Pour 6 personnes: 6 escalopes de dinde, 30 g de beurre, sel, poivre, 6 tranches de jambon fumé, 6 tranches de fromage assez minces, de la taille des escalopes, 2 dl de vin blanc sec, 50 g de crème fraîche.

Faites dorer rapidement les escalopes de dinde dans le beurre, assaisonnez. Retirez-les. Dans un plat allant au four, disposez 6 demi-tranches de jambon, posez les escalopes par-dessus, puis à nouveau des demi-tranches de jambon, puis le fromage. Assaisonnez, mouillez avec le vin blanc mélangé à la crème fraîche. Passez à four chaud pendant 20 mn environ. Le dessus doit être bien doré. Accompagnez de pâtes ou de riz créole. Vous pouvez au préalable paner les escalopes avant de les faire gratiner.

Escalopes au radis noir

Pour 4 personnes: 4 escalopes de dinde, 100 g de beurre, 1 c à soupe d'huile, poivre, 600 g de radis noir, 2 dl de porto rouge, ½ citron.

Pelez le radis noir, coupez-le en rondelles, faites-les revenir dans 75 g de beurre en sauteuse. Au bout de 5 mn, ajoutez le porto et le jus du ½ citron. Laissez cuire à petit feu (une dizaine de minutes), jusqu'à ce que le jus de cuisson devienne sirupeux. D'autre part, faites cuire les escalopes de dinde dans une autre poêle, dans 25 g de beurre et 1 c à soupe d'huile (5 à 6 mn de chaque côté), assaisonnez. Servez-les avec le radis noir.

Escalopes au vin blanc

Pour 4 personnes: 4 escalopes de dinde, ½ dl de vin blanc sec, 1 cuillerée à soupe de moutarde, 1 yaourt, 3 c à soupe d'huile, 2 c à soupe de persil haché, sel, poivre.

Dans une poêle, faites chauffer l'huile, y faire dorer les escalopes 3 à 4 minutes sur chaque face (selon leur épaisseur); saler, poivrer puis les réserver au chaud. Jeter l'huile de cuisson de la poêle puis la déglacer avec le vin blanc tout en remuant avec une spatule en bois pour décoller les sucs; après 2 minutes de cuisson, ajouter le yaourt dans lequel on aura au préalable, mélangé la moutarde. Laisser chauffer et rectifier l'assaisonnement si nécessaire. Juste avant l'ébullition, napper les escalopes avec cette sauce et saupoudrer de persil haché avant de servir.

Escalopes au whisky

Pour 4 personnes: 4 escalopes de dinde, 40 g de farine, 1 citron, 2 c à soupe de whisky, 100 g de crème fraîche, 40 g de beurre, 1 c à soupe d'huile, quelques brins de persil, quelques feuilles de laitue, sel, poivre.

Saler et poivrer les escalopes, les fariner puis les cuire au beurre et à l'huile jusqu'à ce qu'elles aient une belle coloration sur les deux faces. Réserver au chaud. Dégraisser la poêle, la déglacer avec le whisky, ajouter la crème fraîche et faire réduire jusqu'à épaississement. Présenter les escalopes sur un plat décorées de rondelles de citron, de brins de persil et de quelques feuilles de laitue. Napper avec la sauce et servir aussitôt.

Escalope aux anchois

Pour 6 personnes: 6 escalopes de dinde. Panure: 1 oeuf, sel, poivre, 1 tasse de chapelure. Pour la cuisson: 50 g de beurre, 50 g de beurre d'anchois, 1 c à soupe de câpres. Citron et persil à volonté.

Aplatissez les escalopes. Passez-les successivement dans l'oeuf battu et assaisonné, puis dans la chapelure. Laissez en attente. Faites fondre le beurre dans une poêle et faites dorer les escalopes des deux côtés. D'autre part, dans une autre casserole, mettez le beurre et le beurre d'anchois. Laissez fondre doucement, ajouter les câpres. Servez les escalopes garnies de citron et de persil avec cette sauce. Accompagnez d'une purée de haricots verts et de pommes duchesse. Si vous n'avez pas de beurre d'anchois, utilisez des filets d'anchois que vous pilerez.

Escalope aux épices

Pour 4 personnes: 4 escalopes de dinde, 150 g de pistaches décortiquées, poivre aux 5 baies, 1 c à soupe d'ail semoule, 1 c à soupe de coriandre, 1 c à soupe de cumin, 2 yaourts, 1 tomate, 2 oignons, 1 c à soupe d'huile, sel.

Mixez les pistaches puis mélangez-les avec les yaourts. Plongez la tomate dans de l'eau bouillante puis pelez, épépinez et concassez-la. Dans une sauteuse, faites chauffer l'huile et dorer les escalopes avec les oignons hachés. Incorporez l'ail, la tomate, la coriandre, le cumin et les yaourts. Salez, poivrez et faites cuire 10 mn à feu doux en arrosant d'un peu d'eau tiède si nécessaire. Vérifiez que la viande est bien cuite à coeur et servez la nappée de la sauce.

Escalopes de la vallée d'auge

Saler, poivrer les escalopes, les faire dorer de chaque côté dans 50 g de beurre chaud, ajouter quelques champignons émincés. Déglacer avec un demi-verre de vin blanc sec. Verser un petit pot de crème et laisser réduire doucement. Flamber avec un verre à liqueur de bon calvados. Saupoudrer de persil frais et garnir de quelque rondelles de citron.

Escalopes flambées

Pour 6 personnes: 6 escalopes de dinde, 125 g de raisins secs, 1 petite boite de champignons, 2 noix de beurre, 3 verres à liqueur de rhum, 1 verre à moutarde de vin blanc sec, 2 c de crème fraîche.

Laver les raisins et les sécher dans un torchon. Les faire tremper une dizaine de minutes dans le vin blanc que l'on tiendra tiède au bain-marie ou au bord du fourneau. Faire dorer les escalopes dans le beurre additionné d'une cuillerée d'huile. Saler, poivrer et cuire quelques minutes de chaque côté. Retirer les escalopes de la poêle et les tenir au chaud. Déglacer la poêle avec le vin blanc, ajouter les raisins, les champignons coupés en deux ou en quatre selon grosseur. Chauffer quelques instants ajouter la crème, goûter et rectifier l'assaisonnement. Apporter les escalopes sur la table, faire chauffer le rhum, le verser sur les escalopes et flamber.

Escalopes forestière

Pour 8 à 10 personnes: 1,500 kg d'escalopes de dinde, 100 g de beurre, 5 c à soupe d'huile, 500 g de petits champignons de couche, 6 échalotes, 2 dl de vin blanc, 250 g de crème fraîche, 2 jaunes d'oeufs, sel, poivre, persil, estragon, frais ou séché. Pour servir: 400 g de riz long grain.

Nettoyez les champignons, épluchez les échalotes, lavez et hachez les fines herbes. Faites chauffer le beurre et l'huile dans une cocotte, dorez les escalopes de dinde, coupées en larges lanières. Salez et poivrez, ajoutez les échalotes coupées en rondelles et les champignons en lamelles. Laissez blondir le tout à feu doux, versez le vin blanc tiède (faites-le bouillir à petit feu, pour qu'il perde son âcreté), puis faites cuire le tout vingt-cinq minutes. Au moment de servir, mélangez les jaunes d'oeufs, la crème et les fines herbes, versez le tout dans la sauce, pour la lier, laissez épaissir à très petit feu, poivrez. La sauce doit être abondante et nappante, ajoutez au besoin un peu de bouillon ou d'eau. Faites cuire le riz dix-huit minutes à l'eau bouillante salée, égouttez-le, tassez-le dans un moule à couronne, démoulez et remplissez le centre des escalopes aux champignons, nappez le tout de sauce.

Escalopes gratinées

Farinez 4 escalopes de dinde et faites-les dorer rapidement au beurre (15 mn environ). D'autre part, faites une sauce béchamel avec 50 g de beurre, 40 g de farine et ½ litre de lait, ajoutez 50 g de gruyère râpé, sel, poivre, noix muscade et le jus de cuisson des escalopes. Nappez la viande de sauce, saupoudrez de quelques cuillerées de gruyère râpé, faites gratiner.

Escalopes panées

Pour 6 personnes: 6 escalopes de dinde coupées en deux dans l'épaisseur et aplaties avec le plat d'une lame, 1 oeuf, 30 g de farine, 100 g de parmesan râpé, 100 g de chapelure blanche, 75 g d'amandes en poudre, 1 bouquet d'estragon, 1 cuillerée à soupe de persil haché, 1 citron, 120 g de beurre, 200 g de champignons de Paris, 15 cl de crème fraîche, ½ cuillerée à soupe de moutarde, sel, poivre.

Lavez, effeuillez, hachez finement les herbes séparément. Réservez au frais. Pressez le citron, recueillez Le jus dans un bol. Lavez, équeutez les champignons. Réservez les têtes dans le jus du citron. La panure: mélangez dans une assiette la chapelure, le parmesan, la poudre d'amande et l'estragon. Cassez et battez à la fourchette l'oeuf dans une autre assiette. Versez la farine dans une troisième assiette. Passez les deux côtés des escalopes dans l'oeuf, puis dans la farine et enfin dans la panure. Réservez. Dans la casserole, mettez à cuire doucement les têtes des champignons, avec 50 g de beurre. Retirez-les. Farcissez-les avec le reste de panure. Passez-les sous le gril du four quelques minutes. Dans la casserole, ajoutez la crème fraîche. Laissez réduire des ¾. Retirez du feu. Incorporez la moutarde et le persil haché. Salez, poivrez. Réservez au chaud. Faites fondre le beurre restant dans une poêle et dorez les escalopes pendant 2 à 3 minutes (selon leur épaisseur) de chaque côté. Sur des assiettes chaudes, posez les escalopes, ajoutez les champignons farcis, décorez avec du pourpier (ou toute autre salade) et des tomates à la provençale. Servez la sauce à part.

Escalopes panées au coulis de tomates

Pour 4 personnes: 4 minces escalopes de dinde, sel, poivre, 2 c à soupe de farine, 2 oeufs, 3 à 4 c à soupe de chapelure, 5 c à soupe d'huile. Coulis: 1 oignon, 1 c à soupe d'huile, 50à g de tomates, 1 gousse d'ail, thym, laurier, persil, sel, poivre. Une poignée d'olives.

Préparez les escalopes pour les poêler. Assaisonnez-les, puis passez-les successivement dans la farine les oeufs battus et la chapelure. Elles doivent être complètement enrobées. Gardez-les en attente. D'autre part, faites fondre l'oignon haché dans l'huile, ajoutez les tomates pelées et épépinées, l'ail pilé, le bouquet garni et l'assaisonnement. Laissez réduire en coulis épais pendant 40 mn environ. Passez à la Moulinette et gardez au chaud en ajoutant les olives préalablement blanchies 5 mn à l'eau bouillante. Faites frire les escalopes à l'huile 5 mn environ de chaque côté. L'huile ne doit pas être trop chaude pour ne pas brûler la chapelure. Égouttez-les et servez avec la sauce préparée. Accompagnez à volonté de pommes rissolées.

Escalopes panées au fromage

Pour 4 personnes: 4 escalopes de dinde, 2 oeufs, 60 g de beurre, 80 g de mie de pain, 100 g de gruyère, un peu de farine, 100 g d'olives vertes, 1 citron, sel, poivre.

Prendre des escalopes de dinde pas trop minces et de forme régulière. Battre les deux oeufs de quelques coups de fourchette comme pour une omelette; les saler et les poivrer légèrement. Dénoyauter les olives, les hacher finement en en réservant quatre. Râper la mie de pain et le fromage. Placer dans une assiette quelques cuillerées de farine, dans une autre les oeufs battus et dans une troisième la mie de pain (ou de la chapelure), le fromage et les olives hachées, ces trois éléments mélangés. Passer les escalopes successivement dans la farine, puis les oeufs battus et, enfin, dans le mélange mie de pain-fromage-olives, en les retournant dans chacune des assiettes et en faisant bien adhérer sur les deux faces de chaque escalope le contenu de la dernière assiette. Faire fondre le beurre dans une grande poêle; y cuire les escalopes enrobées, à feu moyen, une bonne dizaine de minutes en les retournant à mi-cuisson. Les dresser sur un plat long, chauffé si possible; arroser de quelques gouttes de jus de citron; placer sur chaque escalope deux demi-olives et garnir le plat de quartiers de citron.

Escalopes surprises

Nettoyez et émincez 200 g de champignons de couche, faites-les sauter 5 mn au beurre, mélangez-les à 2 c à soupe de crème fraîche et 1 c à soupe de gruyère râpé. Fendez dans l'épaisseur 4 escalopes de dindonneau assez épaisses, farcissez-les du mélange aux champignons. Passez les escalopes dans la farine, 2 oeufs battus et de la chapelure. Faite cuire 15 mn dans un mélange beurre-huile.

Farces pour dinde

Aux marrons: pour 500 g de marrons cuits et écrasés, il faut 500 g de chair à saucisse, 2 échalotes et 3 branches de céleri hachées, 2 oeufs, ½ verre de crème fraîche, du sel et du poivre.

Aux cèpes: hachez le foie et le gésier de la dinde et quelques foies de volaille hachés et sautés au beurre avec 500 g de cèpes émincés: ajoutez 2 tranches de mie de pain rassis finement émiettée et imbibée de lait ainsi que des échalotes, de l'ail et du persil haché.

Au foie gras et aux truffes: pour 300 g de foie gras, il faut 2 échalotes, 4 ou 5 champignons ou 2 truffes (ou des pelures de truffes), 2 tranches de pain mie imbibées de lait, 2 jaunes d'oeufs, ¼ de verre de cognac ou de madère, des fines herbes. Il faut hacher le tout finement. Vous accompagnerez votre dinde: de barquettes de purée de marrons, de carottes, de purée d'oignons, de coeurs d'artichauts pochés, de pieds de céleris braisés, de salades vertes composées, de croquettes de pommes de terre.

Farce aux champignons de Paris: 250 g de champignons, 250 g de foie de volailles, 10 chipolatas, 50 g de beurre, 2 c à soupe de madère, 2 oeufs durs, 1 tasse de purée de marrons, sel, poivre. Faites sauter sur feu vif les foies coupés en dés avec le beurre. Ajoutez-y les champignons hachés, le madère. Portez à ébullition. Hors du feu, mélangez le tout avec les oeufs durs hachés, la purée de marrons. Saler, poivrer, introduire dans la dinde avec les chipolatas.

Filet de dinde au poivre

Faire chauffer 50 g de beurre dans une sauteuse, placer un beau filet de dinde et ajouter 300 g de champignons blancs dès que la viande commence à cuire. Parsemer la viande d'une bonne c à soupe de poivre grossièrement moulu, avec 1 c à café de moutarde. Retourner fréquemment le filet en cours de cuisson. Quelques minutes avant la fin de la cuisson ajouter 2 c à soupe de crème. Servir avec du cresson et des pommes dauphines.

Filet de dinde aux herbes

Un beau filet de dinde paré de bardes de lard à mettre à four très chaud, arroser d'huile d'olive, saler, poivrer et y mettre une pincée de Cayenne. Laisser cuire en retournant fréquemment pendant 1 h. Préparer ensuite les herbes de Provence: thym, laurier, romarin, sarriette, basilic, marjolaine, origan et en recouvrir la viande. Replacer au four pendant 10 mn. Placer autour de la viande une ½ h avant la fin de la cuisson, des demi-tomates parsemées de persil frais.

Filets de dinde au four

Pour 4 personnes: 450 g de poitrine de dinde rôtie. Pour la sauce: 1 jaune d'oeuf, 1 dl d'huile, 100 g de thon à l'huile, 2 anchois, 20 g de câpres, ½ citron.

Pilez le thon avec les câpres, les anchois. Lorsque la préparation est en purée fine, passez au tamis en ajoutant le jus de citron et un filet d'huile. Mélangez cette sauce à une mayonnaise faite avec 1 jaune d'oeuf et 1 dl d'huile. Versez cette sauce sur la dinde coupée en tranches et disposées sur un plat. Décorez de câpres et de tranches de citron.

Goujonnettes de dinde

Préparation: 15 minutes. Cuisson: 10 minutes. Pour 4 personnes: 4 escalopes de dinde (un peu épaisses), 5 cl de vin blanc sec, 20 g de beurre, 2 cuillerées à soupe de crème fraîche épaisse, 1 petit bouquet de cerfeuil, sel, poivre.

Couper les escalopes en lanières (goujonnettes) de 6 cm de longueur environ. Dans une poêle, faire chauffer le beurre, y faire légèrement dorer les goujonnettes, en remuant de temps en temps, pendant 6 minutes environ. Ensuite, les retirer de la poêle et les réserver au chaud après les avoir légèrement salées. Déglacer la poêle avec le vin blanc, ajouter la crème fraîche, bien remuer avec une spatule en bois pour décoller les sucs de la viande du fond de la poêle, saler (peu) et poivrer; laisser épaissir la crème 3 à 4 mn puis remettre les goujonnettes de dinde une minute. Saupoudrer de cerfeuil haché avant de servir bien chaud.

Languettes de dinde à l'italienne

Pour 4 personnes: 600 g d'escalopes de dinde, 2 oignons, 2 gousses d'ail, 2 tomates fermes, 1 belle courgette, 120 g de Gorgonzola, 3 c à soupe d'huile d'olive, 1 branchette de romarin, sel, poivre moulu.

Pelez et émincez les oignons et les gousses d'ail. Pelez et épépinez les tomates, concassez-en grossièrement la chair. Lavez et épongez la courgette, découpez-la en petits dés ou en fines lanières. Détaillez la viande également en lanières. Dans une grande poêle ou une sauteuse, faites chauffer l'huile d'olive, faites-y juste colorer les languettes de veau. Retirez-les, gardez-les en attente sur une assiette. A leur place, mettez les légumes, ajoutez le romarin et faites colorer le tout sur feu vif. Remettez les languettes de viande dans la poêle, salez, poivrez, couvrez et baissez le feu puis laissez cuire ensemble 10 mn. Découpez le gorgonzola en très petits morceaux, ajoutez-le juste au moment de servir, mélangez et dégustez sans attendre.

Morceaux de dinde au cidre

Pour 6 personnes: 1 kg 250 de morceaux de dinde, 70 g de beurre, du sel, du poivre, une carotte, 2 oignons, une branche de céleri, 2 gousses d'ail, 2 verres à vin de cidre, un verre à liqueur de Calvados. Préparation: 20 minutes. Cuisson: 2 heures.

Faites dorer les morceaux de dinde de tous cotés dans du beurre chaud. Assaisonnez. Tapissez le fond d'une cocotte de légumes hachés. Posez les morceaux de dinde sur les légumes. Arrosez de cidre et couvrez. Faites cuire 2 heures à feu modéré. Arrosez de Calvados, flambez et mettez les morceaux de dinde sur le plat de service. Passez la sauce et versez-la sur la dinde. Si la sauce n'est pas suffisamment épaisse liez-la soit avec un peu de beurre manié, soit avec un peu de crème fraîche.

Morceaux de dinde aux légumes

1 kg de morceaux de dinde, 30 g de beurre, 250 g de carottes, 250 g de navets, 400 g de pommes de terre, 1 oignon, 1 verre à liqueur de cognac, 1 gousse d'ail, bouquet garni, persil, sel, poivre.

Épluchez carottes, navets, oignon. Coupez-les en rondelles. Dans un auto-cuiseur, faites bien chauffer le beurre. Mettez les morceaux de dinde dedans pour les faire dorer de toute part, puis retirez-les. A leur place, déposez carottes, navets et oignon. Lorsqu'ils sont bien revenus, remettez les morceaux de dinde. Arrosez-les de cognac. Faites flamber. Ajoutez deux verres d'eau, ail, bouquet garni, sel, poivre. Fermez la cocotte et laissez cuire 10 minutes environ à partir de la mise en rotation de la soupape. Ouvrez la cocotte. Ajoutez les pommes de terre pelées et en morceaux. Refermez. Faites cuire encore de 10 à 12 minutes à partir du chuchotement de la soupape. Versez dans un plat creux chaud, après en avoir retiré le bouquet garni. Parsemez de persil haché.

Morceaux de dinde farcis

2 échalotes, 1 c à café de beurre, 2 tranches de pain de mie, 4 c à soupe de cognac ou de vin blanc, 250 g de chair à saucisse ou de lard de poitrine, 1 c à soupe de fines herbes, 1 oeuf, sel, poivre, 8 morceaux de dinde, 1 grand morceau de crépine, 1 couenne de lard, 2 oignons, 1 carotte, 1 branche de céleri, 1 gousse d'ail, 1 verre de bouillon chaud, 1 bouquet garni.

Hachez les échalotes et les cuire au beurre. Trempez le pain de mie quelques instants dans l'alcool, émiettez-le finement. Passez à la moulinette: échalotes, pain, chair à saucisse, fines herbes, ajoutez un oeuf, mélangez et assaisonnez. Fendre les morceaux de dinde dans la longueur, retirez éventuellement les os, farcir. Tremper la crépine dans de l'eau tiède pour l'assouplir et enveloppez les morceaux. Posez la couenne sur le côté gras dans une cocotte et par-dessus les légumes hachés et enfin la dinde. Couvrez et laissez cuire 10 mn. Retournez les morceaux, ajoutez le bouillon et le bouquet garni, laissez cuire 2 h à 2 h 30. Retirez les morceaux, mettez-les dans un plat allant au four, arrosez avec le jus dégraissé et faites dorer 5 mn à four vif.

Mousseline de dinde

500 g de chair de dinde, sel, noix muscade, 150 g de crème fraîche, 4 blancs d'oeufs. Sauce: ½ litre de bon bouillon de poule, 2 tomates, 50 g de crème fraîche, 1 truffe en boite, persil.

Passez la chair de la dinde au mixeur, assaisonnez-la. Mélangez-la à la crème fraîche fouettée, puis incorporez délicatement les blancs en neige. Versez dans un moule beurré et faites cuire 30 mn à four assez chaud au bain-marie. D'autre part, faites réduire de moitié le bouillon, ajoutez les tomates crues passées à la moulinette et la crème. Ajoutez le jus de la boite de truffe et quelques morceaux de truffe, rectifiez l'assaisonnement et gardez au chaud. Pour servir, démoulez la mousseline, nappez de sauce et décorez de lamelles de truffe et de persil. Pour faire cette entrée en deux temps, préparez le matin le mélange dinde-crème et la sauce. Juste avant la cuisson, incorporez les blancs battus en neige au dernier moment et réchauffez doucement la sauce. Les truffes étant très coûteuses, vous pouvez décorer le plat de petits morceaux de tomate pelée et épépinée.

Navarin de dinde

Faire dorer en cocotte des morceaux de dinde et des lardons dans 100 g de beurre. Faire un roux rapidement et mouiller avec ½ litre de bouillon de viande, ajouter 500 g de navets, 250 g de carottes, saler, poivrer. Couvrir et laisser cuire 1 h environ. Ajouter un bouquet garni et laisser cuire encore 20 mn. Servir chaud.

Paupiette de dinde et sa crème au comté

Pour 4 personnes: 4 escalopes de dinde, 40 g de farine, 2 tranches de jambon cuit fumé, 200 g de comté, 20 g de beurre, 1 filet d'huile, sel, poivre, herbes de Provence. Crème au comté: 3 dl de vin blanc du Jura, 150 g de comté doux, 2 dl de crème, sel et poivre.

Aplatir si besoin les escalopes. Saler, poivrer et parsemer d'un peu d'herbes de Provence. Recouvrir chaque escalope d'une demi tranche de jambon et de comté taillé en fines lamelles. Rouler l'ensemble et ficeler. Dans une cocottes, colorer les paupiettes dans un mélange d'huile et de beurre. Finir doucement la cuisson à couvert (10 minutes environ). Retirer les paupiettes et les garder au chaux. Ajouter le vin blanc et laisser réduire de moitié. Ajouter le comté râpé et laisser cuire quelques minutes. Ajouter la crème et laisser réduire pour obtenir une sauce nappante. Poivrer et saler au besoin. Pour accompagner ce plat, servez des pommes de terre cuites à la vapeur ou en "robe des champs", ainsi que des demi tomates rôties.

Paupiettes de dinde aux légumes

Sur 4 escalopes de dinde bien aplaties, répartissez 100 g de champignons de couche hachés et rapidement sautés à la poêle avec ail et persil. Roulez en paupiettes, ficelez, assaisonnez et faites dorer au beurre, mouillez de 1 dl de vin blanc sec et terminez la cuisson sur feu doux. Servez déficelé avec 500 g de carottes et de courgettes coupées en dés, sautées au beurre et persillées.

Paupiettes de dinde et sa crème au Comté

Pour 4 personnes. Paupiettes: 4 escalopes de dinde, 40 g de farine, 2 tranches de jambon cuit fumé, 200 g de comté doux, 20 g de beurre, 1 filet d'huile, sel, poivre, herbes de Provence. Crème au Comté: 3 dl de vin blanc du Jura, 150 g de comté doux, 2 dl de crème, sel et poivre.

Aplatissez si besoin les escalopes, salez, poivrez, et parsemez d'un peu d'herbes de Provence. Recouvrez chaque escalope de ½ tranche de jambon et de comté taillé en fines lamelles. Roulez l'ensemble et ficelez. Dans une cocotte, colorez les paupiettes dans un mélange d'huile et de beurre; finissez doucement la cuisson à couvert (10 mn environ). Retirez Les paupiettes et gardez-les au chaud; ajoutez le vin blanc et laissez réduire de moitié; ajoutez le comté râpé et laissez cuire quelques minutes. Ajoutez la crème et laissez réduire pour obtenir une sauce nappante. Poivrez et salez au besoin.

Potage de dinde

Couper en morceaux la carcasse d'une dinde et les restes. Les mettre en casserole avec des dés de céleri et couvrir d'eau froide. Porter à ébullition et cuire deux heures. Dégraisser. Passer au tamis. Assaisonner de sel et de poivre.

Reste de dinde (chaussons)

Pour 4 personnes: 400 g de restes de dinde, 4 grosses cuillerées à soupe de sauce béchamel épaisse, 1 c à soupe de fines herbes hachées, 1 paquet de pâle feuilletée surgelée, 1 oeuf.

Mélangez les restes hachés à la sauce béchamel aux fines herbes. Découpez des ronds à l'emporte-pièce sur la pâte feuilletée abaissée au rouleau. Au centre de chaque rond, disposez une cuillerée de la préparation en laissant un espace libre tout autour que vous mouillerez au blanc d'oeuf où à l'eau. Refermez en chaussons, dorez à l'oeuf et faites cuire 20 mn à four chaud. Vous pouvez ajouter une cuillerée de fromage râpé à la préparation.

Reste de dinde (côtelettes)

Pour 4 personnes: 450 g de restes de dinde, 150 g de mie de pain rassis, un verre de lait, 50 g de crème fraîche épaisse, 2 jaunes d'oeufs, sel, poivre. Pour paner: 1 oeuf, sel, poivre, une tasse de chapelure. 50 g de beurre.

Hachez les restes de dinde mélangez-les à la mie de pain trempée dans du lait et pressée. Ajoutez la crème et les jaunes d'oeufs. Assaisonnez et mélangez bien le tout qui doit être homogène et assez consistant pour être façonné à la main selon la forme approximative de quatre côtelettes, et mettez à durcir au réfrigérateur. Passez-les ensuite successivement dans 1'oeuf battu et assaisonné, puis dans la chapelure et faites cuire au beurre des deux côtés, sur feu doux, pour que la chapelure ne brûle pas et que l'intérieur ait le temps de se réchauffer. Sur le plat de service, vous pouvez piquer sur chaque côtelette un manchon de papier maintenu avec un bâtonnet pique-olive, pour renforcer l'illusion de côtelettes. Servez avec une salade verte et un légume au choix (épinards, petits pois).

Reste de dinde (dinde en gelée)

Pour 4 à 6 personnes: 2,5 dl de bouillon de volaille, 400 g de restes de dinde, sel, poivre.

Coupez les restes de dinde en dés. Faites-les mijoter dans le bouillon jusqu'à ce que le liquide soit presque évaporé. Assaisonnez, mettez dans un moule avec un poids par-dessus et laissez prendre une nuit au réfrigérateur. Servez démoulé coupé en tranches et garni de persil.

Reste de dinde (salade)

Pour 4 à 6 personnes: 400 g de restes de dinde, 1 coeur de céleri, 1 boite de grains de maïs, 1 poivron rouge, 2 oeufs durs, 1 bol de sauce mayonnaise ou de vinaigrette au choix.

Coupez les restes de dinde en dés. Pelez les côtes de céleri et coupez-les en morceaux. Égouttez les grains de maïs. Faites griller le poivron, épépinez-le, pelez-le et coupez-le en lanières. Mélangez le tout dans un saladier décorez de rondelles d'oeufs durs et assaisonnez avec la sauce choisie.

Reste de dinde (salade exotique)

Pour 4 à 6 personnes: Un reste de dinde ou de dindonneau rôti (300 g environ), 2 avocats, 2 oranges, 80 g de raisins secs. Assaisonnement: 3 c à soupe d'huile, le jus de 1 citron, sel, quelques grains de poivre rose, 1 branche d'estragon.

Émincez le reste de dinde. Pelez les avocats, coupez-les en tranches que vous citronnerez aussitôt pour qu'elles ne noircissent pas. Pelez les oranges à vif et coupez-les en tranches. Mélangez tous ces ingrédients dans un saladier en ajoutant les raisins secs (vous pouvez les faire gonfler au préalable dans de l'eau tiède). Préparez l'assaisonnement en mélangeant les ingrédients indiqués. Versez sur la salade et saupoudrez d'estragon haché.

Reste de dinde (vol-au-vent)

Pour 4 personnes: 1 croûte de vol-au-vent en pâte feuilletée achetée toute préparée. Garniture: 350 g de restes de dinde, 250 g de champignons de couche, 30 g de beurre, sel, poivre, citron, une poignée d'olives vertes dénoyautées. Sauce béchamel: 2 c à soupe de beurre, 2 c à soupe de farine, ½ litre de lait, sel, poivre, noix muscade, 1 dl de crème fraîche.

Coupez le reste de dinde en petits morceaux. Nettoyez et émincez les champignons, faites les sauter rapidement dans la matière grasse, assaisonnez et arrosez de quelques gouttes de jus de citron. Faites blanchir les olives à l'eau bouillante pendant 2 mn, égouttez-les. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir en remuant sur feu doux, assaisonnez et ajoutez la crème fraîche. Lorsque la sauce est prête, joignez les morceaux de dinde, les champignons et les olives, laissez chauffer le tout doucement. Faites réchauffer la croûte au four 15 mn environ. Remplissez-la juste au moment de servir afin qu'elle reste bien croustillante. Vous pouvez utiliser également des bouchées individuelles pour présenter la garniture.

Rôti de dinde à la cocotte

Faire revenir doucement en cocotte 2 échalotes, un bel oignon, 100 g de lard gras coupé en petits dés. Dorer le rôti sur toutes ses faces, saler et poivrer et laisser cuire 1 h 30 environ pour un bon kilo. Ajouter 200 g de champignons blancs émincés 15 mn avant la fin de la cuisson. Servir le rôti en tranches fines avec la sauce et les champignons. Lier la sauce avec de la crème fraîche.

Rôti de dinde à la diable

Enduire entièrement un rôti de dinde avec un verre entier de moutarde forte. Placer le rôti dans une cocotte chaude avec de l'huile. Laisser cuire à feu moyen durant une bonne demi-heure, ajouter alors 2 à 3 c à soupe d'estragon finement haché avec une gousse d'ail et laisser cuire encore une demi-heure. Verser le contenu d'un petit pot de crème, lier la sauce et servir très chaud avec des haricots verts.

Rôti de dinde à la provençale

Prendre un beau rôti de dinde, piquer d'ail et introduire également quelques feuilles de sauge. Faites chauffer une cocotte avec 2 c à soupe d'huile d'olive, déposer le rôti et laisser cuire une heure environ en l'arrosant deux ou trois fois, saler, poivrer, mettre quelques feuilles de sauge dans la sauce. Servir avec des tomates coupées en deux, rissolées à la poêle avec de l'ail et du persil ou bien des spaghetti arrosés avec le jus de cuisson de la viande.

Rôti de dindonneau à la bière

Pour 4 personnes: 1 rôti de dindonneau de 1 kg, 50 g de beurre, sel, poivre, 1 oignon, 1 carotte, 1 branche de céleri, thym, laurier, ¼ litre de bière blonde, 100 g de crème fraîche.

Enduisez le rôti de beurre, salez-le et poivrez-le. Pelez et émincez l'oignon, la carotte et le céleri. Étalez ces légumes dans le fond d'un plat allant au four, posez le rôti par-dessus et enfournez à four chaud préchauffé. Faites cuire pendant 1 h en arrosant de temps en temps avec un peu de bière. Terminez en liant la sauce avec de la crème fraîche.

Rôti de dindonneau au gratin

Pour 4 personnes: 1 rôti de dindonneau de 1 kg, 4 oignons, 500 g de pommes de terre, 500 g de tomates, sel, poivre, thym, sauge et laurier en poudre, 100 g de beurre, ¼ litre de bouillon de légumes préparé avec une tablette de bouillon instantané, 75 g de gruyère râpé.

Déficelez le rôti et coupez-le en tranches avec un couteau électrique si possible. Pelez et émincez oignons et pommes de terre, coupez également les tomates en tranches. Dans le fond d'un plat allant au four, disposez en couches alternées les pommes de terre, les oignons, les tomates et les tranches de viande. Entre chaque couche répartissez l'assaisonnement, les aromates et la moitié du beurre en parcelles. Terminez par une couche de viande, versez le bouillon, recouvrez d'une feuille de papier d'aluminium et enfournez à four chaud (220°C) préchauffé. Laissez cuire 1 h. Quinze minutes avant la fin de la cuisson, répartissez le reste du beurre en noisettes et saupoudrez de fromage râpé pour faire gratiner.

Rôti de dindonneau aux laitues braisées

Pour 4 personnes: 1 rôti de dindonneau de 1 kg environ, 60 g de beurre, 2 carottes, 2 oignons, 1 poireau, thym, laurier, sel, poivre, 1 dl d'eau ou de bouillon. Accompagnement: 4 laitues, 2 carottes, 2 oignons, 50 g de beurre, sel, poivre, bouquet garni, 2 dl de bouillon, 1 barde de lard.

Faites revenir le rôti en cocotte dans le beurre chaud, sans laisser brûler la matière grasse. Quand la viande est bien dorée, ajoutez les carottes, les oignons et le poireau coupés en fine julienne, puis le bouquet garni et l'assaisonnement. Mouillez d'eau ou de bouillon et laissez cuire 1 h 15 environ, le jus doit être toujours assez abondant. Ajoutez, si nécessaire, un peu d'eau ou de bouillon. D'autre part, ôtez les feuilles flétries des laitues. Lavez les salades, ficelez-les et faites-les blanchir 3 mn à l'eau bouillante. Égouttez-les et pressez-les. Faites fondre les carottes et les oignons émincés dans le beurre. Rangez les laitues par-dessus, assaisonnez, joignez un bouquet garni, mouillez de bouillon, couvrez d'une barde de lard. Faites cuire à petit feu, cocotte couverte, pendant 1 h environ. Quand le dindonneau est cuit, retirez-le de la cocotte de cuisson et gardez-le au chaud sur le plat de service. Passez la sauce au chinois ou à la passoire très fine en pressant bien avec le pilon pour extraire tout le jus des légumes. Faites-la réchauffer rapidement et versez-la dans la saucière chaude. Servez le rôti entouré des laitues braisées.

Rôti de dindonneau aux marrons

Pour 6 personnes: un rôti de dindonneau d'environ 1,200 kg, un kilo de marrons, 50 g de beurre, 1 petit verre de cognac, 1 verre à vin de porto, un litre de bouillon de viande, une petite boite de pelures de truffes, 2 carottes, 2 oignons, du sel, du poivre.

Faites rôtir le dindonneau après l'avoir arrosé de beurre fondu et placé sur un lit de carottes et d'oignons, le cuire environ 1 heure. Incisez les marrons. Passez-les au four bien chaud pendant quelques minutes ou plongez-les dans l'eau bouillante. Nettoyez-les et faites-les cuire dans du bouillon de viande que vous aurez préparé en faisant dissoudre deux cubes de concentré de viande dans un litre d'eau. Déglacez la cuisson du dindonneau avec le cognac et ajoutez le porto. Faites réduire. Tamisez ensuite la sauce et ajoutez les marrons. Nappez le rôti de cette préparation et garnissez avec les truffes. Pour vérifier le degré de cuisson de votre rôti, piquez les dents d'une fourchette dans son centre. Le jus qui s'en échappera devra être clair. Pour que la chair du dindonneau ne soit pas sèche, il est nécessaire d'envelopper le rôti dans une barde de lard et de l'arroser fréquemment en cours de cuisson.

Roulades de dinde au lard

500 g de champignons, 2 oignons, 20 g de beurre, quelques brins de persil, sel, poivre, 8 fines escalopes de dinde (de 125 g), 8 tranches de lard pas trop fines (150 g en tout).

Nettoyez, lavez et émincez les champignons. Pelez les oignons, émincez-les, faites-les revenir au beurre; ajoutez les champignons et laissez cuire jusqu'à évaporation de l'eau de végétation des légumes. Hachez finement le persil, joignez-le. Assaisonnez. Salez et poivrez également les escalopes bien aplaties, tapissez-les de farce, roulez. Entourez-les de lard et fixez-les avec un bâtonnet. Faites griller de 25 à 30 mn en retournant de temps en temps.

Steak haché de dinde

Pour 4 personnes: 500 g de dindonneau, 30 g de mie de pain, 2 oeufs, 40 g de beurre, 1 échalote, ½ verre de lait, 4 cuillerées à soupe de farine, 50 g de chapelure, 1 c à soupe d'huile, 4 c à soupe de fines herbes hachées, sel, poivre.

Faire tremper la mie de pain dans le lait. Éplucher l'échalote, la hacher et la faire fondre dans 15 g de beurre. Couper la viande en morceaux puis la hacher au mixeur; ajouter la mie de pain égouttée, mixer à nouveau 30 secondes, ajouter un oeuf, du sel, du poivre, les fines herbes hachées et les échalotes fondues, mixer à nouveau 30 secondes, puis avec ce mélange, façonner quatre steaks ronds. Battre le deuxième oeuf avec l'huile, passer les steaks dans la farine (les secouer légèrement pour retirer l'excédent), puis dans le mélange oeuf-huile (retirer l'excédent) et dans la chapelure. Cuire à la poêle bien chaude.

Autres recettes

  • Blancs de dinde sauce aux poireaux et carottes
  • Blancs de dinde sauce aux poireaux


Crevettes

Acras de crevettes (Créole)

Préparation: 20 mn. Cuisson: 5 mn. 150 g de crevettes décortiquées, 200 g de filets de cabillaud, 200 g de pommes de terre, 1 oeuf, 50 g de farine, sel, poivre de Cayenne, 2 c à soupe de persil haché ou de menthe, friture.

Faire cuire les pommes de terre en robe des champs, ensuite les éplucher et les écraser à la fourchette. Mixer les crevettes et les filets de cabillaud; saler, poivrer, ajouter le poivre de Cayenne, le persil haché, l'oeuf entier, mixer à nouveau 30 secondes puis verser dans un saladier. Ajouter les pommes de terre écrasées, mélanger à la fourchette. Réserver au frais. Faire chauffer l'huile de friture. Former les acras en petites boules de la valeur d'une cuillère à soupe, les rouler dans la farine et les faire frire 2 à 3 minutes en leur donnant une belle coloration. Servir chaud.

Beignets de crevettes

Pour 4 personnes: 12 grosses crevettes, 1 citron, 2 pincées de curry, sel, poivre, 1 bain de friture. Pour la pâte à beignets: 100 g de farine, 30 g de maïzena, 1 échalote, 1 oeuf, 15 cl de bière, 1 c à soupe d'huile, sel, poivre. Pour la sauce et l' accompagnement: ½ radis noir, 6 c à soupe de nuoc-mam, 2 gousses d'ail, 2 pincées de poudre de piment, 1 c à soupe de sucre, 1 citron vert.

Préparez la sauce, mélangez dans un bol 6 c à soupe de sauce nuoc-mam, les gousses d'ail épluchées et hachées, le sucre, la poudre de piment et le jus de citron vert. Pelez le demi-radis noir. Râpez-le très finement et réservez-le dans un autre bol. Retirez la tête puis la carapace des crevettes en conservant la dernière section et la queue. Incisez-les sur le dos et éliminez le filament noir. Laissez-les mariner 1 h dans le jus de citron. Ajoutez 2 pincées de curry. Salez-les et poivrez-les. Réservez-les. Préparez la pâte à beignets: délayez dans un saladier la farine et la Maïzena avec l'oeuf, la bière et l'huile. Salez poivrez. Mélangez bien. Ajoutez l'échalote pelée et hachée. Laissez la pâte reposer 1 h. Préchauffez l'huile à 175°C. Égouttez bien les crevettes. Plongez-les une à une dans la pâte à frire, puis dans l'huile chaude. Laissez-les cuire 4 à 5 mn jusqu'à ce que la pâte soit bien gonflée et dorée. Retirez les beignets avec une écumoire. Déposez-les sur du papier absorbant. Dressez-les sur le plat de service accompagnez de la sauce et servez.

Beignets de crevettes à la pékinoise (Chine)

Pour 6 personnes: 150 g de queues de crevettes roses décortiquées, 100 g de champignons noirs séchés, 2 oignons, 2 gousses d'ail, une pincée de gingembre, une cuillerée à soupe de crème de riz, 2 tomates, un petit bouquet de persil de coriandre, une cuillerée à soupe de sucre, 2 cuillerées à soupe de sauce soja, 2 cuillerées à soupe de vinaigre, 2 cuillerées à soupe d'huile, une pincée de pâte de piment. Pour la pâte à beignets: 200 g de farine, une pincée de sel, une cuillerée à soupe d'huile, un oeuf, un paquet de levure chimique, huile de friture.

Préparez la pâte à beignets: mélangez la farine, la levure, le sel et l'huile, délayez avec un demi-verre d'eau tiède, ajoutez les oeufs battus en omelette; cette pâte doit être épaisse et fluide. Laissez-la reposer. Faites tremper les champignons 15 minutes à l'eau tiède puis jetez-les 5 minutes dans l'eau bouillante. Épluchez et hachez les oignons, émincez finement les gousses d'ail, pelez les tomates, retirez-en les graines, coupez la pulpe en dés. Faites revenir hies oignons dans les 2 cuillerées à soupe d'huile chaude, ainsi que l'ail, saupoudrez-les avec le gingembre, laissez blondir avant de mouiller ces éléments avec un verre d'eau chaude, ajoutez la sauce soja, les champignons, les tomates, le vinaigre et le sucre, laissez cuire 5 à 6 minutes à petit feu. Faites chauffer l'huile de friture, plongez les queues de crevettes dans la pâte à beignets et jetez-les une à une dans l'huile chaude, laissez-les gonfler et dorer. Délayez la crème de riz dans 2 cuillerées à soupe d'eau froide, versez dans la sauce, laissez épaissir à feu doux sans cesser de remuer, ajoutez un peu de piment. Égouttez les beignets, dressez-les sur le plat de service, nappez-les de sauce.

Beignets de gambas, sauce poivron

Pour 4 personnes. Sauce: 1 tasse de mayonnaise, ½ poivron rouge. Pâte à beignets avec une pincée de piment, 2 douzaines de gambas (ou de scampi) fraîches ou surgelées.

Préparez d'abord la sauce en ajoutant dans la mayonnaise le poivron coupé en très petits morceaux. Le goût du poivron se diffusera dans la sauce. Laisser reposer 1 h. Préparez ensuite la pâte et laissez reposer pendant le même temps. Plongez les gambas dans de l'eau bouillante salée et laissez cuire 5 mn. Égouttez-les et décortiquez-les en conservant la queue. Trempez les gambas dans la pâte à beignets, puis dans la friture chaude(175°C). Laissez dorer de tous côtés 5 mn environ. Égouttez soigneusement, servez avec la sauce préparée. Vous pouvez faire cuire les gambas à l'avance et les faire mariner une fois décortiquées dans un peu d'huile d'olive et de jus de citron avec une pincée de thym.

Beignets de soufflés aux crevettes

Pour 6 personnes. Pâte à choux: ¼ litre d'eau, 60 g de beurre, sel, poivre, 125 g de farine, 4 oeufs. 150 g de crevettes cuites et décortiquées.

Mettez dans une casserole l'eau, le beurre et l'assaisonnement. Portez à ébullition, jetez d'un seul coup toute la farine. Remuez vigoureusement pour dessécher la pâte. Hors du feu, incorporez les oeufs entiers un à un. Ajoutez les crevettes. Prélevez des boulettes de pâte et faites frire dans une friture pas trop chaude (120°C). Vous pouvez en mettre 8 ou 10 à la fois; laissez-les gonfler, puis augmentez progressivement la température jusqu'à 175°C pour faire dorer les beignets. Comptez 7 à 8 mn de cuisson. Égouttez soigneusement et gardez au chaud à l'entrée du four pendant que vous cuisez les autres beignets.

Bisque de crevettes

Lavez soigneusement 500 à 700 g de crevettes grises ou roses. Jetez-les dans 1,5 litre d'eau bouillante salée (8 g de gros sel), aromatisée avec ½ feuille de laurier, un peu de thym. Après ½ h de cuisson passez à la moulinette ou mixez. Tamisez. Versez dans ce bouillon 60 g de crème de riz délayée dans de l'eau froide, laissez cuire 10 mn. Poivrez, ajoutez 40 g de beurre et un rien de concentré de tomate pour relever la couleur.

Bisque de crevettes

Faites fondre dans du beurre deux gros oignons hachés et deux belles carottes coupées en rondelles. Placez-y 500 g de crevettes. Salez, poivrez. Ajoutez un grand verre de vin blanc sec et deux verres à liqueur de cognac. Laissez réduire. Couvrez ensuite d'eau bouillante ou de fumet de poisson et laissez cuire un quart d'heure. Retirez les crevettes en en conservant quelques-unes pour la garniture. Pilez-les avec 50 g de beurre. Replacez-les dans le bouillon et incorporez 100 g de crème de riz délayée dans un peu d'eau froide. Rectifiez l'assaisonnement. Ajoutez une pointe de poivre de Cayenne et prolongez Ia cuisson d'un quart d'heure. Au moment de servir, délayez dans la soupière deux jaunes d'oeufs avec 50 g de crème fraîche.

Bisque de crevettes roses

Pour 4 à 6 personnes: 375 g de crevettes cuites, court-bouillon bien relevé ou jus de clams en conserve (ou d'autres coquillages), 20 cl de crème double, ¼ de c à café de paprika, 1 cuillerée à soupe de maïzena (facultatif), sel, poivre noir fraîchement moulu, 4 à 6 cuillerées à soupe de xérès sec, 1 c à soupe de persil haché, 1 c à soupe de ciboulette finement hachée.

Mettez 250 g de crevettes cuites et 1 verre de court-bouillon ou de jus de clams dans un bol mixeur, délayez la maïzena et ajoutez-la, battez pendant une minute. Mettez ce mélange au bain-marie. Ajoutez crème et paprika et assaisonnez, selon votre goût avec du sel et du poivre. Faites cuire au bain-marie en remuant de temps en temps jusqu'à ce que le potage commence tout juste à bouillir. Allongez, selon le goût, en ajoutant du court-bouillon. Ajoutez le xérès et servez immédiatement en coupes individuelles. Garnissez le dessus de la bisque avec des crevettes, de la ciboulette et du persil hachés. Si vos convives sont des amateurs de crème, remplacez la maïzena par un second verre de crème et faites chauffer sans aller jusqu'à ébullition, de crainte que la crème tourne.

Variantes: Cette bisque peut s'accommoder de la même façon avec un ou deux tourteaux cuits au court-bouillon ou des queues de langoustes ou des coquilles Saint-Jacques (dont vous garderez le corail pour la décoration) ou une queue de langouste ou encore des écrevisses ou des petits crabes (étrilles).

Brioches aux crevettes

Préparation: 25 mn. Cuisson: 30 mn. Pour 6 personnes: 6 brioches non sucrées, 120 g de beurre, 200 g de queues de crevettes grises décortiquées, 3 échalotes, 6 cl de calvados, 1 cuillerée à soupe de farine, une tasse à thé de lait, 100 g de crème fraîche, une cuillerée à café de concentré de tomates, une cuillerée à soupe rase de persil haché, 12 belles crevettes roses "bouquet", une pincée de Cayenne, sel et poivre.

Coupez le chapeau des brioches. Évidez-les délicatement en retirant une partie de la mie a l'aide d'une petite cuillère (cette mie ne sera pas utilisée dans la recette). Beurrez-les intérieurement et faites-les doucement dorer à four doux. Mixez ensemble (ou passez à la moulinette) 50 g de beurre avec 50 g de queues de crevettes. Réservez ce beurre de crevettes. Faites fondre le reste de beurre dans une sauteuse. Ajoutez-y les échalotes finement hachées, elles doivent fondre en blondissant à peine. Quand elles sont à point, ajoutez le reste des queues de crevettes, mélangez un instant à feu vif. Arrosez la préparation avec le calvados et flambez. Saupoudrez ensuite avec la farine, laissez mousser ce roux blanc en remuant à la cuillère de bois et mouillez avec le lait chaud. Incorporez la crème et le concentré de tomates pour donner une couleur rose. Laissez cuire 7 à 8 minutes en remuant puis ajoutez le beurre de crevettes et le persil haché. Assaisonnez avec sel, poivre et une pincée de Cayenne. Garnissez les brioches avec cette préparation, couvrez-les avec leur chapeau et faites dorer 10 minutes sous le gril du four. Décorez avec les crevettes roses et servez sans attendre.

Choux aux crevettes

Préparez une pâte à choux avec 125 g de farine, 50 g de beurre, 3 dl d'eau, une bonne pincée de sel et 4 oeufs entiers. Mettez dans une casserole l'eau salée et le beurre. Portez à ébullition. Retirez du feu. Versez d'un seul coup en pluie toute la farine. Remettez sur le feu tout en tournant de manière à obtenir une pâte homogène. Faites dessécher sur le feu jusqu'à ce que la pâte se détache du fond de la casserole, vous obtenez alors une boule, retirez du feu. Cassez dedans, un à un, les oeufs en mélangeant bien après chaque oeuf. Tournez fortement. Vous obtiendrez une pâte lisse que vous laissez tiédir. Versez la pâte dans une poche à douille. Pour des éclairs, posez des tas de pâte de 13 à 15 cm de longueur, et pour les choux des tas ronds. Enduisez le dessus de jaune d'oeuf et enfournez. Préparez une sauce blanche épaisse avec 75 g de farine, 50 g de beurre, un peu plus d'un demi-litre de lait, 100 g de crème fraîche, du sel, du poivre. Dès que la sauce prend consistance, ajoutez 150 de crevettes roses décortiquées et la crème fraîche. Ouvrez les éclairs chauds avec des ciseaux aux trois quarts de leur hauteur. Remplissez avec la farce chaude. Posez encore quelques crevettes dessus avant de replacer les couvercles. Aspergez de quelque gouttes de citron et servez tout de suite.

Chow mein

Pour 4 personnes: 250 g de nouilles aux oeufs chinoises, 6 c à soupe d'huile, 375 g de crevettes fraîches, décortiquées, déveinées, coupées en deux dans le sens de la longueur ou 2 poitrines de poulet, désossées et coupées en lanières, 1,25 dl de saké ou xérès sec, 3 c à soupe de sauce soja, 2 c à soupe de sucre, 1 c à café de sel, ½ c à café de gingembre frais râpé, vinaigre pour servir.

Faire cuire les nouilles dans de l'eau bouillante, en suivant les instructions sur l'emballage. Les égoutter, les rincer sous l'eau froide, les égoutter à nouveau puis les faire sécher sur une serviette humide, dans un endroit frais bien aéré. Faire chauffer 2 c à soupe d'huile dans un wok ou dans une poêle, à feu moyen. Y faire sauter les crevettes jusqu'à mi-cuisson. Ajouter la moitié du saké, de la sauce soja et du sucre; poursuivre la cuisson 2 minutes ou jusqu'à ce que les crevettes soient tendres. Retirer de la poêle et réserver au chaud. Faire chauffer le reste de l'huile dans la poêle. Y faire dorer les nouilles en remuant de temps en temps avec une fourchette. Ajouter le reste du saké, de la sauce soja et du sucre, le sel et le gingembre. Faire cuire à feu vif 2 minutes. Remettre les crevettes dans la poêle, faire réchauffer, arroser de vinaigre, au goût, et servir aussitôt.

Chutney de crevettes

Éplucher une demi-livre de crevettes, les piler dans un mortier avec du piment, le jus d'un citron un peu de sel, d'huile et renverser comme une mayonnaise.

Cocktail de crevettes

Pour 4 personnes: 300 g de crevettes roses, une petite laitue, 200 g de mayonnaise, 2 cuillerées à soupe de tomato ketchup, une cuillerée à café de sauce anglaise Worcestershire, un filet de cognac, un filet de whisky, 3 cuillerées à soupe de crème liquide, du sel, du poivre, du paprika.

Lavez la laitue, égouttez-la et ciselez-la. Mélangez à la mayonnaise le ketchup, la sauce anglaise, le cognac, le whisky, la crème et relevez-la avec du sel, du poivre et du paprika. Disposez la laitue ciselée dans des coupes. Partagez les crevettes sur la laitue en en gardant quelques-unes pour le décor. Nappez avec la sauce cocktail et décorez avec du persil haché.

Crème de crevettes

Un bol plein de carottes, pommes de terre et petits pois, le tout hache finement (mixeur), 50 g de beurre, 200 g de crevettes décortiquées, 5 verres de vin blanc, 1 c de cognac, 1 litre de lait, 2 grosses cuillerées de farine, 50 g de beurre, 100 g de crème double.

Faites revenir les légumes au beurre (ne pas les laisser dorer). Ajoutez alors les crevettes (conservez-en quelques-unes pour la décoration finale). Assaisonnez de sel et poivre. Mettez le vin blanc et le cognac (pour parfaire cette recette, vous porterez le cognac dans une cassolette et vous le ferez flamber. Versez sur le vin blanc le cognac enflammé. Laissez cuire 5 minutes. Pilez ensuite au mortier (ou au mixer). Avec la farine et le beurre, vous préparez un roux blanc. Mouillez avec le lait (tiède). Faites cuire quelques minutes. Ajoutez au mélange légumes, crevettes, vin et cognac. Passez le tout au chinois. Si la crème est trop épaisse, vous pouvez ajouter un peu d'eau ou d'eau additionnée d'extrait de viande. Pour servir: mélangez la crème double et incorporez-la à la crème de crevettes. Dans chaque assiette, mettez quelques crevettes décortiquées ou glissez-les dans la soupière.

Crêpes aux crevettes

Pour 4 personnes. Préparez 4 crêpes, une sauce béchamel. Mélangez à la béchamel, 300 g de crevettes décortiquées, 50 g de fromage râpé et un peu de 4 épices. Posez un peu de la préparation sur chaque crêpe. Roulez celles-ci. Rangez-les dans un plat beurre. Saupoudrez de 25 g de gruyère râpé. Faites dorer au four et servez bien chaud.

Crêpes aux crevettes

Pour 6 personnes: 6 crêpes. 300 g de crevettes cuites et décortiquées, 50 g de beurre, 1 c à soupe de poivre vert, 1 c à soupe de ciboulette hachée, 3 c à soupe de crème fraîche, 50 g de fromage râpé (gruyère, emmenthal), crevettes bouquet à volonté pour garnir.

Faites revenir les crevettes dans la moitié de la matière grasse, ajoutez le poivre vert, la ciboulette et la crème. Confectionnez les crêpes de la manière habituelle, farcissez-les avec la préparation aux crevettes; arrosez avec l'autre moitié de la matière grasse fondue, saupoudrez de fromage râpé. Faites gratiner. Garnissez à volonté de crevettes bouquet sautées au beurre ou réchauffées entre deux assiettes placées sur un bain-marie chaud. Décorez de touffes de persil. Vous pouvez garnir ces crêpes à l'avance et les préparer prêtes à être enfournées pour réchauffer et gratiner. La crème fraîche peut être remplacée par de la sauce béchamel.

Crevettes à la sauce rose (Irlande)

Pour 4 personnes: 200 g de crevettes roses décortiquées, 1 laitue, 20 cl de crème fraîche, 1 c à café de Worcestershire sauce, 2 c à soupe de ketchup, 1 citron vert, 1 c à soupe de cognac, sel et poivre.

A l'aide d'un fouet à main, battez la crème fraîche avec le cognac, le ketchup, la Worcestershire sauce et le jus d'un demi-citron. Triez et lavez la laitue, essorez-la et coupez-la en chiffonnade. Rincez les crevettes et égouttez-les. Mélangez-les avec la sauce rose. Vérifiez l'assaisonnement. Salez et poivrez si cela est nécessaire; en effet les crevettes peuvent déjà être salées. Placez la préparation au frais jusqu'au moment de servir. A présentez dans des coupelles en verre ou dans des petites assiettes creuses. Disposez un lit de chiffonnade de laitue, ajoutez les crevettes assaisonnées et décorez avec une fine tranche de citron vert.

Crevettes à la sauce rouge (Créole)

Préparation: 25 minutes. Cuisson: 35 minutes. Pour 4 personnes: 400 g de crevettes entières, 400 g de queues de langouste, 1 oignon moyen haché, 1 carotte coupée en dés, 500 g de tomates épluchées et hachées, 1 cuillère à soupe d'huile, 2 cuillères à soupe de vin blanc, 1 cuillère à soupe de cognac, 1 gousse d'ail écrasée, 1 petit morceau de gingembre frais émietté, 1 cuillère à soupe de thym et de persil ciselés, 4 cuillères à soupe de purée de tomate, bouillon de poisson (ou, à défaut, de l'eau), 30 g de beurre, 30 g de farine, 1 boite de coeurs d'artichauts (2 par personne).

Décortiquez les crevettes et les queues de langouste et coupez-les en petits morceaux. Mettez l'huile à chauffer dans une sauteuse et faites-y revenir les queues de langouste jusqu'à ce qu'elles prennent une belle couleur dorée. Ajoutez les oignons et les carottes faites-les cuire doucement. Arrosez de vin blanc et de cognac augmentez le feu de cuisson et flambez aussitôt ou faites réduire le jus de cuisson de moitié. Ajoutez ensuite les tomates le gingembre, l'ail et la purée de tomate. Saupoudrez de thym et de persil hachés. Mouillez avec le bouillon de poisson et laissez mijoter pendant 15 minutes. Lorsque la sauce a épaissi, passez-la d'abord au mixeur puis au chinois. Ajoutez-y alors le beurre et la farine et faites roussir la sauce. Laissez bouillir pendant deux minutes. Faites sauter les crevettes puis ajoutez-les à la sauce. Mettez cette préparation dans les coeurs d'artichauts préparés et saupoudrez de persil ciselé. Vous pouvez remplacer les coeurs d'artichauts par des courges ou du potiron.

Crevettes à la Seu-Tchouan (Chine)

Préparation: 25 mn. Cuisson: 5 mn. Pour 4 ou 5 personnes: 400 g de grosses crevettes bouquet crues, 4 ciboules, 1 gousse d'ail, 1 c à soupe de gingembre en poudre, 1 c à soupe de vin blanc sec, 2 c à soupe de ketchup, 2 c à soupe de sauce soja, 1 c à soupe rase de maïzena, 2 c à soupe d'huile, sel, poivre.

Décortiquez avec soin les crevettes, délayez la maïzena avec 2 c et demi à soupe d'eau froide. Coupez les ciboules en menus morceaux. Pelez l'ail et écrasez-le au presse-ail. Faites chauffer l'huile dans une poêle anti-adhérente. Jetez-y ciboules, gingembre et ail; poivrez; laissez chauffer 20 secondes, puis ajoutez les crevettes. Faites-les cuire 1 à 2 mn sur feu vif en remuant sans arrêt. Dès qu'elles sont bien fermes, ajoutez le vin, la sauce soja, le ketchup et un peu de sel. Remuez trois ou quatre fois. Ajoutez la maïzena et remuez Jusqu'à ce que la sauce ait épaissi et que les crevettes soient légèrement glacées. Faites glisser le tout sur un plat de service chaud et servez.

Crevettes à l'oranaise

Pour 4 personnes: 12 grosses crevettes, 3 gousses d'ail, 50 g de persil, 2 dl d'huile, sel, Cayenne.

Faire une persillade (avec ail et persil hachés). Dans l'huile très chaude faire sauter les crevettes, saler, ajouter 1 pointe de Cayenne. Mettre la persillade, faire sauter 2 ou 3 fois rapidement. Servir.

Crevettes au fromage

Pour 2 à 3 personnes. Couper en bâtonnets 150 g d'emmental. Préparer une sauce à salade en mélangeant 2 cuillerées à soupe de mayonnaise, 1 cuillerée à soupe de crème fouettée, 1 à 2 cuillerées à thé de jus de citron, 1 cuillerée à thé de ketchup, un soupçon de sauce anglaise, un peu de sel et du poivre. Incorporer à la sauce 100 g de crevettes bien égouttées, une cuillerée à soupe de câpres, le fromage et une cuillerée à soupe d'aneth haché ou d'autres herbes aromatiques fraîches. Laisser reposer une demi-heure puis servir frais sur une feuille de salade disposée au fond d'une coupe.

Crevettes au gingembre (Chine)

Préparation 20 mn. Cuisson: 5 mn. Pour 4 personnes: 400 g de grosses crevettes crues non décortiquées, 300 g de germes de soja, 250 g de pois gourmands (ou, hors saison, 200 g de petits pois surgelés), 1 petit piment rouge, 4 échalotes, 1 gousse d'ail, 3 c à café de gingembre en poudre, 3 c à soupe de sauce soja, 3 c à soupe d'huile d'arachide, sel.

Rincez à l'eau froide les germes de soja, égouttez-les et séchez-les sur un grand torchon. Décortiquez les crevettes et avec la pointe d'un couteau de cuisine incisez la partie ventrale et retirez les filaments noirs qui apparaissent. Triez, lavez et séchez les pois gourmands. Pelez et émincez les échalotes, pelez l'ail et écrasez-le au presse-ail. Fendez Le piment en deux dans la longueur, épépinez-le et coupez-le en fines lamelles (pour cela, protégez vos mains avec des gants de caoutchouc). Si vous craignez que le plat ne soit trop épicé, n'utilisez que la moitié du piment rouge. Cuisson: Mettez l'huile à chauffer dans une grande poêle anti-adhérente. Faites-y légèrement dorer les échalotes, puis ajoutez les pois gourmands et l'ail. Laissez cuire 5 min à feu très vif en remuant sans arrêt: après les 2 premières mn, vous ajouterez les crevettes et salerez légèrement. Après ces 5 min, arrosez avec 2 c de sauce soja. Ajoutez le gingembre et le piment puis, après avoir remué, les germes de soja. Mélangez encore, retirez du feu après 20 s et arrosez avec le reste de sauce soja. Conseil: Si vous utilisez des petits pois surgelés à la place des pois gourmands, décongelez-les au préalable. Pour cela, jetez-les dans de l'eau bouillante salée. Dès la reprise de l'ébullition, retirez la casserole du feu, couvrez et laissez reposer 30 s avant d'égoutter les petits pois.

Crevettes au poivre vert

Pour 4 personnes: 400 p de crevettes décortiquées fraîches ou surgelées, 50 g de beurre, 1 échalote, 1 c à soupe de cognac, 2 c à soupe de poivre vert, 100 g de crème fraîche, persil ou ciboulette.

Mettez le beurre dans une poêle avec l'échalote hachée. Ajoutez les crevettes et faites revenir une dizaine de mn. Ajoutez le cognac et le poivre vert, salez et liez le tout avec la crème. Saupoudrez avec les herbes hachées. Servez très chaud. Ce plat s'accompagne bien de riz.

Crevettes au porc aigre-doux (Chine)

2 tasses de poitrine de porc maigre émincée ou de crevettes hachées, farine, ou saindoux pour friture, ¼ de tasse de saindoux, 1 gousse d'ail haché, 1 gros oignon émincé, 4 piments verts coupés en lanières, 6 ou 8 petits concombres épluchés et coupés en long en 8 morceaux, 4 tomates fermes, de taille moyenne, coupées en dés, ½ tasse de bouillon, 2 c à soupe de sucre, 2 c à soupe de vinaigre, 4 c à soupe de sauce de soja.

Passer le porc dans la farine. Frire à grande friture. Quand la viande est croquante, la poser sur une serviette en papier pour absorber l'excédent de matières grasses. La garder au chaud. Dans une autre casserole, faire fondre ½ de tasse de saindoux, y faire dorer l'ail, puis ajouter l'oignon, les piments, les concombres, les tomates et le porc. Mouiller avec le bouillon et chauffer à feu moyen pendant 5 minutes. Incorporer le sucre, le vinaigre et la sauce de soja. Porter à ébullition, saler. Servir chaud.

Crevettes en gelée

½ litre de gelée (en boite ou en sachet), 4 c à soupe de vin blanc sec, 8 olives noires de Nice dénoyautées, ½ poivron rouge, 2 oeufs durs, 300 g de crevettes cuites et décortiquées, sauce mayonnaise à volonté.

Préparez la gelée en suivant les indications portées sur le paquet, ou faites-la fondre, si elle est en boite. Parfumez-la avec un peu de vin blanc. Coulez un peu de gelée dans le fond de quatre petits moules à darioles (petits moules ovales) bien froids. Inclinez-les dans tous les sens pour que la gelée nappe bien les parois. Faites prendre cette première couche de gelée au réfrigérateur. Répartissez ensuite les olives, quelques lamelles de poivron et les rondelles d'oeufs durs dans le fond et sur les parois des moules. Remplissez avec les crevettes. Coulez le reste de gelée et faites prendre au réfrigérateur. Au moment de servir, démoulez les aspics (en les trempant quelques secondes dans de l'eau chaude). Décorez le plat de service à volonté de touffes de persil ou de feuilles de salade. Servez avec une sauce mayonnaise.

Crevettes frites aux la petits pois (Chine)

1 kg de crevettes fraîches, 1 c à soupe de maïzena, 3 c à soupe d'huile, échalote ou 1 petit oignon, 1 ½ c à café de sel, 1 c à soupe de petits pois, sherry, gingembre, sauce soja.

Décortiquez les crevettes et incorporez-les à la maïzena, au sel, au sherry, à l'échalote coupée, ainsi qu'au gingembre et à la sauce soja. Faites cuire la préparation dans de l'huile très chaude pendant quelques minutes en remuant. Ajoutez ensuite les petits pois. Servez avec du riz.

Crevettes frites

Pour 4 personnes: 12 queues de scampi. Pâte: 150 g de farine, une pincée de sel, une pincée de gingembre en poudre, 2 c à soupe d'huile, 1 dl ½ de bière, 1 blanc d'oeuf.

Décortiquez les scampi. Préparez la pâte en mélangeant tous les ingrédients indiqués, le blanc d'oeuf étant ajouté en dernier, battu en neige. Trempez les queues de scampi une à une dans cette pâte et faites frire à grande friture. Servez avec des quartiers de citron et de la sauce soja.

Crevettes géantes à la sauce piquante (Chine)

Pour 3 à 4 personnes: 700 g de crevettes géantes décortiquées, 2 gros oignons hachés grossièrement, 2 c à soupe de concentré de tomate, 2 pincées de piment fort en poudre, 1 pincée de glutamate, 50 g de gingembre finement coupé, un peu de farine ou fécule, huile, sel.

Faire revenir les oignon dans l'huile, ajouter les crevettes, bien mélanger. Lorsque les crevettes sont à moitié cuites, ajouter le gingembre, le piment, le concentré de tomate et le glutamate. Saler selon convenance. Lier la sauce avec un peu de farine ou fécule. Servir chaud.

Crevettes à l'orientale

400 g de crevettes, 60 g de riz long grain, 1 tasse d'huile d'olive, 2 oignons, 2 poivrons, 6 tomates, 3 gousses d'ail, 2 verre de vin blanc sec, sel, poivre, 10 olives.

Cuisez le riz long grain. Versez l'huile dans une casserole et mettez à chauffer. Quand elle est bien chaude, ajoutez-y les oignons, coupés en rondelles, les poivrons, coupés en dés, les tomates, épépinées et concassées, et les gousses d'ail, écrasées. Laissez revenir doucement pendant dix minutes. Mouillez alors avec le vin, assaisonnez de sel et de poivre, et laissez cuire à feu très doux et à couvert pendant quinze minutes. Retirez du feu et ajoutez à la préparation les crevettes roses épluchées et les olives dénoyautées. Dressez le riz en couronne, versez la préparation aux crevettes au centre et décorez, au choix, de paupiettes de saumon fumé, de branches de persil, de tranches de citron.

Crevettes sautées à l'ail

2 kg de crevettes, 200 g de beurre, 4 gousses d'ail, sel, poivre.

Faites chauffer le beurre dans une poêle, jetez-y l'ail haché, puis les crevettes, assaisonnez, laissez cuire en remuant en permanence jusqu'à ce que les crevettes deviennent roses. Servez aussitôt. La cuisson très rapide doit se faire à la dernière minute. A défaut de crevettes. Vous pouvez réaliser la même recette avec des scampi surgelés.

Croquettes de crevettes

Pour une vingtaine de croquettes: 75 g de beurre, 75 g de farine, ½ litre de lait, 150 g de gruyère râpé, 250 g de crevettes grises cuites et décortiquées. Pour paner: 2 c à soupe de farine, 1 blanc d'oeuf, chapelure.

Faites fondre le beurre; quand il est chaud, versez la farine, remuez pendant quelques minutes sans laissez roussir la farine. Mouillez de lait laissez cuire pendant 10 mn environ. Ajoutez le fromage et les crevettes. Étalez cet appareil sur une tôle huilé. Couvez d'un papier d'aluminium et mettez au réfrigérateur jusqu'au lendemain. Façonnez alors des croquettes que vous passerez successivement dans la farine, le blanc d'oeuf et la chapelure. Faire frire à grande friture.

Croquettes de crevettes

Pour 48 pièces: 2/3 litre de lait, 80 g de beurre, 100 g de farine, 300 g de crevettes épluchées, du sel, du poivre, 2 cuillerées à soupe de concentré de tomate, le jus de un citron. Panure: oeufs, farine, chapelure.

Faites un roux avec le beurre et la farine. Mouillez avec le lait et laissez cuire 5 minutes en mélangeant. Assaisonnez. Ajoutez le concentré de tomate et les crevettes. Versez le jus de citron. Versez sur une plaque huilée, laissez, refroidir et découpez, en petits carrés. Panez à l'anglaise. Plongez en friture bien chaude. Dégustez le plus chaud possible.

Croquettes de crevettes (Chine)

4 grosses gousses d'ail, ¾ de c à café de sel, ½, c à café de poivre, 1 livre de crevettes crues, épluchées et hachées, végétaline ou huile de maïs pour friture, 1 tasse de sauce tomate (en boite ou faite à la maison).

Avec un pilon, et un mortier, réduire en poudre l'ail, le sel et le poivre. Ajouter les crevettes et piler encore pour obtenir une pâte (on peut utiliser une moulinette, en mouillant avec un peu d'eau). Former des boulettes d'une taille moyenne. Frire à grande friture en retournant de temps à autre. Laisser dorer pendant 10 ou 15 minutes. Sortir du feu et poser sur une serviette en papier pour absorber l'excédent de matières grasses. Si on prépare les croquettes à l'avance, les garder au chaud entre deux assiettes. Pour les réchauffer, les replonger dans l'huile bouillante, pendant 3 minutes environ. Servir les croquettes chaudes, nappées de sauce tomate.

Eclairs aux crevettes

Pour 6 personnes: Pâte: 125 g de farine, 80 g de beurre, 3 oeufs, sel, muscade. Garniture: 30 g de farine, 30 g de beurre, ¼ de litre de lait, 1 petite boite de champignons, 150 g de crevettes décortiquées, sel, poivre, quelques crevettes bouquet.

Chauffer 1 dl ½ d'eau avec le beurre, ½ cuillerée à café de sel, une pincée de muscade. Quand le mélange bout, verser hors du feu la farine en remuant vivement. Remettre à feu très doux en remuant, jusqu'à ce que la pâte se détache de la casserole. Hors du feu, ajouter les oeufs, un à un en battant très vigoureusement. Dresser cette pâte sur tôle beurrée en parts allongées plus grosses et plus courtes que les éclairs sucrés. Cuire th 6, 200°C environ, 15 à 20 minutes sans ouvrir le four au début de la cuisson. Les éclairs ne doivent plus céder sous le doigt. Les laisser refroidir sur grille. Les ouvrir sur un côte et les remplir de la garniture suivante. Faire une béchamel avec le beurre, la farine, le lait et le jus de la boite de champignons. Ajouter crevettes et champignons. Faire réchauffer quelques minutes les éclairs garnis et piquer une ou deux crevettes bouquet au bord de chaque éclair.

Farce pour sandwich

125 g de crevettes grises décortiquées, 1 c d'huile d'olive, le jus d'½ citron, sel, poivre, 40 g de beurre.

Dans une jatte mettez les crevettes, l'huile, le jus de citron et le beurre. Pilez jusqu'à obtenir une pâte lisse. Salez et poivrez.

Gambas à la bière

Décortiquez les gambas, mais laisser la tête. Les faire mariner ½ heure avec une marinade faite avec du persil haché, thym, laurier, poivre en grains, gingembre et de la bière blonde à hauteur. Faire une pâte à beignets à la bière. Égoutter les gambas, les tremper dans la pâte et les faire frire à la poêle dans de l'huile, bien les faire dorer.

Gambas à l'huile pimentée

Pour 4 personnes: 12 grosses gambas (1 kg) décortiquées, 1 piment fort coupé menu, 2 gousses d'ail écrasées, 4 brin de persil, 1 citron vert, sel.

Chauffez l'huile dans une poêle. Faites-y revenir l'ail et le piment jusqu'à ce que l'ail soit très légèrement coloré. Ajoutez alors les gambas. Salez-les. Faites-les saisir, sur feu moyen, pendant 3 mn environ. Retournez-les. Parsemez de feuilles de persil. Laissez saisir pendant 3 mn encore. Hors du feu, arrosez-les avec le jus du citron. Servez.

Gambas au curry et à la papaye

Pour 4 personnes: 12 grosses gambas (de 80 à 90 g chacune), 1 grosse papaye pas top mûre, 2 c à soupe de curry en poudre ou de colombo, ½ c à café de cumin en poudre, 1 dl de lait de coco, 80 d'oignons pelés, 1 gousse d'ail, 20 g de gingembre frais, 2 c à soupe de feuilles de coriandre finement ciselées, 4 c à soupe de jus de citron vert, 1 c à soupe d'huile, sel.

Hachez très finement les oignons; pelez la gousse d'ail, coupez la en quatre et retirez-en le germe. Coupez la papaye en quatre; retirez-en les graines; coupez chaque quartier en trois et pelez les tranches; mettez-les dans un plat, arrosez de 3 c à soupe de jus de citron vert; retournez-les; laissez-les macérer. Étêtez les gambas; décortiquez les queues en laissant le dernier anneau; fendez-les le long du dos du dernier anneau caudal jusqu'à 1 cm de la tête; retirez le boyau noir mais pas la partie verte (c'est le corail), enroulez les gambas sur elles-mêmes, à l'inverse du mouvement naturel de la queue. Pelez le gingembre et coupez-le en quatre. Versez 1/3 de litre d'eau dans une casserole; salez légèrement; ajoutez y le gingembre. Portez l'eau à ébullition, plongez-y les queues des gambas; faites cuire 2 mn à petits frémissements puis retirez avec une écumoire et réservez-les dans un plat tenu au chaud. Ajoutez les têtes de gambas dans l'eau; laissez cuire 10 mn en les écrasant avec une spatule; filtrez et réservez ce bouillon. Faites chauffer l'huile dans une poêle anti-adhésive, faites-y blondir l'oignon 3 mn à feu doux, ajoutez le curry ou le colombo, le cumin et la gousse d'ail passée au presse-ail, mélangez 30 secondes puis versez le lait de coco et le bouillon. Laissez recuire 3 mn à feu vif, ajoutez la coriandre et le jus de citron vert; laissez réduire encore 2 mn, en tournant sans cesse. Nappez les queues de gambas de cette sauce; garnissez des tranches de papaye égouttées et servez aussitôt. Vous pouvez accompagner ce plat de riz gluant.

Gambas frites

Pour 4 personnes: 24 queues de gambas surgelées, 150 g de farine, 2 oeufs, de la bière blonde, du sel, du poivre, une cuillerée à soupe de vinaigre.

Faites bouillir un litre d'eau salée. Ajoutez-lui le vinaigre et jetez les gambas dans cette eau vinaigrée. Après 5 minutes, égouttez les gambas et décortiquez-les. Mélangez la farine avec la bière et les deux jaunes d'oeufs, de manière à obtenir une pâte lisse, homogène et assez épaisse. Assaisonnez de sel et de poivre et incorporez le blancs d'oeufs battus en neige très ferme. Plongez les gambas dans la pâte à frire, puis dans une friture chaude. Servez en accompagnement une sauce tartare ou une rémoulade. Certains dégustent les gambas frites simplement avec du citron et du persil frit. Des cubes de poisson cuit peuvent être traités de la même manière.

Gambas poêlées à la marjolaine

Pour 4 personnes: 700 g de gambas d'eau douce, 100 g d'huile d'olive, 10 g d'un mélange d'herbes fraîches: basilic, marjolaine, persil, 1 pincée de paprika, un peu de vin blanc, ail et sel.

Bien nettoyer les gambas, et les laver abondamment plusieurs fois. Faire chauffer l'huile avec deux ou trois gousses d'ail, puis enlever les gousses lorsqu'elles ont pris une couleur de noisette. Jeter dans l'huile bouillante les gambas, puis les herbes hachées très finement. Arroser avec un peu de vin blanc, ajouter le sel et la pincée de paprika. Recouvrir et continuer la cuisson à feu vif durant dix minutes. Bien égoutter les gambas et les disposer sur une assiette. Servir avec de la polenta.

Gratin de crevettes (Créole)

Préparation: 15 minutes. Cuisson: 20 minutes. Pour 4 personnes: 800 g de crevettes décortiquées, 200 g de beurre, ¼ litre de sauce Mornay, 1 gros oignon haché finement, 2 coquilles Saint-Jacques nettoyées, sel, poivre.

Préparez la sauce Mornay. Faites fondre le beurre dans une poêle et faites-y cuire doucement l'oignon haché. Ajoutez les grosses crevettes. Augmentez le feu de cuisson et faites sauter le tout vivement. Ajoutez la sauce Mornay et mélangez bien. Disposez cette préparation sur les coquilles St-Jacques, saupoudrez avec le reste du fromage râpé et faites gratiner jusqu'à ce qu'elle prenne une teinte ambrée.

Quiche bourguignonne

300 g pâte brisée, 1 bol de béchamel épaisse, 4 oeufs, 1 grand verre de crème fraîche, 100 g de crevettes roses (ou 1 boite de langouste émiettée), 10 queues de langoustines.

Abaissez la pâte et étendez-la dans une tourtière préalablement beurrée, mettez à four chaud 10 minutes avant de garnir, afin que la pâte soit bien croustillante (feu vif). D'autre part, faites une béchamel épaisse (environ 50 g de farine pour ¼ de litre de lait). Lorsqu'elle est légèrement refroidie, amalgamez, soit les crevettes roses, soit la langouste, les oeufs battus avec la crème fraîche, versez la préparation sur la pâte. Disposez sur le milieu les queues de langoustines décortiquées et pour décorer, disposez des crevettes roses tout autour (si vous le désirez, vous pouvez mettre des moules et un assortiment de crustacés qui se mélangent parfaitement). Enfournez et laissez cuire à feu vif pendant 15 minutes.

Rillettes de crevettes

Pour 8 personnes: 1 kg de crevettes petites ou moyennes, ¼ de c à café de piment de Jamaïque, ¼ de c à café de muscade en poudre, 1 pincée de piment de Cayenne, 350 g de beurre fondu, sel, poivre.

Épluchez les crevettes. Mettez-les dans plat, puis ajoutez les épices, le sel et le poivre en remuant. Versez les ¾ du beurre fondu, mélangez, couvrez et mettez au four à 150°C, th 5 pendant une heure. Laissez tiédir, puis triez les crevettes. Gardez les plus petites entières et hachez grossièrement les autres. Rectifiez l'assaisonnement. Disposez les crevettes dans des ramequins ébouillantés. Versez le reste de beurre de manière à les recouvrir complètement, puis placez les ramequins au frais. Ces rillettes se conservent au réfrigérateur pendant deux semaines maximum.

Rochers de crevettes (Créole)

Préparation: 35 minutes. Cuisson: 40 minutes. Pour 4 personnes:

Rochers: 200 g de crevettes, 40 g de beurre, 40 g de farine, 1,5 dl de lait, paprika, sel, poivre, 1 oeuf, 4 cuillères à soupe de chapelure, huile à friture. Coulis: 2 avocats, le jus de ½ citron, 3 cuillères à soupe d'huile d'olive, 2 dl de yaourt, poivre, sel, poivre de Cayenne, noix muscade.

Rochers de crevettes: préparez une béchamel épaisse avec le beurre, la farine et le lait. Ajoutez les crevettes, le sel, le poivre et le paprika. Faites cuire 10 minutes à feu doux en remuant. Laissez refroidir. A l'aide d'une cuillère à soupe façonnez des rochers, roulez-les dans l'oeuf battu puis dans la chapelure. Faites dorer à l'huile de friture. Coulis: pelez et dénoyautez les avocats. Arrosez de jus de citron et mixez. Ajoutez le yaourt, le sel, le poivre, le poivre de Cayenne et un peu de noix muscade. Mixez. Versez le mélange dans un saladier et montez comme pour une mayonnaise, en y incorporant l'huile d'olive en fouettant. Servir les rochers avec le coulis.

Rougail de crevettes (Créole)

500 g de crevettes, 2 oignons, 2 gousses d'ail, 6 à 7 tomates, 1 piment, oignons verts, thym, sel, poivre, huile. Décortiquer et laver les crevettes. Les griller à la poêle et les hacher. Couper finement les oignons. Piler l'ail, le piment et le sel. Faire revenir les oignons dans l'huile chaude 5 minutes. Ajouter les épices pilées et le thym. Bien mélanger. Ajouter les crevettes et laisser dorer 10 minutes. Hacher les tomates pendant ce temps. Les ajouter aux crevettes. Tourner. Laisser cuire 15 minutes. Hacher les oignons verts. Parsemer le plat avant de servir.

Salade marseillaise

Fonds d'artichauts, olives vertes et noires, tomates, 1 botte de radis roses, 250 g de crevettes, 1 verre d'huile d'olive, 1 verre de vin blanc sec, citron, sel, poivre et persil. En garniture: du riz cuit à l'eau et bien safrané.

Mettez les fonds d'artichauts (cuits) dans un bol, assaisonnez de citron, huile, vin blanc, sel et poivre. Laissez macérer une ou deux heures. Lavez et épluchez tomates et radis ajoutez-les, en même temps que les olives, aux fonds d'artichauts. Mélangez bien et vérifiez l'assaisonnement. Montez cette salade en dôme au centre d'un plat et entourez d'une couronne de riz. Saupoudrez de persil. Servez avec une mayonnaise ou un ailloli.

Scampi à l'ail

Décortiquez 750 g de scampi et enduisez-les de beurre. Rangez-les dans un plat allant au four avec 1 dl d'huile d'olive, le jus de 1 citron, 4 gousses d'ail hachées, sel et poivre. Faites griller 5 mn de chaque côté, sous le gril du four. Servez-les arrosées du jus de cuisson, avec des quartiers de citron.

Scampi à la sauce peri peri (Créole)

Préparation: 15 minutes. Cuisson: 45 minutes. Pour 4 personnes: 1 kg de scampi cuits et décortiqués, jus de 2 citrons, 250 g de champignons, 2 cuillères à soupe de beurre, 8 petites tomates coupées en deux. Sauce Péri Péri: 500 g de tomates, 2,5 dl de vin blanc, 2 piments écrasés, ½ cuillère à soupe de sucre, jus de ½ citron, sel et poivre, cresson.

Disposez les scampi dans un bol et versez dessus la moitié du jus de citron. Faites fondre la moitié du beurre dans une casserole, ajoutez les champignons et le reste du jus de citron. Faites cuire pendant 4 minutes et mettez-les de côté. Faites fondre le reste du beurre dans une autre casserole, ajoutez les piments et laissez frire à feu doux pendant quelques minutes. Ajoutez les tomates, le vin, le sucre et le jus de citron. Salez, poivrez et laissez mijoter 15 minutes. Pendant ce temps, préchauffez le gril. Prenez 8 brochettes et enfilez les scampi, les champignons et les tomates. Posez les brochettes sur le gril et laissez cuire jusqu'à ce qu'elles soient légèrement dorées. Servez sur un lit de riz avec la sauce et garnissez de cresson.

Scampi en sauce

Pour 4 personnes: 2 douzaines de Scampi, 1,5 litre de court-bouillon, 3 échalotes, ¼ litre de vin blanc sec, thym, laurier, persil, poivre de Cayenne, 3 c à soupe de tomato ketchup, 200 g de crème fraîche, 1 c à soupe de cognac.

Plongez les scampi dans le court-bouillon bouillant. Laissez-les cuire 5 mn. Égouttez-les et décortiquez-les. Hachez menu les échalotes, faites-les cuire dans le vin blanc avec le bouquet garni et l'assaisonnement. Quand il ne reste presque plus de liquide, ajoutez le ketchup, la crème et le cognac. Faites chauffer les scampi dans cette sauce.

Scampi sauté aux légumes

Une vingtaine de scampi décortiqués, 5 échalotes, 3 oignons, 2 gousses d'ail, 1 c à café de curcuma en poudre, 1 c à café de coriandre, ½ c à café de pâte de crevettes, 4 blancs de poireaux, 3 tiges de céleri blanc, 150 g de pousses de bambou, 5 c à soupe d'huile, 2 feuilles de laurier indonésien, 3 c à soupe de paprika en poudre, 2 c à soupe de sauce soja, une pincée de sucre, poivre.

Écrasez échalotes, oignons, ail, curcuma, coriandre pâte de crevettes à la Moulinette électrique ou au mortier. Émincez poireaux, céleri et pousses de bambou. Faites revenir les épices à l'huile, ajoutez feuilles de laurier et scampi. Laissez cuire en remuant 10 mn environ. Ajoute alors le paprika, la sauce soja sucrée, le poivre et les légumes préparés. Laissez cuire encore 3 mn sans cesser de remuer.

Soupe à la crevette

Faire suer dans de l'huile oignons, céleri en branche, carottes hachés menu. Ajouter les crevettes fraîches et des petits poissons (friture) éventuellement, puis la purée de tomate. Bien mélanger. Verser de l'eau chaude et ajouter un bouquet garni, sel, poivre, ail. Cuire ½ heure. Passer la soupe au chinois en pressant bien les crevettes. Lier avec un peu de fécule de pommes de terre délayée dans de l'eau, ajouter de la crème liquide et du persil haché. Servir avec des crevettes décortiquées.

Tagliatelle aux gambas

Pour 4 personnes: 600 g de tagliatelle, 25 gambas crues décortiquées, 20 g d'échalotes ciselées, 1 tomate coupée en petits dés, 80 g de beurre, 1 cuillerée à soupe de persil plat ciselé, quelques pincées de curry, sel, poivre.

Faire cuire les tagliatelle dans une marmite d'eau bouillante salée et les égoutter. Pendant ce temps: faire une entaille sur le dessus de 8 gambas et couper les autres en tronçons. Faire fondre la moitié du beurre dans une sauteuse, ajouter les échalotes et les faire cuire 3 minutes en les tournant souvent. Ajouter les gambas entières, saler, poivrer, ajouter le curry et faire cuire 2 à 3 minutes, puis les retirer de la sauteuse et les réserver. Ajouter dans la sauteuse les gambas restantes, les saler et les faire cuire 2 à 3 minutes en les tournant souvent. Ajouter le reste de beurre et les tagliatelle, mélanger, faire chauffer encore 2 minutes, ajouter les dés de tomate et le persil. Répartir les tagliatelle dans les assiettes, poser au centre les gambas entières et servez immédiatement.

Tarte aux crevettes

Repos: 1 h. Cuisson: 30 mn. Pour 4 à 6 personnes: 200 g de crevettes, 50 g de crevettes bouquet, 1 oeuf, 1 oignon, 100 g de fromage blanc battu, 2 c à soupe de crème épaisse, 1 c à soupe de persil haché, 200 g de farine, 140 g de beurre, sel, poivre.

Préparez la pâte. Dans une terrine, mélangez la farine, 100 g de beurre, 2 pincées de sel et 6 ou 7 cl d'eau tiède. Travaillez rapidement du bout des doigts. Roulez cette pâte en boule et laissez-la reposer au moins 1 h. Pendant ce temps préparez la garniture. Pelez et hachez l'oignon, faites-le fondre avec 20 g de beurre sur feu doux; pendant 7 à 8 mn en remuant souvent. Retirez du feu et laissez refroidir. Dans une autre terrine, battez l'oeuf en omelette avec une pincée de sel et beaucoup de poivre puis travaillez-le longuement avec le fromage, la crème, le persil. Incorporez l'oignon lorsqu'il est tiède et ensuite les crevettes décortiquées. Faites chauffer le four th 7 (210°C). Beurrez un moule à tarte. Étalez la pâte et garnissez-en le moule. Piquez-la légèrement à la fourchette. Recouvrez avec du papier sulfurisé et des petits cailloux. Enfournez pour 7 mn, retirez cailloux et papier; remettez au four 3 mn. Garnissez ensuite cette pâte avec la préparation. Enfournez pour 18 à 20 mn. Démoulez à la sortie du four et décorez avec les crevettes bouquet et servez aussitôt.

Toasts aux crevettes

Creusez 4 épaisses tranches de pain de mie en caissettes. Faites-les dorer au beurre. D'autre part, préparez une béchamel légère (¼litre), ajoutez 2 c café de curry, un filet de porto, une pincée de sel, 200 g de crème fraîche, 2 jaunes d'oeufs et 300 g de crevettes cuites et décortiquées. Garnissez les toasts de cette préparation et passez rapidement sous le gril.

Toasts aux crevettes

Faites une épaisse béchamel avec 50 g de beurre, 40 g de farine et ¼ litre de lait. Épicez-la bien et mélangez-y 150 g de crevettes grises décortiqués. Garnissez de cette préparation 4 grands toasts de pain de mie, saupoudrez de gruyère et faites rapidement gratiner au four.

Vermicelle de crevettes

Émincer des champignons et les faire cuire au beurre. Décortiquer des crevettes. Piler les carapaces avec 1 oignon, un peu d'ail et des fines herbes. Faire sauter ce mélange avec du beurre et de l'huile. Mouiller avec ¾ eau et ¼ vin blanc. Laisser cuire. Passer le fumet. Remettre sur le feu avec des vermicelles, ajouter les champignons et leur cuisson et les crevettes. Servir en ajoutant au dernier moment du cerfeuil haché.

Vermicelle de crevettes (Chine)

Préparer un bouillon de poulet et faire cuire les vermicelles de riz. Ajouter les crevettes décortiquées et les champignons noirs trempés à l'eau et émincés. Laisser cuire quelques mn. Assaisonner avec du glutamate, sel et poivre.

Autres recettes

  • Artichauts aux crevettes
  • Artichauts aux crevettes
  • Asperges aux crevettes
  • Aubergines aux crevettes
  • Avocats aux crevettes
  • Barbue au cidre et aux crevettes
  • Barquettes de concombre aux crevettes
  • Beurre de crevette
  • Bouchées au crabe et aux crevettes
  • Canapés aux crevettes
  • Champignons farcis aux crevettes
  • Chou-fleur aux crevettes
  • Daurade farcie aux crevettes
  • Flan de poireaux et de crevettes
  • Fonds d'artichauts aux crevettes
  • Fonds d'artichauts farcis aux crevettes
  • Gratin de chou-fleur aux crevettes
  • Gratin de poisson aux crevettes
  • Lotte aux crevettes
  • Merlans aux crevettes
  • Oeufs brouillés aux crevettes
  • Oeufs cocotte aux crevettes
  • Oeufs farcis aux crevettes
  • Oeufs mimosa aux crevettes
  • Pain de poisson sauce crevette
  • Pamplemousses farcis aux crevettes
  • Paupiettes de merlan aux crevettes
  • Petits pains aux crevettes
  • Pommes de terre farcies aux crevettes
  • Poulet aux petits pois et aux crevettes (Créole)
  • Poulet aux petits pois et aux crevettes
  • Poulet farci aux crevettes
  • Pâtissons aux crevettes
  • Riz aux crevettes et aux champignons
  • Riz aux crevettes et blanc de poulet
  • Riz aux crevettes
  • Riz pilaf aux crevettes
  • Salade aux crevettes
  • Salade de chou-fleur aux crevettes
  • Salade de céleri-rave aux crevettes
  • Salade de moules aux crevettes
  • Salade de poireaux et de crevettes
  • Salade de riz aux crevettes
  • Salade de veau aux crevettes
  • Sauce aux crevettes
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Soupe de cresson ou brocolis aux crevettes (Chine)
  • Spaghettis aux crevettes
  • Sushis aux crevettes
  • Thon à la bisque et aux crevettes
  • Tomates farcies au crabe et aux crevettes
  • Tomates farcies aux crevettes
  • Tranches de pain au porc, au boeuf ou aux crevettes
  • Truite farcie aux crevettes


Canard

Bortsch

Un canard, 150 g de lard gras, 700 g de boeuf maigre, un os à moelle, une feuille de laurier, 3 clous de girofle, un coeur de chou, 3 oignons, 3 blancs de poireaux, 2 branches de céleri, une gousse d'ail, 3 petites betteraves rouges cuites, 2 cuillerées à soupe de vinaigre, une grosse pincée de sucre, 1 dl de yaourt.

Faites revenir dans une marmite le lard coupé en morceaux. Faites de même avec le canard coupé. Ajoutez la viande et les os. Couvrez d'eau. Portez à ébullition et écumez. Ajoutez au potage les oignons piqués de clous de girofle, le laurier, le chou, le céleri et les blancs de poireaux coupés en lanières. Reportez à ébullition, écumez à nouveau, assaisonnez et ajoutez l'ail. Laissez mijoter avec couvercle trois heures. Incorporez deux betteraves coupées en morceaux et, après une demi-heure de cuisson, ajoutez la betterave restante râpée, le vinaigre, le sucre et prolongez la cuisson ½ heure. Au moment de servir, retirez les viandes que vous présenterez à part. Mettez une ou deux cuillerées à soupe de yaourt dans chaque assiette de bortsch. Le canard peut être remplacé soit, par un vieux faisan, soit, par un lièvre. Dans ce dernier cas, vous le ferez mariner 2 heures avec du vin blanc. C'est la betterave rouge qui, ajoutée en fin de cuisson donne au bortsch sa couleur rouge-rosée. Un morceau de queue de boeuf corsera le bouillon.

Bortsch (Pologne)

Passer au beurre une julienne de betteraves, poireaux, racines de céleri et de persil, un oignon, un petit chou frisé. Mouiller avec du bouillon. Ajouter une cuillère à pot de jus de betteraves aigri, un caneton aux ¾ rôti, deux livres de poitrine de boeuf blanchie, un bouquet de marjolaine, laurier, clou de girofle, quelques champignons secs. Faire bouillir doucement jusqu'à cuisson complète. Sortir le caneton et le dépecer. Sortir le morceau de boeuf et le couper en gros dés. Retirer le bouquet. Dégraisser le bouillon. Assaisonner. Lier avec le jus de deux betteraves rouges râpées et une cuillère à pot de crème aigre. Ajouter une pincée de fenouil et persil hachés. Au moment de servir le potage, ajouter les morceaux de boeuf et de caneton et des petites chipolata grillées et dépiautées.

Canard à la bourguignonne

Découpez le canard en morceaux et faites-le revenir dans du beurre avec des oignons hachés. Lorsque les morceaux sont bien dorés, ajoutez de l'extrait de viande, une carotte, deux gousses d'ail et un verre de madère. En fin de cuisson, lorsque la sauce sera bien réduite, ajoutez un petit verre de cognac et 50 g d'olives dénoyautées. Servez avec des croûtons frits.

Canard à la rouennaise

Il faut un très jeune canard qui ait conservé son sang. Videz-le et hachez son foie avec 125 g de lard maigre et 4 oignons. Salez, poivrez et ajoutez 2 pincées de quatre-épices. Remplissez l'intérieur du canard avec cette farce. Bridez-le et faites-le rôtir à four chaud durant 25 minutes. Découpez le canard en séparant cuisses et aiguillettes. Replacez-les dans une sauteuse avec de l'huile chaude et poursuivez la cuisson à feu doux durant 15 minutes. Pendant ce temps, préparez un long plat allant au four et tapissez-le d'échalotes hachées. Déposez sur ce fond les morceaux de canard. Brisez la carcasse pour en extraire tout le sang. Ajoutez au jus obtenu 1 dl de bon bordeaux rouge et recouvrez les morceaux de canard de cette sauce. Remettez le plat à four doux pendant 10 minutes avant de servir.

Canard à la solognote

Pour 6 personnes: un gros canard de Barbarie bien tendre, 6 tomates, 6 oignons, 60 g de beurre. Farce: un oeuf, une tasse de mie de pain rassis, thym et romarin, cannelle, une gousse d'ail, 2 oignons, sel, poivre, un verre d'armagnac.

Préparez la farce en mélangeant soigneusement la tasse de mie de pain trempée dans du lait et bien pressée, les oignons finement hachées, l'ail écrasé, le foie du canard haché. Ajoutez le thym et le romarin, salez et poivrez, liez le tout avec l'oeuf battu. Parfumez avec la cannelle. Farcissez le canard avec cette farce et laissez le jusqu'au lendemain s'imprégner du parfum. Au moment de la cuisson disposez le canard dans un plat allant au four entourez-le avec les oignons finement émincés et les tomates pelées, épépinées et concassées. Arrosez-le de beurre fondu, salez, poivrez. Faites rôtir à four chaud. Le canard étant cuit sortez la farce et mettez-la dans une casserole. Passez le jus de cuisson avec tomates et oignons au tamis. Ajoutez-le à la farce, laissez cuire le tout 5 mn en remuant le mélange, après avoir rectifié l'assaisonnement. Découpez le canard et présentez la sauce en saucière.

Canard à l'orange

1 canard d'1,5 kg à 2 kg environ, 6 belles oranges (choisissez des oranges sanguines pour leur couleur violacée et leur parfum presque poivré, 1 carotte, 1 oignon, 100 g de beurre, 1 bouquet garni, 2 cuillerées à café de fécule, 2 cuillerées à soupe de cognac, 4 cuillerées à soupe de Cointreau, 1 cuillerée à soupe de vinaigre de vin blanc, sel et poivre.

Prélevez et taillez en fines lanières les zestes de 2 oranges. Ébouillantez-les durant 4 mn, puis égouttez-les. Réservez-les. Pelez les oranges. Ôtez les parties blanches. Coupez-les en tranches et réservez-les dans une assiette creuse avec le jus rendu à la coupe. Pelez et émincez la carotte et l'oignon. Faites fondre 70 g de beurre dans une cocotte; mettez-y à dorer le canard vidé et plumé, à feu modéré, en ajoutant la carotte et l'oignon. Mouillez d'un verre d'eau, ajoutez le bouquet garni. Pensez à assaisonner. Couvrez, baissez le feu et laissez mijoter 45 mn. Ensuite, arrosez le canard avec le cognac et le Cointreau. Couvrez à nouveau et laissez reposer 10 mn hors du feu. Retirez le canard, enveloppez-le d'aluminium. Versez dans la cocotte le vinaigre et le jus de coupe des oranges. Faites mijoter doucement 10 mn. Passez cette sauce dans une passoire fine. Remettez-la dans une casserole avec la fécule délayée dans un demi-verre d'eau. Laissez tranquillement mijoter à feu doux. Faites fondre le beurre restant dans une poêle, ajoutez les tranches d'oranges et faites-les chauffer 4 à 5 mn à feu moyen. Placez le canard décoré de zestes et entouré de la garniture d'oranges sur un plat chaud, arrosé d'un peu de sauce et décoré de toasts coupés en losanges. Servez le reste en saucière.

Canard au concombre

Pour 4 ou 5 personnes: 1 canard, 3 concombres, 2 oignons, 15 cl de vin blanc sec, 1 c à soupe de farine, 90 g de beurre, 30 cl de bouillon, persil, sel et poivre.

Pelez les concombres. A l'aide du vide-pomme, taillez des petits tronçons dans les concombres en évitant de prendre les graines. Coupez les oignons en rondelles. Mettez ces deux légumes dans un saladier, arrosez-les avec le vin blanc laissez-les macérer pendant 2 heures. Videz et flambez le canard. Farcissez-le avec le tiers des concombres et cousez l'ouverture. Farinez la peau du canard avec une cuillerée à soupe de farine et placez-le dans un plat à four. Salez et poivrez le canard et parsemez-le de 30 g de beurre en copeaux. Enfournez à four moyen, th 6, 200°C. Après 15 mn de cuisson, piquez la peau du canard pour que la graisse s'écoule et retournez-le. Au bout de 30 mn, dégraissez la sauce puis ajoutez autour du canard, les concombres, les oignons, le vin de macération, le bouillon et 30 g de beurre. Remettez le plat au four pendant 15 mn pour terminer la cuisson. Retirez le canard et placez-le sur un plat de service chaud. Entourez-le des concombres. Faites réduire la sauce de moitié. Dégraissez-la à nouveau puis incorporez au fouet le reste de beurre par petits morceaux. Rectifiez l'assaisonnement. Versez cette sauce dans une saucière. Saupoudrez les concombres de persil haché, servez bien chaud.

Canard au poivre vert

Pour 4 personnes: 4 cuisses de canard, 4 c à café de poivre vert, 1 citron, 1 c à soupe d'huile, aluminium ménager, 1 kg de gros sel, sel fin.

Désossez les cuisses en laissant l'os du pilon. Refermez bien et faites dorer quelques minutes dans l'huile. Râpez le zeste du citron. Mélangez-le avec le poivre vert en mouillant avec quelques gouttes de jus de citron. Salez. Enduisez les cuisses de canard de ce mélange. Posez chaque cuisse sur une feuille d'aluminium. Refermez en serrant bien et en laissant l'os du pilon dépasser. Étalez le gros sel dans la lèchefrite et mettez dessus les cuisses préparées, en les enfonçant un peu. Faites cuire à four chaud (thermostat 7/8, 250°C) pendant 35 à 45 mn. Servez.

Canard au porto

1 canard, 20 pruneaux, ¼ de litre de madère ou de porto, du thé, 1 c de crème fraîche. Mettre les pruneaux à macérer dans le thé bouillant 6 jours à l'avance. Le 7° jour égoutter les pruneaux, les piquer et mettre à macérer dans le porto. Le 8° jour saler et poivrer l'intérieur du canard. Mettre 8 pruneaux à l'intérieur et coudre. Faire dorer. Ajouter la moitié du porto, saler, poivrer et laisser cuire à feu doux pendant 1 heure. Ajouter le reste des pruneaux, cuire encore ¼ d'heure, dégraisser le jus et ajouter le reste du porto et la crème.

Canard au rhum

1 canard, 4 c. à soupe de rhum, 1 tasse de bouillon, 1 oignon. Faire rissoler le canard, ajouter l'oignon, sel, poivre. Verser le bouillon chaud. Laisser mijoter 40 minutes. Au moment de servir chauffer le rhum verser sur le canard dans la cocotte et flamber.

Canard au vinaigre

2 canards, beurre, huile, 2 épaisses tranches de jambon d'Ardennes, 2 dl de vinaigre de xérès, 1 dl d eau, 1 boite de ½ litre de tomates pelées, sel, poivre.

Coupez les canards en morceaux. Faites chauffer le mélange beurre-huile dans une cocotte, sur feu doux. Faites dorer doucement les morceaux de canard, cocotte couverte, sans laisser brûler la matière grasse. Retirez les morceaux de volaille, jetez les deux tiers de la graisse rendue, remettez la viande avec le jambon coupé en fines lanières. Arrosez de vinaigre et d'eau, laissez cuire pendant 10 mn, puis ajoutez les tomates écrasées. Salez et poivrez. Laissez cuire 40 mn et servez avec des pommes dauphine et une purée d'oignons.

Canard au vin rouge

Découper le canard en morceaux et garder les aiguillettes pour faire une salade. Faire revenir ailes, cuisses et blanc dans de la graisse bien chaude, saler, poivrer. Ajouter 3 oignons et 5 échalotes hachés. Laisser cuire 20 mn à petit feu. Retirer le canard. Mettre alors 150 g de lardons (lard frais) et 150 g de jambon de Bayonne coupé en morceaux et 6 à 7 carottes et une branche de céleri coupés en petits dés. Laisser cuire 10 mn à couvert doucement. Ajouter 1 bouquet garni et remettre le canard sur le lit de légumes. Mettre le vin à chauffer, lorsqu'il bout vider à hauteur. Couvrir et cuire 1 h. Faire fondre de la graisse de canard et y faire fondre 3 oignons et y verser 2 c à soupe de farine et 100 g de champignons et 1 verre de porto. Bien mélanger, faire réduire à découvert. Mélanger la sauce dans la cocotte du canard. Servir.

Canard aux amandes

Pour 5 personnes: 1 canard avec ses abats, 150 g de poudre d'amandes, 2 petits suisses, 2 échalotes, 1 gousses d'ail, thym, poivre, sel, 1 verre de cognac, 50 g de beurre.

Préparez une farce avec les abats de la volaille, les amandes, les petits-suisses, les échalotes, la gousses d'ail, le thym, le poivre, le sel. Faites revenir le tout dans le beurre. Ajoutez le cognac. Garnissez le canard avec cette farce, bridez-le, enveloppez-le d'une feuille de papier aluminium beurrée. Mettez à cuire à feu vif pendant 30 mn environ, retournez souvent.

Canard aux navets

Faites fondre 50 g de lard dans une casserole. Quand il est fondu et chaud, faites-y revenir un canard de Barbarie. Assaisonnez, joignez un bouquet garni, mouillez de 1 dl de vin blanc sec et de 1 dl de bouillon. Couvrez, laissez cuire 25 mn. Ajoutez alors tout autour 800 g de navets épluchés en les enfonçant dans la sauce. Laissez cuire encore de 30 à 35 mn. Servez le canard entouré des navets, la sauce, dégraissée et réduite, à part.

Canard aux navets

1 gros canard de Barbarie ou 2 canards plus petits (on compte généralement 1 canard de 1 kg environ pour 3 personnes), 150 g de lard fumé, 75 g de beurre, sel, poivre, 1 carotte, 1 oignon, 1 bouquet garni, 1 verre de vin blanc sec, 1,200 kg de gros navets, une dizaine de petits oignons.

Bridez et flambez les canards, assaisonnez-les à l'intérieur. Coupez le lard en lardons, faites les blanchir à l'eau bouillante pendant 2 mn. Égouttez et séchez-les. Faites revenir les lardons dans la matière grasse. Retirez-les et faites dorer les canards à leur place de tous côtés pendant 10 à 15 mn. Quand ils ont pris une belle couleur, assaisonnez-les, remettez les lardons, ajoutez la carotte, l'oignon émincés et le bouquet garni. Mouillez de vin blanc. Couvrez et laissez mijoter pendant 45 mn environ. D'autre part, épluchez les navets et les petits oignons, ajoutez-les dans la cocotte au bout de 15 mn de cuisson pour qu'ils cuisent en même temps. Au moment de servir, retirez les canards et les légumes, dégraissez la sauce et laissez-la réduire, elle doit être très courte. Vous pouvez aussi faire dorer les navets et les petits oignons séparément au beurre et les ajouter autour du canard 10 mn avant la fin de la cuisson.

Canard aux olives à la créole (Créole)

Pour 4 personnes 1 canard, 3 oignons, 2 gousses d'ail, 1 verre de vin rouge, 5 tomates, 1 petite boite d'olives, persil, thym, sel, poivre, huile.

Couper le canard en gros morceaux. Hacher les oignons. Piler l'ail, le sel et le poivre. Couper les tomates en petits morceaux. Faire revenir le canard dans une marmite avec un peu d'huile. Une fois dorés, enlever les morceaux. Faire fondre les oignons dans même marmite. Ajouter l'ail pilé et les tomates. Faire réduire la sauce. Ajouter le thym, le canard et les olives. Mouiller avec le verre de vin. Couvrir. Laisser mijoter 30 à 40 minutes à petit feu.

Canard de barbarie à la mousse de foie gras

Arrosez l'intérieur du canard avec 2 c à soupe de Grand Marnier. Faites fondre 50 g de beurre dans une cocotte, quand il est blond, faites-y revenir le canard de tous tes côtés, salez et poivrez. Couvrez la cocotte, laissez cuire à feu moyen pendant 40 minutes environ. Préparez la sauce: épluchez et hachez menu une carotte, un oignon et 2 échalotes, hachez 100 g de jambon, attachez ensemble les éléments d'un bouquet garni; lavez-le et égouttez-le. Faites revenir les hachis de légumes et de jambon dans le reste du beurre. Quand le tout est bien coloré, saupoudrez de farine et remuez énergiquement à la cuillère de bois, ajoutez 1 c à soupe de tomate fraîche et délayez avec du bouillon, poivrez, ajoutez le bouquet garni, laissez mijoter à petit feu pendant une vingtaine de minutes. Hachez finement des pelures de truffe (1 boite), ajoutez-les à une boite de 125 g de mousse de foie ainsi qu'à 2 c à soupe de Grand Marnier, malaxez bien le tout. Sortez le canard de la cocotte, découpez la poitrine en aiguillettes et le canard étant encore saignant, conservez le sang recueilli. Désossez les cuisses du canard en les ouvrant sur toute leur longueur. Garnissez de mousse les cuisses du canard (la mousse remplace les os); refermez la chair sur la mousse, pliez les cuisses en deux et attachez-les avec du fil de cuisine. Tenez-les au chaud ainsi que les aiguillettes. Pressez le citron; retirez le bouquet garni de la sauce. Passez celle-ci au chinois, ajoutez le jus de citron et le sang du canard, remuez à la cuillère de bois, ajoutez à la sauce les aiguillettes et les cuisses du canard pour les faire réchauffer. Retirez le fil qui attache les cuisses du canard, coupez chacune en deux et servez chaud.

Canard en crépine

Pour 4 personnes: 1 petit canard, 1 noix de beurre, 2 petits suisses, 2 échalotes, 1 gousse d'ail, persil, thym, poivre, sel, 1 morceau de crépine.

Retirer délicatement la peau du canard en ayant soin de ne pas abîmer la chair. Hacher la chair du gésier et le foie et mélanger intimement avec le persil, le thym, les échalotes et l'ail hachés. Bien amalgamer le tout afin d'obtenir une farce très fine que l'on fera revenir quelques instants dans la noix de beurre avant d'y ajouter les petits suisses. Remplir le canard de cet farce et le refermer. Saler et poivrer l'extérieur du canard puis l'envelopper dans la crépine que l'on aura rincée au préalable; entourer ensuite le tout dans une feuille d'aluminium ménager. Placer la grosse papillote ainsi formée dans un plat en terre et mettre à four chaud (250°C, 7/8 du th) pendant 45 minutes. Ouvrir alors la feuille d'aluminium et mettre à nouveau au four pendant un quart d'heure.

Canard en daube

Pour 4 personnes: 1 canard bien tendre de 2,5 kg environ, sel et poivre noir fraîchement moulu, 1 branche de céleri, 2 carottes émincées, 1 verre de cognac, 3 verres de vin rouge, 120 g de lard gras coupé en petits morceaux, 1 cuillerée à soupe d'huile d'olive, 1 bouquet garni, 1 gousse d'ail, 250 g de champignons émincés.

Découpez le canard en morceaux que vous déposerez dans un saladier ou dans une écuelle de terre. Salez, poivrez, ajoutez le céleri, les carottes, les oignons, le cognac et le vin rouge et faites mariner le canard dans ce jus pendant au moins 2 heures. Sortez le canard de la marinade, égouttez-le et séchez le avec un linge propre. Faites roussir le lard dans l'huile d'olive, retirez le et faites dorer les morceaux de canard dans l'huile qui reste dans la poêle. Puis mettez canard, huile et lard dans une grande cocotte et faites cuire à découvert, pendant 20 minutes. Au bout de ce temps, incorporez la marinade, le bouquet garni, l'ail et les champignons. Faites encore cuire à petit feu pendant environ une heure et demie, jusqu'à ce que le canard soit tendre. Retirez le bouquet garni, dégraissez, rectifiez l'assaisonnement et servez dans la cocotte. Si le jus vous parait trop fluide, épaississez de d'une petite cuillerée à soupe de farine, délayée à froid et versée dans la cocotte, cinq à six minutes avant de servir tournez jusqu'à ce que le jus soit bien lié.

Canard farci au poivre vert

Pour 4 personnes: 1 canard de 1,5 kg. Farce: 200 g de chair à saucisse, sel, 1 c à soupe de grains de poivre vert, 50 g de beurre.

Mélangez la chair à saucisse, le sel et le poivre vert, farcissez-en le canard et cousez l'ouverture. Enduisez l'extérieur du canard avec le beurre, salez-le et mettez-le dans un plat avec 1 verre d'eau. Faites-le cuire pendant 1 h en l'arrosant souvent, d'abord à feu vif, puis à feu moyen. Dégraissez la sauce, déglacez-la à volonté avec un petit verre de cognac et ajoutez, selon le goût, quelques grains de poivre vert.

Canard farci aux olives (Maroc)

Pour 4 personnes: 1 canard de 1,5 kg vidé et entier, 1 oeuf, 1 oignon émincé, 1 gousse d'ail hachée, 12 olives vertes hachées grossièrement, 30 g de mie de pain trempée dans du lait, 4 cuillères à soupe d'huile d'olive, sel, poivre, 1 pincée de noix muscade.

Préchauffez le four à 180°C. Hachez finement le foie du canard et mélangez-le avec l'oignon, l'oeuf, l'ail, les olives et la mie de pain. Assaisonnez légèrement de noix muscade, sel et poivre. Farcissez le canard avec ce hachis, disposez-le dans un récipient réfractaire, arrosez-le d'huile d'olive, saupoudrez-le de sel et mettez-le au four pendant 1 heure et demie, en le tournant de temps en temps. Dès que sa chair est tendre, augmentez la température du four pour le dorer. Sortez du four et laissez reposer 15 minutes. Découpez-le et dressez-le sur un plat de service. Déglacez le récipient avec un peu d'eau, nappez le canard de cette sauce et servez.

Canard farci grand-mère

Pour 6 à 8 personnes: un canard de Barbarie (environ 2,5 kg), 1 kg de petits navets nouveaux, 24 petits oignons, 30 g de sucre en poudre, 3 cl de porto. Pour la farce: 250 g de lard de poitrine fumé, 2 foies de volaille, 4 échalotes, 2 petites brioches, 50 g de crème fraîche, 7 cl de porto, 1 oeuf, persil.

La farce: passez le lard au hachoir. Faites raidir 5 mn au beurre foie de canard et foies de volaille, et hachez-les. Hachez également le persil puis les échalotes que vous ferez blondir dans un peu de beurre. Mélangez le tout. Assaisonnez. Par ailleurs, battez ensemble l'oeuf, la crème et 3 cl de porto. Écrasez à la fourchette les brioches émiettées dans cette préparation. Ajoutez celle-ci au mélange précédent foies et lard. Fourrez l'intérieur du canard avec cette farce. Recousez la peau du canard. Le canard: faites-le dorer à la cocotte avec du beurre, puis cuire 1 h ½. Pendant ce temps, épluchez les navets, et faites-les colorer au beurre, puis assaisonnez-les et saupoudrez-les de 15 g de sucre. Couvrez, et laissez cuire jusqu'à ce qu'ils soient tendres jusqu'au coeur. Faites revenir les oignons au beurre, saupoudrez de sucre, couvrez juste à ras avec du bouillon, et laissez le s'évaporer jusqu'à ce que les oignons soient glacés (faites-les rouler sur eux-mêmes de temps en temps). Lorsqu'il est cuit, retirez le canard. Déglacez la cocotte avec le reste du porto. Servez la sauce en saucière.

Canard laqué

1 jeune canard un peu gras, 4 c à soupe de sauce soja, 4 c à soupe de miel liquide, ½ litre de vin blanc sec, poivre, glutamate, estragon en poudre.

Saupoudrer l'intérieur du canard avec le glutamate, le poivre et une pincée de poudre d'estragon. Déposer le canard dans une casserole et l'arroser avec le vin. Porter à ébullition et laisser bouillir pendant 15 mn. Retirer alors le canard en laissant bien égoutter, puis le passer au four 10 mn. Mélanger dans un bol la sauce soja et le miel. Enduire le canard et remettre à four moyen pendant 12 mn. Badigeonner alors de nouveau le canard avec le mélange sauce soja-miel et terminer la cuisson pendant 15 mn au four.

Canard laqué

Prendre un canard d'environ 2 kilos. Le vider et flamber. Frotter de sel fin et d'une cuillerée à soupe de huong-liu (cinq épices chinois). Mettre le canard dans un plat au four. Mettre du beurre autour. Introduire le plat dans un four très chaud. Au bout d'un quart d'heure, retourner le canard. Verser dans un bol trois cuillerées de sauce de soja et à l'aide d'un pinceau laquer entièrement le canard que vous aurez sorti du four. Le remettre au four à feu doux et répéter l'opération toutes les cinq minutes jusqu'à ce que toute la sauce soit absorbée. Au bout d'une demi-heure le canard sera cuit. Le laisser refroidir. Le couper en petits morceaux. Mettre ceux-ci dans un grand plat et garnir avec des échalotes chinoises que vous aurez égouttées (Pikled leeks).

Canard laqué (Chine)

Pour 4 personnes: un canard jeune, tendre et pas gras (de Barbarie), 2 cuillerées à soupe de 5 épices, une pincée de carmin (ces deux éléments se trouvent dans les épiceries spécialisées en produits d'Extrême-Orient), sel fin, un oignon, une gousse d'ail, 3 cuillerées à soupe de sauce de soja, 3 cuillerées à soupe de miel liquide, une pincée de glutamate.

Frottez le canard intérieurement et extérieurement avec un mélange de sel et de 5 épices, puis piquez la peau de toutes parts avec les dents d'une fourchette. Épluchez et hachez finement l'oignon et l'ail, pilez-les pour les réduire en pâte, ajoutez le reste des 5 épices, le carmin, la sauce soja, le miel et un peu de sel, mélangez bien pour obtenir une laque homogène, badigeonnez-en le canard et laissez-le sécher 2 heures. Allumez le four (assez doux, thermostat 4 à 5). Placez le canard dans un plat huilé, glissez-le au four. A mi-cuisson, badigeonnez-le une seconde fois avec le reste de laque. En fin de cuisson, le canard doit être croustillant et d'une belle couleur. Découpez la chair en petits dés, servez avec des feuilles de salade de menthe, des germes de soja, des rondelles de concombre et du riz.

Canard laqué farci

Pour 4 personnes: 1 canard, 3 pommes reinette, 3 oignons moyens, 3 tasses de riz cuit, 1 oeuf, estragon, sauge, persil, 2 clous de girofle, une pointe de muscade, 2 c à soupe de sauce Hol-sen, une c à soupe de cannelle, sel, poivre de Cayenne. Pour le laquage: 3 cuillerées à soupe de miel, 4 cuillerées à soupe de vinaigre, 2 tasses de bouillon.

Flambez et parez le canard. Réservez son foie. Pelez les pommes, coupez-les en tranches épaisses. Épluchez les oignons. Mixez ensemble le foie du canard, le riz, les oignons, les herbes, les clous de girofle, les épices et l'oeuf entier. Bourrez le canard de cette farce en y ajoutant au fur et à mesure des quartiers de pommes. Cousez les ouvertures et posez le canard sur un plat muni d'une grille. Versez un peu d'eau au fond du plat. Préparez le laquage: délayez le miel avec le vinaigre et le bouillon. Salez légèrement et poivrez au Cayenne. Badigeonnez le canard avec cette préparation puis mettez-le à cuire, à four doux, environ deux heures. Surveillez la cuisson et toutes les quinze minutes, badigeonnez le canard au pinceau avec la préparation au miel. Retournez-le aussi de temps en temps pour qu'il dore sur toutes ses faces. Retirez le canard du four, découpez-le en petits morceaux. Versez son jus de cuisson dans une petite casserole avec la sauce Hol-sen et chauffez trois minutes sur feu doux en remuant deux ou trois fois. Présentez cette sauce à part.

Canard LaPérouse

Pour 4 personnes: un beau canard nantais bien en chair, 5 échalotes, 200 g de gruyère râpé, 100 g de mie de pain très fine, ½ bouteille de muscadet, beurre, 2 dl de fond de veau.

Vider le canard, le flamber et le brider. Le faire rôtir au four avec une grosse noix de beurre. Aux trois quarts de la cuisson, ajouter les échalotes hachées très fin, laisser revenir doucement. Mouiller avec le muscadet et le fond de veau lié. Couvrir et compléter la cuisson. Préparer à part le gruyère et la mie de pain, que l'on mélange. Lorsque le canard est cuit, l'enrober du mélange fromage et mie de pain (1 cm d'épaisseur environ). Arroser avec du jus pour bien coller cette croûte. Laisser dorer au four. Dresser le canard sur un plat long. Rectifier l'assaisonnement de la sauce et passer au chinois très fin. La verser sur le plat autour du canard, et non dessus.

Canard paysanne

Farcissez 1 canard salé et poivré de 2 oignons blanchis en morceaux et de 1 brin d'estragon. Faites le rôtir 45 mn au four en arrosant de 50 g de beurre. Découpez le canard et servez-le accompagné de la sauce en saucière additionnée des oignons écrasés et du jus de 1 citron ou de 2 c à soupe de madère.

Canard sauvage au Calvados

Pour 3 à 4 personnes. Faites une farce avec le foie d'un beau canard sauvage, 1 petit-suisse, 1 pomme coupée en très petits morceaux, 1 oeuf, sel et poivre. Mouillez de 1 c à soupe de calvados. Farcissez le canard, cousez l'ouverture. Faites-le dorer dans 50 g de beurre, flambez avec un petit verre de calvados, mouillez avec un petit verre de cidre, couvrez et laissez mijoter 45 mn. Servez.

Canard sauvage aux olives

Pour 3 à 4 personnes. Faites revenir au beurre les parures d'un canard sauvage (ailerons, cou, gésier) avec 1 carotte et 1 oignon émincés, 1 gousse d'ail écrasée, 1 bouquet garni, sel poivre. Mouillez de 3 dl de vin blanc sec et laissez cuire 30 mn très lentement.

D'autre part faites rôtir le canard au four avec 30 g de beurre pendant 45 mn en l'arrosant souvent et faites blanchir à l'eau bouillante (3 mn) 200 g d'olives vertes dénoyautées. Quand le canard est cuit, retirez-le et gardez-le au chaud. Filtrez le fond de sauce préparé, ajoutez le jus de cuisson du canard. Liez la sauce avec une noix de beurre manié (moitié beurre, moitié farine); mettez-y les olives à réchauffer. Servez le canard entouré d'olives et nappé de sauce. On peut ajouter 1 tasse à café de madère en même temps que les olives.

Canard sauvage rôti

2 canards sauvages. Fond de sauce: 30 g de beurre, 1 c à soupe d'huile, cous, gésiers, ailerons des canards, 150 g de lard, 2 oignons, 2 échalotes, 1 carotte, thym, laurier, persil, 1 gousse d'ail, 1 c à soupe de farine, 1 c à soupe de concentré de tomates, 4 dl vin blanc sec, 2 dl de bouillon de volaille, sel, poivre. Pour cuire les canards: 75 g de beurre, sel, poivre, 1 citron. Pour garnir: une noix de beurre, 2 échalotes, les foies des canards, 1 boite de mousse de foie, une douzaine de croûtons grillés, citron à volonté.

Préparez le fond de sauce: faites revenir dans le mélange beurre/huile chaud les abattis des canards et le lard coupé en dés, ajoutez oignons, échalotes et carottes émincés, ainsi que le bouquet garni et l'ail pilé, saupoudrez de farine, ajoutez le concentré de tomate, mouillez de vin et de bouillon, laissez cuire doucement pendant 1 h filtrez et gardez en attente. Enfournez les canards beurrés et assaisonnés à four chaud préchauffé, laissez cuire 40 mn en arrosant souvent. Retirez-les, déglacez la sauce avec le jus de citron et 3 c à soupe d'eau chaude, ajoutez le fond préparé et gardez au chaud.

D'autre part, préparez la garniture des croûtons: faites blondir les échalotes hachées menu dans le beurre chaud, ajoutez les foies pilés des canards, triturez bien le tout et ajoutez le contenu de la boite de la mousse de foie, assaisonnez. (Cette garniture peut aussi être prête quelques heures à l'avance et tenue au chaud). Juste avant la fin de la cuisson des canards, tartinez-en les croûtons et entourez-en le plat de service en alternant avec des rondelles de citron. Décorez à volonté de zestes de citron blanchis et présentez la sauce en saucière.

Canard sauvage sauce smitane

Pour 3 à 4 personnes: 1 canard sauvage, sel, poivre, 2 c à soupe d'huile. Sauce: 2 oignons doux, 20 g de beurre, ¼ litre de lait, une pincée de sucre, noix muscade, poivre, 100 g de crème fraîche, 2 échalotes, 3 dl de vinaigre.

Commencez par préparer la sauce. Hachez les oignons, faites-les fondre sur feu doux sans coloration, mouillez de lait, ajoutez le sucre, l'assaisonnement. Couvrez et laissez cuire très doucement pendant 1 h 30. Le lait doit avoir complètement réduit. Ajoutez alors la moitié de la crème et passez au mixer. D'autre part, hachez les échalotes, couvrez-les de vinaigre et faites réduire le tout sur feu doux jusqu'à ce qu'il ne reste plus que quelques cuillerées de liquide. Faites rôtir parallèlement le canard après l'avoir assaisonné et enduit d'huile (30 mn de cuisson). Mélangez la purée d'oignons, les échalotes au vinaigre et le fond de cuisson du canard. Ajoutez le reste de la crème fraîche. Vérifiez l'assaisonnement et servez cette sauce aigrelette avec le canard. Accompagnez à volonté de riz créole.

Caneton farci

Pour 4 personnes: un jeune canard. Farce: 100 g de veau maigre, 100 g de lard de poitrine, 6 échalotes, persil, sel, poivre, un petit verre de cognac, 1 oeuf, 40 g de beurre. Garniture: 2 gros oignons, 6 belles tomates, 1 dl de vin blanc, une tasse de bouillon corsé, 250 g de champignons, 80 g d'olives vertes, 2 gousses d'ail.

Hachez finement les échalotes. Faites-les revenir au beurre. Hachez le veau et le lard, ajoutez-les aux échalotes, faites légèrement dorer. Mouillez avec le cognac. Flambez. Ajoutez le foie haché, l'oeuf, persil, sel, poivre. Mélangez bien. Introduisez cette farce dans le canard, refermez les ouvertures. Faites-le rapidement revenir au beurre en cocotte en le faisant dorer sur toutes ses faces. Retirez-le, posez-le dans une cocotte allant au four. Entourez-le avec les oignons hachés, les olives dénoyautées et blanchies quelques instants à l'eau bouillante, les tomates pelées, épépinées et concassées, les champignons pochés 3 mn à l'eau salée et citronnée. Arrosez avec le vin blanc et le bouillon, salez, poivrez. Mettez 1 h ¼ à four moyen.

Canette au porto

Une canette de 1,5 kg environ, 3 cuillerées à soupe de porto, 3 cuillerées à soupe de cognac, 1 cuillerée à soupe de crème fraîche, sel et poivre.

Salez et poivrez la canette à l'intérieur et à l'extérieur. Ficelez-la. Faites-la cuire de préférence à la broche ou au four pendant 1 h 30 à feu moyen. Débrochez la canette. Déposez-la dans un plat chaud. Pour la sauce, déglacez la lèchefrite avec 3 cuillerées à soupe de porto. Remettez la canette dans la lèchefrite et flambez-la avec le cognac chaud. Retirez à nouveau la canette et découpez-la en quatre morceaux. Versez la sauce dans la saucière avec une cuillerée à soupe de crème fraîche.

Choucroute au canard

Pour 4 personnes: 1 beau canard de Barbarie, 1 c à soupe de graisse d'oie ou de saindoux, sel, poivre, 2 dl de vin blanc sec, 3 dl d'eau, 1 kg de choucroute déjà cuite, 1 oignon, quelques baies de genévrier, sel, quelques grains de poivre. 300 g de lard fumé, 2 cervelas, 1 saucisse fumée.

Faites dorer le canard de tous cotés dans la graisse d'oie ou le saindoux en assaisonnant. Mouillez de vin et d'eau. Ajoutez la choucroute, l'oignon et l'assaisonnement. Joignez le lard et couvrez. Laissez cuire doucement pendant 1 h en mouillant, si nécessaire avec un peu d'eau pour que la choucroute n'attache pas. A mi-cuisson, joignez les cervelas et la saucisse. Servez le tout ensemble.

Colvert aux épices

Pour 4 personnes: 2 canards colverts (préparés chez le volailler), 20 g de beurre, un peu de rhum, sel. Pour le fond de canard: 1 carotte, 1 oignon, 1 blanc de poireau, 1 céleri, 1 bouquet garni, 50 g de beurre. Épices: sel marin, poudre d'amande, curry.

Faites rôtir les canards "bleu" une dizaine de minutes à four chaud 210°C th 7. Levez les cuisses et réservez-les. Levez les filets et enveloppez-les individuellement dans une papillote de papier aluminium avec une goutte de rhum, sel et poivre. Au moment de servir: faites sauter 10 mn les cuisses à la poêle pour les dorer et rendre la peau croustillante. Mettez à cuire les papillotes de filet 5 mn à four chaud. Préparation du fond de canard et de la sauce. Faites revenir dans une cocotte les carcasses concassées avec la carotte, l'oignon, le blanc de poireau et le céleri détaillés en dés. Ajoutez un bouquet garni et 2 litres d'eau. Laissez mijoter à feu doux 2 h environ. Il ne doit rester en fin de cuisson qu'un demi-litre de bouillon. Passer au tamis fin en pressant pour extraire les sucs de cuisson du canard et des légumes. Au moment de servir, faites réduire de nouveau le fond de canard de moitié. Incorporez-y 50 g de beurre, salez et poivrez. Dans une poêle, mettez à cuire à sec, 1 cuillerée à soupe de gros sel pour le dessécher. Puis broyez-le au robot avec 2 cuillerées à soupe de poudre d'amande et 1 cuillerée à café de curry. Dressez une cuisse au milieu de l'assiette. Émincez un filet et positionnez-le au bord. Nappez avec la sauce. Servez très chaud.

Comment accommoder le canard

Avec le canard: olives, navets, oranges, citrons, raisins, cresson.

Confit de canard

Ce mode de conservation convient à l'oie et au canard mais aussi au porc, au dindonneau, à la poule, à la pintade ou même au lapin. La viande est d'abord salée, égouttée et essuyée. Puis on la cuit sur feu doux, dans sa graisse pour une volaille ou dans du saindoux pour les autres viandes, jusqu'à ce que la chair se détache des os. Soit on la dépose dans un récipient de préférence en terre et on la recouvre complètement avec la graisse, soit on la met dans un bocal pour la stériliser. Il est conseillé de la laisser reposer quelques semaines avant de la consommer.

Confit d'oie ou de canard: Les morceaux les plus utilisés sont les cuisses et les ailes. Pour les servir, les réchauffer sous le gril du four en les posant sur une grille afin que la graisse s'élimine, ou dans une poêle bien chaude, sans graisse, en posant les morceaux côté peau afin qu'elle rissole et que la chair ne se dessèche pas. Traditionnellement, on sert le confit avec des pommes de terre (en rondelles ou en cubes cuits à la graisse d'oie ou de canard), des haricots blancs, des lentilles ou une salade frisée (avec des croûtons aillés). On peut aussi l'ajouter, au dernier moment, dans les cassoulets et les garbures.

Autres morceaux savoureux mais moins connus: les manchons de canard ou les ailerons qui servent surtout à garnir du cassoulet ou des plats de haricots, de lentilles ou de choux. Les gésiers d'oie ou de canard (confits dans la graisse d'oie) que l'on dégraisse en les chauffant dans une poêle sur feu très doux. On les sert chauds, sautés avec ail et persil, avec des pommes de terre ou des haricots secs; mais aussi tièdes, avec une salade verte ou de lentilles. Il existe d'autres confits que l'on trouve plus rarement hors du Sud-Ouest: les coeurs de canard confits, le confit de porc, de lapin, de poule et même celui de saucisses de Toulouse.

Confit de canard à la béarnaise

Pour 6 personnes: 1 canard gras gavé au maïs pyrénéen (poids optimum 6 kg environ), 2 kg de graisse de canard, 3 gousses d'ail, gros sel, poivre.

Découper l'animal en quatre morceaux. Les recouvrir de gros sel et laisser pénétrer durant quarante huit heures. Faire fondre la graisse dans un petit chaudron en cuivre. Plonger les morceaux dans la graisse bouillante, ajouter l'ail et le poivre. Réduire la cuisson. Tourner et retourner les morceaux avec une cuillère de bois pendant 2 heures. Mettre les morceaux dans des bocaux de verre avec la graisse provenant de la cuisson. Fermer les bocaux hermétiquement et les stériliser vint cinq minutes. Tenir les bocaux au frais et consommer au plus tôt dans les six mois suivants. Réchauffer le confit à la poêle. Découper chaque morceau en deux. Servir avec des flageolets.

Confit de canard gascon

Pour 5 personnes: 800 g de confit de canard, 500 g de girolles fraîches, 2 échalotes finement hachées, 1 bouquet de cerfeuil, sel, poivre.

Prélevez 2 cuillères à soupe de graisse du confit dans une poêle et faites-y revenir les échalotes. Ajoutez les girolles. Dès qu'elles ont rendu toute leur eau, assaisonnez les de sel, poivre et laissez-les rissoler. Placez le confit de canard sur une grille au-dessus d'un plat creux. Faites-le dorer au four chaud (180°C) pendant 15 mn. Réservez la graisse recueillie dans le plat pour d'autres préparations: pommes de terre, haricots blancs ou navets. Découpez le confit en tranches minces. Dressez-les sur un plat chaud et servez les girolles autour. Saupoudrez le tout de cerfeuil haché.

Daube de canettes

Pour 8 personnes. Préparation 30 mn, cuisson 1 h 30, marinade 12 h. 2 canettes coupées en morceaux, 300 g de poitrine fumée, 200 g de champignons de Paris, 250 g d'olives vertes, 2 bouteilles de vin blanc (bourgogne aligoté, par exemple), 1 orange, 2 gousses d'ail, 1 oignon, 1 bouquet garni, 2 clous de girofle, 2 cuillerées à soupe d'huile d'olive, sel, poivre.

Détaillez la poitrine fumée en gros dés. Épluchez l'oignon, puis émincez-le. Pelez l'ail. Mettez les morceaux de canettes dans un grand saladier. Versez le vin blanc de façon à recouvrir la viande et ajoutez le et ajoutez le bouquet garni, les clous de girofle, l'huile d'olive, les lardons, l'ail et l'oignon émincé. Laissez mariner au moins toute la nuit. Le lendemain, prélevez de grosses lanières de zeste d'orange en vous servant de l'économe. Mettez les morceaux de canettes dans une cocotte en fonte, ajoutez les zestes d'orange, puis versez la marinade. Salez et poivrez. Amenez à ébullition, puis baissez le feu et laissez cuire doucement 1 h 30 à couvert. Lavez et essuyez les champignons de Paris. Coupez-les en quatre et mettez-les dans la cocotte ainsi que les olives vertes, 30 mn avant la fin de cuisson de la daube. Présentez la daube de canettes dans un plat de service chaud. En garniture, vous pouvez proposer des pâtes fraîches ou des pommes de terre cuites à l'anglaise. C'est encore meilleur réchauffé.

Farce pour canard

Une pomme reinette pelée, coupée en quartier, arrosée de calvados, parfumée de cannelle, fera merveille pour le pigeon, l'oie, le canard.

Farce pour canard

Mélangez 1 tasse de 250 g de riz long grain américain, 2 tasses de bouillon (2 fois le volume du riz), sel, poivre. Portez à ébullition, couvrez et cuisez 15 minutes environ à feu doux jusqu'à ce que le riz soit prêt et le bouillon absorbé. Dans 50 g de beurre, faites revenir 1 oignon haché et 3 branches de céleri débarrassées de leurs feuilles, dénervées et coupées en fines lamelles. Ajoutez le riz cuit, un peu de thym et de laurier en poudre, le contenu égoutté d'un bocal de 500 g de cerises dénoyautées et 1 bonne cuillère à soupe de noix. Mélangez et farcissez le canard de cette préparation. Cuisez celui-ci comme à l'ordinaire et accompagnez d'une sauce préparée avec le jus de cerises l'oignon haché, revenu dans un peu de beurre additionné du jus de cerises, de 1 cuillère à café de concentré de tomates, de 1 cuillère à café de concentré de viande, 3 morceaux de sucre. Chauffer, éventuellement faire réduire jusqu'à 2 5 dl de liquide. Ajouter 1 cuillère à soupe de liqueur aux cerises, 1,5 cuillère à soupe de gelée de groseilles, puis un peu de beurre manié, moitié beurre mou mélangé avec moitié farine, au fur et à mesure, tout en faisant bouillir jusqu'à obtention de l'épaississement désiré. Ajoutez-y une partie de la sauce de cuisson du canard que vous aurez flambé au cognac en fin de cuisson.

Grillade de canard au beurre d'herbes fines

Pour 4 personnes: 2 magrets de canard gras de 350 g chacun. Marinade: 5 cl d'huile d'olive, 5 cl d'huile d'arachide, 5 cl de vin d'Algérie. Sauce: 150 g d'échalotes hachées, 25 cl de vinaigre de vin, 1 c à soupe de vinaigre de Jerez, 60 g de beurre amolli, 1 c à café de ciboulette, 1 de cerfeuil, 1 de persil plat, 1 d'estragon, sel, poivre.

Dénervez les membranes apparentes, côté chair, des magrets. Incisez en quadrillage côté peau. Déposez-les dans un plat creux, côté chair en dessous et versez dessus les ingrédients de la marinade. Au bout de 12 heures, retournez-les côté peau dans le fond du plat et laissez encore 12 heures à mariner. Faites-les alors cuire, soit au gril dans la cheminée soit à la cocotte à feu moyen, côté peau en dessous. Retournez-les côté chair au fond de la cocotte et laissez-les cuire 3 minutes encore. Réservez-les au chaud entre 2 assiettes creuses. Dans une casserole, à feu moyen, faites cuire l'échalote hachée et le vinaigre de vin jusqu'à obtention d'une marmelade mouillée. Ajoutez le vinaigre de Jerez, redonnez un bouillon et laissez réduire à nouveau. Incorporez alors le beurre en parcelles en fouettant et en vannant afin que la sauce devienne épaisse et homogène. Salez et poivrez. Ajoutez les fines herbes hachées et réservez cette sauce au chaud. Découpez les magrets en fines lamelles dans le sens de la largeur. Nappez avec la sauce. Servez accompagné de frites.

Magrets au beurre rouge (Evelyne)

Pour 6 personnes: 6 magrets de canard, 350 g de beurre demi-sel, 4 dl de madiran, 4 échalotes, 125 g de crème fraîche, sel, poivre. Préparation 15 mn. Cuisson 20 mn.

Commencez par faire le beurre rouge: dans une petite casserole mettez les échalotes très finement hachées et 3 dl de madiran. Faites réduire jusqu'à ce qu'il n'y ait plus de vin. Ajoutez la crème, laissez réduire à nouveau jusqu'à consistance sirupeuse. Réduisez le feu et, hors du feu ajoutez peu à peu le beurre par parcelles en travaillant au fouet à sauce. Remettez par moments la casserole sur le feu doux. Vous devez obtenir une sauce crémeuse, maintenez-la au chaud au-dessus d'un bain-marie doux. Faites dorer les magrets à la poêle sur feu vif, sans matière grasse, en commençant par la face la plus grasse. Retournez-les, réduisez le feu, salez, poivrez et laissez cuire 15 mn environ. Ôtez-les de la poêle et dressez-les sur le plat de service. Rapidement jetez le gras de la poêle et déglacez-la avec 1 dl de madiran. Grattez bien le fond de la poêle et, hors du feu, incorporez peu à peu, en battant, 1 cuillerée à soupe de beurre rouge. Versez cette sauce sur les magrets, servez le reste du beurre rouge en saucière.

Magrets au cidre

Parer les magrets, saler, poivrer les faire griller dans une poêle très chaude sur le côté gras; sortir les magrets et les tenir au chaud dans le four. Verser 1 verre de cidre dans la poêle. Mettre 4 demi-pommes dans la poêle et ajouter de la gelée de vin de médoc. Remettre les magrets côté chair. Servir bien chaud.

Magrets aux framboises

Enlever la peau du magret, saler, poivrer, faire revenir dans de la graisse bien chaude et cuire. Badigeonner de miel, faire caraméliser, ajouter des framboises et de la crème fraîche. Mélanger et servir.

Magrets aux pruneaux

Faire mariner des pruneaux dénoyautés 24 h dans de l'armagnac. Les farcir avec un morceau de foie gras. Mettre les pruneaux dans une casserole chaude. Verser l'armagnac qui flambe sur les pruneaux et ajouter 1 c à soupe de gelée de vin de médoc. Ajouter un peu de crème liquide. Cuire les magrets de canard salés, poivrés à la poêle. Servir, ajouter les pruneaux sans les démolir et napper avec la sauce.

Magrets de canard au poivre vert

4 magrets de canard, ¼ de litre de vin blanc sec, 2 c à soupe de grains de poivre vert, 50 g de beurre, un petit verre de cognac, 50 g de crème fraîche.

La veille, faites mariner les filets de canard dans le vin blanc aromatisé avec 1 c à soupe de grains de poivre vert. Le lendemain, égouttez-les, essuyez-les et faites les sauter rapidement au beurre, comme un bifteck, ils ne doivent pas être trop cuits. Lorsqu'ils sont à point, retirez-les, mettez-les au chaud, versez un petit verre de cognac dans la sauce et flambez. Mouillez avec un verre de marinade chauffée, déglacez la poêle de cuisson. Ajoutez la crème fraîche et le reste du poivre. Nappez les magrets et servez aussitôt. Accompagnez de croquettes de potiron.

Mousse de foie de canard

Préparation 20 mn. Cuisson: quelques mn. Pour 6 à 8 personnes: 350 g de foies de canard, 200 g de beurre, 2 cuillerées à soupe de raisins de Corinthe, 3 c à soupe de crème fraîche, 3 petites échalotes, 1 verre à liqueur de cognac, 1 verre à liqueur de Grand Marnier, 1 c à café de poivre vert, sel, poivre.

Laver et sécher les raisins, puis les faire tremper dans les deux alcools mélangés. Parer les foies en retirant soigneusement le fiel; les couper en gros dés, les faire sauter 2 à 3 minutes à feu vif dans un peu de beurre en même temps que les échalotes finement émincées. Arroser avec le jus de macération des raisins; dès que l'alcool est chaud, flamber. Passer au mixer pour obtenir une sorte de crème lisse. Incorporer peu à peu le reste du beurre en travaillant à la cuillère de bois afin d'obtenir un parfait amalgame; saler, poivrer. Ajouter le poivre vert, les raisins et la crème fraîche. Rectifier l'assaisonnement. Tasser dans une coupe arrondie au fond ou dans un bol. Faire refroidir au réfrigérateur (mais non au freezer) pendant 12 heures au moins Démouler.

Navarin de canard (Evelyne)

Pour 8 personnes: 1 gros canard découpé en morceaux, 1 cuillerée à dessert de graisse d'oie, 500 g de carottes, 500 g de navets, 6 petites pommes de terre, 300 g de haricots verts, 2 oignons, 4 gousses d'ail non épluchées, 1 bouquet garni, ¼ de litre de bouillon, ou 1 concentré de bouillon de volaille, sel, poivre du moulin. Préparation 15 mn. Cuisson 55 mn.

Dans une cocotte, faites rissoler à la graisse d'oie les morceaux de canard. Aussitôt dorés, retirez-les de la cocotte, réservez-les. Jetez l'excès de graisse. Déglacez la cocotte avec 2 cuillerées à soupe de bouillon et ajoutez les oignons émincés. Remettez le canard et recouvrez de bouillon chaud. Ajoutez l'ail, le bouquet garni, sel et poivre. Couvrez et laissez mijoter 20 minutes. Épluchez les carottes et les navets, coupez-les en gros cubes, faites-les blanchir 15 mn à l'eau bouillante salée. Égouttez, ajoutez-les au canard, ainsi que les haricots verts et les petites pommes de terre. Laissez cuire encore 30 à 35 minutes.

Pâté de canard

Pour 6 personnes: pâte: 500 g de farine, une pincée de sel, 250 g de beurre, 1 verre d'eau. Un beau canard désossé, si possible par le volailler, comme pour une ballottine (ne pas désosser les cuisses ni les ailes). Farce: 500 g de chair à saucisse, 150 g de champignons de couche, 3 ognon, 1 truffe, le foie du canard, un petit verre de cognac, 2 oeufs, sel, poivre. Une grande barde lard, 1 oeuf pour dorer.

Préparez la pâte la veille de préférence: versez en fontaine la farine tamisée avec le sel, mettez la matière grasse au centre et incorporez-la en pétrissant rapidement du bout des doigts. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule et mettez au frais. Préparez la farce: mélangez intimement la chair à saucisse, les champignons, les oignons, la truffe et le foie haché. Parfumez avec le cognac, ajoutez les oeufs battus et l'assaisonnement. Travaillez bien le tout. Farcissez le canard avec une partie de cette farce et enroulez-le dans la barde de lard. Étalez la pâte au rouleau et tapissez le fond d'une terrine beurrée en laissant un peu déborder tout autour. Réservez une partie de la pâte Pour le couvercle. Mettez le canard dans la terrine et comblez les vides avec le reste de la farce. Couvrez d'une abaisse de pâte, rabattez la pâte qui dépasse tout autour et ménagez une cheminée au centre en formant un trou entouré d'un petit cordon de pâte collé au blanc d'oeuf. Dorez le dessus du pâté au jaune d'oeuf délayé dans un peu de lait et faites cuire 2 h à four moyen. Protégez éventuellement le dessus du pâté avec un papier d'aluminium pour que la pâte ne brûle pas. Laissez reposer 1 jour au moins avant de consommer. Vous pouvez faire couler par la cheminée un peu de gelée au cognac, préparée soit avec les carcasses du canard, soit avec un sachet de gelée en poudre.

Pâté de canard en croûte

Pâte feuilletée. Farce: 1 beau canard de Barbarie, 200 g de veau (épaule), 300 g de porc (échine), 1 petit verre de cognac, 50 g de lard fumé, sel, poivre, noix muscade. Gelée à volonté.

Préparez la pâte et garnissez-en un moule à pâté articulé bien beurré. D'autre part, nettoyez bien la peau du canard (retirez toutes les racines des plumes), désossez-le entièrement. Conservez les filets recouverts de leur peau et coupez-les en fines aiguillettes. Coupez également le veau en lamelles. Mettez veau et aiguillettes de canard dans une terrine. Arrosez de quelques cuillerées de cognac et laissez macérer 4 h au frais. Hachez tout le reste de la chair du canard avec la peau, ainsi que le porc, le lard fumé, le foie, le coeur et le gésier du canard. Assaisonnez ce hachis et arrosez avec le reste du cognac. Laissez macérer également. Remplissez alors la croûte préparée de farce, d'aiguillettes de canard et de lamelles de veau en alternant les couches. Recouvrez le pâté d'un couvercle de pâte réservée. Ménagez une cheminée, dorez le dessus à l'oeuf et faites cuire 1 h 30 à four moyen préchauffé. Mettez au frais, mais pas au réfrigérateur jusqu'au lendemain. Versez de la gelée tiédie par la cheminée, laissez prendre au frais et démoulez peu avant de servir.

Pot-au-feu de canard

Pour 4 personnes: 1 beau canard de Barbarie, 800 g de carottes, 500 g de navets, 3 poireaux, 3 oignons, 2 gousses d'ail, 4 clous de girofle, thym, laurier, sel, poivre, 3 verres de vin blanc sec. Sauce: 1 c à soupe de beurre, 1 c à soupe de farine, 3 dl de bouillon de cuisson du canard, 1 c à soupe de moutarde forte.

Nettoyez tous les légumes, mettez-les dans une grande marmite, joignez les aromates et l'assaisonnement, portez à ébullition. Plongez le canard, joignez le vin, écumez. Laissez cuire pendant 1 h 30 environ. Vérifiez la cuisson du canard. Préparez la sauce d'accompagnement en faisant un roux avec le beurre et la farine, mouillez de bouillon de cuisson, laissez épaissir en remuant, joignez la moutarde. Servez le canard avec les légumes et cette sauce.

Pot-au-feu espagnol

250 g de pois chiches, 1 petit jarret de veau, 400 g de lard frais, 150 g de chorizo, 2 oignons, 2 clous de girofle, 2 branches de céleri, 6 belles carottes, 3 navets, sel, poivre, thym, laurier, 1 capsule de safran, 250 g de riz long grain, 250 g de lentilles vertes, 1 petit canard, 1 épaule d'agneau roulée, 300 g de boudin noir, 1 chou, pain.

Mettez dans une très grande marmite le jarret de veau, le lard, le chorizo, les oignons piqués de clous de girofle, le céleri, les carottes, les navets, le sel, le poivre, le thym, le laurier et le safran. Remplissez la marmite d'eau froide et portez à ébullition. Écumez ajoutez les pois chiches (trempés pendant 12 heures, et égouttés), et laissez cuire pendant 1 heure. Mettez le riz dans une casserole et arrosez-le de deux fois et demie son volume de bouillon, prélevé dans la marmite. Retirez également assez de bouillon pour faire cuire les lentilles séparément. Laissez cuire le riz pendant 20 mn, les lentilles pendant 40 mn. Ajoutez dans la marmite le canard, l'épaule d'agneau. Lorsque celle-ci est cuite (après 40 mn environ), retirez-la et tenez-la au chaud. Mettez à sa place le boudin. Laissez cuire encore pendant 10 mn. A part, faites cuire le chou pendant 1 heure à l'eau bouillante salée. Servez séparément le bouillon dégraissé et accompagné de pain grillé, les légumes et les viandes.

Quiche aux champignons et confit de canard

Pour 8 personnes: 500 g de pâte brisée, 300 g de champignons des bois, 300 g de champignons de Paris émincés, 2 c à soupe d'échalotes hachées, 4 c à soupe de ciboulette coupée, 1 cuisse de canard confit, 4 oeufs, ¼ litre de crème fraîche, ¼ litre de lait, sel, poivre.

Foncez le moule beurré, de pâte brisée. Dans une poêle beurrée, faites saisir champignons jusqu'à complète évaporation. Ajoutez l'échalote. Battez les oeufs, la crème et le lait, ajoutez la ciboulette. Salez et poivrez. Étalez sur le fond de la tarte les champignons, le confit de canard effiloché. Nappez de l'appareil à quiche. Laissez cuire 30 mn, thermostat 6/7. Servez accompagné d'une salade à l'huile de noix.

Rôti de magret de canard

Pour 6 personnes: 2 beaux magrets de canard, 5 racines de gingembre frais, sel, poivre.

Saupoudrer les magret, côté chair, de sel et de poivre en grains moulu. Éplucher les racines de gingembre, les émincer en fines lamelles, puis en disposer la moitié sur l'un des magrets. Utiliser l'autre magret pour recouvrir le premier et ficeler le tout. Dans un plat, disposer une feuille de papier aluminium remontant d'environ 7 cm sur les bords. Installer le rôti, préalablement salé et poivré, près de la plaque gril. Disposer autour le reste du gingembre. Cuire chaque côté a four chaud pendant environ trente minutes. Retourner le rôti dès que le côté peau est caramélisé. Au sortir du four, découper le rôti en lamelles fines et le servir de préférence accompagné d'un riz indien.

Salade chinoise au canard

Préparation: 20 mn. Pour 6 personnes: les filets refroidis d'un canard rôti, un sachet de champignons noirs séchés, 3 branches tendres de céleri, 3 tomates, un demi-concombre, 100 g de champignons de couche très frais, 2 cuillerées à soupe de jus de citron, 1 cuillerée à soupe de cognac, 2 cuillerées à soupe de sauce de soja, 2 gousses d'ail, 200 g de germes de soja, 3 tiges de menthe fraîche, quelques brins de coriandre, sel et poivre.

Versez les champignons noirs dans un saladier d'eau chaude et laissez-les tremper 15 minutes. Pendant ce temps, détaillez les filets de canard en lamelle. Émincez finement le céleri. Lavez, essuyez les tomates et le concombre, coupez-les en rondelles. Retirez la partie sableuse du pied des champignons de couche. Lavez-les, épongez-les puis émincez-les en fines lamelles. Arrosez celles-ci avec un peu de jus de citron pour qu'elles ne noircissent pas. Égouttez puis épongez les champignons noirs. Préparez la sauce: mélangez dans un bol le reste de jus de citron avec le cognac, la sauce soja, et les gousses d'ail coupées en fines lamelles. Goûtez et rectifiez l'assaisonnement. Disposez tous les éléments dans un plat creux, ajoutez les germes de soja et les feuilles de menthe. Arrosez le tout avec la sauce et remuez délicatement. Décorez avec la coriandre effeuillée.

Salade d'aiguillettes aux petits pois

Cuire les petits pois avec 1 branche de sauge ou de sarriette au goût. Laisser refroidir. Préparer une sauce vinaigrette avec de l'huile d'olive, citron, sel, poivre. Y verser les petits pois, 2 tomates et 1 poivron coupés en dés et mélanger le tout. Faire cuire les aiguillettes de canard dans de la graisse. Les couper en lamelles et les poser sur la salade.

Salade de canard sauvage aux girolles et aux cèpes

Pour 4 personnes: 1 canard sauvage, 4 tranches de foie d'oie cru, ½ chou vert, 100 g de girolles, 100 g de cèpes. Pour la vinaigrette: 4 c à soupe d'huile d'arachide, 2 c à soupe de vinaigre de Xérès, 1 c à soupe d'airelles. Pour le fond de canard: 2 oignons, 2 carottes, 2 tomates, 1 bouquet garni, ¼ de litre de vin blanc.

Enduire le canard sauvage de beurre et le rôtir au four dans une cocotte. Temps de cuisson: 20 minutes. Sortir le canard et détacher les poitrines qui doivent rester roses. Émincer finement le chou et le blanchir durant 3 minutes dans l'eau bouillante salée. Le rafraîchir et le verser dans une passoire. Faire le fond de canard: remettre la carcasse dans la cocotte avec les oignons et les carottes coupées en mirepoix et faire revenir le tout. Déglacer avec le vin blanc et mouiller avec de l'eau à hauteur de la carcasse. Ajouter le bouquet garni et les tomates coupées en quatre. Laisser mijoter durant une demi-heure. Passer le fond et le réserver pour la vinaigrette. Il doit y rester la valeur d'une tasse à café. Préparer la vinaigrette: dans le fond tiède de canard mélanger l'huile et le vinaigre. Saler et poivrer. Donner un coup de mixer. Ajouter les airelles. Poêler les foies d'oie et les tenir roses. Faire sauter au beurre les girolles et les cèpes avec une échalote hachée. Saler et poivrer. Déglacer avec un filet de vinaigre. Dresser le chou sur un plat. Couper les poitrines du canard en fines aiguillettes et les poser sur le chou. Garnir avec les tranches de foie d'oie poêlées, les girolles et Les cèpes. Napper le tout avec la vinaigrette aux airelles.

Salade landaise au confit

Pour 4 personnes. Préparation et cuisson 20 mn. 1 chicorée frisée, 200 g de confit de canard, 2 ou 3 cèpes conservés au vinaigre. Assaisonnement: vinaigrette à l'huile de noix.

Nettoyez la frisée, faites griller le confit, coupez-le en tranches. Coupez les cèpes en morceaux. Assaisonnez la frisée de vinaigrette, joignez les lamelles de confit et de cèpes (il vaut mieux que le confit soit encore chaud). Excellent aussi avec des lamelles d'oie ou de canard fumés et des foies de poulet rôtis.

Soupe de canard au vermicelle

Faire revenir ½ oignon puis ajouter 1 canard coupé en petits morceaux, ajouter ½ c à café de glutamate, ½ c à café de safran, 1 boite 4/4 de pousses de bambou coupées en lamelles, 2 c à soupe de nuoc mam, sel, poivre. Mélanger, mouiller de 2 litres d'eau et laisser mijoter 30 à 45 mn. Faire cuire 250 g de vermicelle de riz, le placer dans chaque bol, verser le bouillon et la viande par-dessus, saupoudrez de ciboulette. On peut ajouter un peu de jus de citron et de piment.

Tarte landaise

Pour 6 personnes. Allumer le four (thermostat 7). Beurrer un moule à tarte de 26 cm, le garnir d'une pâte brisée, piquer le fond de quelques coups de fourchette, glisser au four et laisser cuire 5 mn. Nettoyer 250 g de poireaux, les couper en rondelles de 1 cm ½. Faire fondre 5 minutes à la poêle dans un mélange beurre et huile. Battre en omelette 6 oeufs, ajouter 1 cuillerée à soupe de crème, les lamelles des poireaux, 1 c à soupe de persil ciselé, saler, poivrer, mélanger, ajouter 100 g de magret de canard fumé. Retirer le moule du four, verser sur la pâte la préparation, remettre au four 15 à 20 minutes jusqu'à ce que la tarte soit bien dorée. Servir chaud.

Terrine de canard

Pour 8 personnes: Désossez 1 beau canard sauvage, coupez la chair en dés, ainsi que 300 g de porc maigre et 300 g de lard gras. Joignez le foie du canard bien nettoyé, sel, poivre, thym émietté, quatre épices. Arrosez de 1 dl de porto et laissez macérer toute une nuit.

Égouttez alors les viandes, hachez-les, sauf le foie, mélangez-les à 3 échalotes hachées, 1 c à soupe de persil haché et 2 oeufs battus. Joignez le jus de marinade, rectifiez l'assaisonnement et tassez le tout dans une terrine tapissée de bardes de lard en mettant une feuille de laurier dessus et dessous, et le foie entier au milieu. Faites cuire 1 h 30 à four moyen au bain-marie.

Terrine de canard à la jurassienne

Pour 6 personnes: 1 canard, 200 g de noisettes décortiquées, 200 g de veau haché (mi-gras, mi-maigre), 200 g de porc haché (échine), assez de fines bardes de lard pour garnir la terrine, sel, poivre, noix muscade, quatre-épices, laurier, granulés pour gelée au madère, 1 bouteille de vin blanc d'Arbois, 2 oeufs.

Désossez complètement le canard et coupez la chair en minces filets. Hachez les restes de viande ainsi que la peau et mélangez au veau et au porc hachés. Salez, poivrez et ajoutez une pincée de muscade râpée et quatre-épices; pétrissez avec un verre de vin et laissez mariner avec quelques feuilles de laurier entières pendant 1 heure ou 2. Passez les noisettes rapidement au four afin de les dessécher en surface et de pouvoir ainsi retirer aisément la peau qui les recouvre. Réservez la moitié des noisettes et écrasez les autres, mélangez-les au hachis et liez le tout avec 2 oeufs entiers battus à la fourchette. Goûtez et rectifiez l'assaisonnement en sel et poivre. Garnissez une terrine, fond et côtés avec de très minces bardes de lard. Répartissez une couche de farce dans le fond, posez dessus des filets de canard, puis achevez de remplir la terrine en alternant farce et filets. Arrosez encore avec un peu de vin, posez une feuille de laurier au centre. Couvrez de barde. Mettez le couvercle en place. Allumez le four réglé sur th 5 (200°C) posez la terrine dans un plat contenant de l'eau et faites cuire en 1 heure et demie environ. Attendez que la terrine soit complètement refroidie pour retirer la graisse en surface, remplacez-la par une bonne couche de gelée que vous coulerez sur les noisettes réservées, placées en couronne autour de la terrine. Laissez au moins une demi-journée au frais avant d'entamer.

Terrine de canard à la pistache

Pour 6 à 8 personnes: 1 beau canard col-vert, 150 g de lard frais, 150 g de jambon cuit, 1 petit verre de cognac. Farce: 150 g de veau (dans la noix), 250 g de lard gras, 3 oeufs, sel, poivre, 75 g de pistaches mondées, bardes de lard.

Désossez le canard, levez les filets, faites-les macérer pendant 2 h avec le lard et le jambon coupés en bâtonnets. D'autre part, hachez le reste de chair de canard avec la peau (débarrassée de toute trace de plumes), le veau et le lard, mélangez bien en ajoutant les oeufs entiers, assaisonnez cette farce et ajoutez les pistaches. Tapissez de bardes une terrine, remplissez-la de farce, de filets de canard, de lard et de jambon en alternant. Terminez par des bardes de lard et couvrez la terrine. Faites cuire à four chaud, au bain-marie, pendant 1 h 30. Vous pouvez laisser refroidir ces terrines avec un léger poids dessus. Quand elles sont froides, mettez-les au réfrigérateur et attendez au moins 24 h avant d'entamer. N'oubliez pas de les sortir 1 h au moins avant de les pour qu'elles aient le maximum leur saveur.

Terrine de canard à la pistache

Préparation: 40 mn + 12 h de repos. Cuisson: 50 mn. Pour 6 personnes: 1 kg de morceaux de canard, 300 g de chair de porc, 10 fines tranches de lard, 2 c à soupe de pistaches décoquillées, 1 orange, herbes: 4 feuilles de sauge, romarin, thym, laurier, 1 gousse d'ail, 1 dl de vin blanc sec, 1 carotte, 1 oignon, 2 cl de cognac, 10 grains de poivre, 2 c à soupe d'huile.

Ôtez la peau et les os des morceaux de canard. Coupez la chair en morceaux. Mettez en les deux tiers, avec la chair de porc, dans un récipient avec sauge, romarin, thym, ail, laurier, poivre et cognac. Laissez mariner 12 h au frais. Mêlez la chair restante au jus de l'orange. Laissez mariner 3 h. Hachez la carotte et l'oignon. Dorez-les à l'huile dans une sauteuse avec les os du canard. Versez le vin et 5 dl d'eau, mijotez à feu très doux jusqu'à ce qu'il ne reste que 2 dl de liquide. Filtrez-le dans-une passoire fine. Égouttez les viandes, hachez-les au hachoir électrique ou dans un robot à hélice. Ajoutez un peu d'écorce d'orange hachée fin, les pistaches concassées, sel, poivre. Préchauffez le tour thermostat 4 (180°C). Tapissez de lard le fond d'une terrine de 1 litre. Emplissez-la avec un tiers de la chair. Versez la moitié du bouillon. Couvrez du reste de chair, versez le reste du bouillon. Couvrez de lard. Fermez la terrine. Enfournez 50 mn. Laissez refroidir. Mettez au moins 24 h au froid avant de déguster.

Terrine de canard à la pistache

Pour 6 personnes: 1 beau canard, 250 g d'échine de porc sans os, 3 échalotes, 1 oignon, 5 c à soupe de persil haché, 1 c à soupe d'armagnac, 120 g de pistaches décortiquées, 1 oeuf, 1 petite pincée de noix de muscade en poudre, 1 c à soupe d'huile, sel, poivre, 1 grande crépine.

Désossez le canard. Prélever les filets (jeter la peau). Salez et poivrez-les, arrosez avec l'armagnac. Hacher le reste de la chair ainsi que l'échine de porc. Faire étuver dans l'huile les échalotes et l'oignon hachés. Dans un saladier mélanger la chair hachée et les échalotes et oignons, ajoutez les pistaches, l'oeuf entier, la muscade, le persil, le sel et le poivre. Préchauffez le four th 6 (180°C). Rincez la crépine, puis épongez-la sur un torchon. Tapissez-en une terrine en laissant déborder sur un côté pour pouvoir rabattre. Étalez un peu de farce dans le fond de la terrine, disposez ensuite quelques languettes de filets de canard, remettez une couche de farce et ainsi de suite. Terminez par une couche de farce et refermez la crépine. Posez la terrine sur un plat à four contenant 2 cm d'eau. Couvrez et laissez cuire pendant 1 h ½. Un quart d'heure avant la fin de la cuisson, retirez le couvercle afin que la terrine dore en surface. Laissez une nuit au froid avant de consommer. Servir les tranches de terrine avec une salade verte.

Terrine de canard au poivre vert

Pour 10 personnes: 1 canard de Barbarie de 1,500 kg, 500 g d'échine de porc, 500 g de jambon cuit, 2 échalotes, 1 bouquet de persil, 50 g de poivre vert, sel, 2 oeufs, bardes de lard, 1 boite de gelée au porto.

Désossez entièrement le canard. Coupez les filets en lanières. Hachez le reste ainsi que le porc et le jambon. Mélangez bien toutes les viandes hachées en joignant les échalotes et le persil hachés, le poivre vert et du sel. Liez le tout avec les oeufs. Tapissez une terrine à pâté avec les bardes de lard et remplissez-la de farce et de lanières de chair de canard en alternant les couches. Recouvrez de bardes ou de la peau du canard. Faites cuire au four et au bain-marie pendant 1 h 30. Sortez la terrine du four, versez la gelée fondue et laissez refroidir jusqu'au lendemain.

Terrine de canard aux noisettes

Pour 8 personnes: 2 canards, 250 g de maigre de veau, 250 g de gorge de porc, 500 g de lard gras, 100 g de noisettes, 4 cuillerées à soupe de liqueur à l'orange, 1 cuillerée à soupe de crème fraîche, 2 oeufs, 1 petit verre à vin de vin blanc sec, 2 carottes, 2 oignons, 1 échalote, du thym, du laurier, du sel, du poivre, quatre épices, quelques fines tranches de lard fumé. Préparation: 1 heure. Cuisson: 2 heures.

Désossez le canard et faites mariner la chair pendant 24 heures avec le maigre de veau, la gorge de porc et le lard dans la liqueur. Assaisonnez de sel, de poivre et de quatre épices. Taillez des bandes de chair (aiguillettes) dans les filets de canard et le lard. Faites rissoler les os de canard concassés et les légumes. Dégraissez. Mouillez à hauteur avec le vin blanc, une cuillerée de liqueur et de l'eau. Faites cuire une heure. Passez le liquide au chinois et faites-le réduire pour obtenir une cuillerée à soupe (glace de canard). Passez deux fois la viande au hachoir. Mélangez au hachis les oeufs, la crème et les noisettes. Ajoutez la glace, la marinade, du sel, du poivre et quatre épices. Mettez dans une terrine une feuille de laurier, une brindille de thym et tapissez avec le lard. Remplissez-la avec le hachis et couvrez. Mettez la terrine dans un bain-marie et portez à ébullition. Glissez au four chaud pendant deux heures. Ne passez pas toute la viande au hachoir. Réservez les aiguillettes de canard et du lard. Vous garnirez la terrine de couches successives de hachis en intercalant les aiguillettes et le lard. Laissez refroidir en pressant la terrine avec un poids de deux kilos. Servez 24 h après.

Terrine de canard sauvage à l'orange

Préparation: 30 mn. Cuisson: 2 heures. Pour 8 personnes: 1 canard de 1,200 kg environ, 400 g de porc frais, quelques bardes de lard, 1 oeuf, 1 orange, 3 cuillerées de marmelade d'oranges, 2 verres à liqueur de cognac, 3 échalotes, 1 gousse d'ail, 1 biscotte, sel, poivre, thym, laurier.

Désosser le canard et en couper la chair en petits dés. Couper également en dés le porc (choisi, de préférence, dans l'échine). Réunir ces viandes deux viandes, les mouiller avec le cognac et les laisser macérer une heure. Écraser la biscotte au rouleau pour la réduire en très fine chapelure. Hacher finement les échalotes et l'ail. Mélanger la marmelade d'oranges (de goût anglais si possible), l'oeuf entier, l'ail, les échalotes, la panure de biscotte et le cognac de macération. Ajouter une petite cuillerée à café de sel et deux grosses pincées de poivre. Réunir cette farce aux morceaux de viandes et disposer le tout dans une terrine tapissée de bardes de lard en veillant à ce que les deux sortes de viandes et la farce soient bien mélangées. Recouvrir avec une barde de lard; poser dessus les os du canard, thym laurier. Cuire 2 heures environ à four moyen (th 5 200° environ). Ôter la barde du dessus, les os, thym, laurier. Laisser refroidir. Avant de servir, garnir de tranches d'oranges. On peut, à la sortie du four, couler sur le dessus (après avoir enlevé bardes et os) un peu de gelée tiède; ne pas perdre de vue que la gelée n'est pas une protection, comme la graisse qui facilite la conservation, donc il est recommandé de consommer la terrine sans trop tarder.

Terrine de canard sauvage de Camargue

Pour 8 personnes: 1 canard de Camargue d'1,2 kg (à défaut 2 colverts; il faut 450 g de chair nets), 250 g de chair de porc, 250 g de foies de volaille, 50 g de crème fraîche, 2 cl de porto, 1 carotte, 2 échalotes, 1 bouquet garni, sel, poivre moulu + quelques grains, un peu d'huile.

Préparation 3 ou 4 jours à l'avance. Désossez le canard, ôtez la peau et coupez la chair en dés. Taillez de même la viande de porc et les foies de volaille. Mélangez le tout, salez et poivrez. Concassez la carcasse et faites-la revenir dans une casserole avec un peu d'huile; ajoutez la carotte et les échalotes détaillées, le garni et les grains de poivre. Recouvrez d'eau et portez à ébullition. Écumez et poursuivez la cuisson 2 h à découvert. Passez le jus obtenu et réservez-en 10 cl. Faites réduire le reste à l'état sirupeux, 15 mn à feu moyen. Il doit rester 5 à 6 cl. Incorporez ce sirop aux viandes, ainsi que le porto et la crème. Placez la préparation dans une terrine, lissez avec un peu d'eau. Couvrez et mettez au four dans un bain-marie pendant 2 h 30 à 100°C, th 3. Après cuisson, laissez reposer la terrine puis recouvrez-la d'une planchette avec un poids. Réservez au frais.

Terrine de canard truffée

Pour 6 à 8 personnes: 1 beau canard de Barbarie de 1,500 kg environ, 500 g de porc (échine), sel, poivre, 1 petit verre de cognac, thym, laurier, 100 g de lard gras, 1 ou 2 truffes, 1 oeuf, bardes de lard, 100 g de gelée.

Si possible, faites désosser le canard par votre volailler, car c'est une opération assez longue. Veillez au préalable à ce qu'il ne subsiste pas de restes de plumes sur la peau, car celle-ci est utilisée dans la recette. Réservez les filets de la chair du canard que vous taillerez en languettes. Passe le reste au hachoir avec la peau du canard ainsi que la viande de porc. Mélangez les viandes hachées, assaisonnez, ajoutez le cognac, le thym et le laurier émiettés. Coupez les truffes en petits morceaux et ajoutez-les à la farce. Liez le tout avec 1 oeuf battu. D'autre part, coupez le lard gras en lanières. Tapissez le fond et les parois d'une terrine de bardes de lard, remplissez-la en alternant les couches de farce, les languettes de filets et les lanières de lard. Recouvrez le tout de bardes et faites cuire à four chaud au bain-marie pendant 1 h 30. Sortez la terrine du four et versez la gelée fondue avant qu'elle refroidisse. Ne consommez que le lendemain ou le surlendemain, mais n'oubliez pas de sortir la terrine du réfrigérateur 1 h au moins avant de la déguster. Servez avec une salade verte, des cornichons, des pickles etc. Vous pouvez faire mariner les filets de canard dans le cognac pendant 1 h au préalable. Si vous avez le foie du canard, coupez-le en morceaux et répartissez-les dans la terrine entre les couches de farce. Pour que la terrine se découpe mieux faites-la refroidir avec un poids posé sur une planchette sur la viande.

Tournedos de canard sauce grand veneur

Préparer une marinade avec des os de canards, 1 navet coupé en rondelles, 1 carotte coupée en 4, 1 gros oignon piqué de 3 clous de girofle, thym, persil, 2 feuilles de laurier, poivre en grains et poivre moulu. Laisser 48 heures. Prendre 2 gros magrets épais de canard, les saler, les poivrer avec un mélange de poivre concassé (avec le fond d'une casserole). Lier les deux magrets ensemble comme pour un rôti. Sortir les os de la marinade, les mettre dans une cocotte avec de l'huile chaude. Ajouter 1 échalote émincée. Laisser un peu cuire. Déglacer avec un peu de vinaigre de vin. Enlever les os. Mettre 2 c à soupe de gelée de vin de médoc, ajouter 1/3 du jus de la marinade. Cuire à petit feu pour que la sauce épaississe. Couper les magrets en tournedos. Les faire cuire dans une poêle. Ajouter 1 grosse c à soupe de crème dans la sauce, la passer. Sortir les magrets et les napper de sauce.

Autres recettes

  • Foie gras de canard à la flamande
  • Fond de canard
  • Soupe de lentilles aux peaux de canard
  • Vinaigrette au soja (pour canard et poulet)


Carpe

Carpe à la chinoise

½ kg de carpe, 4 à 5 champignons émincés, 2 oignons, 1 piment, 2 pousses de bambou, 200 g de germes de soja, 1 c à café de sel, 4 c à soupe de sucre, ½ verre de vinaigre doux, 2 c à café de sauce soja, 1 verre de vin blanc sec, farine, huile.

Nettoyez la carpe. Ciselez-la en plusieurs endroits pour faciliter la cuisson et roulez ensuite dans de la farine. Dans une friteuse, chauffez de l'huile à température modérée. Introduisez la carpe par la tête et dans le sens ou elle sera présentée sur le plat. Quand la tête est cuite, haussez la température de l'huile, sortez ensuite la carpe et égouttez. Puis repassez dans l'huile très chaude et gardez au chaud. Dans une casserole, mettez ¼ de verre d'huile et faites revenir le piment coupé en huit morceaux, les champignons, les oignons en lamelles, les pousses de bambou en tranches est les germes de soya. Liez la sauce et versez sur la carpe.

Carpe à la juive (Alsace)

Tuer, écailler, vider, laver une carpe. Réserver les oeufs. Couper le poisson en morceaux. Saler et poivrer. Tenir au frais jusqu'au lendemain. Hacher finement persil, oignons, ail. Dans de l'huile (en cocotte), jeter trois cuillerées de farine à dorer puis les herbes. Mouiller d'eau chaude. Rectifier l'assaisonnement en ajoutant du gingembre puis mettre les morceaux de carpe. Cuire à feu vif 20 minutes, sans couvrir. A mi-cuisson, ajouter la laitance et des champignons hachés. Retirer sur un plat. Faire réduire la sauce. En napper le poisson et laisser refroidir.

Carpe à la provençale

Pour 4 personnes: 1 carpe de 1 kg, 50 g d'huile, 2 gousse d'ail, 1 oignon, quelques feuilles de sauge, basilic, cannelle, 250 g de tomates pelées, sel, poivre.

Saler la carpe et la garder entre 2 assiettes pendant 2 heures. Dans une poissonnière faire blondir l'oignon émincé, l'ail, ajouter la carpe et la faire colorer des 2 côtés. Ajouter ensuite les feuilles de sauge, le basilic, sel, poivre et cannelle. Cuire. De temps en temps ajouter quelques cuillerées d'eau. Au bout de 15 mn de cuisson, ajouter les tomates concassées et laisser cuire encore pendant 20 mn. La sauce doit être épaisse.

Carpe à la vapeur (Chine)

Préparez une farce avec 100 g de chair à saucisse, 5 g de champignons noirs trempés d'avance et coupés fin, 30 g de champignons de Paris coupés en lamelles, 20 g de vermicelle chinois trempé d'avance et coupé en longueur de 1 cm, 1 oeuf battu, 1 oignon, un morceau de gingembre frais ou sec, 2 gousses d'ail hachées fin, 3 g de poivre blanc en poudre, une c à soupe de nuoc mam.

Préparer 1 carpe ou 1 daurade d'un kg que l'on farcira avec la farce préparée. Ficeler le poisson, le faire cuire au bain-marie pendant 1 h 30. Servir avec le nuoc mam citronné et pimenté.

Carpe à la Yougoslave

Dans la graisse faire brunir de l'oignon haché, ajouter du paprika et deux décilitres d'eau. Faire un mélange de 50 g de farine avec 3 décilitres de crème et l'ajouter. Porter à ébullition. Y jeter la carpe coupée en tranches à cru puis une livre de pommes de terre en morceaux, trois piments verts et trois tomates, des tranches de lard fumé. Cuire au four une demi-heure.

Carpe au bleu

Préparer un court-bouillon avec un demi-litre de vin blanc, un quart de litre d'eau, 2 carottes, 1 oignon, persil.

Vider le poisson sans écailler, ni essuyer. Arroser avec un peu de vinaigre salé et brûlant; la peau bleuit. Faire cuire à feu doux dans le court-bouillon pendant une heure. Servir chaud avec du beurre fondu au citron. Pour être servi froid: court-bouillon sans eau et poisson refroidi dans sa cuisson; servir avec une vinaigrette aux câpres.

Carpe au four

4 belles tranches de carpe, 100 g de lard fumé, 1 kg de pommes de terre, 200 g d'oignons, 50 g de beurre, 4 à 6 tomates, 2 ou 3 piments, ½ tasse de lait, 1 jaune d'oeuf, 1 pincée de sel et de poivre, 1 c à café de paprika.

Lardez les tranches de carpe. Assaisonnez et saupoudrez de paprika. Dans un plat supportant la chaleur du four, et préalablement graissé, disposez de fines rondelles de pommes de terre. Sur celles-ci, déposez les tranches de carpe et couvrez de lamelles d'oignons ainsi que de rondelles de tomates et de piments. Préparez un mélange de lait et de jaune d'oeuf battu que vous répandrez sur la préparation après quarante-cinq minutes de cuisson environ. Continuez la cuisson jusqu'à ce que le poisson et les pommes de terre soient à point. Vérifiez à l'aide d'une fourchette.

Carpe au raifort

Une carpe (1,2 kg) 2 carottes, 2 oignons, un céleri-rave, 2 poireaux, 1 verre à vin de vinaigre, une c à café de poivre en grains, 2 feuilles de laurier, 4 clous de girofle, du sel, ½ litre de crème fraîche, 2 c à soupe de raifort râpé, du sucre.

Vider et laver la carpe. Porter à ébullition 3 litres d'eau dans une cocotte. Ajouter les légumes coupés en lanières fines, le vinaigre et les autres ingrédients (épices) et faire bouillir pendant 5 minutes. Mettre la carpe dans ce court-bouillon, couvrir et laisser pocher pendant 20 minutes. Dresser la carpe dans le plat de service et garni avec les légumes.

Sauce au raifort: mélanger la crème battue en neige très ferme avec la raifort, du jus de citron, une pincée de sucre et du sel, mettre le tout dans un moule en plastique ou en métal et faire congeler pendant 2 heures. Tremper le moule ensuite un instant dans de l'eau très chaude et renverser la crème en gelée et la servir avec le poisson. Accompagner de pommes vapeur. Les oeufs de poisson peuvent être cuits dans le court-bouillon ou bien on les fait dorer avec des oignons et du vin blanc.

Carpe au serpolet

1 belle carpe, 200 g de beurre, 1 oeuf, 2 c à café de serpolet, 1 bouquet de persil, sel, poivre, 1 citron, 1 ou 2 verres de vin blanc sec.

Après avoir préparé la carpe, déposez-la sur un plat graissé supportant la chaleur du four. Assaisonnez avec le sel, le poivre et le serpolet en poudre. Posez sur la carpe quelques noisettes de matière grasse. Portez à four moyen pendant trois quarts d'heure. Au cours de la cuisson, mouillez avec le vin blanc sec. Servez décoré de persil haché et de rondelles de citron.

Carpe aux légumes (Roumanie)

Mettre dans un plat tous les légumes de saison: haricots verts, pommes de terre, pois, courgettes, tomates, aubergines etc... Ajouter un verre de vin blanc et un d'huile. Sel. Poivre. Poser sur les légumes une carpe écaillée, vidée, lavée. Cuire au four chaud.

Carpe belle de Sologne

Pour 4 personnes: 1 carpe de 1 kg à 1,2 kg, 1 barde de lard d'environ 10 x 20 cm, 1 oignon, 1 carotte, 6 tranches de lard salé, 1 c à soupe de vinaigre, 1 verre de vin blanc sec, 1 bouquet garni (thym, laurier, persil). Pour la farce: 2 tranches de Jambon, 1 oignon, 1 gousse d'ail, 1 bouquet de persil, 2 oeufs (1 frais, 1 dur), sel, poivre, 3 tranches de pain de mie, 1 verre de lait.

Videz et écaillez la carpe. Conservez la laitance s'il y en a. Pelez un oignon et une carotte, coupez-les en fines rondelles. Étalez la barde de lard au fond d'un plat à gratin et garnissez-la de la moitié des anneaux d'oignon et des rondelles de carotte. Hachez le jambon avec du persil, un oignon et une gousse d'ail. Ajoutez la laitance, un jaune d'oeuf frais et un jaune d'oeuf dur. Incorporez le pain de mie imbibé de lait puis pressé. Salez et poivrez. Farcissez la carpe avec ce mélange. Recousez-la, mais sans serrer. Couchez le poisson sur le lit d'oignons-carottes puis recouvrez-le des tranches de lard. Disposez le reste des rondelles d'oignon et de carotte sur le poisson. Arrosez le tout avec le verre de vin blanc et une cuillerée de vinaigre. Répartissez le bouquet garni, glissez au four 40 mn, th 7 (210°C). Servez avec le jus de cuisson filtré, accompagné de pommes vapeur.

Carpe en matelote

Écailler, vider, coupez en morceaux une carpe. Mettre dans une casserole un litre de vin rouge, saler, poivrer, ajouter persil et ail. Faire bouillir en retournant les morceaux jusqu'au moment où le poisson est cuit. Retirer les morceaux et les tenir au chaud dans un plat. Laisser bouillir le vin 5 minutes puis le passer à l'étamine. Faire fondre 125 g de beurre et y délayer 2 cuillères de farine; ajouter le vin passé et laisser cuire à feu doux. Verser cette sauce sur le poisson et servir.

Carpe farcie

Pour 4 à 6 personnes: 1 carpe de 1,2 kg environ. Écailler, vider, laver deux ou trois fois pour enlever le sang.

Préparer la farce: 200 g de haché de veau, 50 g de pain trempé dans du lait, 50 g de champignons de Paris, échalotes, ail, persil haché, sel, poivre. Pétrir légèrement et y incorporer un blanc d'oeuf. Garnir la carpe de cette farce. Mettre dans un plat à rôtir, mouiller au vin blanc. Cuire à four assez chaud une demie-heure.

Carpe farcie

Pour 4 personnes: 1 carpe de 1 kg environ, 100 g de jambon fumé, 1 oeuf, 2 échalotes, 60 g de beurre, 1 verre de vin blanc sec, champignons, sel, poivre, herbes aromatiques.

Faire une farce avec le jambon fumé (maigre), une échalote, 100 g de champignons, le tout finement haché et lié avec l'oeuf, saler, poivrer. En remplir la carpe vidée et parée. Beurrer un plat allant au four, le tapisser d'herbes aromatiques (thym, persil, fenouil, etc...) et le parsemer avec la seconde échalote hachée. Poser la carpe sur ce lit. D'autre part, émincer les champignons qui restent; les cuire quelques minutes dans le vin blanc et verser le tout sur la carpe. Arroser fréquemment en cours de cuisson (30 mn) avec le vin blanc et le reste du beurre fondu. La composition de la farce n'est pas rigoureuse. On peut supprimer certains éléments ou en ajouter d'autres (mie de pain trempée au lait, chair de poisson crue pilée, anchois finement hachés; dans une farce avec anchois, supprimer le jambon fumé car ces deux éléments de goût relevé ne s'accorderaient pas).

Carpe farcie et fondue d'oignons

Pour 4 personnes: 1 carpe de 1,5 kg, 200 g de chair à saucisse, 50 g de mie de pain, 1 litre de vin blanc sec, 500 g de crème fraîche, 1 verre de lait, 2 gousses d'ail, 4 oignons, 4 échalotes, 250 g de girolles, 2 carottes, 2 oeufs entiers, du persil, du thym, sel, poivre.

Préparer la carpe, la vider, l'écailler, puis la brosser sous l'eau courante. Réaliser ensuite la farce en mélangeant à la chair à saucisse 2 échalotes, 2 gousses d'ail, le persil haché, le thym, du sel, du poivre. Laisser tremper la mie de pain dans le fond de lait. L'incorporer à la farce avec les oeufs battus et un verre de vin blanc sec. Bien mélanger le tout avant de le faire revenir à la poêle. En garnir ensuite l'intérieur du poisson et coudre. Disposer dans un plat avec les oignons émincés, les girolles, les carottes, 2 échalotes. Verser le reste de vin blanc et assaisonner. Mettre à cuire au four thermostat 7 (240°C), 1 h. Filtrer le jus de cuisson et y incorporer la crème fraîche sur feu doux. Laisser réduire d'un tiers. Servir la carpe entourée d'oignons, des girolles. Napper de sauce et parsemer de brins de persil ciselé. Servir sans attendre.

Filets de carpe à l'orientale

Pour 4 personnes: 1 carpe de 1 kg, 50 g de persil, 200 g d'amandes, safran, 50 g de beurre, paprika, Cayenne, sel, ½ litre de lait, 20 g de farine.

Fariner la carpe et la mettre à cuire dans un peu d'huile. La saler et la retourner. Saupoudrer de persil haché, ajouter 50 g de beurre puis les amandes en poudre mélangées avec le safran, le paprika, et le Cayenne. Mouiller avec ½ litre de lait. Laisser cuire 10 mn.

Poisson à la pékinoise

Pour 4 personnes. Préparer une carpe ou une daurade d'environ 1 kilo. Bien sécher le poisson saupoudrer de farine et faire frire. Partager en deux. Faire griller à l'huile dans une casserole un oignon, deux gousses d'ail haché fin, deux cuillerées à soupe de farine. Remuer constamment sur le feu moyen. Ajouter une cuillerée à soupe de concentré de tomate ou une grande tomate fraîche réduite en purée, deux verres de vin blanc sec. Remuer constamment le tout et baisser le feu. Ajouter sel, poivre, deux morceaux de sucre, un morceau de gingembre écrasé, 10 grammes de champignons noirs, 10 grammes de fleurs jaunes de lis trempées d'avance. Laisser mijoter quinze minutes. Ajouter encore un verre de vin blanc si c'est nécessaire et deux cuillerées à soupe de sauce de soja, une boite haricots jaunes en boite. Mettre le poisson dans un grand plat ovale, l'arroser de toute la sauce bouillante. Saupoudrer d'un hachis de persil et de ciboulette. Servir chaud avec le nuoc mam citronné et pimenté.

Terrine de carpe au vin rouge

Pour 4 personnes. Préparation: 25 mn. Cuisson 40 mn. 500 g de chair de carpe, 3 oeufs, 50 cl de crème fraîche, 250 g d'échalotes, 2 c à soupe de persil haché, 100 g de champignons des bois, 200 g de beurre, 1 bouteille de côtes-du-rhône, 10 cl de jus de viande, sel, poivre.

Mixer la chair de carpe; saler et poivrer. Ajouter les oeufs puis la crème fraîche; réserver 2 heures au frais. Éplucher les échalotes et les hacher. Nettoyer les champignons. En réserver quelques-uns puis les faire sauter dans une poêle avec 20 g de beurre. Lorsqu'ils ont rendu leur eau ajouter 2 cuillerées à soupe d'échalotes hachées puis le persil. Continuer la cuisson 5 mn puis laisser refroidir. Beurrer une terrine d'1,5 litre. Verser la moitié de la préparation; poser les champignons dessus puis recouvrir avec le reste de la préparation. Cuire au bain-marie 40 mn à four chaud. Recouvrir avec un couvercle ou avec une feuille d'aluminium. Dans une casserole faire réduire au ¾ le vin avec le reste des échalotes. Ajouter le jus de viande puis incorporer le beurre avec un fouet. Démouler la terrine et la couper en tranches. Servir les tranches sur assiette, décorer avec des champignons et du persil. Servir la sauce à part.


Choucroute

Choucroute

Pour 8 personnes: 2 kg de choucroute crue, 2 grosses c à soupe de saindoux, 1 oignon, 2 c à soupe de baies de genévrier, sel, poivre, thym, laurier, 500 g de lard frais, 500 g de lard fumé, 750 g de lard salé, ½ bouteille de vin d'Alsace, 8 petites saucisses de Francfort, 4 épaisses tranches de jambon à l'os, 8 pommes de terre.

Lavez soigneusement la choucroute et laissez-la égoutter. Faites fondre le saindoux dans une grande casserole à fond épais. Mettez-y à revenir l'oignon haché finement. Versez la choucroute, assaisonnez et ajoutez les aromates. Mélangez bien pour que la choucroute s'imprègne parfaitement de saindoux. Retirez-en la moitié, pour pouvoir mettre les trois sortes de lard au milieu de la casserole. Recouvrez de choucroute, mouillez de vin blanc de bonne qualité. Couvrez et laissez cuire pendant 2 heures, en ajoutant les pommes de terre après 1 h 15. Cinq minutes avant la fin de 18 cuisson, posez les saucisses sur la choucroute, ainsi que les tranches de jambon coupées en deux. Elles doivent seulement se réchauffer. Servez la choucroute en dôme, surmontée des viandes. Essayez d'ajouter à cette plantureuse choucroute deux pommes coupées en petits quartiers et fondues dans le saindoux avec l'oignon. Si les pommes sont suffisamment acides, c'est délicieux. Vous pouvez servir une purée au lieu des pommes de terre nature.

Choucroute

Pour 6 personnes: un kilo et demi de choucroute crue, 500 g d'échine de porc, 300 g de poitrine fraîche, 150 g de lard fumé coupé en tranches, 6 paires de saucisses de Strasbourg, un saucisson fumé, quelques couennes de lard fumé, une demi-bouteille de vin d'Alsace, trois gros oignons piqués d'un clou de girofle, 2 carottes, 10 baies de genièvre, une douzaine de pommes de terre moyennes, un bouquet garni.

Tapissez le fond de la casserole avec les couennes de lard fumé. Déposez la choucroute, le genièvre, les oignons, le bouquet garni et les carottes coupées en gros bâtonnets. Salez, poivrez et mélangez le tout en laissant les couennes en place. Ajoutez l'échine, la poitrine et le saindoux. Versez le vin et mouillez à hauteur avec le bouillon. Couvrez et laissez cuire à petits bouillons. Au bout d'une heure retirez l'échine et le lard frais. Laissez mijoter encore une heure. Accompagnez de pommes de terre cuites à la vapeur. Faites pocher les saucisses et le saucisson dans une eau frémissante. 15 minutes avant la fin de la cuisson de la choucroute, remettez la poitrine et l'échine dans la marmite. Ajoutez le lard fumé. Pour servir, retirez le bouquet garni et les carottes et servez la choucroute avec les viandes coupées en tranches, les saucisses, le saucisson et le lard. Entourez avec les pommes de terre.

Choucroute à l'alsacienne

Préparation ½ heure. Cuisson: 4 heures. Pour 8 personnes: 2 kg de choucroute crue, 4 gros oignons, 3 carottes, 4 clous de girofle, 75 g de haies de genièvre, 1 bouquet garni, 150 g de saindoux, des couennes de jambon ou de lard, 1 kg 500 de palette de porc fumée, 8 fines tranches de jambon blanc, 400 g de lard de poitrine salé, 8 saucisses de Strasbourg, 2 cervelas fumés, ½ litre de vin blanc sec, sel et poivre.

Faites dessaler le lard à l'eau froide pendant une bonne heure. Piquez les oignons avec les clous de girofle. Ensachez les baies de genièvre dans une fine mousseline. Ramollissez le saindoux à la spatule de bois. Tapissez le fond d'une grande cocotte avec la moitié des couennes (le côté gras doit être en contact avec le fond de la cocotte pour empêcher la choucroute de brûler) et tartinez les parois avec le saindoux ramolli. Mettez la moitié de la choucroute dans la cocotte, ajoutez les oignons, les carottes, le bouquet garni, les baies de genièvre, la palette ne porc et le lard, mettez le reste de la choucroute, versez le vin blanc et mouillez à peine à hauteur avec de l'eau ou du bouillon, couvrez avec le reste des couennes et portez à ébullition. Laissez cuire très doucement de 3 heures ½ à 4 heures. Une bonne demi-heure avant la fin de la cuisson, ajoutez les cervelas et ¼ d'heure avant les saucisses.

Choucroute au boeuf

Pour 4 personnes: 1 kg de choucroute crue, 1 c à soupe de saindoux, 3 oignons, sel, poivre, thym, laurier, quelques baies de genévrier, ½ litre de vin blanc sec (Riesling, Sylvaner), ¼ litre d'eau, 800 g de boeuf (gite, aiguillette), 2 saucisses fumées ou 2 cervelas.

Rincez rapidement la choucroute à l'eau froide. Faites fondre 2 oignons hachés dans le saindoux, laissez juste blondir, ajoutez la choucroute et répartissez l'assaisonnement, le troisième oignon au milieu et la viande coupée en morceaux. Mouillez de vin et d'eau couvrez et laissez cuire doucement pendant 2 h 30 (45 mn en auto-cuiseur). Ajoutez alors les saucisses ou les cervelas et continuez la cuisson 30 mn. Découpez les saucisses sur le plat de service. Accompagnez ce plat de pommes de terre cuites à l'eau.

Choucroute au champagne

Pour 4 personnes: 1 kilo de choucroute, du poivre en grains, une dizaine de baies de genévrier, un oignon, une carotte, deux petites bouteilles de champagne, un demi-litre de bouillon, 400 g de petit salé, une saucisse fumée, 8 saucisses de Francfort, quelques tranches de lard maigre, 100 g de beurre. Cuisson: 2 heures et demie.

Lavez la choucroute et faites-la blanchir. Faites-la cuire dans une casserole épaisse avec du beurre, du poivre en grains, les baies de genévrier, l'oignon, la carotte et le petit salé. Mouillez avec une petite bouteille de champagne et le bouillon. Couvrez et laissez cuire à petit feu. Après une heure de cuisson, retirez le porc et remplacez-le par le lard. Dix minutes avant la fin de la cuisson, ajoutez toutes les viandes à la choucroute. Rectifiez l'assaisonnement. Dressez sur le plat de service avec la bouteille de champagne au centre du plat. Arrosez de champagne au moment de servir. Le champagne peut, bien sûr, être remplacé par un vin mousseux sec. Vous pouvez accompagner la choucroute de pommes vapeur ou de pommes purée. On peut aussi ajouter un morceau de sucre à la cuisson de la choucroute. Ce plat réclame beaucoup de poivre.

Choucroute au curry

Préparation: 15 minutes. Cuisson: 1 heure. Pour 6 personnes: 1 kg de choucroute cuite, 1 kg de pommes de terre, 750 g d'échine de porc, 3 saucisses de Strasbourg, 1 gros oignon, 1 verre de vin blanc sec, 2 verres d'eau, 4 cuillerées à soupe d'huile, 1 cuillerée à soupe de curry, sel et poivre.

Coupez l'échine de porc en morceaux: coupez les saucisses en deux. Faites chauffer l'huile dans une cocotte, faites y revenir à feu vif l'oignon haché, les morceaux d'échine et les saucisses pendant 5 minutes. Ajoutez le curry, salez et poivrez, ajoutez le vin blanc et les deux verres d'eau, couvrez, laissez cuire 1 heure. Au bout de 30 minutes de cuisson de la viande, mettez les pommes de terre, sans les éplucher, dans une casserole pleine d'eau froide salée, faites cuire 30 minutes à petite ébullition. Quand la viande et les saucisses ont cuit une heure, déposez la choucroute dans une large cocotte, versez dessus viande, saucisses et sauce, mettez à feu très doux. Épluchez les pommes de terre cuites. Versez au centre d'un plat de service la choucroute et la viande, entourez les avec les pommes de terre. Servez très chaud.

Choucroute au gratin

Pour 5 personnes: 1 kg de choucroute, 1 oignon, ¼ de litre de vin blanc sec, beurre, 500 g de purée de pommes de terre, huile, 6 à 8 paires de chipolatas, 6 tranches de lard fumé.

Faites réchauffer la choucroute avec l'oignon, le vin blanc, laissez cuire à couvert pendant 15 minutes. Remplissez un plat à gratin beurré de la choucroute et à l'aide d'une poche à douille, répartissez la purée tout autour. Arrosez de 80 g de beurre fondu puis mettez 15 mn à four moyen. Faites dorer dans un peu d'huile et à feu doux les chipolatas. Mettez également à revenir les tranches de lard fumé. Disposez-les ainsi que les saucisses sur la choucroute.

Choucroute chinoise (Chine)

Marinade 1 nuit, cuisson 45 mn. 1 kg de choucroute crue, 800 g de filet mignon de porc, 2 gros oignons, 4 c à soupe de sauce Worcestershire, 3 c à soupe de nuoc-mam, 3 c à soupe de miel d'acacia, sel, poivre.

La veille, préparez une marinade en mélangeant la sauce anglaise, le nuoc-mam et le miel d'acacia. Mettez le filet mignon à tremper dans cette sauce. Retournez-le 2 à 3 fois, le temps de la marinade. Le jour même, faites cuire pendant 45 mn la choucroute en autocuiseur à la vapeur douce, en intercalant une couche de chou, une couche d'oignons pelés et coupés en rondelles, salez et poivrez. Pendant ce temps, mettez un peu d'huile et de beurre dans une cocotte. Faites revenir le filet mignon de tous les côtés, salez légèrement, poivrez et laissez cuire à découvert pendant 30 mn. Puis faites réduire la marinade. Présentez dans un plat chaud, le filet entouré de la choucroute. Versez la sauce laquée sur la viande.

Choucroute d'Alsace

En Alsace, pour 6 personnes nous prévoyons 1,500 kg de choucroute. Après l'avoir lavée à grande eau, puis égouttée, nous en plaçons la moitié dans un fait-tout. Nous ajoutons alors 500 g de lard fumé et 500 g de palette ou de côtes de porc, que nous recouvrons avec le restant de la choucroute. Deux cuillerées de graisse d'oie sont adjointes ainsi que 2 gousses d'ail, une feuille de laurier, une douzaine de grains de genièvre, un oignon aux clous de girofle; le tout arrosé de 2 verres de Riesling. Nous recouvrons et laissons cuire à feu doux pendant 2 heures. Une heure après nous ajoutons 500 g de pommes de terre et, 10 minutes avant la fin de la cuisson, nos saucisses de Strasbourg.

Choucroute du siam (Chine)

Pour 4 personnes: 1 courge de Siam (1,5 kg pour 1 kg de chair égouttée), 1 ou 2 cuillerées de saindoux, 150 g de lardons fumés, 10 à 12 baies de genièvre, poivre, 2 verres de vin blanc sec, 3 cuillerées de vinaigre de vin, 200 g de petit salé, 8 tranches de saucisson à l'ail, 8 saucisses de Strasbourg, 1 petit jambonneau, 1 kg de pommes de terre.

Coupez la courge de Siam en quatre, enlevez les pépins, faites-la cuire à l'eau bouillante salée. Égouttez, ôtez la chair devenue filandreuse avec une cuillère. Émincez à la main. Dans un faitout, mettez un peu de saindoux, faites rissoler les lardons fumés coupés en dés. Ajoutez les baies de genièvre, poivrez, ajoutez la chair de la courge et le vin. Laissez mijoter vingt minutes. En fin de cuisson, rectifiez l'assaisonnement, poivrez, ajoutez un peu de vinaigre afin de donner l'acidité de la choucroute. Ajoutez les charcuteries. Servez chaud avec les pommes de terre vapeur.

Choucroute garnie

Pour 8 à 10 personnes: 8 tranches minces de lard gras, 2 oignons d'Espagne émincés, 2 pommes à cuire, pelées et épépinées, 4 gousses d'ail coupées en 4, 2 kg de choucroute bien lavée, 250 à 375 g de petit salé, poivre noir fraîchement moulu, 6 à 8 baies de genièvre écrasées, vin blanc pour couvrir, 800 g environ de longe de porc, 1 gros saucisson à l'ail, 8 à 16 saucisses (Bratwurst, de Toulouse, de Francfort ou Knackwurst), 8 pommes de terre bouillies, 8 tranches de jambon (facultatif).

Garnissez une marmite ou un vaste poêlon en terre, de bardes de lard gras, mettez la moitié des oignons, les pommes et l'ail. Recouvrez d'une bonne couche de choucroute lavée et bien égouttée, ajoutez le morceau de petit salé. Poivrez généreusement, mais ne salez pas, parsemez de baies de genièvre et ajoutez ce qui reste de pommes, d'oignons et d'ail. Recouvrez avec le reste de la choucroute et mouillez avec tout juste assez de vin blanc pour couvrir la choucroute. Posez un couvercle sur le poêlon et faites cuire sur le feu ou au four à chaleur très douce (n° 1) de 4 a 6 heures. Plus la choucroute cuira, meilleure elle sera. Une bonne longe de porc, fumée ou fraîche, est excellente avec la choucroute. Mettez-la à cuire dans la choucroute environ 2 heures et demi avant de servir. Puis, une demi-heure avant le repas, ajoutez un bon saucisson à l'ail détaillé en rondelles et une collection d'autres saucisses. Au moment de servir, déposez le choucroute, en tas, au milieu d'un vaste plat de service, et disposez en garniture les tranches de viande, les rondelles de saucisson, les saucisses et les pommes de terre bouillies.

Croustillants de choucroute au haddock (Inde)

Préparation 15 mn. Cuisson 15 mn. 200 g de choucroute cuite, 200 g de filet de haddock, 4 feuilles de brick, ½ litre de lait, 4 brins de ciboulette, 60 g de beurre. Pour la sauce: 1 verre de vin blanc, 2 échalotes hachées, 4 c à soupe de crème fraîche, du curry, sel, poivre.

Faites bouillir le lait avec le haddock pendant 5 mn. Pelez et coupez le poisson en grosses lanières. Sur chaque feuille de brick, posez 50 g de choucroute et quelques morceaux de haddock, refermez la feuille comme une aumônière, liez avec un brin de ciboulette. Rangez, délicatement ces aumônières dans un plat beurré. Badigeonnez-les de beurre fondu. Faites-les dorer au four, th 5. (150°) jusqu'à ce qu'elles soient bien croustillantes. Préparez une sauce indienne. Dans une casserole, faites réduire de moitié le vin blanc avec les échalotes hachées sur feu moyen. Ajoutez la crème, une pointe de curry, salez et poivrez. Laissez épaissir à feu doux. Au moment de servir, nappez le fond de chaque assiette avec cette sauce, disposez au centre les croustillants, bien chauds.

Lieu à la choucroute

1 kg de lieu, 6 saucisses plates, 6 fines tranches de lard fumé, 1 kg de choucroute cuite avec des baies de genièvre, ½ litre de vin blanc sec, 50 g de beurre, 1 oignon, thym, laurier, sel, poivre.

Entourer le morceau de lieu avec les tranches de lard, à la façon d'une barde sur un rôti et ficeler. Mettre le beurre dans une cocotte et y faire doucement revenir l'oignon émincé. Ajouter le poisson et le faire rôtir sur toutes ses faces. L'arroser avec un verre de vin blanc, mettre le thym et le laurier; saler, poivrer. Couvrir et faire cuire à feu moyen pendant 45 minutes. Arroser en cour de cuisson avec un peu d'eau, si nécessaire. Pendant ce temps, faire d'une part réchauffer doucement la choucroute dans le reste du vin blanc et, d'autre part, dorer les saucisses dans une poêle anti-adhésive. Au moment de servir, disposer le poisson au centre du plat de service et l'entourer avec la choucroute et les saucisses. Les 'petits trucs' de la cuisinière: Le lard fumé parfume délicatement le poisson qui, seul, serait trop fade. Comme pour choucroute à la viande, on présente ce plat accompagné de moutarde très forte.

Poulet à la vapeur d'herbes

Pour 4 personnes. Préparation: 10 mn. Cuisson: 1 h 30. 1 kg de choucroute crue, 4 cuisses de poulet, 2 c à s d herbes hachées (persil, cerfeuil, ciboulette, estragon), fraîches ou surgelées, bouillon de poule (en cubes ou en concentré liquide), paprika, sel, poivre.

Rincez la choucroute si elle est acide Essorez-la en la pressant dans vos mains effilochez-la dans le panier d'un couscoussier. Mélangez-lui les herbes, salez, poivrez. Versez dans la partie inférieure du couscoussier du bouillon de poule concentré et faites cuire 45 mn. Enlevez la peau des cuisses de poulet posez-les sur la choucroute, salez, poivrez. Couvrez et cuisez encore 40 mn. Poudrez les cuisses de paprika. On peut ajouter une noix de beurre dans l'assiette, mais le poulet et la choucroute sont moelleux.

Restes de choucroute

Préparation: 30 minutes. Cuisson de la volaille: 35 à 40 minutes. Cuisson du gratin: 10 à 12 minutes. Pour 4 à 6 personnes: 1 beau poulet de 1 kg 400 à 1 kg 600, 1 kg de choucroute cuite, 2 gros oignons, 1 carotte, 1 branche de céleri, 1 bouquet garni, 2 clous de girofle, 2 poireaux, 150 g de gruyère râpé, 50 g de beurre, ½ litre de crème fraîche, sel et poivre.

Mettez le poulet dans une marmite, recouvrez largement d'eau froide et faites bouillir. Écumez soigneusement, ajoutez les légumes, le bouquet garni et assaisonnez de sel et de poivre. Laissez cuire doucement 35 à 40 minutes. La volaille étant cuite, sortez-la du bouillon et laissez-la tiédir. Retirez la peau du poulet et désossez-le, coupez ensuite les chairs en dés. Allumez Le four (température élevée). Chauffez doucement la choucroute avec Un peu de bouillon. Dans une casserole, chauffez 25 grammes de beurre, faites y étuver les dés de poulet quelques minutes sans coloration, ajoutez la crème, assaisonnez et laissez réduire 3 à 4 mn. Disposez la choucroute dans un plat à gratin, rangez Le poulet en sauce dessus, saupoudrez avec le gruyère râpé, dispersez dessus le beurre en petites noix et faites gratiner à four très chaud. On peut remplacer la crème fraîche par la même quantité de sauce béchamel ou la moitié de la crème fraîche par la même quantité de sauce béchamel.

Reste de choucroute

Pour 5 personnes: 1 kg de choucroute, 1 oignon, ¼ de litre de vin blanc sec, beurre, 500 g de purée de pommes de terre, huile, 6 à 8 paires de chipolatas, 6 tranches de lard fumé.

Faites réchauffer la choucroute avec l'oignon, le vin blanc, laissez cuire à couvert pendant 15 minutes. Remplissez un plat à gratin beurré de la choucroute et à l'aide d'une poche à douille, répartissez la purée tout autour. Arrosez de 80 g de beurre fondu puis mettez 15 mn à four moyen. Faites dorer dans un peu d'huile et à feu doux les chipolatas. Mettez également à revenir les tranches de lard fumé. Disposez-les ainsi que les saucisses sur la choucroute.

Reste de choucroute

Mélangez ces restes réchauffés à des pommes de terre écrasées en purée, servez en accompagnement d'un rôti de porc ou de côtes de porc.

Soupe à la choucroute (Hongrie)

Préparation 20 minutes. Cuisson: 2 heures. Pour 6 personnes: 1 kg de choucroute, 500 g de côte de porc fumée, 100 g de lard de poitrine fumé, 1 gousse d'ail, 2 oignons, 1 dl de crème, 15 g de paprika hongrois, fenouil, 1 c à soupe de saindoux, 1 cuillerée à soupe de farine.

Lavez la choucroute à l'eau froide puis pressez-la bien pour en extraire toute l'eau. Mettez la choucroute dans un fait-tout avec la côte de porc fumée, les oignons, la gousse d'ail et le fenouil. Couvrez avec 2 litres d'eau froide, laissez cuire 2 heures à petit feu. Coupez Le lard de poitrine fumé en très petits dés. Faites fondre dans une poêle le saindoux, quand il est bien chaud, jetez-y les lardons, laissez-les bien rissoler, en les retournant fréquemment sur feu vif. Hors du feu sapoudrez ce lard bien rissolé avec le paprika; mélangez, ajoutez le lard à la choucroute. Retirez la soupe du feu, égouttez la côte de porc; désossez-la (elle doit être très tendre) coupez la viande en petits dés et remettez la dans la soupe. Rectifiez l'assaisonnement, délayez la farine avec la crème, versez le mélange dans le potage pour le lier. Servez très chaud.

Soupe de choucroute

Pour 4 personnes: 500 g de choucroute fraîche, beurre, 1 gros oignon, farine, consommé ou bouillon clair, quelques petites pommes de terre.

Faites blanchir la choucroute à l'eau bouillante pendant un bon quart d'heure. Égouttez-la, pressez-la puis hachez-la légèrement. Faites étuver, ensuite, au beurre, avec un gros oignon haché, saupoudrez le tout d'une petite cuillerée de farine, mouillez avec un litre et demi de consommé ou de bouillon clair et faites cuire pendant trois quarts d'heure à une heure. Une demi-heure avant de servir, mettez dedans les petites pommes de terre à cuire.

Tourte à la choucroute

Pour 6 personnes: un paquet de pâte feuilletée surgelée, 600 g de choucroute cuite, 400 g de lard, paprika, 1 oeuf pour dorer.

Laissez dégeler la pâte. Foncez-en un moule à tarte beurré. La choucroute étant cuite (il peut aussi s'agir d'un reste), étalez-la sur le fond de pâte. Coupez le lard en tranches et faites-les rissoler. Posez les tranches de lard sur la choucroute saupoudrez de paprika et recouvrez le tout d'une deuxième abaisse de pâte. Faites une cheminée au centre. Dorez la pâte à l'oeuf battu et faites cuire 30 mn environ à four chaud. Vous pouvez ajouter dans cette tourte des rondelles de saucisses ou 2 ou 3 tranches de jambon cuit.

Tourte feuilletée de choucroute et au saumon rose

Pour 4 à 6 personnes. Préparation 30 mn. Cuisson 50 mn. 400 g de choucroute nouvelle, 500 g de pâte feuilletée, 150 g de petits pois surgelés, 300 g de filet de saumon rose, 150 g de crevettes décortiquées, 1 dl ou ½ verre de champagne, 2 échalotes, 1 brin de persil haché, 1 oeuf, 20 g de beurre, ½ citron, sel, poivre du moulin.

Lavez la choucroute à l'eau froide. Égouttez-la bien en la pressant dans vos mains par poignées. Épluchez et émincez les échalotes Dans une casserole, faites fondre le beurre et mettez-y les échalotes à revenir. Ajoutez la choucroute et laissez cuire sur feu doux 15 mn. Ajoutez le champagne et le persil. Salez et poivrez. Faites cuire les petits pois 15 mn. Coupez le saumon en fines lamelles, citronnez-le. Étalez la pâte et partagez-la en 2 abaisses (2 ronds), une plus petite que l'autre. Sur la plus grande, versez la choucroute, le saumon, les crevettes et les petits pois, en répartissant bien les couleurs. Recouvrez avec la 2° abaisse. Soudez les bords. A l'aide d'un pinceau badigeonnez le couvercle avec l'oeuf battu. Dessinez des rayures avec la pointe d'un couteau. Faites un trou dans le centre de la tourte et incorporez-y une petite cheminée que vous aurez fabriquée avec du papier d'aluminium. Laissez reposer, 30 mn la tourte à température ambiante. Puis faites-la cuire à four chaud, th (240°) pendant 35 mn. Servez chaud.

Autres recettes

  • Choucroute au canard
  • Choucroute du pêcheur
  • Dinde à la choucroute
  • Faisan à la choucroute
  • Feuilleté de filet mignon de porc à la choucroute
  • Gigot au genièvre à la choucroute
  • Lieu à la choucroute
  • Oie à la choucroute
  • Oie rôtie à la choucroute
  • Poulet à la choucroute
  • Roulades de porc à la choucroute
  • Salade de choucroute charcutière
  • Salade de choucroute
  • Saumon sur lit de choucroute


Saint-Jacques

Beignets de coquilles Saint-Jacques

Pour 4 personnes: 8 coquilles St-Jacques, 1 citron, 1 bouquet de ciboulette, sel, poivre. Pâte à frire: 125 g de farine, 1 oeuf, 1,5 dl de lait, 3 c à soupe de bière, une pincée de sel. Pour servir: 2 citrons.

Nettoyez les coquilles St-Jacques ou laissez-les dégeler. Arrosez les noix et le corail de jus de citron, parsemez de ciboulette hachée, assaisonnez, laissez macérer 2 h. Préparez la pâte: versez la farine en fontaine dans une terrine, mettez le jaune d'oeuf au milieu (réservez le blanc), délayez peu à peu avec le lait et la bière, de façon à avoir une pâte lisse et sans grumeaux. Ajoutez une bonne pincée de sel. Laissez reposer 2 h au moins. Au moment de faire les beignets, battez le blanc d'oeuf en neige ferme et incorporez-le délicatement à le pâte. Faites frire à grande friture chaude (4 à 5 mn). Égouttez soigneusement sur du papier absorbant. Servez les beignets avec des quartiers de citron.

Blinis aux Saint-Jacques

Pour 6 personnes: 250 g de farine, un paquet de levure en poudre, une pincée de sel, 1 yaourt, 15 cl de cidre brut, 3 oeufs, 100 g de crème et 80 g de beurre. Pour la garniture: 12 noix de saint-jacques, 4 échalotes, 60 g de beurre, 1,5 dl de cidre brut, 6 cl de calvados, 250 g de crème épaisse, sel fin et une petite pincée de poivre de Cayenne.

Préparez la pâte à blinis deux heures à l'avance. Mélangez la farine et la levure. Disposez-les en fontaine dans une terrine. Mettez au centre yaourt et sel. Mélangez tout en délayant avec le cidre. Ajoutez la crème puis les oeufs battus. Laissez reposer. Épluchez et hachez finement les échalotes. Faites-les fondre dans une sauteuse avec le beurre chaud. Mouillez avec le cidre. Laissez frémir 4 à 5 minutes. Ajoutez les noix de saint-jacques parées et épongées. Laissez cuire 4 à 5 minutes. Flambez avec le calvados. Ajoutez la crème. Assaisonner avec sel et Cayenne. Laissez épaissir sans cesser de remuer. Retirez du feu et laissez au chaud. Faites cuire les blinis comme des crêpes ordinaires, mais plus épaisses, dans une petite poêle de 10 cm environ de diamètre. Disposez les blinis sur un plat chaud. Garnissez chacun avec une ou deux saint-jacques. Nappez de sauce et servez très chaud.

Brochettes de coquilles Saint-Jacques

Pour 4 personnes: 16 coquilles saint-jacques, 16 fines tranches de lard de poitrine fumée, 20 feuilles de laurier, une cuillerée à café de poudre de thym, poivre blanc frais moulu.

Ouvrez les coquilles. Détachez la noix et retirez la petite poche noire. Lavez puis épongez les noix de saint-jacques. Saupoudrez-les de thym et d'un peu de poivre frais moulu. Ne les salez pas à cause du lard. Entourez-les chacune d'une tranche de poitrine fumée. Enfilez-les ensuite sur les brochettes, groupées par 4 et séparées chaque fois par une feuille de laurier. Glissez les brochettes sous le gril du four ou sur le barbecue à braises pas trop vives. Retournez-les très souvent pour qu'elles cuisent uniformément. En fin de cuisson, le lard doit être bien doré. Servez.

Brochettes de coquilles Saint-Jacques

Pour 6 personnes: 12 Saint-Jacques, 50 g d'échalotes, 100 g de beurre, 3 dl d huile d'olive, 1 dl de cognac, 6 bandes de poitrine fumée, 1 poivron (suivant goût), sel, poivre de Cayenne, persil haché, thym, laurier, graines de fenouil.

Ouvrez et nettoyez les coquilles Saint-Jacques. Coupez les noix (le blanc) en deux morceaux identiques. Mettez les Saint-Jacques à mariner avec les échalotes dorées au beurre, un peu d'huile d'olive, sel, poivre de Cayenne, persil, thym, laurier, et quelques graines de fenouil. Embrochez une noix, une parcelle de poitrine fumée, un corail, un morceau de poivron (suivant goût). Répétez cette opération une seconde fois. Farinez les brochettes, dorez-les dans l'huile et, au moment de servir, flambez-les au cognac. Accompagnez-les de sauce béarnaise froide.

Brochettes de coquilles Saint-Jacques

Pour 4 personnes: 16 belles coquilles Saint-Jacques (ou 24 plus petites), feuilles de laurier, poivre. Beurre blanc: 3 échalotes grises, 1 bouquet garni, 1 dl de vinaigre de vin blanc, sel, poivre, 250 g de beurre.

Faites ouvrir rapidement les coquilles Saint-Jacques en les plaçant sur une plaque chaude. Nettoyez-les et ne gardez que la noix et le corail. Enfilez-les sur quatre brochettes, en intercalant des feuilles de laurier entre les morceaux. Poivrez généreusement et faites cuire sur le gril. D'autre part, préparez le beurre blanc. Hachez finement les échalotes et mettez-les dans une petite casserole avec le vinaigre, le bouquet garni, le sel et le poivre. Faites réduire sur feu moyen jusqu'à ce qu'il ne reste plus qu'une cuillerée de vinaigre. Filtrez le jus. Battez le beurre à la fourchette pour l'attendrir. Remettez le vinaigre sur le feu et incorporez-y peu à peu le beurre en battant au fouet sur feu très doux, jusqu'à ce que le beurre commence à blanchir. Retirez aussitôt du feu et servez avec les brochettes.

Brochettes de coquilles Saint-Jacques

Pour 4 personnes: 16 coquilles, 125 g de beurre fondu, 4 cuillerées à soupe de chapelure, persil haché, 1 pincée de marjolaine, le zeste râpé d'un demi-citron, sel et poivre, 4 à 8 tranches de lard, jus de citron, beurre fondu.

Plonger les escalopes de coquilles St-Jacques nettoyées et égouttées dans le beurre fondu, puis dans la chapelure mêlée de persil haché, de marjolaine et de zeste de citron râpé. Saler, poivrer, couper les tranches de lard de façon à obtenir 24 lardons. Sur des petites brochettes alterner 4 escalopes de coquilles et 6 lardons, en commençant et en finissant par un morceau de lard. Faire griller au-dessus de charbon de bois ou d'un gril en arrosant de beurre fondu et en tournant fréquemment les brochettes pendant la cuisson. Servir, accompagné de beurre fondu et aromatisé avec du jus de citron et du persil haché.

Brochettes de fruits de mer

Pour 3 personnes: 6 coquilles Saint-Jacques, 200 g de bacon en petites tranches fines, 120 g de bouquet épluché, persil haché fin. Marinade: 6 cuillerées à soupe d'huile d'olive, 4 c à soupe de vin blanc sec, 2 échalotes finement hachées.

Séparez le blanc du corail, coupez le blanc dans l'épaisseur par moitié. Parez, enroulez chaque morceau dans une languette de jambon puis enfilez les morceaux ainsi préparés sur les brochettes en alternant avec les crevettes. Mettez la marinade dans un récipient large et peu profond. Enduisez bien les brochettes de marinade et laissez-les reposer pendant au moins 2 heures. Au moment de les faire cuire, enduisez-les à nouveau de marinade et faites-les cuire lentement sur le charbon de bois, ou bien au gril, en tournant les brochettes souvent. Durée de cuisson 8 à 10 minutes. Au moment de servir parsemez-les de persil haché fin.

Variantes: Vous pouvez aussi alterner, sur vos brochettes, des queues de langoustines avec des demi échalotes et de grosses moules passées dans de l'oeuf battu avec 2 cuillerées d'huile, sel et poivre, et roulées ensuite dans de la mie de pain rassis émietté; ou de grosses crevettes non décortiquées, avec de petits rectangles épais de lard de poitrine, des demi-rondelles de citron (bien huiler le tout); ou deux douzaines d'huitres roulées dans du beurre fondu et de la chapelure, des saucisses cocktail et des lamelles de champignon. Avant de servir, parsemez de persil haché.

Coquilles Saint-Jacques

Hacher les noix et le corail et mélanger avec (pour 36 coquilles) une tête d'ail, 2 c à soupe de persil haché, 1 oignon haché. Saler légèrement, râper ¼ de noix de muscade et ajouter 2 clous de girofle finement écrasés. Faire rissoler légèrement le tout dans de l'huile d'olive. Garnir les coquilles, verser dessus un petit filet d'huile d'olive, saupoudrer de chapelure, faire gratiner 15 mn au four.

Coquilles Saint-Jacques

1 livre de coquilles Saint-Jacques, 2 échalotes fortes coupées finement, 1 verre de vin d'Alsace, 1 verre de crème, 1 litre de moules, 250 g de crevettes, 2 petites boites de champignons miniatures.

Faire revenir les échalotes jusqu'à transparence. Ajouter tous les crustacés et les champignons, couvrir avec le vin blanc et la crème. Cuire 5 mn. Épaissir la sauce avec un beurre manié. Saler, poivrer.

Coquilles Saint-Jacques à la bordelaise

8 coquilles saint-Jacques, 3 échalotes, 1 carotte, 1 gousse d'ail, 2 belles tomates, 100 g de beurre, ½ verre de cognac, 1 verre de vin blanc sec, 1 bouquet garni, sel, poivre.

Dans une sauteuse, faire fondre le beurre, y mettre les échalotes, la carotte, l'ail, le tout haché. Laisser mijoter à feu doux. Faire revenir les noix et le corail dans cette préparation. Arroser avec le cognac, flamber. Retirer les coquilles, les garder au chaud. Ajouter dans la sauteuse les tomates épépinées et concassées, le bouquet garni, le vin. Donner un bouillon et laisser réduire à feu doux. Lorsque la sauce est assez consistante, remettre les coquilles. Laisser mijoter. Servir dans les coquilles chauffées d'avance.

Coquilles Saint-Jacques à la bretonne

8 coquilles sain-Jacques, 1 oignon, 1 échalote, 150 g de mie de pain, 100 g de beurre, 1 verre de vin blanc sec, persil.

Faire fondre la moitié du beurre dans une sauteuse et y faire revenir l'échalote et l'oignon hachés. Ajouter les noix et le corail et les dorer à leur tour. Mouiller avec le vin, mélanger, saupoudrer de mie de pain, de persil haché, saler, poivrer et laisser cuire 8 à 10 mn afin d'obtenir une sauce légère. Garnissez chaque coquille, arrosez de beurre fondu et d'un petit filet d'huile d'olive, saupoudrez de chapelure et faites gratiner au four 15 mn.

Coquilles Saint-Jacques à la chinoise

Pour 4 personnes: 12 coquilles saint-jacques, 25 g de champignons noirs déshydratés, 4 carottes, 2 courgettes, 300 g de haricots verts, 200 g de pousses de soja, 3 c à soupe de farine, 4 cuillerées à soupe d'huile, 1 cuillerée à café de paprika, 1 pincée de Cayenne, 1 cuillerée à café de sauce soja.

Préparez tous les légumes. Mettez les champignons à tremper dans un peu d'eau tiède pour les réhydrater. Épluchez et lavez les carottes. Ne pelez pas les courgettes, essuyez-les seulement. Effilez et lavez les haricots verts. Découpez-les carottes et les courgettes en lanières et les haricots verts en petits tronçons. Lavez, égouttez les pousses de soja. Parez les coquilles saint-jacques. Passez-les sous le robinet d'eau froide, épongez-les soigneusement. Farinez-les légèrement pour finir de les sécher. Chauffez 2 cuillerées d'huile dans la poêle et faites-y dorer les saint-jacques 2 mn sur chaque face.

Égouttez-les et réservez-les au chaud. Versez le reste d'huile dans la poêle, lorsqu'elle est bien chaude, ajoutez les lanières de carottes et de courgettes, puis les haricots verts. Mélangez bien le tout. Égouttez les champignons et joignez-les aux autres légumes. Mélangez à nouveau et laissez cuire 8 à 10 mn. Incorporez ensuite les pousses de soja. Salez, poivrez et relevez l'assaisonnement avec le paprika, le Cayenne et la sauce soja. Remuez pour bien en imprégner les légumes puis ajoutez les saint-jacques afin de les réchauffer. Servez ce plat bien chaud avec du riz.

Coquilles Saint-Jacques à la crème de corail

Pour 4 personnes: 16 coquilles Saint-Jacques (2,600 kg environ), 3 échalotes, 1 poireau, 150 g de champignons de Paris, ½ verre (10 cl) de vermouth blanc sec, 1 verre (20 cl) d'eau, 2 concombres, 4 cuillerées à soupe de crème fraîche, beurre, sel, poivre, ½ paquet de ciboulette.

Détachez les noix de 16 coquilles, partagez-les en deux dans l'épaisseur, rangez-les sur un plat, couvrez-les avec du papier aluminium et réservez-les au réfrigérateur. Coupez le bout noir des coraux, rincez-les et réservez-les. Prélevez les deux barbes des coquilles (32 barbes), mettez-les dans une passoire posée eu-dessus d'un saladier, ajoutez 2 cuillerées à soupe de gros sel, mélangez et laissez dégorger 5 minutes. Rincez-les abondamment, et recommencez cette opération une deuxième fois. Essorez-les bien entre les doigts, coupez-les en petits morceaux et réservez-les. Épluchez puis hachez fin 3 échalotes. Coupez le poireau en fines lamelles. Coupez les champignons en fines lamelles. Posez une casserole sur feu (doux) mettez-y 2 cuillerées à soupe de beurre, ajoutez les échalotes, le poireau, les champignons, les morceaux de barbe, mélangez et laissez suer 10 minutes. Ajoutez alors ½ verre (10 cl) de vermouth, 1 verre (20 cl) d'eau, montez le feu (moyen), ajoutez 4 cuillerées à soupe de crème fraîche et mélangez. Ajoutez 3 pincées de sel, poivrez à votre goût, mélangez, baissez alors le feu (doux) et laissez cuire à petits bouillons jusqu'à ce que le mélange ait réduit de moitié. Partagez 2 concombres en deux dans le sens de la longueur, videz les de leurs graines et coupez-les en tranches fines. Rangez-les dans une marmite remplie d'eau bouillante salée. A la nouvelle ébullition vous lez égouttez dans une passoire. Pendant ce temps filtrez la sauce réduite. Mettez les 16 morceaux de corail de Saint-Jacques dans un petit mixer, ajoutez 2 petites louches de sauce filtrée, et mixez le tout pour obtenir une crème lisse. Versez-la dans un saladier, versez dessus petit à petit la sauce chaude en mélangeant constamment avec le fouet. Rectifiez l'assaisonnement si nécessaire. Reversez alors cette sauce onctueuse dans la casserole que vous posez sur feu très doux. Glissez dedans les 32 demi-noix de coquilles et laissez pocher 5 minutes en remuant le casserole d'avant en arrière (la sauce ne doit plus jamais bouillir). Étalez des concombres égouttés au centre de 4 assiettes rangez dessus 8 demi-noix de coquilles par assiette et nappez avec la sauce. Saupoudrez de ciboulette hachée.

Coquilles Saint-Jacques à la crème verte

Pour 4 personnes: 12 noix de coquilles St-Jacques avec le corail, 50 g de crème, 16 cl de vin blanc sec, 1 cuillère à soupe d'estragon, 1 cuillère à soupe de ciboulette, 2 échalotes hachées, 10 g de gruyère râpé, sel, poivre.

Couper le corail et le blanc en morceaux. Les placer dans leurs coquilles avec l'échalote hachée et le vin blanc. Les pré-cuire à four doux 5 minutes. Dans un bol, fouetter la crème avec le gruyère râpé, l'estragon et la ciboulette hachés. Saler, poivrer. Napper les coquilles Saint-Jacques de cette crème. Cuire à four chaud 5 minutes. Servir.

Coquilles Saint-Jacques à l'ail

Pour 4 personnes: 15 coquilles Saint-Jacques, 30 g de beurre, 6 gousses d'ail, 2 poignées de persil haché, sel, poivre, 1 dl de vin blanc sec, 2 c à soupe de crème fraîche.

Faites ouvrir les coquilles Saint-Jacques sur une plaque chauffée. Retirez les barbes, ne gardez que la noix et le corail. Faites-les revenir doucement dans le beurre chaud. Ajoutez l'ail et le persil hachés, le vin blanc, du sel et du poivre. Couvrez aux trois quarts et laissez cuire pendant 20 mn en tournant souvent. Au dernier moment, liez à volonté avec un peu de crème. Les coquilles Saint-Jacques étant assez chères, vous pouvez n'en acheter que six, et remplacer les autres par 3 calmars: nettoyez-les, retirez la membrane qui les entoure, videz-les de leur cartilage, arrachez tête et tentacules, qui ne sont pas utilisés ici. Retirez la petite bourse d'encre, et les nageoires. Lavez les cornets en frottant bien pour en retirer la pellicule brune. Faites-les cuire pendant 1 h au court-bouillon, coupez-les en morceaux et joignez les aux coquilles.

Coquilles Saint-Jacques à la nage

Pour 4 personnes: 16 coquilles Saint-Jacques. Fumet: 1 cuillerée de beurre, 1 poireau émincé, 1 oignon émincé, 1 carotte en rondelles, thym, persil, laurier, 20 cl de vin blanc sec, 2 grains d'anis étoilé, une pointe de Cayenne, ½ cuillerée à café de grains de coriandre, 80 cl d'eau, les barbes de Saint-Jacques hachées. Garniture: 1 poireau coupé en julienne, 1 carotte en très fines lamelles, 1 pied de gingembre en bâtonnets, 1 cuillerée de beurre, 1 oignon en fines rouelles, sel, poivre.

Dans une casserole sur feu moyen, mettez une cuillerée de beurre. Faire suer le poireau et ajoutant les barbes rincées. Ajoutez carotte et un oignon. Faites avec 5 branches de persil, une feuille de laurier et une branche de thym un bouquet garni et ajoutez-le dans la casserole. Laissez le tout 5 mn. Ajoutez un verre (20 cl) de vin blanc sec, 2 grains d'anis étoilé (Badiane), ½ c à café de grains de coriandre, une pointe légère de Cayenne, 4 verres d'eau. Laissez alors cuire 25 mn. Garniture. Posez sur feu moyen une cocotte avec 1 c de beurre, ajoutez les carottes, le gingembre et de poireau et faites suer 5 mn. Partagez les noix des coquilles en deux dans le sens de l'épaisseur. Au travers d'une passoire, versez le fumet dans la cocotte avec le gingembre, le poireau et la carotte, en pressant bien, salez, poivrez. Mettez les coquilles (noix, corail) et les rouelles d'oignon dans la cocotte, et, laissez frémir encore 5 mn. Servez dans une assiette à soupe à raison de 8 demi-noix de Saint-Jacques et quatre coraux par personne, un quart des légumes et nappez de sauce. Décorer avec du cerfeuil.

Coquilles Saint-Jacques à la nage

Préparez une nage avec 3 litres d'eau, ½ litre de vin blanc et ½ litre de lait. Ajoutez 4 carottes en rondelles, 2 oignons piqués, un bouquet garni. Jetez les coquilles dans la nage bouillante. Faites-les cuire 5 minutes et égouttez-les. Vous servirez les coquilles chaudes dans un peu de nage accompagnées de rondelles de carottes et d'une sauce rémoulade froide.

Coquilles Saint-Jacques à la normande

Pour 4 personnes: 250 g de champignons, 40 g de beurre, un citron, 3 dl de vin blanc sec, 20 g de farine, 30 g de beurre, un petit oignon haché, 2 dl de crème, 2 jaunes d 'oeufs, du persil, du sel, du poivre, 500 g de coquilles Saint-Jacques.

Lavez les coquilles Saint-Jaques plusieurs fois dans de l'eau et du lait. Essuyez-les. Coupez les champignons lavés en fines lamelles et faites-les cuire dans le beurre avec le jus de citron et les coquilles. Mouillez avec le vin blanc et assaisonnez de sel et de poivre. Préparez un roux avec la farine, le beurre (30 g), l'oignon haché, du vin blanc, du sel, du poivre et la crème. Remuez constamment jusqu'à obtention d'une masse crémeuse. Hors du feu, incorporez les deux jaunes d'oeufs battus. Répartissez la préparation dans les coquilles, recouvrez de crème, garnissez de persil haché et servez chaud.

Coquilles Saint-Jacques à la persillade

Pour 4 personnes: 10 à 12 coquilles, 100 g de beurre, 2 c à soupe d'huile, une gousse d'ail, 2 échalotes, 100 g de champignons de Paris, persil, citron, sel, poivre.

Faites revenir les champignons au beurre dans une petite casserole laissez les cuire 5 à 6 mn en les remuant de temps en temps. Réservez-les au chaud. Dans une poêle faites chauffer 2 c à soupe d'huile et 3 c de beurre. Coupez les noix de Saint-Jacques en morceaux, jetez-les dans la poêle et laissez-les blondir en tournant 5 à 6 mn. Ajoutez alors le persil, les échalotes le tout très finement haché ainsi que le corail, laissez cuire 5 mn environ en remuant. Mélangez alors les coquilles et les champignons. Rectifiez l'assaisonnement. Ajoutez le reste de beurre. Servez dans un plat entouré de rondelles de citron ou dans les coquilles.

Coquilles Saint-Jacques à la provençale

Pour 4 personnes: 8 coquilles Saint-Jacques, ¼ litre de vin blanc de Provence, 1 gros oignon, 2 gousses d'ail, une grosse cuillerée de persil haché, 75 g de chapelure blonde, 100 g de beurre, sel, poivre, un bouquet garni.

Faire ouvrir les coquilles par le poissonnier (ou les mettre 2 minutes dans le four). Retirer les noix et le corail. Laver très soigneusement à plusieurs eaux. Dans une poêle, faire fondre la moitié du beurre. Y faire revenir l'oignon haché très finement. Ajouter l'ail concassé, le bouquet garni, saler et poivrer. Mouiller avec le vin blanc et faire cuire à feu très doux pendant 15 minutes environ. Retirer le bouquet garni et mettre dans la sauce, le corail et les noix coupées en deux. Cuire doucement encore 15 minutes. Travailler le reste du beurre avec la chapelure et le persil haché. Hors du feu ajoutez cette préparation aux coquilles. Bien remuer et servir dans le plat de cuisson.

Coquilles Saint-Jacques à la sauce verte

12 noix de coquilles St-Jacques avec si possible leur corail, 75 g de beurre, 250 g d'épinards, 150 g d'oseille, sel, poivre, noix de muscade, 50 g de crème fraîche, 2 oeufs.

Faites sauter 10 mn au beurre les noix et le corail, assaisonnez, gardez-les au chaud entre deux assiettes creuses sur une casserole d'eau chaude. Dans le même beurre de cuisson, faites fondre les épinards et l'oseille bien nettoyés (10 mn environ). Ajoutez alors l'assaisonnement, la crème et, hors du feu, les oeufs battus. Reportez le mélange sur feu doux. Répartissez dans des coquilles vides avec les noix cuites et servez. Vous pouvez aussi pocher les coquilles dans du vin blanc pendant 10 mn au lieu de les poêler. Elles peuvent être repassées au four pour être réchauffées pendant quelques minutes, mais recouvrez-les alors de sauce citron et la crème fraîche à volonté.

Coquilles Saint-Jacques à la tomate

12 coquilles Saint-Jacques, 1 échalote, 4 dl de vin blanc sec, le jus de ½ citron, thym, laurier, sel, poivre, 4 tomates, 1 gousse d'ail, 20 g de beurre, ciboulette hachée à volonté.

Mettez l'échalote hachée dans une casserole avec le vin blanc, le jus de ½ citron, les aromates et l'assaisonnement. Amenez à ébullition, laissez cuire ce court-bouillon 10 mn, puis faites-y pocher les noix et le corail des coquilles pendant 8 mn. Retirez-les et gardez-les au chaud. D'autre part, réduisez en purée les tomates crues avec l'ail pilé, sel et poivre. Joignez-les à la cuisson des coquilles et laissez bouillonner pour faire réduire la sauce. Ajoutez le beurre et versez la sauce sur les coquilles. Servez saupoudré de ciboulette hachée.

Coquilles Saint-Jacques au beurre blanc

Pour 4 personnes: 16 coquilles St-Jacques fraîches, 1 litre de fumet de poisson, 2 échalotes, 2 dl de cuisson des coquilles, 1 dl de vin blanc sec, 3 c à soupe de crème fraîche, 200 g de beurre, sel, poivre.

Lavez et brossez les coquilles. Nettoyez-les en ne conservant que les noix et le corail. Plongez les noix et le corail dans le fumet et laissez pocher 6 mn. Gardez-les au chaud dans leur cuisson. Préparez la sauce: hachez les échalotes, mouillez-les avec un verre de liquide de cuisson des coquilles et du vin blanc. Laissez réduire de moitié. Incorporez alors la crème, puis le beurre en parcelles sans jamais laisser bouillir. Assaisonnez, mettez les coquilles dans la sauce et servez chaud.

Coquilles Saint-Jacques au beurre blanc de poivron

Pour 4 personnes: 20 noix de Saint-Jacques, 1 pomme de terre crue, ½ radis noir, ½ céleri boule, des feuilles de chêne, 10 cl de mayonnaise, 1 cuillerée à café de moutarde en grains, 1 cl de vinaigre d'alcool blanc, ½ citron vert, ½ carotte, ½ poivron, 100 g de beurre, 10 cl de crème fraîche, aneth, sel et poivre.

Nettoyez les Saint-Jacques, épongez-les. Émincez la pomme de terre en lamelles fines et plongez-les 2 mn dans un bain de friture chaud. Égouttez ces chips. Prélevez le jus et le zeste du demi-citron vert. Émincez le zeste, blanchissez le 2 mn puis rafraîchissez-le. Râpez le céleri et le raidis noir. Assaisonnez-les avec un mélange de mayonnaise, moutarde, jus et zestes de citron vert, sel et poivre. Faites cuire le poivron et la carotte émincés à l'eau salée. Réduisez-les en purée et passez-les. Ajoutez le vinaigre blanc et laissez réduire aux ¾ sur feu doux, en mélangeant. Ajoutez la crème fraîche, laissez fondre. Incorporez ensuite le beurre en parcelles, tout en fouettant. Poêlez les Saint-Jacques 2 mn de chaque côté. Dressez-les dans les assiettes sur la rémoulade et les feuilles de chêne. Entourez de chips et de purée-sauce. Décorez d'aneth.

Coquilles Saint-Jacques au brouilly

Préparez un coulis épais de tomates avec 300 g de tomates fraîches pelées, thym, laurier, sel et poivre. Passez au moulin à légumes pour éliminer les graines, gardez en attente. Farinez légèrement 12 noix de coquilles (escalopées si elles sont grosses) et leur corail. Faites-les revenir dans 60 g de beurre, assaisonnez, ajoutez 1 échalote finement hachée, laissez dorer pendant quelques minutes, arrosez d'un petit verre de cognac et flambez. Mouillez alors de 2 dl de Brouilly (ou de bon Beaujolais), laissez réduire le liquide de moitié, puis ajoutez 2 c à soupe de coulis de tomates. Laissez chauffer 2 mn puis joignez 1 c à soupe de crème fraîche.

Coquilles Saint-Jacques au champagne

12 à 16 coquilles St-Jacques, 2 échalotes, 150 g de champignons de couche, 50 g de beurre, sel, poivre, ½ bouteille de champagne, 1 jaune d'oeuf, 50 g de crème fraîche.

Brossez les coquilles, ouvrez-les (vous pouvez les placer à l'entrée du four chaud pour les faire bailler). Nettoyez-les en supprimant les barbes et les poches noires. Ne conservez que noix et corail que vous laverez et sécherez soigneusement. Pelez et hachez les échalotes, nettoyez et émincez les champignons. Faites revenir le tout au beurra avec noix et corail des coquilles. Assaisonnez, mouillez de champagne et laissez cuire 10 mn à feu doux. Retirez, mettez dans un plat chauffé et gardez au chaud. Laissez réduire le jus de cuisson de moitié sur feu vif. Pendant ce temps, battez le jaune d'oeuf avec la crème fraîche. Incorporez ce mélange, hors du feu, à la sauce réduite en fouettant au fouet à sauce. Servez bien chaud. Vous pouvez décorer le plat de fleurons de pâte feuilletée passés au four.

Coquilles Saint-Jacques au gratin

Faites sauter au beurre 150 g de petits champignons de couche. Faites ouvrir sur feu vif 1 kg de moules. Décoquillez-les, filtrez le jus. Faites pocher 6 à 7 mn 8 noix de coquilles St-Jacques dans ½ litre de vin blanc sec avec sel et poivre. Égouttez les noix, réservez le liquide de cuisson. Faites un roux blond avec 1 c à soupe de farine et 50 g de beurre, délayez peu à peu avec le jus de cuisson des coquilles et celui des moules. Faites épaissir sur feu doux 10 mn. Ajoutez 2 c à soupe de crème fraîche, un filet de citron, rectifiez l'assaisonnement. Dans 4 coquilles creuses, répartissez les champignons, les moules et la chair des St-Jacques. Nappez de sauce, saupoudrez de chapelure, mettez une noisette de beurre et faites gratiner.

Coquilles Saint-Jacques au gratin

Pour 4 personnes: 8 à 10 coquilles Saint-Jacques, 150 g de champignons de Paris, 60 g de beurre, 1 c à soupe de farine, 3 c de crème fraîche, 50 g de gruyère râpé, chapelure blanche.

Vider les coquilles. Conserver seulement noix et corail. Laver. Égoutter. Pocher 5 mn à l'eau bouillante salée. Égoutter. Garder le bouillon. Hacher les noix avec une gousse d'ail, une échalote, les champignons crus (nettoyés et lavés à l'eau citronnée) et quelques brins de persil. Faire un petit roux avec 50 g de beurre et la farine. Mouiller avec l'eau de cuisson des chairs, la sauce doit être assez épaisse. Ajouter deux cuillerées de crème fraîche. Mélanger le hachis au roux. Goûter et rectifier l'assaisonnement. Répartir dans les coquilles ou remplir un petit plat à gratin. Éparpiller le corail en surface. Saupoudrer l'ensemble avec le gruyère râpé et la chapelure. Parsemer de petites noisettes de beurre. Faites gratiner au four 15 mn (thermostat 5 à 6, 200°C).

Coquilles Saint-Jacques au muscadet

Pour 8 personnes: 8 coquilles Saint-Jacques, une demi-bouteille de muscadet, 60 g de beurre, 1 dl de crème fraîche double, 3 échalotes grises, 1 cuillerée à soupe de farine, sel, poivre, poivre de Cayenne.

Épluchez et émincez finement les échalotes, faites-les fondre à feu doux dans une casserole avec la moitié du beurre, salez, poivrez, ajoutez la muscade et les coquilles saint-Jacques. Laissez-les pocher (sans bouillir) pendant 10 minutes, puis égouttez-les, passez le vin au chinois. Faites un roux blond avec le reste de beurre et la farine, mouillez-le avec le vin de cuisson des coquilles saint-Jacques. Laissez cuire 15 minutes en remuant, ajoutez la crème fraîche, rectifiez l'assaisonnement, ajoutez le poivre de Cayenne. Disposez noix et corail dans les coquilles, recouvrez-les de la sauce à la crème et passez-les au four chaud.

Coquilles Saint-Jacques au naturel

Cette préparation convient particulièrement aux coquilles fraîches. 12 coquilles St-Jacques, sel, poivre, 50 g de beurre, 4 c à soupe de vin blanc sec, jus de citron.

Nettoyez les coquilles. Replacez noix et corail dans 4 coquilles creuses bien brossées. Assaisonnez, parsemez de parcelles de beurre, arrosez de vin blanc sec et d'un filet de citron. Faites cuire à four moyen 12 à 15 mn selon grosseur. Servez bien chaud dans les coquilles.

Coquilles Saint-Jacques au noilly

Pour 4 personnes: 12 coquilles Saint-Jacques, 6 échalotes, 60 g de beurre, une belle orange, un dl de noilly, 1 c à soupe de farine, 2 dl de crème épaisse, 2 citrons (facultatif), une cuillerée à soupe de persil haché, une demi-cuillerée à café de paprika, une pointe de Cayenne.

Ouvrez les coquilles. Détachez les noix, lavez-les, épongez-les, coupez-les en gros dés. Faites fondre les échalotes finement hachées dans le beurre chaud, ne les laissez pas se colorer. Ajoutez les dés de saint-jacques, faites-les revenir 2 à 3 minutes puis mouillez avec le jus de la moitié de l'orange et le noilly. Assaisonnez de sel, le poivre et de paprika. Laissez cuire 5 à 6 minutes. Égouttez les dés de saint-jacques et faites réduire de deux tiers le jus de cuisson sur feu vif. Délayez la farine avec la crème et versez dans le jus de cuisson réduit. Mélangez bien à la spatule et laissez épaissir. Relevez l'assaisonnement avec le Cayenne et remettez les coquilles à chauffer dans cette sauce. Garnissez de cette préparation, quatre coquilles de saint-jacques ou de porcelaine. Saupoudrez de persil haché et décorez d'une demi-rondelle d'orange. Accompagnez éventuellement de citron et servez très chaud.

Coquilles Saint-Jacques au porto

Laissez dégeler 2 paquets de coquilles Saint-Jacques surgelées. Pour ce faire, placez-les dans une passoire pour qu'elles soient égouttées au fur et à mesure de leur dégel. Séchez-les ensuite dans un peu de papier absorbant. Faites fondre 2 cuillerées à soupe de beurre dans une poêle et faites colorer les coquilles Saint-Jacques d'un seul côté 3 à 4 minutes à feu vif. Retournez-les, salez-les, poivrez-les, ajoutez-y 3 échalotes très finement hachées. Faites dorer l'autre face des coquilles Saint-Jacques 2 à 3 minutes à feu vif en remuant délicatement avec 1 cuillère en bois. Disposez les coquilles Saint-Jacques dans les coquilles de service et tenez au chaud. Ajoutez 2 cuillerées à soupe de porto à leur beurre de cuisson, mélangez, cuisez 1 minute, puis ajoutez 4 cuillerées à soupe de crème fraîche et faites chauffer 1 à 2 minutes sans laisser bouillir. Ajoutez alors 1 cuillerée à soupe de beurre frais. Mélangez et nappez immédiatement les coquilles Saint-Jacques de cette sauce veloutée.

Coquilles Saint-Jacques au safran

Pour 4 personnes: 12 coquilles Saint-Jacques, 1 cuillerée à soupe d'échalotes hachées, 1 pincée de safran, 1 verre d'eau, 1 verre de vin blanc, 1 cuillerée à soupe de jus de citron, 30 g de gruyère râpé, 1 cuillerée à soupe de beurre, 1 cuillerée à soupe de crème fraîche, 1 cuillerée à café de farine, sel, poivre.

Faire ouvrir les coquilles au four 5 minutes. Séparer la chair de sa coquille et conserver la partie creuse. Laver soigneusement les chairs à plusieurs eaux en éliminant totalement la partie brunâtre centrale. Placer la chair dans une casserole avec eau échalote émincée, safran, vin blanc, jus de citron, sel et poivre. Porter à ébullition et cuire pendant 10 minutes environ. Égoutter et garnir les coquilles. Maintenir au chaud. Faire réduire la sauce de cuisson. Mélanger à part farine et beurre hors du feu. Incorporer ce mélange à la sauce de cuisson et ajouter la crème fraîche. Napper les coquilles. Saupoudrer de fromage râpé. Gratiner à four vif.

Coquilles Saint-Jacques au safran

Pour 4 personnes: 12 coquilles St-Jacques, 2 échalotes, 4 dl de vin blanc sec, 1 c à soupe de jus de citron, sel, poivre, 1 capsule de safran en poudre, 50 g de crème fraîche, crevettes bouquets (facultatif).

Lavez et nettoyez les coquilles. Épluchez et hachez les échalotes, mettez-les dans une casserole avec le vin blanc et le jus de citron, assaisonnez. Amenez à ébullition, puis faites-y pocher les noix et le corail des coquilles pendant 6 à 7 mn à petits frémissements. Retirez-les et gardez-les au chaud. Laissez réduire un peu la cuisson des coquilles, ajoutez le safran puis liez-la avec la crème fraîche. Laissez chauffer un moment et nappez les coquilles de sauce. Servez décoré de crevettes bouquets à volonté.

Coquilles Saint-Jacques au safran

Préparation 20 mn. Cuisson: 4 à 5 mn. Pour 4 personnes: 12 coquilles Saint-Jacques, 5 0 cl de fumet de poisson, 1 citron, 2 cuillerée à soupe d'huile d'olive, 1 dose de safran, 4 blancs de poireaux, 100 g de beurre demi-sel, sel et poivre.

Détachez les noix des coquilles, nettoyez-les. Gardez les coquilles vides. Faites réduire le fumet pendant 10 mn à feu moyen, ajoutez le jus du citron et le safran en mélangeant. Dans une poêle, faites chauffer de l'huile d'olive. Pour y saisir 4 à 5 mn les noix de Saint-Jacques. Retournez-les une fois, après 2 mn de cuisson. Prenez quatre assiettes. Sur chacune mettez une poignée de gros sel de mer et trois coquilles. Posez dans chacune une noix de Saint-Jacques cuite. Réservez dans le four chaud porte ouverte pour les empêcher de cuire. Hors du feu, ajoutez au fumet réduit le beurre en parcelles. Puis, sur feu doux, fouettez au fouet à main pour obtenir une belle sauce jaune et onctueuse. Rectifiez l'assaisonnement en poivre. Faites cuire 2 mn à la vapeur les poireaux émincés. Nappez chaque noix de Saint-Jacques d'une cuillerée de sauce. Éparpillez dessus quelques rondelles de poireaux.

Coquilles Saint-Jacques au whisky

Pour 6 personnes: 18 coquilles Saint-Jacques, 500 g de tomates, 200 g d'oignons, 1 verre de vin blanc sec, 1 petit pot de crème fraîche, 50 g de beurre, 3 c à soupe d'huile, 2 c à soupe de whisky, thym, poivre de Cayenne, sel, poivre.

Mettez dans une sauteuse l'huile avec les oignons émincés et les tomates pelées et concassée, sel, poivre, poivre de Cayenne, thym et vin blanc. Couvrez. Laissez mijoter 20 minutes jusqu'à ce que tout soit fondu, puis passez au mixer ou à la moulinette. Dans une poêle, faites revenir au beurre les saint-jacques. Lorsqu'elles sont dorées, versez-les dans le coulis, ajoutez le whisky, laissez mijoter 10 minutes encore. Au moment de servir, ajoutez hors du feu, la crème fraîche. Servez immédiatement.

Coquilles Saint-Jacques au Xeres

Pour 6 personnes: 12 noix crues et le corail, 200 g de champignons très blancs et petits comme des boutons, un verre à boire ordinaire de xérès, autant de crème, 2 c à soupe de sauce béchamel, 150 g de beurre.

Chauffer fortement dans un plat à sauter 80 g de beurre, y jeter vivement les champignons. Dès qu'ils commencent à rissoler, ajouter les noix divisées en deux ou trois rondelles suivant l'épaisseur, et le corail; saupoudrez d'une pincée de sel fin, couvrir et étuver doucement 5 mn en remuant de temps à autre. Mouiller avec le xérès et cuire rapidement 10 mn afin de provoquer la réduction jusqu'aux ¾ du liquide, ajouter la crème, faire bouillir et enlever aussitôt les noix, le corail et les champignons, les mettre dans un bol, les couvrir d'une assiette et tenir au chaud. Poursuivre l'ébullition et la réduction de la sauce en ajoutant cette fois, la sauce béchamel. Quand on obtient la consistance d'une sauce un peu soutenue, incorporer, hors du leu, le reste du beurre. Vérifier l'assaisonnement et y jeter le corail, les noix et les champignons, qui devront être parfaitement enrobés d'une sauce onctueuse. Servir soit dans une timbale, soit dans un vol-au vent, soit dans la partie creuse des coquilles.

Coquilles Saint-Jacques aux asperges (Chine)

Mesure: 1 tasse = ¼ de litre. Pour 2 personnes: 3 ½ c à soupe de poivre de Szechuan, ¾ de tasse de saké, 1/3 de tasse d'échalotes hachées, 1/3 de tasse de gingembre frais haché, 3 c à soupe de vinaigre de riz, ½ tasse de crème Chantilly, 12 pointes d'asperges coupées en morceaux, 10 grosses coquilles Saint-H+Jacques, 1 c à soupe de beurre, 1 c à soupe de ciboules hachées.

Mixer finement le poivre. Cuire le saké, les échalotes, le gingembre, le vinaigre and ½ c à café de poivre mixé dans une petite casserole, à moyenne température jusqu'à ce que le liquide soit réduit à 2 c à soupe (environ 15 minutes). Ajouter la crème, faire réduire jusqu'à ce que le liquide nappe la cuillère (6 minutes environ). Cuire les asperges à l'eau bouillante salée, les égoutter. Poivrer les coquilles saint-Jacques des deux côtés avec le reste de poivre, saler. Faire chauffer le beurre dans une sauteuse, ajouter les coquilles, les faire dorer, jusqu'à ce qu'elles soient presque cuites, les retourner de temps en temps (4 minutes environ). Ajouter les asperges; faire sauter jusqu'à cuisson complète (30 secondes). Servir, arroser de sauce et parsemer de ciboules hachées.

Coquilles Saint-Jacques aux champignons

Pour 4 personnes: 12 coquilles St-Jacques, 3 échalotes, 250 g de champignons de couche, 30 g de beurre, sel, poivre, 1 c à soupe de cognac, 50 g de crème fraîche, 1 c à soupe de persil haché, 75 g de fromage râpé (gruyère, comté).

Nettoyez les coquilles St-Jacques ou laissez-les dégeler, répartissez les noix et le corail dans 4 coquilles vides et bien lavées. D'autre part, pelez et hachez les échalote, nettoyez et émincez les champignons, faites-les fondre doucement dans le beurre, assaisonnez. Hors du feu, ajoutez le cognac, la crème, le persil et le fromage. Répartissez cette préparation dans les coquilles et passez à four chaud 10 mn.

Coquilles Saint-Jacques aux endives

Pour 6 personnes: 12 coquilles St-Jacques, 3 endives, 2 poireaux, 2 échalotes, 100 g de beurre, sel, poivre, un verre de vin blanc sec.

Nettoyez les coquilles: brossez-les soigneusement sous l'eau courante; mettez-les à l'entrée du four pendant quelques minutes pour pouvoir les ouvrir plus facilement. Enfoncez la pointe d'un couteau entre les deux coquilles et détachez-les. Retirez la poche noire qui se trouve à l'intérieur et coupez les barbes aux ciseaux. Ne conservez que les noix et le corail, lavez-les et séchez-les sur un papier absorbant. Lavez soigneusement les coquilles vides. Remettez-y la chair nettoyée, lavée et égouttée, et éventuellement le corail. D'autre part, nettoyez les endives et les poireaux. Hachez-les avec les échalotes. Faites fondre doucement ces légumes dans le beurre sans les laisser colorer; assaisonnez, puis répartissez-les dans les coquilles. Arrosez d'un peu de vin blanc, remettez les couvercles et passez à four chaud pendant 15 mn. Servez aussitôt. Vous pouvez utiliser des coquilles surgelées. Dans ce cas, laissez-les dégeler avant de les utiliser et épongez-les soigneusement.

Coquilles Saint-Jacques aux morilles

Pour 4 personnes: 12 coquilles Saint-Jacques, 150 g de morilles fraîches ou séchées, 25 g de beurre, 1 échalote, 150 g de crème fraîche, 4 c à soupe de porto, sel, poivre, persil. Pour le court-bouillon: 1 verre de vin blanc sec, 1 petit oignon, ½ feuille de laurier, thym, sel, poivre.

Ouvrir et préparer les coquilles Saint-Jacques. Séparez le corail de la noix et selon la grosseur de celle-ci, coupez-la transversalement en 2 ou 3 rondelles. Fendez les morilles en 2, lavez-les soigneusement à plusieurs eaux. Si vous utilisez des morilles séchées, mettez-les à tremper 15 à 20 mn dans l'eau tiède pour qu'elles se réhydratent. Dans une casserole, versez ¼ litre d'eau, le vin blanc sec, ajoutez l'oignon finement émincé, thym, laurier, sel et poivre. Portez à ébullition et laissez frémir à couvert 10 mn. Ajoutez les Saint-Jacques au court-bouillon et pochez-les 6 mn. Égouttez-les. Dans une sauteuse, faites fondre le beurre, ajoutez l'échalote hachée et les morilles coupées en morceaux. Laissez revenir quelques mn, mouillez avec le porto, ajoutez la crème et les Saint-Jacques. Chauffez à feu doux 2 à 3 mn. Servez aussitôt avec quelques brins de persil ou un peu de ciboulette.

Coquilles Saint-Jacques aux noisettes

Pour 4 personnes: 12 coquilles Saint-Jacques, 50 g de beurre, 1 échalote, 75 g de noisettes, 1 verre de vin blanc sec, sel et poivre, 100 g de crème fraîche, persil.

Lavez les coquilles, détachez noix et corail. Tranchez les noix en 2 ou 3 rondelles. Hachez les noisettes. Faites fondre le beurre dans une poêle, mettez-y les noisettes et les Saint-Jacques, salez, poivrez et laissez les noix prendre couleur. Lorsque les Saint Jacques sont cuites, répartissez-les dans les coquilles lavées et essuyées. Jetez le beurre de cuisson et déglacez la poêle avec le vin blanc, ajoutez la crème et le persil haché. Servez.

Coquilles Saint-Jacques en papillote

Pour 4 personnes: 16 noix de saint-jacques, 4 tomates, 8 champignons, une échalote, une gousse d'ail, 100 g de beurre, un verre de vin blanc, un jus de citron, un dl d'huile, sel et poivre, une pincée de safran.

Frottez 4 feuilles d'aluminium avec la gousse d'ail, beurrez-les ensuite. Disposez sur chacune quatre noix de saint-jacques et garnissez-les avec des dés de tomates, des champignons émincés et de l'échalote hachée. Assaisonnez de sel, de poivre et de safran et parsemez de petites coquilles de beurre. Repliez les papillotes en ménageant une ouverture. Versez-y le vin blanc et le jus de citron et fermez hermétiquement. Versez l'huile dans un plat à four et rangez-y les papillotes côte à côte. Cuisez 10 minutes à four très chaud. Servez dans les papillotes.

Coquilles Saint-Jacques en papillote

Pour 3 personnes: 1 paquet de coquilles Saint-Jacques, 1 cuillère d'huile, 1 boite d'un demi-litre de tomates pelées, poivre, sel, 1 échalote, 1 gousse d'ail, 1 brindille de safran, persil haché.

Huilez trois carrés d'aluminium, pour faire des portions individuelles. Saupoudrez avec l'ail, l'échalote et le persil hachés et disposez les coquilles Saint-Jacques les unes à coté des autres, poivrez, salez et couvrez avec les tomates pelées. Mouillez avec un peu de jus de la boite et mettez au four pendant un quart d'heure.

Coquilles Saint-Jacques en salade

12 coquilles St-Jacques, 2 verres de vin blanc sec, 1 c à soupe de jus de citron, 2 c à soupe d'huile, sel, poivre, ciboulette. Pour garnir: crevettes bouquet (facultatif).

Nettoyez les coquilles. Retirez le corail (qui n'est pas utilisé dans cette recette). Faites chauffer le vin blanc, à l'ébullition, plongez-y les noix laissez pocher 1 mn. Égouttez et laissez refroidir. Coupez ensuite les noix en deux dans l'épaisseur. Préparez la sauce en mélangeant le citron, l'huile, du sel et du poivre. Arrosez les St-Jacques et saupoudrez de ciboulette. Servez fais en décorant à volonté de crevettes bouquet. Accompagnez de tartines de pain gris beurrées. Au bord de la mer vous pouvez servir ces escalopes de St-Jacques crues, en les arrosant simplement de jus de citron (3 citrons environ) dans lequel vous les laisserez macérer pendant 1 h.

Coquilles Saint-Jacques gratinées

Pour 4 personnes. Préparation: 20 mn. Cuisson: 10 mn. 12 coquilles Saint-Jacques, 400 g de queue de lotte, 80 g d'emmental râpé, 3 échalotes, ½ bouquet de persil, 2 c à soupe de chapelure, 10 cl de vin blanc sec, 40 g de beurre, 1 pincée de Cayenne, sel, poivre.

Demandez à votre poissonnier d'ouvrir et de nettoyer les coquilles Saint-Jacques. Conservez la partie bombée des coquilles. Émincez les noix en lamelles d'épaisseur régulière. Mettez le corail de côté. Rincez et séchez les coquilles. Détaillez la queue de lotte en cubes. Ciselez la moitié du persil et réservez-le. Chauffez les 40 g de beurre dans une poêle. Faites-y revenir séparément les lamelles de Saint-Jacques et les cubes de lotte pendant 1 minute, en mélangeant délicatement pour ne pas les briser. Retirez-les. Remplacez-les par les échalotes pelées et hachées. Faites-les dorer à leur tour 3 mn. Salez, poivrez et assaisonnez de Cayenne. Arrosez de vin blanc. Laissez réduire sur feu vif, jusqu'à ce qu'il ne reste plus qu'un tiers du liquide environ. Faites-y pocher les cubes de lotte pendant 3 minutes. Répartissez la lotte, les noix de Saint-Jacques et le corail dans les coquilles. Parsemez du persil ciselé. Saupoudrez de fromage râpé et de la chapelure mélangés. Glissez les coquilles sous le gril du four préalablement chauffé. Laissez gratiner pendant 3 minutes. Décorez avec le persil restant et servez sans attendre.

Coquilles Saint-Jacques Monaco

12 coquilles Saint-Jacques, 1 petit verre de madère, 1 dl d'huile d'olive, 1 citron, 60 g de beurre, 1 c à soupe de câpres, 2 c à soupe de fines herbes (persil, ciboulette, cerfeuil) sel, poivre, paprika.

Faire ouvrir les coquilles à four doux. Préparer la marinade: dans un plat creux, mettre le madère, la même quantité d'huile, le jus du citron, le paprika, sel, poivre. Y déposer les coquilles. Laisser mariner 3 heures en retournant de temps en temps. Dans une casserole faire chauffer une noix de beurre et 1 c à soupe d'huile. Éponger les coquilles avant de les verser dans le mélange. Faire dorer 10 mn en veillant à ce que le fond n'attache pas. Servir les coquilles arrosées de beurre noisette, parsemées de câpres, saupoudrées de fines herbes hachées et accompagnées de quartiers de citrons.

Coquilles Saint-Jacques sautées à la provençale

Pour 4 personnes: 8 ou 12 coquilles St Jacques fraîches, selon la grosseur. Pour la cuisson: 50 g de beurre, ½ dl de vin blanc sec, sel, poivre, une poignée de persil haché, 2 gousses d'ail.

Mettez les coquilles pendant quelques minutes à l'entrée du four pour pouvoir les ouvrir plus facilement. Conservez seulement les noix et le corail en les mettant au fur et à mesure dans de l'eau. Lavez soigneusement et épongez-les. Faites fondre le beurre dans une poêle. Faites-y dorer légèrement les noix des coquilles des deux côtés, pendant quelques minutes, assaisonnez. Lorsqu'elles ont rendu leur eau, ajoutez ½ dl de vin blanc. Saupoudrez de persil mélangé à l'ail haché menu. Laissez cuire 5 mn en remuant. Répartissez les noix dans les coquilles chauffées avec le jus de cuisson, et servez avec du citron et du persil haché à volonté.

Gratin de fruits de mer

Pour 6 personnes: 250 g de filets de merlans, 12 coquilles St-Jacques (surgelées). Court-bouillon: 1 carotte, 1 poireau, 1 échalote, 1 poignée d'estragon, 2 dl de vin blanc sec, ½ litre d'eau, sel, poivre. 1 litre de moules (750 g), 250 g de crevettes cuites et décortiquées, 250 g de chair de crabe (boite), 50 g de crème fraîche, 1 c à café de cognac, 50 g de gruyère râpé.

Préparez un court-bouillon avec les légumes nettoyés, le vin blanc, l'eau et l'assaisonnement. Laissez cuire pendant 20 mn, puis faites-y pocher pendant 3 à 4 mn à petits frémissements les filets de poisson et les coquilles St-Jacques dégelées. Égouttez-les et filtrez le bouillon de cuisson. Faites ouvrir les moules sur feu vif, décoquillez-les. Filtrez leur eau de cuisson et réservez-la. Mélangez les filets de poisson coupés en morceaux, les coquilles St-Jacques, les moules, les crevettes et la chair de crabe débarrassée des cartilages. Mettez le tout dans un plat allant au four. Prélevez ¼ litre du court-bouillon filtré et 1 verre du jus de cuisson des moules. Faites réduire de moitié, puis liez avec la crème et parfumez au cognac. Versez la sauce dans le plat, saupoudrez de fromage et faites gratiner.

Mousseline de coquilles Saint-Jacques

Pour 4 personnes: 500 g de noix de coquilles St-Jacques (fraîches ou surgelées), 1 gousse d'ail, sel, poivre, 100 g de crème fraîche, 4 blancs d'oeufs. Beurre poux le moule.

Passez les noix de St-Jacques au mixer avec l'ail assaisonnez. Placez la purée obtenue dans un saladier rempli de glaçons et incorporez la crème fraîche fouettée et, délicatement, les blancs d'oeufs battus en neige. Versez la préparation dans un moule rectangulaire beurré et faites cuire au bain-marie à four moyen pendant 30 mn. Servez chaud avec un beurre blanc ou une sauce tomate.

Pétoncles farcis

Pour 4 personnes: 24 pétoncles, 100 g de mie de pain rassis, un peu de lait, 50 g de beurre, 2 c à soupe de crème fraîche, 2 gousses d'ail, 1 bouquet de persil plat, 1 jaune d'oeuf, sel, poivre.

Mettez la mie de pain à tremper dans le lait. Dans un mixer, mettez les gousses d'ail épluchées, le persil lavé et débarrassé de ses grosses tiges et la mie de pain essorée. Ouvrez les pétoncles et détachez-les de leur coquille. Ne gardez que 12 coquilles et placez 2 mollusques dans chacune d'elles. Ramollissez le beurre à la fourchette. Ajoutez-y et mélangez la préparation passée au mixer, la crème fraîche et le jaune d'oeuf. Salez, poivrez. Garnissez chaque coquille d'un peu de cette farce et faites gratiner 8 mn environ.

Pilaf de Saint-Jacques

Pour 6 personnes: 12 coquilles saint-jacques, 12 langoustines, 1 litre de moules, 6 filets de soles, 1 tasse de purée de tomate, 125 g de crème, 125 g de champignons, 100 g de beurre, 50 g de farine, 1/3 de verre de vin blanc, 1 verre à liqueur de Grand Marnier, 4 échalotes, 1 citron, 1 sachet de court-bouillon, sel, poivre.

Faire ouvrir les coquilles St-Jacques et lever les filets des soles. Nettoyer les moules, les faire ouvrir à feu vif avec 2 échalotes coupées et la moitié du vin. Filtrer le jus de cuisson. Cuire les langoustines trois minutes dans le court-bouillon bouillant. Beurrer un plat. Le parsemer d'échalotes hachées. Y placer les filets de soles. Mouiller avec le reste de vin blanc et même quantité d'eau, cuire une dizaine de minutes. Mettre les chairs des coquilles dans une casserole avec la moitié de la crème et le jus de cuisson des soles. Cuire 5 minutes. Cuire les champignons à l'étuvée avec un morceau de beurre et un peu de jus de citron (5 minutes). Réunir tous Les liquides de cuisson, les faire réduire à ½ litre. Avec ce liquide, 50 g de beurre et la farine, faire une sauce blanche, l'assaisonner. Réunir tous les fruits de mer, flamber au Grand Marnier. Ajouter le reste de la crème et la purée de tomate, réchauffer. Dresser dans un plat creux et verser la sauce dessus.

Ramequins de pétoncles en coque

500 g de pétoncles, 1 c à soupe d'échalotes émincées, 5 cl de fumet de poisson, 200 g de poireaux en rondelles, 4 c à soupe de crème fraîche, 250 g de pâte feuilletée, 1 jaune d'oeuf, 40 g de beurre, sel, poivre.

Dans une poêle, faire fondre une noisette de beurre, y faire revenir l'échalote et les poireaux pendant 5 minutes en remuant. Préchauffer le four th 6 (180°). Beurrer 6 ramequins en porcelaine. Y déposer un peu de pétoncles, d'échalotes et de poireaux, de crème mélangée au fumet de poisson. Saler et poivrer. A l'aide d'un bol un peu plus large que les ramequins, découper 6 ronds de pâte feuilletée. Recouvrir les ramequins de ces disques de pâtes en fonçant les bords. Mélanger le jaune d'oeuf avec un rien d'eau, en badigeonner la pâte. Enfourner pour 20 minutes. Laisser reposer 5 minutes à four éteint avant de servir.

Ravioles de Saint-Jacques et sabayon au comté

Pour 4 personnes: 150 g de noix de Saint-Jacques, 2,5 dl de crème fraîche, 5 oeufs, 2 échalotes, 4 champignons de Paris, 1 verre et demi de vin blanc du Jura, 150 g de comté, 200 g de farine, 20 g de beurre, sel, piment de Cayenne.

Faites une pâte à ravioles avec la farine, 3 pincées de sel, 2 oeufs et un peu d'eau si nécessaire; laissez reposer. Réservez le corail des Saint-Jacques, mixez la noix avec 1 blanc d'oeuf, 1 dl de crème fraîche, 2 pincées de sel et une pointe de Cayenne jusqu'à l'obtention d'une consistance ferme, réservez au réfrigérateur. Divisez la pâte en deux et étalez-la finement pour obtenir une base et un couvercle, badigeonnez la base au pinceau avec un peu d'eau et délimitez 20 carrés à l'aide d'une roulette à pâte ou le dos d'un couteau. Disposez au centre de chacun un peu de farce puis une lamelle de comté (50 g). Appliquez le couvercle et soudez les bords de chaque raviole, puis découpez-les avec la roulette à pâte. Laissez-les reposer 1 heure avant de les cuire à l'eau salée frémissante (15 minutes environ). Sauce: faites réduire jusqu'à évaporation complète les échalotes et les champignons hachés finement, 1 verre de vin blanc, sel et poivre, ajoutez 1,5 dl de crème et cuisez à nouveau pour épaissir la sauce.

Sabayon (à faire au dernier moment): Montez au batteur et au bain-marie 3 jaunes d'oeufs, le corail mixé, ½ verre de vin blanc, sel et Cayenne jusqu'à l'obtention d'une sauce mousseuse (le fouet laisse des traces). Dans un plat à gratin beurre, répartissez la sauce puis les ravioles (réchauffées si nécessaire); nappez de sabayon et saupoudrez de comté râpé. Passez au four très chaud quelques minutes pour colorer.

Risotto aux coquilles Saint-Jacques

Dans une cocotte mettre des coquillages à ouvrir (moules, coques, amandes) avec du vin blanc et 2 feuilles de laurier. Laisser 10 mn. Faire revenir 2 oignons hachés à l'huile d'olive. Mettre le riz à revenir avec les oignons. Sortir les coquillages et verser le jus sur le riz. Laisser cuire le riz. Mélanger les coquillages décortiqués avec le riz cuit. Mettre dessus des coquilles Saint-Jacques et de pétoncles. Couvrir, arrêter la cuisson. Laisser 10 mn.

Saint-jacques à l'effilochée de légumes

Pour 4 personnes. Préparation: 20 mn. Cuisson: 26 mn. 12 noix de Saint-Jacques, 2 poireaux, 2 carottes, 1 branche de céleri, 1 échalote, curry, vin blanc sec, 2 dl de crème fraîche, beurre, sel, poivre.

Peler les carottes, les couper en très fins bâtonnets après les avoir coupées en deux dans le sens de la longueur et avoir éliminé le coeur. Éliminer le vert des poireaux, les laver et couper le reste en fines lanières, également dans le sens de la longueur. Faire de même avec la côte de céleri après en avoir ôté les fils. Dans une sauteuse, mettre l'échalote pelée et finement émincée avec 3 dl de vin blanc sec. Ajouter l'émincé de petits légumes, saler, poivrer et laisser frémir 10 mn à feu modéré. Au bout de ce temps, ajouter la crème fraîche et ½ c à café de curry, en remuant le tout. Poser les noix de Saint-Jacques sur les légumes, laisser frémir 3 mn, les retourner et laisser frémir encore 3 mn. Répartir alors légumes et Saint-Jacques sur 4 assiettes chaudes ou dans 4 coquilles vides. Faire réduire la sauce à feu vif jusqu'à ce qu'elle soit légèrement sirupeuse. Ajouter 50 g de beurre en petites noisettes en fouettant la sauce au fouet à main. Napper le tout avec cette sauce et servir de suite.

Saint-jacques flambées au saumon fumé

Préparation: 1 heure. Cuisson: 15 minutes. 1 kg de noix de Saint-Jacques ou pétoncles, 200 g de saumon fumé, 1 cuillère à soupe d'aneth hachée, 5 cl de Cognac, 4 c à soupe de crème fraîche, 1 c à soupe d'échalotes hachées, 30 g de beurre, sel, poivre.

Dans une sauteuse, faire chauffer le beurre, y faire revenir les noix de Saint-Jacques et les échalotes. Dès qu'elles sont bien dorées arroser avec le Cognac. Chauffer, retirer du feu et flamber. Saler et poivrer. Ajouter la crème fraîche, et laisser cuire sur feu doux quelques instants. Couper le saumon fumé en petits morceaux et les incorporer à la préparation. Laisser chauffer 1 mn. Servir bien chaud avec des pâtes fraîches saupoudrées d'aneth.

Salade de coquilles Saint-Jacques

8 noix de Saint-Jacques décoquillées avec leur corail, 1,5 c à soupe de crème fraîche liquide, 1 pincée de safran en filaments (ou en poudre), un peu de mâche.

Séparez les noix des coraux. Mixez les coraux avec la crème, sel et poivre. Émincez les noix en rondelles le plus finement possible. Disposez-les au fur et à mesure sur deux assiettes. Salez, poivrez. Versez dessus la sauce au corail. Saupoudrez de safran. Décorez de feuilles de mâche. Servez vite, bien froid.

Tatin de coquilles Saint-Jacques aux cèpes

Pour 4 personnes: 2 kg de Saint-Jacques en coquilles soit 12 à 15 pièces, 500 g de cèpes frais ou congelés, ½ litre de consommé de volailles, 300 g de pâte feuilletée, 100 g de beurre, huile d'olive, 1 bouquet de persil, sel et poivre, 4 moules à tartelette anti-adhésifs de diamètre 10/12 cm.

Beurrez soigneusement les moules avant de les chemiser avec les noix de Saint-Jacques préalablement détaillées en lamelles. Réservez le corail. Vous l'utiliserez ultérieurement, pour la préparation de la sauce. Coupez les cèpes en petits morceaux, faites-les sauter dans une poêle à l'huile d'olive. Réservez-en une petite partie et garnissez du reste l'intérieur des moules. Salez, poivrez et assaisonnez d'une légère persillade. Couvrez chaque moule avec une abaisse de pâte feuilletée coupée à la bonne dimension et mettez à cuire 13 minutes à four chaud. A la sortie du four, posez les moules 2 mn sur une plaque électrique chaude pour dorer les tartes. Broyez au robot ménager le corail des coquilles Saint-Jacques. Faites réduire le consommé de volailles de moitié, ajouter la purée de corail, puis incorporez délicatement le beurre en morceaux. Démoulez délicatement les tartelettes en les retournant sur une assiette. Entourez-les d'un cordon de sauce et de quelques petits morceaux de cèpes sautés et un peu croquants.

Autres recettes

  • Brochettes de langoustines et de coquilles Saint-Jacques
  • Coquilles St-Jacques sauce avocat
  • Macaronis aux coquilles Saint-Jacques
  • Turban de poisson aux coquilles Saint-Jacques


Daurade

Aigo saou à la provençale

Pour 4 personnes: 600 g de poisson (daurade, bar...), 2 litres d'eau, 1 oignon, 1 feuille de laurier, 1 brin de fenouil, 1 écorce d'orange, sel, poivre, 500 g de pommes de terre, 2 c à soupe d'huile d'olive, 4 gousses d'ail; persil haché à volonté.

Coupez le poisson en morceaux (on peut préparer ce plat avec une seule ou plusieurs variétés de poisson), faites bouillir l'eau 30 mn avec l'oignon émincé, les herbes, l'écorce d'orange et l'assaisonnement. Ajoutez alors les pommes de terre coupées en morceaux. Laissez cuire 15 mn. Joignez l'huile, l'ail haché et les poissons. Laissez pocher 10 mn. Saupoudrez de persil. Servez le bouillon sur des tranches de pain avec, à volonté une sauce rouille.

Ceviche (Pérou)

Pour 8 personnes: 1,5 kg de poisson de mer à chair ferme mais fine (daurade, bar, ombrine), 500 g de patates douces, 4 épis de maïs jaunes, 1 laitue bien pommée, 2 gros oignons, 2 piments rouges frais, 5 citrons, 3 oranges amères, 1 c à soupe de piment rouge en poudre, sel, poivre.

Videz le poisson, lavez-le, ôtez-en la peau; coupez la chair en dés et mettez-les dans une terrine, couvrez-les d'eau légèrement salée et laissez-les tremper pendant 1 h. Égouttez alors les dés de poisson, rincez-les, épongez-les avec du papier absorbant et placez-les dans un saladier. Pelez et émincez finement les oignons, séparez les anneaux; en procédant sous un filet d'eau courante, retirez les queues des piments frais coupez-les en deux, ôtez-en les graines et coupez-les en fines lanières; mettez le tout dans le saladier, ajoutez le piment en poudre, salez, poivrez et mélangez. Pressez les oranges et les citrons, arrosez le poisson avec les jus obtenus et laissez mariner pendant 3 h. 45 mn avant de passer à table, lavez les patates douces mettez-les dans une casserole d'eau froide, portez lentement à ébullition et laissez cuire à petits bouillons pendant 30 mn. Pendant ce temps débarrassez le maïs de feuilles et de ses barbes, coupez les épis en tronçons d'environ 3 cm; mettez-les dans une casserole d'eau froide; portez lentement à ébullition et laissez cuire à petits bouillons pendant 20 mn. Garnissez un plat creux avec les feuilles de salade et mettez le contenu du saladier au centre. Lorsque le maïs et les patates douces sont cuits, égouttez-les. Coupez les patates douces en tranches et disposez-les avec les tronçons de maïs autour du poisson. Si vous craignez la force des piments à laquelle les palais péruviens sont habitués, remplacez le piment frais par des poivrons rouges que vous passerez préalablement au four ou au gril pour pouvoir les éplucher; retirez ensuite les pédoncules et les graines intérieures coupez la chair en dés. Vous pouvez également diminuer la quantité de piment en poudre.

Daurade à la basquaise

Après avoir lavé, vidé et écaillé une daurade, essuyez-la et badigeonnez-la d'huile. Faites une incision des deux côtés et faites griller doucement. Pendant ce temps, faites revenir dans de l'huile deux poivrons émincés avec deux gousses d'ail et un gros oignon hachés. Ajoutez quatre tomates pelées et concassées. Salez, poivrez, ajoutez une pointe de muscade et faites réduire à feu doux. Au moment de servir, versez la sauce sur la daurade.

Daurade à la bourgeoise

Placez une dorade de 800 g environ dans un plat à gratin beurré et garni d'échalotes étuvées au beurre. Entourez la dorade de lamelles de champignons. Mouillez avec un verre de vin blanc. Salez, poivrez, saupoudrez de persil haché et parsemez de noisettes de beurre. Placez dans un four chaud et faites cuire durant 20 minutes en arrosant fréquemment pendant la cuisson. Au bout de 20 minutes, recouvrez le poisson de chapelure, ajoutez quelques noisettes de beurre et faites gratiner durant 5 minutes sous le gril.

Daurade à la cantonaise

1 daurade de 800 g, 5 g de champignons noirs, 25 g de pousses de bambou, 25 g de gingembre frais, 2 cornichons, 1 poireau, 2 c à soupe d'huile, sel, poivre. Sauce: 1 douzaine de morceaux de sucre, 1 c à café de sel, 1 c à soupe de vinaigre, sauce soja.

Faire tremper les champignons dans de l'eau chaude pendant au moins 15 mn. Émincer finement le blanc de poireau, les pousses de bambou, le gingembre, les cornichons et les champignons bien égouttés. Écailler, vider et laver la daurade, puis l'éponger. Pour faciliter la cuisson, pratiquer plusieurs entailles sur les deux côtés du poisson, à l'aide d'un couteau bien aiguisé. Placer la daurade dans un plat, l'arroser d'huile, saler, poivrer. Assaisonner également les légumes émincés et en recouvrir le poisson. Couvrir le plat et le poser au bain-marie. Cuire à la vapeur. Pendant ce temps préparer un caramel clair, mettez tous les ingrédients indiqués pour la sauce dans une petite casserole. Faire chauffer 5 mn en secouant de temps en temps. Napper la daurade avec la sauce.

Daurade à la chinoise

Saupoudrer le poisson de farine et le faire frire à l'huile. Faire chauffer de l'huile dans une cocotte, ajouter un oignon émincé, 2 gousses d'ail finement hachées, 2 c à soupe de farine. Bien remuer le tout, verser 1 c à soupe de concentré de tomates ou des tomates fraîches réduites en purée. Mouiller avec 2 verres de vin blanc sec. Saler, poivrer, sucrer avec 2 morceaux de sucre, parfumer avec un petit morceau de gingembre écrasé, 10 g de champignons noirs. Laisser mijoter 15 mn, puis ajouter 2 c à soupe de sauce soja délayée dans 1 verre de vin blanc. Verser une boite de haricots jaunes dans la sauce. Dresser le poisson dans un plat, le napper avec la sauce et saupoudrer de persil et de ciboulette hachés.

Daurade à la chinoise

Faites dorer à l'huile et à la poêle une belle daurade nettoyée. Salez, poivrez, ajoutez 1 oignon émincé et 1 c à soupe de sauce soja. Laissez cuire doucement pendant 15 mn. Préparez la sauce: délayez 1 c à soupe de farine dans 1 dl d'eau tiède, ajoutez 1 dl de jus de tomate, 1 c à café de sucre, 2 échalotes hachées, 100 g de porc maigre en petits dés et 50 g de champignons noirs trempés pendant 1 h et égouttés. Laissez mijoter le tout 10 mn, vérifiez l'assaisonnement. Nappez le poisson de sauce et servez avec des quartiers de citron.

Daurade à la Corse

Faites fondre le contenu d'une grande boite de tomates pelées, dans 3 c à soupe d'huile d'olive avec sel, poivre, thym, laurier, 2 gousses d'ail. Quand le coulis est nappant, ajoutez une poignée d'olives noires et 2 rondelles de citron. Nappez 2 daurades moyennes de cette préparation et faites cuire à couvert au four ou en cocotte 20 mn. Accompagnez de riz créole.

Daurade à la hahitienne

Découper à cru des filets de daurade. Les faire mariner dans du jus de citron avec épices, poivre, sel, quelques heures. Faire cuire les filets au gril, sur des branches de fenouil ou de laurier. Écraser ail, persil, aromates avec de l'huile jusqu'à obtenir une sauce épaisse. Coucher les filets dessus.

Daurade à la marocaine

Pour 4 personnes: 1 daurade de 1,5 kg écaillée et vidée, 10 brins de coriandre, 1 bouquet de persil, 3 gousses d'ail, 1 c de paprika, 4 c d'huile d'olive, ½ citron vert, 1 c à café de cumin en poudre, sel, poivre de Cayenne.

Dans un bol, mélangez le cumin en poudre, le paprika, le sel et une pointe de Cayenne. Versez l'huile et le jus de citron; ajoutez l'ail écrasé, la coriandre et le persil hachés. Mélangez bien. Faites 4 entailles dans la daurade. Posez-la dans un plat creux. Enrobez-la de marinade. Couvrez d'aluminium. Laissez mariner 3 h au frais en retournant 2 fois. Au bout de ce temps, égouttez le poisson. Réservez la marinade. Posez le poisson sur la grille du four placée au-dessus de la lèchefrite. Faites griller 30 mn en retournant la daurade à mi-cuisson et en arrosant régulièrement avec la marinade. Servez avec semoule de blé ou fenouils braisés.

Daurade à la martiniquaise

Pour 4 personnes: 1 daurade de 1 kg écaillée, vidée, coupée en tranches de 1 cm d'épaisseur, de 5 à 8 citrons verts, 1 petit piment vert ou rouge, 1 oignon, 1 gousse d'ail, 4 branches de persil, 1 brindille de thym, 2 baies de poivre de Jamaïque.

Pressez assez de citrons verts pour obtenir 1,2 dl de jus ou 8 cuillerées à soupe; versez le jus obtenu dans un plat creux, ajoutez 1 cuillerée à café de sel et ½ litre d'eau, mélangez bien. Lavez les tranches de poisson, essuyez-les avec soin et vérifiez qu'il ne reste pas d'écailles, posez les tranches côte à côte dans le plat contenant l'eau et le jus des citrons et laissez-les mariner pendant 1 h. Au bout de ce temps, pelez l'ail et l'oignon; lavez le persil; en procédant sous l'eau courante, équeutez le piment, ouvrez-le en deux et ôtez-en les graines. Hachez ensemble l'ail, l'oignon, le persil et le piment. Mettez les éléments précédents dans une sauteuse avec ½ litre d'eau, le poivre de la Jamaïque et les feuilles de thym, faites chauffer à feu moyen et laissez bouillir pendant 5 mn. Égouttez alors les tranches de poisson, placez-les dans la sauteuse, réduisez le feu et laissez-les cuire à petits frémissements pendant 10 mn. Au moment de servir, retirez délicatement les tranches de poisson de la sauteuse avec une écumoire, ôtez la peau qui les entoure, disposez-les sur un plat de service, pressez un citron vert et versez 2 cuillerées à café du jus obtenu dans le jus de cuisson; versez alors le jus de cuisson sur les tranches de daurade et portez à table aussitôt.

Daurade à la portugaise

Pour 4 à 5 personnes: 1 daurade de 1 kg environ, 3 citrons, 200 g d'oignons, 1 gousse d'ail, 1 tranche de pain, 40 g de beurre, 1 petite boite de sauce tomate, sel, poivre, huile d'olive, thym, laurier, persil.

Vider la daurade et l'écaler; la laver et l'essuyer. Faire une farce avec la mie de la tranche de pain, le beurre, un oignon et la gousse d'ail hachés, trois cuillerées de persil également haché, sel, poivre, thym et laurier en poudre ou finement broyés, un peu de jus de citron. Farcir la daurade avec cette préparation. Entailler la chair profondément en huit ou dix endroits, dans chaque incision glisser une demi-rondelle de citron finement coupée. Badigeonner un plat d'huile, y déposer un lit d'oignons en rondelles mélangées à de fines rondelles de citron. Poser la daurade sur ce lit, l'enduire légèrement d'huile, l'arroser d'un peu de jus de citron. Porter au four assez chaud (th 6, 220°C environ) pendant 30 minutes environ. Dix minutes avant la fin de la cuisson, faire chauffer la sauce tomate et en napper le poisson. Servir très chaud de préférence dans le plat de cuisson.

Daurade à la provençale

Une belle daurade (comptez un kilo pour quatre personnes), nettoyée et coupée en tranches. Laissez dorer les tranches de daurade dans de l'huile d'olive. Saupoudrez de sel, de poivre, de persil, d'ail, et d'oignons hachés. Arrosez de vin rouge et laissez mijoter durant une heure. Enlevez les tranches de daurade, mettez-les sur le plat de service. Hors du feu, liez la sauce avec un jaune d'oeuf, avec de la crème fraîche et nappez-en les tranches tenues au chaud. Servez.

Daurade à la provençale

Une daurade, une verre de vin blanc sec, deux gousses d'ail, deux oignons, deux cuillerées à soupe d'huile, du basilic, de l'estragon, du persil, sel, poivre et une boite de sauce tomate.

Versez le contenu de la boite de sauce tomate dans un plat à gratin. Ajoutez-y le vin blanc, l'ail, oignons et herbes hachés. Disposez par-dessus le poisson nettoyé et arrosez-le avec de l'huile. Salez, poivrez. Faites cuire au four moyen en arrosant fréquemment durant une quinzaine de minutes. A ce moment, retournez le poisson et prolongez la cuisson 15 minutes. Servez dans le plat de cuisson.

Daurade à la tunisienne

Piler ail, persil, piment rouge avec deux noix de beurre salé. Écailler et vider une daurade. Mettre la pommade dans le poisson et celui-ci sur un plat avec du beurre. Cuire au four une demi-heure.

Daurade à l'espagnole

Faites un coulis épais avec 750 g de tomates pelées (en boite), 2 oignons et 2 gousses d'ail hachées, un bouquet garni, sel et poivre. D'autre part, passez au mixer 100 g d'olives noires et le contenu d'une petite d'anchois à l'huile. Tartinez une belle dorade avec cette préparation, mettez-la dans un plat allant au four, nappez du coulis de tomates préparé et faites cuire à four chaud 30 mn environ. Servez avec des pommes de terre cuites à la vapeur.

Daurade à l'orange

Saler, poivrer la daurade, la farcir avec du thym, du romarin. La mettre dans un plat à four, l'arroser avec 1 jus d'orange et 1 jus de citron vert, parsemer de zestes d'orange et de citron, ajouter 2 gousses d'ail coupées en lamelles, 2 piments de Cayenne, ¾ de verre de rhum, et de l'huile d'olive. Laisser mariner 1 heure, l'arroser de temps en temps. Cuire dans le plat ½ heure en l'arrosant. Faire revenir des quartiers d'oranges pelées à vif, des olives noires et vertes dans du beurre. Verser sur la daurade et servir.

Daurade au citron

Pour 4 personnes: 1 daurade de 1 kg environ, 2 citrons, 2 tomates, une gousse d'ail, sel, laurier, romarin, 2 échalotes, 3 cuillerées à soupe d'huile, persil. Cuisson: 30 mn.

Ecalez la dorade. Lavez-la et séchez-la. Hachez les échalotes, l'ail et du persil. Mouillez le hachis avec le jus d'un demi-citron. Farcissez la dorade nettoyée avec ce hachis. Faites des incisions sue le dessus de la dorade et glissez une tranche de citron dans chaque entaille. Badigeonnez le poisson d'huile. Couvrez en alternant les tranches de tomates et de citron. Assaisonnez de sel et de poivre. Saupoudrez de thym, de laurier et de romarin effeuillés. Faites cuire au four moyen 30 mn.

Daurade au curry

Pour 5 personnes: 1 belle daurade, sel, poivre, 2 c à soupe de curry, 2 c à soupe de farine, beurre, 2 oignons, 1 pomme, ¼ de litre de lait.

Levez les filets du poisson. Coupez-les en morceaux, salez, poivrez. Puis passez les filets dans la farine mélangée au curry et faites cuire dans une poêle beurrée. D'autre part mettez les oignons hachés à dorer dans le beurre chaud, ajoutez la pomme râpée, laissez revenir, saupoudrez de farine, mélangez bien, versez progressivement le lait bouillant, remuez au fouet et laissez épaissir à feu doux. Servez le poisson et la sauce à part.

Daurade au curry

Pour 4 personnes: 600 g de filets de daurade. Pour la sauce: 2 tomates, 1 oignon, 1 citron non traité, ½ bouquet de persil, 2 c à café de noix de coco râpée, ½ c à café de curcuma en poudre, 3 c à café de curry, 1 yaourt velouté, 30 g de beurre, sel, poivre.

Rincez les filets de poisson. Épongez-les. Coupez-les en petits morceaux. Parsemez-les du zeste finement râpé du citron. Arrosez-les de son jus, salez-les et laissez-les mariner 15 mn. Pelez l'oignon. Coupez-le en rondelles. Ciselez le persil. Pelez, épépinez et coupez les tomates en dés. Dans une sauteuse faites dorer au beurre les rondelles d'oignon. Ajoutez les dés de tomates, le persil ciselé et la noix de coco. Assaisonnez de curcuma et de curry. Salez. Poivrez. Laissez cuire sur feu doux pendant 2 à 3 mn en mélangeant délicatement. Disposez le poisson sur les tomates. Couvrez la sauteuse et laissez cuire sur feu doux 8 mn. Au dernier moment, délayez le yaourt dans la sauce. Chauffez pendant 1 ou 2 mn. Servez aussitôt. Accompagnez de riz créole. La noix de coco râpée que l'on trouve dans le commerce est déshydratée. Arrosez-la de 2 ou 3 c à soupe d'eau ou d'un peu de lait de coco, et laissez-la gonfler pendant 5 minutes.

Daurade au fenouil

Nettoyez 2 daurades. Faites blanchir 2 bulbes de fenouil 15 mn à l'eau bouillante. Dans un plat beurré, disposez les poissons, les fenouils coupés en quartiers et 3 oignons émincés. Arrosez de 1 dl ½ de vin blanc sec et du jus de 1 citron. Salez, poivrez, parsemez de parcelles de beurre et faites cuire 40° mn à four moyen.

Daurade au four

Ôter l'arête centrale d'une belle daurade. Dans un poêlon, faites revenir dans du beurre chaud, deux gros oignons coupés en rouelles, trois grosses carottes en rondelles, deux branches de céleris verts finement émincées. Faites cuire durant 15 minutes à couvert. Préparer une farce de la façon suivante: mélanger dans un plat une tranche de mie de pain émiettée, une boite 4/4 de tomates épépinées, une échalote hachée, du thym et du laurier en poudre et un jus de citron. Assaisonner de sel et de poivre. Fourrer la daurade de ce mélange et la placer dans un plat allant au four. Entourer des légumes revenus au beurre. Faire cuire à four chaud durant 25 minutes en arrosant fréquemment.

Daurade au four

Pour 6 personnes: une grosse daurade ou deux moyennes, ½ verre de vin blanc, ½ verre d'eau, échalote, persil, sel, poivre, chapelure, 60 g de beurre, 1 c à soupe de farine, 125 g de champignons, jus de citron.

Écailler, vider et laver la daurade. La mettre dans le plat avec le vin blanc, l'eau, l'échalote et le persil haché, sel, poivre, 1/3 du beurre en petits morceaux, saupoudrer d'un peu de chapelure. Faire cuire à four modéré 25 à 30 mn en arrosant de temps en temps. Faire une sauce blanche avec 1/3 du beurre, 1 cuillerée de farine, mouiller avec la sauce du poisson, un peu d'eau pour compléter, saler, poivrer, laisser mijoter quelques minutes. Pendant ce temps, nettoyer les champignons, les couper en deux ou quatre suivant leur grosseur, les faire sauter à la poêle avec le reste du beurre. Les ajouter à la sauce. Goûter la sauce, l'aciduler avec un peu de jus de citron si nécessaire, la verser autour du poisson et servir dans le plat où a cuit la daurade.

Daurade au four

1 daurade, 400 g d'oignons émincés, 1 c à soupe d'ail haché, 2 c à soupe de persil haché, 500 g de poivrons en dés, 4 belles tomates, 4 c à soupe d'huile d'olive, 1 dl de fumet de poissons instantané, 1 branchette de thym, sel, poivre.

Peler les tomates après les avoir plongées 1 minute dans de l'eau très chaude. Retirer les gaines. Couper la chair en morceaux. Préchauffer le four th. 6 (180°). Huiler légèrement un plat à four, y mettre les tomates et les poivrons. Déposer dessus les dorades, puis les oignons, l'ail, le thym, le persil, le sel et le poivre. Verser le reste d'huile d'olive et le fumet de poisson. Glisser le plat au four et laisser cuire pendant 40 minutes. Couvrir d'une feuille de papier sulfurisé huilé, à mi-cuisson. Servir bien chaud.

Daurade au gingembre

Pour 4 personnes. Assaisonnez l'intérieur d'une dorade, farcissez-la de 2 ou 3 bâtonnets de gingembre coupés dans un rhizome pelé. Beurrez un plat allant au four, tapissez-le des légumes suivants émincés: 1 carotte, 1 blanc de poireau, 2 oignons, 7 à 8 rondelles de gingembre assez fines. Ajoutez 1 bouquet garni, 2 gousses d'ail, 2 clous de girofle, assaisonnez. Posez la dorade par-dessus, arrosez de 1,5 dl de vin blanc sec, couvrez le plat d'un papier d'aluminium et faites cuire 20 à 30 mn à four chaud. Servez tel quel ou passez le fond de cuisson au mixeur et nappez le poisson, dont vous aurez levé les filets, avec cette sauce.

Daurade au gingembre

Pour 4 personnes: 1 belle daurade grise, sel, poivre, 2 oignons, 2 carottes, 2 poireaux, une racine de gingembre frais, 2 gousses d'ail, thym, laurier, 2 clous de girofle, 75 g de beurre, 1,5 dl de vin blanc sec.

Lavez le poisson, assaisonnez l'intérieur, pelez les carottes et les oignons, nettoyez les poireaux en ne conservant que les blancs. Pelez également la racine de gingembre et l'ail, Émincez tous ces légumes, faites-les fondre doucement dans la moitié du beurre. Répartissez-les ensuite dans le fond d'un plat allant au four. Posez la daurade par-dessus, ajoutez le thym, le laurier et les clous de girofle. Répartissez le reste du beurre en parcelles sur le poisson, arrosez de vin, couvrez le plat d'une feuille de papier d'aluminium et enfournez à four chaud pendant 35 mn environ. Retirez le poisson et gardez-le au chaud sur le plat de service. Passez la sauce au mixeur et servez-la avec le poisson. Vous pouvez ajouter de la crème fraîche.

Daurade au gingembre

Pour 4 à 5 personnes: 1 belle daurade de 1,500 kg environ, 2 oignons, 2 poivrons verts, sel, un petit morceau de gingembre frais ou 3 c à soupe de gingembre en poudre, ½ litre de yaourt, 30 g de beurre. Pour servir citron à volonté.

Nettoyez la daurade, faites des entailles dans la partie la plus épaisse pour faciliter la cuisson. Pelez les oignons, épépinez les poivrons, passez-les ensemble au mixer. Salez la purée obtenue, ajoutez le gingembre et mélangez le tout au yaourt. Posez la daurade dans un plat beurré allant au four et à la table. Versez la préparation obtenue par-dessus et laissez macérer 4 h en retournant une fois le poisson. Enfournez-le ensuite à four chaud préchauffé et laissez cuire 35 à 40 mn en arrosant de temps en temps avec la marinade. Servez avec du citron et une salade fraîche à volonté.

Daurade au laurier

Pour 2 personnes: 1 daurade de 1 kg environ, 500 g de pommes de terre, 12 feuilles de laurier, 3 c à soupe d'huile d'olive, sel, poivre.

Coupez les pommes de terre en rondelles très fines pour qu'elles cuisent en même temps que le poisson. Préchauffez le four, thermostat 7 (210°C). Badigeonnez d'huile d'olive un plat allant au four. Disposez dedans une couche de pommes de terre. De temps en temps, intercalez une feuille de laurier. Salez, poivrez, arrosez avec le restant de l'huile d'olive. D'autre part, glissez à l'intérieur 2 à 3 feuilles de laurier. Posez la daurade sur le lit de pommes de terre et faites cuire au four pendant 3Q mn environ.

Daurade au pastis

Dans un plat à four creux verser 1 verre de pastis et 3 verres d'eau. Y faire mariner la daurade 2 heures. Dans une sauteuse faire dorer Une vingtaine de petits oignons dans 3 c à soupe d'huile. Verser dans la sauteuse la marinade au pastis, faire bouillir et bien réduire la marinade. Ajouter à la marinade bien réduite 200 g de crème et verser cette sauce sur la daurade dans un plat à four. Mettre au four moyen pendant 20 mn.

Daurade au potiron

Pour 4 personnes: 4 daurades (ou autre poisson), 1,2 kg de potiron, 120 g de parmesan, 5 citrons, 2 tomates, persil, ail, 500 g de coquillages, sel, poivre, sommités de fenouil.

Farcir les daurades avec des dés de citron, de potiron et des sommités de fenouil. Huiler à l'huile d'olive des losanges de potiron, les saler, les poivrer, garnir de parmesan. Cuire au four ensemble dans 2 plats différents potiron et daurades à 200°C pendant 30 mn. Faire un coulis avec les chutes de potiron. Dans une casserole verser 1 verre de jus de citron, ajouter des dés de tomates épépinés 1 grosse c à café de persillade, un peu d'eau. Laisser bouillir et y verser les coquillages. Laisser cuire 4 mn. Vider le jus y ajouter 5 c à soupe de purée de potiron mélanger, rectifier l'assaisonnement en sel et en poivre. Servir les daurades avec les losanges de potiron, les coquillages et la sauce.

Daurade aux avocats

Pour 2 personnes: 2 petites daurades, sel, 1 c à entremets de pili-pili en poudre (ou du poivre de Cayenne), le jus de 2 citrons, un filet d'huile d'olive. Pour la sauce: 1 ou 2 avocats (selon grosseur) bien mûrs.

Nettoyez les poissons, salez-les et enduisez-les de pili-pili des deux côtés. Arrosez-les de jus de citron et d'huile,et laissez macérer 2 h dans un endroit frais. Enfournez les poissons à four moyen, en les arrosant de ½ dl d'eau et laissez-les cuire 30 mn environ en les arrosant de temps en temps. Peu avant de servir, pelez les avocats, retirez les noyaux, écrasez la chair en purée avec un peu de pili-pili et le jus de citron. Retirez les poissons du plat, gardez-les au chaud, incorporez le jus de cuisson des poissons à la purée d'avocat. Servez les poissons nappés de cette sauce aux avocats, accompagnez de palets de semoule.

Daurade aux champignons

2 daurades de 600 g, 3 dl de vin blanc, 150 g de champignons, 3 échalotes, persil, ¼ de jus ce citron, 20 g de farine, 60 g de beurre, chapelure.

Lever les filets de daurades et préparez un fumet avec débris et arêtes. Faire pocher les filets dans le fumet. Passer les échalotes au beurre. Mouiller avec le vin. Ajouter ¼ de litre de cuisson des filets, sel, poivre, puis le jus de citron et le persil haché. Après un bouillon, incorporer la farine maniée avec 20 g de beurre. Après quelques bouillons y ajouter hors du feu le reste de beurre. Dresser les filets dans un plat à gratin, les napper de sauce, saupoudrer de chapelure, arroser de beurre. Gratiner à four vif.

Daurade aux citrons confits

1 grosse daurade de 1,5 kg (si vous utilisez des filets de daurade surgelés la cuisson sera de 30 mn au lieu de 45 mn), 12 tranches citron confit, 1 verre d'huile d'olive, 1 c à café de coriandre pilée ou en feuilles, 1 c à soupe de paprika, sel, poivre.

Dans plat à gratin, disposer un lit de rondelles de citron confit, installer la daurade ciselée. Saler, poivrer, saupoudrer de paprika et de coriandre. Recouvrir des rondelles de citron restantes et verser l'huile. Faire saisir à four très chaud. Arroser le poisson de son jus pendant la cuisson.

Daurade aux fruits de mer

Assaisonnez l'intérieur d'une daurade nettoyée de 1,2 kg environ. Mettez-la dans un plat allant au four et entourez-la de 200 g de champignons de couche. Arrosez de 30 g de beurre fondu et faites cuire 45 mn à four moyen. D'autre part, faites ouvrir 1 kg de moules (ou de coques) sur feu vif, décoquillez-les et disposez-les autour de la daurade en fin de cuisson. Servez saupoudré de persil.

Daurade aux herbes

Nettoyez une belle daurade. D'autre part, faites tremper une tranche de pain de mie dans un peu de lait chaud. Hachez 2 gousses d'ail, 2 échalotes, un bouquet de persil et de ciboulette, mélangez ce hachis à la mie de pain essorée, assaisonnez et liez le tout au jaune d'oeuf. Farcissez la daurade avec cette préparation et cousez l'ouverture. Posez le poisson dans un plat beurré allant au four, salez, poivrez, arrosez d'un filet d'huile et de 1 dl de vin blanc sec. Mettez autour du poisson quelques brins de thym et 2 feuilles de laurier. Faites cuire à four chaud 35 mn environ.

Daurade aux moules

Préparez une farce avec 3 biscottes émiettées, trempées dans un peu de lait, du persil haché et 2 c à café de poudre d'amandes. Salez et poivrez et farcissez la daurade avec cet appareil. Déposez la daurade dans un plat à feu dans lequel vous aurez fait fondre une noix de beurre. Faites-la cuire à four chaud durant 20 minutes environ. Pendant ce temps, faites ouvrir un litre de moules à feu vif. Débarrassez-les de leurs coquilles et ajoutez-les, ainsi que leur jus filtré, à la cuisson de la dorade. Poursuivez la cuisson pendant 10 minutes en arrosant fréquemment.

Daurade aux noix et aux épices

Pour 4 personnes: 1 dorade de 1,500 kg environ, 3 c à soupe d'huile de sésame, 2 citrons, 10 gousses d'ail, 200 g de noix moulues, sel, une pincée de poivre de Cayenne, 1 c à soupe de coriandre en poudre, 1 c à café de cannelle en poudre.

Déposez la daurade vidée et nettoyée dans un plat huilé avec 1 c à soupe d'huile. Huilez également le poisson. Mélangez le reste de l'huile avec le jus des citrons, l'ail pilé et les noix moulues. Ajoutez toutes les épices et mélangez bien pour former une espèce de pâte. Étalez-la autour de la daurade et enfournez à four moyen préchauffé (180°C th 4). Laissez cuire pendant 45 mn environ. Décorez de touffes de persil et de rondelles de citron à volonté. Pour faciliter la cuisson du poisson, vous pouvez faire quelques incisions dans sa partie la plus épaisse avant de commencer la cuisson. Vous pouvez farcir le poisson d'un mélange fait de 100 g de noix moulues et d'une poignée de mie de pain émiettée et gonflée dans du lait, le tout assaisonné et lié avec un jaune d'oeuf. Ficelez bien le poisson pour que la farce ne s'échappe pas en cuisant.

Daurade aux oignons

Faites dorer à l'huile 2 oignons hachés, ajoutez 400 g de tomates pelées et concassées, sel, poivre et un bouquet garni. Laissez cuire 15 mn. D'autre part, nettoyez 4 petites daurades, farinez-les légèrement, faites-les sauter rapidement dans de l'huile avec 1 gousse d'ail écrasée. Assaisonnez, mouillez de 2 dl de vin blanc sec et de quelques gouttes de jus de citron. Laissez réduire un peu, puis versez la sauce tomate préparée par-dessus et laissez mijoter 10 mn. Saupoudrez de persil haché pour servir.

Daurade aux poivrons

1 ou 2 daurades (2 kg 500 environ), 2 grandes boites de poivrons rouges au naturel, ½ dl d'huile, 1 gros oignon, 1 piment rouge enragé, 1 bocal d'olives farcies au piment, le jus de 1 citron, sel, poivre, 4 oeufs durs, 1 coeur de laitue, quelques radis, 1 citron.

Videz et nettoyez la daurade, et mettez-la dans un plat huilé allant au four. Faites fondre l'oignon dans l'huile, sans prendre couleur. Ajoutez les poivrons égouttés et coupés en morceaux, le piment, le jus de citron. Assaisonnez de haut goût. Laissez cuire pendant 10 mn environ et versez sur la daurade. Enfournez et laissez cuire de 30 0 40 mn à four chaud, en arrosant de temps en temps le poisson avec la sauce. Pour servir, rangez la daurade sur le plat de service chauffé. Entourez-la de sauce, garnissez de laitue émincée, de radis, de demi-oeufs durs et de citron.

Daurade aux raisins

Pour 4 personnes. Farcissez une daurade nettoyée d'une poignée de raisins blancs de préférence pelés. Salez, poivrez. Mettez le poisson dans un plat beurré allant au four, mouillez de 2 dl de vin blanc moelleux, ajoutez un bouquet garni et faites cuire 25 mn au four en arrosant souvent. Retirez le poisson, gardez-le au chaud, filtrez la sauce puis liez-la hors du feu avec 1 jaune d'oeuf et 1 c à soupe de crème fraîche épaisse. Rectifiez l'assaisonnement ajoutez 500 g de raisins dans la sauce et laissez chauffer doucement. Servez avec le poisson.

Daurade en robe de poireaux

Pour 4 personnes: 2 daurades de 450 g chacune, 4 poireaux, 2 branches de menthe, ½ bouquet de persil, 70 g de beurre salé au sel de Guérande, 1 c à café rase de graines de moutarde, quelques traits de Noilly Prat, sel, poivre.

Taillez les poireaux en deux dans le sens de la longueur Prélevez les bandes les plus larges (celles situées à l'extérieur du poireau) et réservez-les c'est avec elles que vous entourerez les daurades. Mettez à bouillir une grande casserole d'eau très salée (les légumes verts demeurent ainsi vraiment verts). Plongez-y 30 secondes les bandes larges juste le temps de les assouplir. Rafraîchissez-les aussitôt, égouttez-les. Hachez le persil et la moitié de la menthe. Ajoutez du sel fin et du poivre. Farcissez chaque intérieur de daurade avec la moitie de ce hachis. Entourez les poissons avec les bandes de poireaux assouplies en vous arrangeant pour que la partie verte apparaisse sur le dessus. Préchauffez le four à 180°C (th 6). Découpez deux rectangles de papier sulfurisé, assez grands pour servir de papillote à chaque daurade. Beurrez ces papiers. Placez-y, au centre, le poisson enrubanné. Disposez de part et d'autre le reste des bandes de poireaux. Parsemez l'ensemble de flocons de beurre et de graines de moutarde. Salez, poivrez. Enroulez les feuilles de menthe sur elles-mêmes puis découpez-les en minces bandes pour former des roulades de verdure. Faites tomber quelques traits de Noilly sur chaque daurade. Fermez les papillotes le plus hermétiquement possible. Disposez-les sur la lèchefrite et enfournez pour 12 mn de cuisson. Éteignez ensuite le four et laissez reposer 5 mn en laissant la porte fermée.

Daurade de Bayonne

Pour 6 personnes: 1 daurade de 1 kg environ, 2 larges tranches de jambon de Bayonne assez épaisses, 500 g de tomates, 2 gousses d'ail, 50 g de mie de pain, 30 g de beurre, 1 verre de vin blanc, ½ verre d'huile, sel, poivre, persil.

Vider, nettoyer, écailler et ébarber la dorade; tremper la mie de pain dans un peu de bouillon ou d'eau, l'essorer, l'écraser à la fourchette et en faire une farce avec le beurre, deux cuillerées de persil haché, sel et poivre. Remplir la dorade de cette farce. Placer l'une des tranches de jambon au fond d'un plat à four. Poser dessus le poisson farci; recouvrir avec la seconde tranche de jambon. Plonger les tomates un instant dans l'eau chaude, les peler, les couper en quartiers en ôtant les pépins. Les repartir autour du poisson et du jambon. Piler finement l'ail et en saupoudrer le plat. Arroser avec le vin blanc et l'huile. Saler, poivrer, porter au four moyen (thermostat 5, 200°C environ) pendant 25 minutes. Servir dans le plat de cuisson ou dresser le poisson sur un plat long en l'entourant des tomates et de carrés taillés dans les tranches de jambon.

Daurade farcie

Pour 4 personnes: 1 dorade de 1,500 kg environ, 100 g de mie de pain, 1 poignée de crevettes grises décortiquées, 250 g de champignons, 50 g de beurre frais, 2 verres de vin blanc, 2 tomates, 2 oignons, 2 c à soupe d'huile, citron, persil. Garniture: rondelles de champignons, crevettes à volonté.

Lavez la dorade que vous aurez fait écailler par le poissonnier. Faites revenir les oignons à la poêle avec du beurre, après les avoir hachés. Épluchez, hachez les champignons, mettez-les dans la poêle avec du vin blanc, et les tomates écrasées à la fourchette. Laissez réduire, ajoutez la mie de pain et le persil (à volonté) haché, les crevettes décortiquées. Salez, poivrez. Déposez une couche de farce préparée dans un plat beurré, puis la daurade garnie du reste de farce. Disposez quelques noisettes de beurre sur le poisson, ajoutez un peu de vin blanc et d'huile. Mettez à four chaud pour 40 mn. Présentez avec des rondelles de champignons et des crevettes bouquets.

Daurade farcie (Maroc)

1 daurade de 2 kilos, 4 gousses d'ail hachées, 500 g de tomates pelées et coupées en dés, 2 gros oignons coupés en lamelles fines, 6 branches de coriandre fraîche hachée, 100 g d'olives rouges dénoyautées, 2 zestes de citron confit hachés, 2 dl d'huile d'olive, 2 brins de safran, ½ cuillère à café de gingembre en poudre, ½ cuillère à café de poivre noir moulu, 1 verre d'eau, sel, 4 poivrons verts frits coupés en lamelles.

Videz, lavez et séchez soigneusement le poisson frottez l'intérieur et l'extérieur avec un peu de sel. Faites revenir tous les ingrédients sauf le poisson dans une grande casserole à feu moyen pendant 20 minutes. Allumer le four à 180°C. Farcissez le poisson avec la moitié du contenu de la casserole et réservez le reste. Déposez le poisson dans un plat huilé allant au four et faites cuire 50 minutes environ en l'arrosant souvent de son jus de cuisson. Dans un plat de service présentez la daurade recouverte de la farce restante préalablement chauffée et décorez avec les lamelles de poivrons frits.

Daurade farcie à l'oseille

1 dorade d'environ 1,200 kg (ou bien alors un brochet), 1 poignée d'oseille, 1 oeuf dur, 2 tranches de pain de mie sans croûte, 2 oignons, 1 pointe d'ail, 1 dl de vin blanc sec, 1 c à soupe de lait, beurre, chapelure, sel et poivre.

Videz et parez le poisson. Faites fondre l'oseille dans du beurre, puis hachez-la avec l'oeuf dur, la mie de pain émiettée et imbibée d'un peu de lait, ½ oignon râpé, l'ail écrasé. Salez, poivrez. Farcissez le poisson et cousez l'ouverture avec du fil. Mettez-le dans un plat beurré tapissé de rondelles d'oignons. Arrosez-le avec beurre fondu ou huile, ajoutez le vin blanc. Faites cuire 30 mn au four. Parsemez le poisson de chapelure et faites gratiner.

Daurade farcie au céleri

Pour 4 personnes: une belle dorade de 1,500 kg. Farce: 150 g de mie de pain, une tasse de lait, 200 g de céleri en branches, 2 oignons, 2 échalotes, 50 g de beurre, sel, poivre. Pour la cuisson: 2 dl de vin blanc sec, 1 citron.

Préparez la farce: faites gonfler la mie de pain émiettée dans le lait. Nettoyez le céleri, pelez les oignons et les échalotes. Hachez finement le tout et faites fondre le mélange dans le beurre, sur feu doux, pendant 15 mn. Ajoutez alors la mie de pain, assaisonnez, farcissez la dorade avec cette farce et étalez le reste dans le fond d'un plat allant au four. Posez le poisson par-dessus, arrosez de vin et de jus de citron. Faites cuire 35 mn à four chaud. Décorez à volonté de rondelles de citron pelées et de feuilles de céleri pour servir.

Daurade farcie au poisson

Pour 4 à 5 personnes: 1 daurade de plus d'un kilo, 125 g de colin ou de merlan, mie de pain, 1 verre de lait, 300 g de champignons de Paris, persil, 1 oeuf, sel, poivre, 4 petits verres de vin blanc.

Vider et nettoyer la daurade. Faire une farce avec le colin haché ou merlan, la mie de pain trempée dans le lait et les champignons. Ajouter du persil et de l'oignon hachés. Battre la farce avec un oeuf, la mettre dans la daurade et coudre très serré. Mettre dans un plat allant au four, arrosez avec le vin blanc et un peu d'eau. Laisser cuire une bonne heure.

Daurade farcie aux champignons

Pour 4 personnes: 1 grosse daurade, 200 g de pommes de terre, 150 g de champignons, 10 petites tartines de pain, 1 verre de crème, 50 g de beurre, persil, estragon, sel, poivre.

Dans un plat à four, faites chauffer le beurre. Dans le fond du plat mettez les pommes de terres coupées en très fines rondelles, recouvrez d'une couche de têtes de champignons émincées et, en dernier lieu, de très fines tartines de pain beurrées. Mettez à four chaud et laissez dorer légèrement. Posez sur ce lit un peu de persil haché et le poisson préparé dont vous aurez farci l'intérieur avec une farce composée des queues de champignons hachées, de persil et d'estragon haché, de mie de pain émiettée, sel, poivre. Vous lierez cette farce avec un peu de crème. Faites cuire 45 mn à four moyen et au moment de servir arrosez le poisson avec le reste de crème tiédie et bien poivrée.

Daurade farcie aux crevettes

Pour 4 personnes: une belle daurade de 1,200 kg. Farce: 2 tranches de pain de mie, 100 g de champignons de couche, 20 g de beurre, 2 échalotes, 1 gousse d'ail, 100 g de crevettes cuites et décortiquées, 1 c à soupe de persil haché, sel, poivre, 1 oeuf, 2 dl de vin blanc sec.

Enlevez l'arête centrale de la daurade. Préparez la farce: émiettez le pain, nettoyez et hachez les champignons, faites-les étuver rapidement dans le beurre avec les échalotes et l'ail. Mélangez ensuite le pain, les champignons, les crevettes et le persil, assaisonnez et liez le tout à l'oeuf. Farcissez la daurade et cousez tout autour. Assaisonnez le poisson à l'extérieur, mettez-le dans un plat allant au four et mouillez de vin blanc. Faites cuire 45 mn à four chaud.

Daurade farcie biarotte

Pour 4 personnes: 4 petites daurades ou 2 grosses. Farce: quelques feuilles de basilic, quelques sommités de fenouil ou de l'aneth), 1 branche d'estragon et de persil, 1 brindille de thym, 2 feuilles de laurier. Pour la cuisson: 4 échalotes, 4 gousses d'ail, 1,5 dl d'huile d'olive, un bouquet garni, 1 branchette de fenouil, 3 dl de vin blanc sec. Pour accompagner: citron et pommes vapeur.

Écaillez les daurades farcissez-les avec les herbes hachées et mélangées. Hachez les échalotes et l'ail faites-les revenir à l'huile d'olive sans laisser colorer, ajoutez le bouquet garni et le fenouil mouillez de vin blanc. Versez ce mélange dans un plat allant au four, posez les daurades par-dessus et faites cuire à four moyen pendant 35 mn environ. A mi-cuisson, couvrez le plat d'une feuille de papier d'aluminium huilée. Servez avec du citron et des pommes vapeur.

Daurade froide sauce aux anchois

Pour 4 personnes: une belle daurade de 1,200 kg environ, une branche de fenouil frais, huile d'olive, sel, poivre. Sauce: ¼ litre de mayonnaise, 3 filets d'anchois, 3 cornichons, 2 échalotes.

Nettoyez la daurade, ôtez complètement l'arête centrale (ou demandez à votre poissonnier de le faire) assaisonnez le poisson et farcissez-le de fenouil. Badigeonnez-le d'huile et faites-le cuire à sec dans un plat allant au four, pendant 30 mn. Laissez refroidir. Servez avec la sauce préparée en mélangeant la mayonnaise, les filets d'anchois pilés, les cornichons et les échalotes hachés. Vous pouvez aussi servir cette daurade chaude avec une sauce au fenouil: faites blanchir 3 mn un bulbe de fenouil. Émincez-le, faites le étuver 15 mn au beurre. Passez au mixer, ajoutez 200 g de crème fraîche, assaisonnez et chauffez doucement.

Daurade grillée

Pour 4 personnes: 2 dorades roses de 400 g, 1 yaourt au lait entier, 4 c à soupe d'huile d'olive, 2 c à soupe de ciboulette hachée, 2 c à soupe d'aneth haché, 2 c à soupe de persil haché, 1 c à soupe de fenouil en poudre, 1 c à café de moutarde, quelques baies roses, 3 citrons, sel, poivre.

Faites écailler et vider les dorades par le poissonnier. Préparez une marinade avec l'huile, le jus des citrons, 1 c à soupe de ciboulette et d'aneth, les baies roses, le persil, le sel et le poivre. Mettez au réfrigérateur et laissez mariner les poissons 2 à 3 h. Égouttez-les bien. Pratiquez quelques incisions légères le long du dos, à l'endroit le plus épais. Salez, poivrez, puis badigeonnez d'un peu de marinade. Cuisez chaque côté au gril pendant environ 7 mn. Parsemez de fenouil en cours de cuisson. Pendant ce temps, battez le yaourt avec 4 c à soupe de marinade filtrée, 1 c à soupe de ciboulette et d'aneth, la moutarde. Salez et poivrez. Servez cette sauce avec les poissons.

Daurade grillée à la sauge

Pour 4 personnes: 1 belle daurade, de 1,200 kg environ, 1 citron, 4 c à soupe d'huile d'olive, sel, poivre, sauge. Grosses crevettes à volonté.

La veille, faites mariner quelques feuilles de sauge légèrement écrasées dans l'huile qui servira à cuire le poisson. Faites écailler la daurade par votre poissonnier. Farcissez-la de quelques brins de sauge et assaisonnez. Avec un couteau tranchant faites quelques incisions dans la partie la plus épaisse de la chair. Badigeonnez-la d'huile parfumée à la sauge et posez-la sur un gril à feu moyen. Laissez cuire 15 mn sur une face, puis retournez-la en continuant à badigeonner d'huile. La daurade doit cuire environ 30 mn. Servez avec du jus de citron, du beurre fondu et des crevettes grillées à volonté.

Daurade grillée au fenouil et au citron

Pour 4 personnes: 1 belle daurade. Marinade: 2 citrons, 1 dl d'huile d'olive, sel, poivre, 1 grande branche de fenouil frais (éventuellement, fenouil sauvage).

Faites mariner la daurade au frais pendant 1 h dans le mélange huile-citron assaisonné, auquel vous ajouterez quelques brins de fenouil hachés. Avant de le griller, farcissez le poisson de morceaux de tiges de fenouil et éventuellement de rondelles de citron. Posez-le sur un gril huilé et faites cuire.

Daurade grillée aux herbes

Pour 4 personnes. Faites tremper une tranche de pain de mie dans 2 c à soupe de lait. Ajoutez un hachis de persil, ciboulette, estragon, romarin, sauge, basilic, thym, etc..., sel, poivre, un jaune d'oeuf. Remplissez une daurade d'un kg avec le précédent mélange. Badigeonnez-la d'huile. Faites-la griller environ 20 mn en la retournant 2 fois.

Daurade panée aux amandes

Pour 4 personnes: 4 petites daurades de 300 g chacune écaillées et vidées, 4 c à soupe de poudre d'amandes, 4 c à soupe de chapelure, 2 oeufs, 2 c à soupe de farine, 6 c à soupe d'huile, 60 g de beurre, sel, poivre.

Rincez et essuyez les daurades. Salez et poivrez-les. Mettez la farine dans une assiette creuse. Cassez les oeufs dans une autre. Battez-les légèrement à la fourchette. Mélangez la chapelure et la poudre d'amandes. Passez les daurades dans la farine sur les deux faces. Tapotez-les pour ôter l'excédent. Tournez-les alors dans les oeufs battus puis enrobez-les du mélange chapelure poudre d'amandes. Chauffez l'huile dans une grande poêle. Faites-y dorer les poissons 2 mn sur chaque face. Jetez cette huile de cuisson. Remplacez-la par le beurre coupé en petits morceaux. Baissez le feu. Poursuivez la cuisson des daurades pendant 5 mn de chaque côté. Servez aussitôt. Accompagnez de pommes vapeur.

Daurade rose au citron

Pour 4 personnes: 1 daurade rose d'environ 1,2 kg (ou 2 moyennes), 2 citrons, 4 échalotes, persil, 1 gousse d'ail, 50 g de beurre, thym, sel et poivre.

Demandez à votre poissonnier de vider et de vous préparer la daurade. Hachez finement le persil, les échalotes, la gousse d'ail et glissez ce mélange à l'intérieur du poisson. Salez et poivrez. Beurrez un plat à four et glissez-y la daurade. Faites des entailles parallèles avec un couteau pointu et glissez-y de fines rondelles de citron. Salez et poivrez. Terminez en ajoutant le thym et en parsemant de beurre. Cuire 25 mn au four. Servez avec des pommes de terre persillées.

Dorades royales

Pour 4 personnes: 2 dorades roses de 700 à 800 g chacune, 2 kg de gros sel gris de Guérande, ½ botte de basilic, 600 g de tomates, 5 cl d'huile d'olive, 1 cuillerée à café de curry, 1 gousse d'ail, 1 oignon, sel, poivre.

Vider les dorades mais ne pas les écailler. Dans un plat à four faire un lit de gros sel, poser les dorades dessus et les recouvrir entièrement de gros sel. Mettre au four chaud (th 7) pendant 20 minutes sans y toucher. Plonger les tomates 30 secondes dans l'eau bouillante, les rafraîchir, ôter la peau, les épépiner et les réserver. Mixer l'ail, l'oignon et le basilic, ajouter les tomates, mixer à nouveau légèrement, juste pour concasser les tomates; saler, poivrer, ajouter le curry et l'huile d'olive. Faire confire cette préparation à, couvert et sur feu très doux pendant 12 à 15 minutes. Casser la croûte de sel, sortir délicatement les dorades et ôter la peau. Servir avec la sauce tomate.

Dorades sauce aux poivrons

Pour 4 à 5 personnes. Huilez grassement un plat en terre, chauffez-le au four. Écaillez et videz une belle daurade de 1 kg 200 et coupez-la en tranches épaisses. Quand l'huile est bouillante, faites saisir les tranches en les retournant avec précaution. Salez, poivrez. Ajoutez le jus d'un citron, un bouquet de persil et du basilic finement hachés. Laissez cuire au four juste ce qu'il faut, sans dessécher le poisson. Laissez refroidir puis mettez à réfrigérer. Reconstituez la daurade dans un plat.

La sauce: piler au mortier 2 à 3 poivrons rouges doux de conserve, ajoutez 3 à 4 gousses d'ail, une branche de basilic, une tomate pelée, épépinée. Réduisez le tout en pommade. Salez, poivrez, ajoutez du paprika doux et de l'huile d'olive jusqu'à ce que vous ayez une sauce ayant la consistance d'une mayonnaise.

Filets de daurade à la crème

Faites fondre dans un peu de beurre un oignon haché et mettez-le dans un plat allant au four; ajoutez une noix de beurre dans la poêle et mettez-y sauter vivement 150 g de champignons émincés. Réservez-les et poêlez ensuite 800 g de filets de dorade, sur les 2 faces. Posez-les sur les oignons, assaisonnez, parsemez de persil haché, couvrez des champignons, arrosez d'un filet de vin blanc sec et cuisez 12 minutes à four moyen. Nappez de 100 g de crème chaude et cuisez encore 10 minutes. Servez dans le plat.

Filets de daurade à la diable

Mettez 3 tomates épluchées dans une casserole avec 2 cuillerées d'huile, sel, poivre, muscade. Laissez cuire pour obtenir une purée épaisse. Passez des filets de daurade dans de la farine et faites-les cuire des 2 côtés dans une poêle avec moitié beurre, moitié huile. Dressez vos filets sur un plat, versez la sauce tomate bien chaude par-dessus, entourez de croûtons.

Filets de daurade à la mode de Grenoble

4 filets de 150 g, 2 cuillerées à soupe d'huile, 75 g de beurre, deux cuillerées à dessert de câpres, un citron, une cuillerée à soupe de farine, du sel, du poivre et du persil.

Passez les filets de dorades dans la farine et faites-les cuire dans une poêle contenant moitié beurre, moitié huile. Salez et poivrez. Dressez les filets sur un plat que vous maintiendrez au chaud. Dans la cuisson jetez les câpres et de fines tranches de citron pelé. Incorporez le reste du beurre et le persil haché. Donnez quelques bouillons et versez sur le poisson.

Filets de daurade à la tahitienne

Pour 12 personnes: 2 kg 500 de filets de daurade, 1 kilo de citrons, du sel, du poivre, du thym, du laurier, du fenouil, de l'huile 2 gousses d'ail, 2 jaunes d'oeufs, une cuillerée à soupe de moutarde, du persil.

Préparez la marinade dès la veille Taillez les filets en lanières. Faites-les mariner quelques heures dans le jus des citrons. Montez une mayonnaise avec les jaunes d'oeufs, l'ail haché, la moutarde, l'huile et le fenouil en grains. Égouttez le poisson. Huilez-le et grillez-le. Dressez sur un plat, saupoudrez de fenouil en grains et servez avec la sauce additionnée de persil haché.

Filets de daurade au fenouil

1 kg de filets de daurade, 2 ou 3 pointes de couteau de serpolet, 2 c à soupe d'huile d'olive, sel, poivre, tomates, 1 verre de vin blanc sec, 1 c à café de brins de fenouil, persil.

Dans un plat allant au four, versez l'huile d'olive et les filets de dorade après les avoir saupoudrés, sur chacune des faces, de sel, de poivre et de serpolet. Agrémentez votre plat d'une couronne de tranches de tomates. Portez à four moyen pendant 25 à 30 mn maximum. A moitié du temps de cuisson, mouillez avec le vin blanc sec et saupoudrez des brins de fenouil. Au moment de servir garnissez avec quelques de persil haché.

Filets de daurade au riz

200 g de riz au bouillon, 4 filets de daurade, 2 c à soupe de beurre, 1 bol de sauce tomate, une pincée de basilic, 50 g de fromage râpé.

Prenez un plat allant au four et placez-y le riz cuit au bouillon. Dans une poêle contenant du beurre faites saisir de chaque côté les filets de dorade, posez-les sur le riz. Nappez avec la sauce tomate, dans laquelle vous incorporerez la pincée de basilic. Saupoudrez de fromage râpé et faites gratiner.

Filets de daurade au serpolet

Pour 4 personnes: 4 filets de daurade, 3 pointes de serpolet, 2 c à soupe d'huile d'olive, persil, 3 tomates moyennes, un verre de vin blanc sec, une c à café de fenouil.

Salez et poivrez les filets de daurade. Saupoudrez-les sur chaque face d'une pincée de serpolet. Versez l'huile dans un plat à four. Rangez-y côte à côte les filets de poisson, entourez-les d'une couronne de tranches de tomates et portez à four moyen pendant 25 à 30 minutes maximum. A mi-cuisson, mouillez avec le vin blanc sec et saupoudrez de brins de fenouil. Achevez la cuisson. Au moment de servir, saupoudrez de persil haché. Servez accompagné de pommes vapeur.

Filets de daurade aux amandes

Passez 4 filets de daurade dans de la farine salée et poivrée. Faites dorer au beurre 5 mn de chaque côté. Retirez-les, gardez-les au chaud. Déglacez la poêle avec 1 dl de vin blanc sec, ajoutez 100 g de crème fraîche, 100 g d'amandes effilées grillées, sel, poivre, paprika et un filet de citron. Nappez les filets de cette sauce.

Filets de daurade aux amandes

Pour 4 à 5 personnes: 1 kg de filets de dorade surgelés, 100 g de poudre d'amandes, 4 biscottes écrasées, 2 oeufs, 2 c à soupe de farine, 70 g de beurre, huile, sel, poivre. En garniture: rondelles de citron et pommes vapeur.

Faites dégeler les filets la veille au bas du réfrigérateur. Essuyez-les. Battez les oeufs et mettez-les dans une assiette creuse. Dans une autre assiette, mélangez la poudre d'amandes et les biscottes écrasées. Faites chauffer l'huile dans une grande poêle. Rouler les filets de poisson dans la farine en enlevant le surplus, passez-les dans les oeufs battus et enfin dans le mélange amandes-biscottes. Faites dorer les filets 2 à 3 minutes dans la poêle en veillant à ne pas brûler la panure. Jetez l'huile de cuisson et remplacez-la par le beurre coupé en morceaux. Prolongez la cuisson à feu doux pendant une dizaine de minutes. Servez avec des rondelles de citron et des pommes vapeur.

Filets de daurade aux champignons

Épluchez et hachez 3 échalotes. Coupez en lamelles 250 g de champignons et passez-les 5 mn au beurre pour que l'eau s'évapore un peu. Beurrez un plat allant au four et tapissez-en le fond avec une partie des échalotes et des champignons. Disposez 4 filets de daurade, puis le reste d'échalotes et des champignons. Arrosez avec du vin blanc mais sans recouvrir. Salez, poivrez. Nappez de crème fraîche. Portez 40 mn à four doux.

Filets de daurade aux herbes

Pour 4 personnes: 4 filets de dorade, du thym, du laurier, du sel, du poivre, 2 oignons, une branche de céleri coupé en morceaux, 100 g de beurre, une cuillerée à soupe de cresson haché, une cuillerée à soupe de persil haché, un jus de citron, 1 dl de crème, 150 g de riz.

Faites cuire le riz à la créole pendant 18 minutes. Faites pocher les filets dans un court-bouillon composé d'eau, de sel, de poivre, de thym, de laurier, de céleri et oignons (8 mn). Dressez les filets de daurade bien égouttés sur le riz et maintenez le plat au chaud. Faites réduire un demi-litre de court-bouillon passé et ajoutez-y le cresson et le persil hachés. Incorporez la crème et le beurre, petit à petit. Ajoutez le jus de citron et nappez-en le poisson. Servez le restant de la sauce en saucière. Selon la saison, vous pouvez ajouter aux herbes hachées quelques queues de jeunes oignons. Quelques feuilles d'estragon parfumeront différemment la sauce. Le riz étant cuit, vous pouvez y ajouter quelques oignons hachés fondus dans du beurre.

Filets de daurade aux huîtres

Pour 4 personnes: 4 filets de daurade. Court-bouillon: ½ litre d'eau, 1 oignon, 1 carotte, 1 branche de céleri, un bouquet garni, sel, poivre. Une douzaine d'huitres. Garniture: 4 carottes, 1 poireau, 50 g de beurre, 50 g de crème fraîche.

Si vous faites lever les filets de daurade par le poissonnier, réservez les têtes et les arêtes que vous ajouterez dans le court-bouillon. Préparez celui-ci avec les légumes et les aromates indiqués, et laissez cuire pendant 30 mn à découvert, puis filtrez-le. D'autre part, ouvrez les huitres, recueillez leur eau, ajoutez-la au court-bouillon. Plongez-y les huitres, faites chauffer, retirez-les au premier bouillon, réservez-les. Faites réduire le liquide de cuisson jusqu'à ce qu'il ne reste plus qu'un quart de litre. Préparez les légumes de garniture, pelez les carottes et coupez-les en fine julienne. Nettoyez le poireau et émincez-le finement, faites fondre le tout dans le beurre chaud. Dans un plat allant au four, mettez les filets de daurade, recouvrez avec les légumes, puis avec la réduction du court-bouillon additionnée de crème. Fanes cuire 15 mn au four. Deux minutes avant la fin de la cuisson, ajoutez les huitres pour les réchauffer. Servez avec des pommes persillées.

Filets de daurade aux moules

Faites ouvrir 2 litres de moules avec 1 verre de vin blanc. Décoquillez, réservez. Passez le jus, couvrez-en les filets de daurade mis dans un plat allant au feu, avec 1 oignon haché finement. Mettez au four doux pendant ½ h. Liez la sauce avec une pincée de farine et 5 cl de crème fraîche. Ajoutez les moules, réchauffez. Servez avec citron. Servez du beurre fondu en saucière.

Filets de daurade charcutière

Farinez abondamment 4 filets de daurade. Faites chauffer dans la poêle 2 c à soupe de beurre et 3 c à soupe d'huile. Quand le tout est bien chaud, faites saisir les filets sur les 2 faces. Salez et poivrez-les. Réservez-les sur un plat chaud. Videz la poêle du beurre de cuisson. Ajoutez hors du feu cornichons hachés, câpres, et 80 g de beurre. Remettez sur le feu, laissez le beurre mousser. Arrosez les filets avec cette sauce.

Filets de daurade crue aux herbes

600 g de filets de daurade fraîchement pêchée, 4 c à soupe de jus de citron, 5 c à soupe d'huile d'olive, 1 c à café de sauce soja, sel, poivre, 2 c à soupe de menthe fraîche hachée, 1 c à soupe de persil haché.

Émincez très finement les filets de daurade, disposez les lamelles obtenues sur le plat de service. Battez le jus de citron avec l'huile et la sauce soja, assaisonnez, joignez les herbes hachées. Versez sur le poisson et laissez macérer pendant 30 mn dans un endroit frais (mais pas au réfrigérateur pour ne pas figer l'huile).

Variantes: le poisson peut macérer simplement dans du jus de citron assaisonné (2 à 3 h) sans huile. Vous pouvez remplacer la menthe par du dill (aneth) et la daurade par du saumon cru.

Filets de daurade farcis

Faites sauter 250 g de champignons de Paris hachés avec 150 g de crevettes grises décortiquées, dans 30 g de beurre. Saupoudrez de 1 c à soupe de farine, mouillez de 1 dl de vin blanc sec et d'un filet de citron, salez, poivrez. Liez avec 1 jaune d'oeuf. Dans un plat beurré, déposez 2 filets de daurade, tartinez avec la préparation, posez 2 autres filets de daurade par dessus. Nappez de 2 c à soupe de crème fraîche, assaisonnez, faites cuire 20 mn au four.

Filets de daurade grenobloise

Par personne: 1 filet de daurade, farine, beurre, sel, citron, persil haché, 1 tomate.

Farinez le filet. Faites-le cuire dans la poêle avec du beurre ou poché. En fin de cuisson, ajoutez du jus de citron. Mettez dans la poêle une tomate épépinée et coupée finement. On obtient une purée. Recouvrez le filet avec une purée de tomate, du persil haché et du sel. Surtout, n'arrosez pas la préparation avec le beurre qui a servi à la cuisson.

Filets de daurade Mazarin

Pour 2 personnes: 2 filets de dorade, un gros oignon, 100 g de champignons, 50 g de beurre, une cuillerée à soupe de farine, 1 dl de vin banc, 1 dl et demi d'eau chaude, 2 oeufs durs, du sel, du poivre, une cuillerée à soupe de moutarde, du persil.

Faites fondre l'oignon haché dans du beurre sans le colorer. Dans le hachis d'oignon fondu ajoutez les champignons émincés. Le jus d'un demi-citron et un jaune d'oeuf peuvent également être ajoutés à la sauce. Saupoudrez de farine et ajoutez le vin blanc et l'eau. Portez à ébullition et faites pocher les filets de dorade. Lorsque ces derniers sont cuits, retirez-les et maintenez-les au chaud. Écrasez les oeufs durs et ajoutez la moitié de ceux-ci à la cuisson. Délayez-y de la moutarde et ajoutez du persil haché. Laissez cuire 5 minutes. Nappez-en le poisson et garnissez avec le restant d'oeuf dur écrasé mélangé avec du persil haché.

Filets de poisson au raifort

Pour 4 personnes: 4 filets de poisson surgelés (daurade, cabillaud), 1 sachet de court-bouillon pour poisson (ou court-bouillon maison). Sauce: 40 g de beurre, 30 g de farine, ¼ litre de lait, ¼ litre de court-bouillon, 1 c à soupe de raifort râpé, sel.

Faites pocher les filets de poisson dans le court-bouillon préparé, maintenu frémissant (une quinzaine de minutes). D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait et de court-bouillon filtré, ajoutez le raifort, salez. Faites épaissir sur feu doux en remuant. Servez cette sauce avec les filets de poisson égouttés.

Sauce au raifort, variante: faites chauffer sans bouillir 4 dl de lait avec 200 g de pain rassis très finement émietté; incorporez 1,5 dl de crème, 50 g de raifort râpé, sel et 50 g de beurre en parcelles. Si vous faites le court-bouillon vous-même, mettez dans une casserole 1 carotte en rondelles, 1 oignon piqué de 1 clou de girofle, une petite branche de céleri et un bouquet garni (thym, laurier, persil). Assaisonnez, sel et poivre en grains, mouillez de 2 litres d'eau, ajoutez 1 verre de vin blanc sec et portez à ébullition. Laissez mijoter 30 mn pour que le court-bouillon soit bien parfumé avant d'y faire pocher votre poisson.

Gratin de daurade

750 g de filets de daurade (on peut utiliser du brochet), sel, poivre, ail semoule, 100 g de beurre, 4 cuillerées à soupe de sauce de soja, 1 pincée de Cayenne, le jus d'un citron, 4 oeufs.

Mélanger sel, poivre et ail. Frottez-en les filets. Beurrez un plat à gratin et cuisez le poisson à four chaud pendant 10 mn. Mélanger la sauce de soja le jus de citron, les oeufs, le Cayenne. Battez le tout. Recouvrez les filets et remettez au four à gratiner. Servir avec une salade de pommes de terre ou du riz.

Nage de daurade au gingembre

Pour 4 personnes. Préparation: 25 mn, Cuisson: 30 mn. 4 tranches de daurade de 200 g chacune, 2 courgettes, 30 g de beurre, 1 morceau de gingembre frais de 3 cm, 1 brin d'aneth, sel, poivre. Pour le court-bouillon: 1 carotte, 1 oignon, 2 échalotes, 1 gousse d'ail, 10 cl de vin blanc sec, 3 brins de persil, 1 feuille de laurier, 1 brin de thym, sel, poivre.

Pelez la carotte. Épluchez l'oignon, les échalotes, l'ail et hachez-les. Avec du fil de cuisine, liez ensemble les brins de persil, la feuille de laurier ainsi que le brin de thym. Préparez le court-bouillon: versez le vin blanc et 50 cl d'eau dans une sauteuse. Ajoutez la carotte, l'oignon, les échalotes et la gousse d'ail hachés et le bouquet garni. Salez et poivrez. Faites cuire pendant 20 mn à petits bouillons. Laissez refroidir, puis filtrez le court-bouillon. Pendant ce temps rincez les tranches de daurade. Égouttez-les. Salez et poivrez-les légèrement. Rincez les courgettes et coupez-les en tranches fines. Disposez les tranches de daurade dans la sauteuse. Arrosez-les du bouillon filtré et refroidi. Portez le liquide à ébullition, puis laissez cuire doucement 5 mn. Plongez les tranches de courgette dans le court-bouillon. Laissez cuire sur feu doux pendant encore 5 ou 6 mn. Ajoutez le beurre. Parfumez avec le gingembre épluché et râpé. Répartissez la daurade, les rondelles de courgettes ainsi que le court-bouillon dans des assiettes chaudes. Décorez d'aneth et servez sans attendre.

Poisson au yaourt

Pour 4 personnes: 4 tranches de poisson maigre de 150 g chacune environ (bar, daurade), 1 pot de yaourt, 1 oignon moyen, 1 petit piment vert frais, 2 cm de racine de gingembre fraîche, 3 clous de girofle, 2 graines de cardamome, 1 cm de bâton de cannelle, 20 g de ghi ou beurre clarifié, 1 pincée de sucre semoule, sel.

Pilez ensemble les clous de girofle, la cardamome et la cannelle pour les réduire en poudre. Pelez l'oignon, hachez-le. Faites chauffer le ghi dans une sauteuse et faites-y blondir l'oignon à feu doux pendant 7 à 8 mn. En procédant sous un filet d'eau courante, retirez la queue du piment, ouvrez-le en deux, retirez les graines. Pelez le gingembre et hachez-le avec le piment; ajoutez le tout dans la sauteuse et mélangez à la cuillère en bois. Ôtez la peau des tranches de poisson et faites-les revenir dans le fond de cuisson de la sauteuse 1 mn par face; poudrez avec le sucre et les épices pilées, mouillez avec 1 dl d'eau, salez, couvrez et laissez mijoter pendant 5 mn. Retournez alors les tranches avec une spatule large, ajoutez le yaourt et laissez la cuisson se poursuivre pendant 10 mn. Servez très chaud dans un plat de service.

Quiche à la mousse de poisson

Pour 8 à 10 personnes. Préparez une pâte brisée avec 200 g de farine, 100 g de beurre, une pincée de sel et ¾ dl d'eau. Mettez-la au frais 1 h. Étalez-la ensuite au rouleau et foncez un moule à tarte beurré.

Mixez 500 g de filets de daurade crue, mettez la purée obtenue dans une terrine et mélangez à 3 oeufs entiers + 3 jaunes, 3 blancs en neige, du sel, du poivre, 1 petit verre de cognac et 1 bouquet de persil haché. Recouvrez le fond de tarte préparé avec la moitié de cette préparation. Mettez par-dessus huit noix de coquilles Saint-Jacques, puis de nouveau la mousse de poisson. Faites cuire à four chaud (200°C) pendant 1 h. Démoulez et servez chaud ou froid avec une sauce à la crème fraîche citronnée.

Rougail de daurade réunionnais

Pour 4 personnes. Préparation: 30 mn. Cuisson: 40 mn. 2 daurades, 5 tomates, 1 c à café de gingembre haché, 1 piment, 2 oignons, 2 gousses d'ail, 10 cl d'huile, 20 g de farine, quelques tiges de cive ou de ciboulette.

Faire lever les filets de daurade par le poissonnier. Peler les tomates, couper la chair en cubes. Éplucher puis hacher séparément les oignons, l'ail et le piment. Dans une casserole faire chauffer l'huile puis faire revenir sur feu doux les oignons et le piment; ensuite, ajouter les tomates et l'ail; saler et laisser cuire environ 30 minutes. En fin de cuisson ajouter le gingembre. Détailler chaque filet de daurade en 4 morceaux, les passer dans la farine; dans une poêle, verser un peu d'huile et cuire les filets sur feu moyen, saler. Dans chaque assiette, disposer le rougail et déposer dessus les morceaux de poisson. Décorer avec de la cive ou de la ciboulette émincée.

Tian de daurade

Cuisson des pommes de terre: 1 heure. Cuisson du poisson: 35 minutes environ. Pour 8 personnes: 1 daurade de 1,200 kg ou 2 daurade moyennes, 200 g d'oignons, 1,2 kg de pommes de terre, 3 ou 4 belles tomates fermes, 2 gousses d'ail, 4 c à soupe de mie de pain râpée, 2 c à soupe de persil haché, 1 c à café de feuilles de thym, 1 dl d'huile d'olive, sel, poivre.

Faites vider et écailler la daurade en lui conservant la tête. En attendant la cuisson, saupoudrez-la de sel après l'avoir lavée et épongée. Coupez les pommes de terre en rondelles fines, hachez les oignons. Mélangez ces éléments avec une bonne pincée de thym, sel, poivre. Versez-les dans le plat allant au four, frotté d'ail. Mouillez d'eau froide affleurant juste les pommes de terre, ajoutez 4 cuillerées à soupe d'huile. Mettez au four chaud 200°C (6 au thermostat). Lorsque les pommes de terre ont une croûte blonde, il ne doit plus rester d'eau, en principe elles sont cuites. Pendant ce temps ouvrez les tomates en deux, faites tomber les graines, salez-les. Hachez le persil avec l'ail. Mélangez-le à la mie de pain. Retournez les tomates pour les égoutter et garnissez-les du hachis. Posez la daurade essuyée sur les pommes de terre cuites, enduisez-la d'huile, disposez les tomates crues autour, huilez-les, saupoudrez-les des restes du thym, remettez au four. Lorsque le poisson commence à dorer, huilez-le de temps en temps très légèrement. Vérifiez la cuisson au couteau enfoncé le long du dos. Il doit glisser sans résistance sur l'arête centrale.

Autres recettes

  • Tartare de saumon et de daurade


Oie

Confit aux petits pois

Pour 4 personnes: 1 aile, 1 cuisse d'oie confites, 500 g de petits pois en conserve, 1 bouquet de persil, sel, poivre.

Réchauffer le confit, encore enduit de sa graisse, à la poêle. Dégraissez au fur et a mesure que la graisse fond. Égouttez les petits pois; faites-les réchauffer avec un peu de graisse d'oie, salez, poivrez. Disposez les sur le plat de service bien chaud, ajoutez les quartiers d'oie, saupoudrez de persil et servez.

Confit d'oie

Découper la viande en morceaux en enlevant cou, tête, aileron, abats et carcasse. Faire mariner les chairs sélectionnées au moins 24 heures avec l'assaisonnement suivant: gros sel (20 g par kg de viande), poivre, thym, laurier, ail et un peu d'eau-de-vie. Frotter chaque morceau pour qu'il soit bien salé, les disposer dans une terrine couverte. Tenir au frais. Essuyer les morceaux pour enlever le sel. Les placer dans des bocaux, ajouter de la graisse d'oie ou du saindoux si vous n'avez pas assez de graisse à votre goût. Stériliser 3 heures en auto-cuiseur. Les confits de canard, de dinde, de lapin, de poule, de porc (filet) se préparent de la même façon, ajouter seulement 300 à 500 g de graisse d'oie ou de saindoux par kg de viande, suivant qu'elle est plus ou moins grasse. Gardez ces bocaux dans un endroit frais, la graisse ne doit pas fondre dans les bocaux, la viande deviendrait nocive.

Confit d'oie

L'oie est généralement divisée en quartiers. Salez les morceaux (30 g de sel par kilo de chair), disposez-les dans une grande terrine et laissez-les macérer pendant 24 heures au frais. Essuyez ensuite les morceaux et faites-les cuire doucement dans une marmite remplie de graisse d'oie fondue. Pour 5 litres de graisse d'oie ajouter un nouet de mousseline contenant 6 gousses d'ail non épluchées, 12 clous de girofle, 25 grains de poivre blanc. Faites mijoter pendent 3 heures à partir de l'ébullition de l'oie en remuant à la spatule de bois. Lorsque la cuisson est terminée égouttez les morceaux de volaille, retirez les os et la carcasse. Enduisez les pots de grès de graisse d'oie fondue; disposez-y les quartiers et recouvrez-les de graisse tiède. Laissez reposer 48 heures. Faites couler à la surface des pots un peu de graisse d'oie chaude afin que tous les vides soient bien remplis. Laissez figer cette graisse puis coulez à la surface une couche de graisse de couenne de porc. Lorsque la graisse a refroidi recouvrez-la d'une feuille de papier sulfurisé adhérant bien à la surface. Terminez en fixant sur le dessus un double papier fort bien ficelé. Entreposez les confits dans un endroit frais. Ce mode de cuisson est également valable pour les confits de canard, de dinde et de porc. Les confits bien préparés peuvent se conserver toute l'année.

Confit d'oie aux cèpes

Pour 4 personnes: une grande boite de confit d'oie, une boite de 300 g de cèpes au naturel, 2 gousses d'ail, du persil haché.

Ouvrez la boite de confit d'oie et, à l'aide d'une cuillère, retirez la graisse avec précaution afin de ne pas abîmer la chair de la volaille. Faites chauffer les morceaux d'oie à feu doux dans une poêle. D'autre part, faites chauffer une cuillerée à soupe de graisse d'oie dans un sautoir et ajoutez-y les cèpes égouttés. Laissez dorer 10 à 15 minutes en y ajoutant, l'ail finement haché les 5 dernières mn. Ajoutez le confit dans le sautoir et prolongez la cuisson avec couvercle une dizaine de minutes.

Confit en salade

Pour 4 personnes: un quartier de confit d'oie, 1 kg de pommes de terre, 1 verre de vin blanc sec, 1 cuillerée à soupe de vinaigre, 3 cuillerées à soupe d'huile de noix, sel, poivre, 1 bouquet de persil, 1 gousse d'ail, 3 petits oignons.

Faites cuire les pommes de terre non épluchées, à l'eau bouillante salée, égouttez-les, épluchez-les, coupez-les en rondelles. Versez-les dans un saladier et arrosez-les, encore chaudes, du vin blanc. Préparez la vinaigrette avec sel, poivre, vinaigre, huile, ail et oignons hachés et versez-la sur les pommes de terre. Par ailleurs, faites réchauffer le confit à la poêle; dégraissez-le, coupez-le en morceaux, disposez-les sur la salade de pommes de terre; saupoudrez de persil haché.

Garbure

Pour 6 personnes: 500 g de carottes, 500 g de poireaux, 150 g de haricots blancs, 100 g de lard gras ou une cuillerée à soupe de graisse d'oie, une dizaine de pommes de terre, un petit chou vert, 6 morceaux de confit d'oie ou de salé de porc, 4 gousses d'ail, 3 brindilles de thym, 2 oignons, un bouquet de persil, quelques fines tranches de pain rassis, du sel, du poivre.

Faites bouillir trois litres d'eau dans un faitout en terre vernissée de préférence. Ajoutez-y les légumes nettoyés et coupés finement. Salez (attention si vous utilisez du salé de porc) et poivrez généreusement. Ajoutez l'ail pilé, le thym, le persil, les oignons et faites cuire à petits bouillons. Retirez les grosses côtes du chou et coupez ce dernier en très fines lanières. Après deux heures de cuisson, ajoutez le chou. Ajoutez le confit (le salé de porc est mis en même temps que le chou avec le lard gras pilé). Laissez la graisse du confit d'oie ou ajoutez une cuillerée de graisse d'oie avec le porc. Terminez la cuisson. La garbure doit être très épaisse. Vous pouvez y ajouter un oignon haché frit. Taillez du pain bis et rassis en minces tranches et jetez la garbure dessus. Présentez la viande à part et proposez en même temps aux convives de l'huile et du vinaigre. Selon la saison, ou peut également ajouter quelques tranches de châtaignes grillées.

Hochepot d'oie

1 oie de poids moyen, 60 g de beurre, 2 oignons, 3 carottes, 1 c à soupe de farine, 2 verres de vin blanc sec, ½ litre de bouillon, 2 c à soupe de concentré de tomates, 2 gousses d'ail, 3 branches de thym, 2 ou 3 feuilles de laurier piquées de clous de girofle, sel, poivre.

Débitez l'oie et faites revenir les morceaux avec la matière grasse ainsi que l'oignon émincé. Lorsque cette préparation a bien pris couleur, ajoutez les carottes coupées en rondelles. Saupoudrez de farine. Couvrez à bonne hauteur avec le vin blanc sec et le bouillon. Incorporez le concentré de tomates et assaisonnez de sel, de poivre, de thym, de laurier, de clous de girofle et d'ail écrasé. Laissez mijoter pendant deux heures environ. Retirez les aromates du jus de cuisson avant de servir.

Oie à la choucroute

1 belle oie, 2 carottes, 1 branche de céleri, 2 oignons, 1 barde de lard. Farce: 500 g de chair à saucisse, 1 petite boite de pelures de truffes, sel, poivre, 1 kg ½ de choucroute précuite, 1 oignon, 2 carottes, 1 pomme, 1 c à soupe de graisse d'oie, ¼ de litre de vin d'Alsace, ½ litre de bouillon (eau et cube), 2 c à soupe de baies de genévrier, 12 grains de poivre, sel, 500 g de petit salé, 8 saucisses alsaciennes ou allemandes.

Préparez la farce. Mélangez la chair à saucisse avec le contenu de la boite de truffes, salez légèrement, poivrez. Farcissez l'oie de cette préparation et mettez-la dans la lèchefrite avec les légumes émincés. Recouvrez-la avec la barde et faites cuire pendant 2 heures environ à four moyen, en retirant la barde 15 mn avant la fin de la cuisson. Pendant ce temps, préparez la choucroute. Mettez-la dans une grande casserole avec l'oignon, les 3 carottes et la pomme émincés et la graisse d'oie. Remuez bien pour que la choucroute s'imprègne de graisse. Mouillez de vin et de bouillon. Salez légèrement. Enfermez le poivre et les baies de genévrier dans un sachet de mousseline. Ajoutez le à la choucroute, ainsi que le petit salé. Couvrez et laissez cuire doucement pendant 2 heures. Faites pocher les saucisses à l'eau bouillante (ou dans leur jus si elles sont en boite). Pour servir, placez l'oie sur un lit de choucroute. Servez le reste de choucroute à part, en dôme recouvert du petit salé et des saucisses.

Oie à la sauce moutarde

Pour 6 personnes: 1 kg ½ d'oie coupée en morceaux, 50 g de graisse d'oie ou de saindoux, 4 échalotes, un verre de vin blanc sec, 1 dl de bouillon de volaille ou d'eau chaude, du sel, du poivre, un bouquet garni, du persil, 1 ½ dl de crème, 2 cuillerées à soupe de moutarde. Cuisson 90 mn.

Coupez la volaille en morceaux. Assaisonnez de sel et de poivre. Faites chauffer la graisse d'oie et ajoutez-y les échalotes hachées et les morceaux d'oie. Faites dorer sans rissoler. Mouillez avec le vin blanc et le bouillon. Ajoutez le bouquet garni. Continuez la cuisson à feu doux. Lorsque l'oie est cuite, retirez-la de la cocotte passez la sauce au chinois et ajoutez-y la moutarde délayée avec la crème. Laissez épaissir la sauce à feu très doux en tournant à l'aide d'un fouet. Dressez dans un plat creux avec la sauce et garnissez de persil haché. Des champignons émincés et sautés au beurre peuvent être ajoutés à la mi-cuisson de l'oie.

Oie à l'étuvée (Chine)

Plumer, vider, nettoyer l'oie. Faire un mélange d'oignons et de gingembre hachés avec un peu de vin Jaune et de sel. En farcir l'oie. Placer l'oie sur la grille de la lèche-frite à feu doux puis à feu vif. De temps en temps, badigeonner l'oie au vin Jaune. Cuisson deux heures.

Oie au pot, farcie avec ses légumes

Pour 8 personnes. Préparation 35 mn. Cuisson 2 h 30. Une oie de 3 kg, 1 truffe noire, 1 crépinette, 200 g de jambon blanc, 100 g de chair à saucisse, 4 tranches de pain de mie, ½ verre de lait, 1 bouquet d'estragon, 2 oeufs, 4 échalotes, 8 navets, 8 petites pommes de terre, 8 petites carottes, 8 blancs de poireaux, 4 fenouils, 200 g de pois gourmands, 1 oignon, 1 clou de girofle, 1 bouquet garni, sel et poivre.

Salez et poivrez l'oie vidée. Hachez le foie, le gésier, le coeur. Ajoutez le jambon coupé en petit cubes, la chair à saucisse, la mie de pain trempée dans le lait et essorée, les échalotes et l'estragon hachés, les oeufs, le sel et le poivre. Farcissez l'oie de la préparation et recousez l'ouverture. Coupez la truffe en fines tranches, répartissez-les sur les filets et les cuisses, recouvrez avec la crépinette et ficelez bien serré. Mettez l'oie dans un grand faitout et couvrez d'eau froide, portez à ébullition. Pelez et préparez tous les légumes. Écumez, de temps en temps, le bouillon de cuisson. 45 mn avant la fin de la cuisson, ajoutez le bouquet garni, l'oignon piqué de son clou de girofle et les légumes. Avant de servir, sortez la farce, coupez-la en rondelles. Présentez l'oie sur un plat de service, entourée des légumes et de la farce.

Oie au vin

Pour 6 personnes: une jeune oie, 400 g de champignons, 200 g de lard fumé, 4 gros oignons, une bouteille de vin rouge, du thym, du laurier, du sel, du poivre, 50 g de beurre, 2 c à soupe d'huile, de la farine, du persil. Cuisson: 2 heures.

Coupez l'oie en morceaux. Mettez ceux-ci dans une terrine avec du thym, du laurier, du poivre en grains et les oignons coupés en petits dés. Mouillez avec le vin rouge tiédi et ajoutez l'huile. Laissez mariner 48 heures en retournant les morceaux de temps en temps. Égouttez-les, assaisonnez-les de sel et de poivre et passez-les dans la farine. Faites rissoler les lardons dans du beurre. Retirez-les. Dans la même cuisson, faites sauter les morceaux d'oie. Mettez le tout dans une grande casserole et mouillez avec la marinade. Portez à ébullition, rectifiez l'assaisonnement et laissez cuire à petit feu.

Oie aux cèpes et aux olives

Cuisson: 1 h 30 mn. Pour 6 personnes: une jeune oie de 2 kilo, 2 bardes de lard mince, 45 g de beurre, un kilo de cèpes frais (ou 120 g de cèpes secs trempés à l'eau tiède pendant une heure), 3 cuillerées à soupe d'huile d'olive, 6 échalotes grises, 4 c à soupe de chapelure, une cuillerée de persil haché, 120 g d'olives noires dénoyautées, une tasse de mie de pain humectée de lait, 90 g de beurre d'anchois, une demi-gousse d'ail, 2 oeufs, sel, poivre.

Plumez, videz et flambez l'oie. Parez-la soigneusement, réservez le foie, hachez-le. Taillez les cèpes en escalopes, chauffez l'huile dans une poêle, faites-y sauter les cèpes, salez, poivrez. Lorsqu'ils sont bien rissolés, ajoutez les échalotes hachées et la chapelure, chauffez le tout ensemble pendant 3 minutes. Saupoudrez de persil haché. Allumez le four (th 8). Mettez les olives dans une terrine avec la mie de pain pressée, les cèpes, le foie de l'oie hache, le beurre d'anchois et l'ail écrasé. Mélangez bien. Liez la farce avec les oeufs. Assaisonnez. Farcissez l'oie et recousez-la. Bridez-la, bardez-la. Mettez la volaille sur un plat beurré, enfournez à four chaud. Apres 25 minutes de cuisson, retournez-la en l'arrosant de beurre fondu. Attendez encore 25 minutes et baissez le feu (th 6) jusqu'à la fin de la cuisson. Retirez l'oie sur un plat chaud. Déglacez le fond de cuisson avec quelques cuillerées de bouillon ou d'eau après avoir dégraissé. Versez ce jus en saucière.

Oie aux marrons

Pour 10 personnes: 1 oie de 4 kilos, 250 g de lard maigre, 4 foies de poulet, 3 oeufs, 1 petite boite de mousse de foie gras, 1 truffe, porto, 2 boites de marrons au naturel, noix muscade, sel et poivre.

Hachez finement le lard et les foies de volaille (ceux de l'oie et ceux des poulets). Battez les oeufs, ajoutez-les au hachis, mélangez avec un demi-verre à madère de porto. Salez, poivrez, ajoutez la mousse de foie gras et la truffe hachée. Introduisez cette farce dans le ventre de l'oie que vous recoudrez ensuite. Mettez celle-ci à four doux d'abord, puis un peu plus vif, pendant 2 h ½ environ. Un quart d'heure avant de servir, prélevez un peu de la graisse de cuisson e de l'oie, mettez-la dans une casserole et faites-y chauffer les marrons. Découpez l'oie, sortez-en la farce, découpez celle-ci en tranches et servez dans un grand plat, entouré de marrons. Il faut commencer la cuisson à four doux pour que la graisse de l'oie fonde. Ne mettez pas la volaille dans un plat mais sur la grille de la lèche-frite. La graisse s'écoulera et vous pourrez l'enlever en cours de cuisson. Gardez la précieusement pour faire sauter des pommes de terre. Il faut compter environ 20 à 25 minutes de cuisson par livre. Servez la sauce en saucière après l'avoir dégraissée.

Oie en ragoût

800 g à 1 kg d'oie, 50 g de beurre, 2 cuillerées à soupe de farine, 400 g de pommes de terre, 250 g de carottes, 250 g de navets, 1 gousse d'ail, 1 bouquet garni, sel, poivre.

Faites dorer les morceaux d'oie dans un auto-cuiseur avec le beurre et les légumes coupés en dés. Saupoudrez de deux cuillerées de farine. Mélangez. Mouillez de deux verres d'eau. Salez, poivrez. Ajoutez l'ail et le bouquet garni. Fermez la cocotte et laissez cuire encore 30 minutes à partir de la mise en rotation de la soupape.

Oie farcie au cidre

Une oie de 3,500 kg environ. Farce: le foie de l'oie, 250 g de porc maigre, 250 g de lard frais, 2 oignons, 30 g de beurre, 3 oeufs, 2 pommes, sel, poivre, thym effeuillé. Pour la cuisson: 4 carottes, 3 blancs de poireaux, une branche de céleri, un bouquet garni, 2 verres de cidre. Pour lier la sauce: 2 c à soupe de crème fraîche. Pour accompagner: 2 kg de pommes de terre, sel, poivre, persil. Pour garnir; bouquets de cresson à volonté.

Préparez d'abord la farce: hachez le foie, le porc et le lard ensemble. Pelez et hachez les oignons, faites-les fondre au beurre, ajoutez les viandes, laissez cuire pendant quelques minutes. Hors du feu, joignez les oeufs battus et les pommes pelées, épépinées et coupées en très petits morceaux; assaisonnez. Remplissez la volaille avec cette farce et cousez l'ouverture. Enfournez l'oie à four chaud jusqu'à ce que la peau soit dorée, en l'arrosant de temps en temps. Pendant ce temps, préparez les légumes pour la cuisson; émincez les carottes, les blancs de poireaux et le céleri. Faites fondre doucement ces légumes dans un peu de graisse d'oie fondue dans une daubière. Mettez l'oie par-dessus, ajoutez le bouquet garni, assaisonnez, mouillez de cidre, laissez cuire doucement à couvert en comptant 20 mn de cuisson par livre (soit 2 h 20 environ). Retirez alors l'oie, dégraissez la sauce et liez-la à la crème fraîche (vous pouvez également la passer au mixer avec tous les légumes). D'autre part, faites cuire les pommes de terre à l'eau salée, égouttez-les, puis faites-les rissoler dans un peu de graisse d'oie fondue. Servez l'oie entourée de ces pommes rissolées, la sauce en saucière.

Oie farcie aux marrons

1 oie de 3 kg. Farce: 200 g de chair à saucisse, le foie de l'oie, 250 g de marrons, 150 g de mie de pain, 1 échalote, ¼ litre de la;t, sel, poivre. Pour la cuisson: 75 g de beurre, 2 oignons, 4 carottes, ½ litre de vin blanc. Pour accompagner: 1 kg de marrons ou 1 boite 4/4 de marrons entiers au naturel.

Préparez la farce: mélangez la chair à saucisse, le foie haché, les marrons hachés (cuits 30 mn dans un bouillon s'ils sont frais), le pain, l'échalote finement hachée. Mouillez avec le lait, assaisonnez. Farcissez l'oie et cousez l'ouverture pour que la farce ne s'échappe pas en cuisant. Dans un plat beurré allant au four, disposez les oignons et les carottes pelés et émincés. Posez la volaille par-dessus, enduisez-la de beurre et enfournez à four moyen (th 5-6). Laissez cuire 2 h en arrosant souvent avec le beurre de cuisson et le vin blanc que vous ajouterez petit à petit. 15 mn avant la fin de la cuisson, ajoutez les marrons (simplement égouttés s'ils sont conservés ou cuits 25 mn dans un bouillon après avoir été pelés, s'ils sont frais). Servez l'oie entourée des marrons, la sauce dégraissée en saucière.

Oie farcie aux marrons et au foie gras

Pour 8 personnes. Préparation 35 mn. Cuisson 2 h 30. Une oie de 3 kg, 150 g de foie gras, 1 kg de marrons précuits, 1 verre à liqueur de cognac ou d'armagnac, 4 tranches de pain de mie, ½ verre de lait, 150 g de chair à saucisse, 3 échalotes, sel et poivre.

Préchauffez le four th. 6 (180°). Videz l'oie, salez et poivrez-la. Hachez le foie, le gésier, le coeur coupez 200 g de marrons en morceaux et le foie gras en cubes. Trempez le pain de mie dans le lait et essorez-le. Épluchez et hachez les échalotes. Mélangez tous ces ingrédients en ajoutant la chair à saucisse, le cognac. Salez et poivrez Farcissez l'oie avec la préparation, recousez l'ouverture et ficelez-la bien serré. Mettez au four 2 h 30, en arrosant régulièrement. Une demi-heure avant la fin de la cuisson, ajoutez le reste des marrons. A la fin de la cuisson, récupérez le jus, laissez-le reposer, retirez la graisse en surface. Au moment de servir, chauffez la sauce, mettez dans une saucière. Ce recette s'accompagne aussi de figues tièdes ou d'oreillons de pêches pochés.

Oie farcie aux pommes et aux boudins blancs

Pour 8 personnes. Préparation 20 mn. Cuisson 2 h 30. Une oie de 3 kg, 1/5 kg de pommes reinettes, 12 boudins blancs de cocktail, 1 oignon, 4 échalotes, 4 feuilles de sauge, 50 g de beurre, 1 petit verre de calvados, sel et poivre.

Pelez les pommes et coupez-les en quartiers, arrosez-les avec le calvados et laissez macérer 15 mn. Pelez et hachez finement l'oignon et les échalotes, ciselez la sauge. Préchauffez le four th. 6 (180°). Remplissez l'oie avec les pommes, les petits boudins, l'oignon et les échalotes hachées, salez et poivrez. Recousez l'ouverture et ficelez l'oie. Mettez l'oie ainsi préparée dans un plat allant au four, et laissez cuire en comptant 25 mn par livre. Arrosez le plus souvent possible. A la fin de la cuisson, retirez les pommes et les boudins de l'intérieur de l'oie. Sur un plat, dressez la volaille entourée de sa garniture et servez bien chaud.

Oie laquée au miel

1 oie de 3 kg environ, 1 oeuf entier, 150 g de foie de volaille, le foie de l'oie, 75 g de mie de pain, 10 cl de lait, 2 c à soupe de cognac, 75 g de jambon à l'os, 200 g de marrons épluchés et cuits, 1 feuille de choux, sel, poivre, coriandre, huile, 5 c à soupe de miel liquide, 2 c à soupe de soja, 1 petite boite de brisures de truffes.

Préparer une farce en plaçant dans une terrine les marrons cuits, la mie de pain imbibée du lait, les foies de volaille, le foie de l'oie. Ajouter le jambon découpé en morceaux, les brisures de truffes, le cognac et l'oeuf entier. Bien saler et poivrer. Mixer le tout assez grossièrement. Saler et poivrer l'intérieur de l'oie avant de la remplir de la farce, Brider avec du fil et une aiguille. Allumer le four th 6-7 (180° à 200°C). Badigeonner la volaille de 5 cl d'huile puis de 3 c à soupe de miel, au pinceau. Saler et poivrer l'extérieur. Placer l'oie dans la lèchefrite et la faire cuire pendant 3 h environ, th 6-7. L'arroser généreusement avec son jus toutes les demi-heures. Si la volaille devient trop dorée, la protéger avec du papier d'aluminium. 10 mn avant la fin de la cuisson, badigeonner plusieurs fois l'oie avec le restant de miel et la sauce de soja. Parsemer, enfin de grains de coriandre. Servir cette oie avec la farce présentée dans une feuille de chou, blanchie, égouttée et liée avec un brin de ciboulette.

Oie rôtie à la choucroute

Pour 6 personnes. Préparation 15 mn. Cuisson: 4 h.

1 oie vidée bridée prête à cuire (3,8 kg environ), 1,8 kg de choucroute, 50 cl de riesling, 2 c à soupe de baies de genièvre, 80 g de saindoux, 1 couenne de porc, 1 tablette de bouillon de volaille, sel, poivre.

Rincez la choucroute à l'eau en la séparant avec une fourchette. Égouttez-la. Tapissez le fond d'une cocotte de couenne de porc, côté gras contre le fond. Mettez-y la choucroute avec les baies de genièvre. Parsemez-la de saindoux en parcelles. Versez le vin et 25 cl de bouillon préparé avec la tablette. Salez légèrement (la choucroute est déjà salée). Couvrez, et faites mijoter 4 h. Deux heures avant la fin de la cuisson, disposez l'oie sur la plaque de votre four. Assaisonnez-la de sel et de poivre. Glissez-la au four, réglé sur th 6 (180 °) pendant 2 h. Arrosez-la souvent de son jus de cuisson (au besoin, vous pouvez ajouter un peu d'eau. En fin de cuisson, retirez l'oie de son plat. Jetez la graisse de cuisson. Versez 10 cl d'eau sur la plaque et placez-la sur feu vif en grattant bien les sucs caramélisés accrochés au fond. Faites réduire le jus de moitié et versez-le dans une saucière. Présentez l'oie rôtie sur un lit de choucroute, dans un grand plat qui aura préalablement été chauffé.

Pot-au-feu du lot

Pour 6 à 8 personnes: 3,5 litres d'eau, 1 kg de morceaux d'oie, 4 carottes, 4 navets, 2 oignons, ½ chou, 1 gousse d'ail, 1 bouquet garni, sel, poivre, 3 poireaux, un os à moelle, 1 saucisson à cuire.

Faites chauffer l'eau plongez-y les morceaux d'oie, écumez. Ajoutez les carottes, les navets et les oignons pelés, le chou bien lavé, l'ail, le bouquet garni et l'assaisonnement. Couvrez et laissez mijoter 2 h (40 mn en autocuiseur). Ajoutez alors les poireaux, l'os à moelle dont vous aurez frotté les extrémités avec du gros sel et le saucisson. Continuez la cuisson encore 30 mn. Servez d'abord le bouillon dégraissé avec des petits toasts à la moelle, puis les viandes et les légumes. Garnitures possibles du bouillon: vermicelle, petites quenelles, lanières d'omelette, petites profiteroles.

Rillettes d'oie

1 oie de 4 kg, 800 g d'échine de porc désossée, 600 g de lard de poitrine frais, sel, poivre, quelques baies de genévrier, thym, laurier.

Enlevez la peau de l'oie et désossez-la, vous obtiendrez environ 1,200 kg de chair. Conservez les morceaux de graisse que vous trouverez. Coupez la chair en petits morceaux, hachez grossièrement le porc et le lard. Dans une cocotte, en fonte de préférence, faites fondre la graisse de l'oie, faites-y revenir les viandes, salez (10 g par livre de viande), poivrez, joignez 5 ou 6 baies de genévrier, 5 ou 6 grains de poivre, 2 branchettes de thym et 2 feuilles de laurier. Couvrez et laissez cuire sur feu très doux (en intercalant une plaque pour répartir la chaleur entre la flamme et la cocotte), pendant 2 h 30. Tournez de temps en temps en veillant bien à ce que les viandes n'attachent pas au fond. (Si nécessaire mouillez d'un peu d'eau). Peu à peu les viandes vont s'effriter. Au terme de la cuisson, retirez thym et laurier, écrasez si nécessaire encore les viandes à la fourchette et mettez en pots (de préférence en grès). Conservez au frais (8 jours). Si vous voulez conserver les rillettes plus longtemps, (3 mois), ajoutez aux viandes 200 g de lard gras. Une fois mises en pot, couvrez-les encore d'une couche de graisse fondue (graisse d'oie ou saindoux) pour qu'elles soient bien à l'abri de l'air. Couvrez les pots de papier et conservez au frais dans une cave ou au réfrigérateur.

Tarte aux rillettes

Pour 6 personnes: 500 g de farine, 6 oeufs, 200 g de beurre + une noix pour le moule, 200 g de rillettes d'oie, 500 g de rillons (chez le charcutier), 25 cl de lait, 10 cl de crème fraîche, 1 cuillerée à café de persil haché, sel, poivre.

Mettez la farine en fontaine. Cassez 2 oeufs au centre, ajoutez le beurre ramolli, coupé en lamelles. Mélangez bien le tout du bout des doigts pour former une pâte assez ferme. Beurrez un grand moule à tarte et garnissez-le avec la pâte. Étendez par-dessus les rillettes effilochées grossièrement, ainsi que les rillons, préalablement désossés et découpés, en gros dés. Saupoudrez de persil finement haché. Battez 4 oeufs dans une terrine. Faites bouillir le lait et versez-le rapidement sur les oeufs, salez, poivrez ajoutez la crème fraîche et remplissez la pâte jusqu'au bord avec cette préparation. Mettez à cuire à four assez chaud, 210°C (th 7), pendant une quinzaine de minutes. Cette tarte doit être dorée. Elle se déguste tiède ou chaude. Conseil: spécialité angevine, les rillons, gros dés de poitrine de porc entrelardés, sont rissolés et confits entiers dans leur graisse de cuisson. Vous pouvez les remplacer par des dés de lard frais de poitrine, que vous ferez rissoler avant de les utiliser.

Autres recettes

  • Potage aux pois et à l'oie (Danemark)


Pintade

Pintadeau à l'étouffée

Beurrez un pintadeau, salez et poivrez à l'intérieur et l'extérieur. Faites dorer en cocotte dans 80 g de beurre et entourez de 800 g de d'endives nettoyées. Salez, poivrez, ajoutez une pointe de noix muscade et 1 gousse d'ail. Laissez mijoter 40 mn à couvert. Servez le tout ensemble.

Pintadeau au genièvre

Pour 4 personnes: 1 pintadeau. Farce: 1 petit-suisse, sel, poivre, 3 ou 4 baies de genièvre écrasées. Pour la cuisson: 30 g de beurre, 1 dl de bouillon, 1 dl d'alcool de genièvre, 100 g de crème fraîche, 3 ou 4 baies de genièvre.

Farcissez le pintadeau du petit-suisse assaisonné et pétrissez avec les baies de genièvre écrasées. Faites dorer la volaille au beurre de tous cotés, mouillez de bouillon et laissez cuire 35 mn en la retournant à mi-cuisson. Déglacez le jus de cuisson avec le genièvre. Laissez réduire, puis joignez la crème fraîche et les baies de genièvre écrasées. Vérifier l'assaisonnement de la sauce. Servez le tout bien chaud avec une purée de marrons.

Pintadeau au poivre rose

2 pintadeaux, 2 petits-suisse, 3 c à café de poivre rose, 50 g de beurre, un petit verre de cognac, 1 carotte, 1 échalote, 150 g de crème fraîche. Garniture: 2 paquets de petits pois et carottes surgelés, 60 g de beurre, une dizaine de petits oignons, thym, laurier, sel, poivre, 150 g de lardons, 8 fonds d'artichauts en boite.

Les pintadeaux étant prêts à cuire, pétrissez les petits-suisses avec un peu de sel et 1 c à café de poivre rose écrasé. Farcissez les pintadeaux et cousez l'ouverture. Faites dorer les pintadeaux de tous cotés dans la matière grasse, salez, arrosez de cognac et flambez. Ajoutez la carotte et l'échalote émincées, ainsi qu'une cuillerée à café de poivre rose écrasé, mouillez d'un verre d'eau, couvrez et laissez cuire 45 mn. Retirez les pintadeaux, gardez-les au chaud sur le plat de service. Liez la sauce avec la crème fraîche, goûtez pour vérifier l'assaisonnement et ajoutez selon le goût 1 c à café supplémentaire de poivre rose en grains. Servez les pintadeaux rôtis avec cette sauce parfumée. Vous aurez d'autre part préparé les garnitures: faites cuire à moitié les légumes surgelés à l'eau bouillante, puis égouttez-les et faites-les étuver dans une noix de matière grasse avec les petits oignons, le thym, le laurier et l'assaisonnement. Ajoutez ensuite les lardons rissolés à part. Égouttez les fonds d'artichauts et faites-les dorer doucement dans la matière grasse. Farcissez les fonds d'artichauts avec la macédoine de légumes préparée.

Vous les disposerez autour des pintadeaux. Le poivre rose est vendu lyophilisé dans les épiceries fines. C'est le premier stade de maturité du poivre (avant même qu'il soit vert), il est très parfumé.

Pintadeau au serpolet

Pour 4 personnes: 2 petits pintadeaux, serpolet (ou à défaut, origan), huile d'olive, sel, poivre.

Ouvrez les pintadeaux le long du dos et aplatissez-les le plus possible. Saupoudrez-les abondamment de serpolet, arrosez-les d'huile et assaisonnez. Laissez-les mariner 1 ou 2 h. Faites-les griller sur le gril préchauffé, 10 mn sur la partie intérieure, puis retournez-les pour terminer la cuisson en les badigeonnant souvent d'huile de la marinade appliquée à l'aide d'un bouquet de romarin. Servez avec des champignons sautés.

Pintadeau au vinaigre

Faites cuire lentement le pintadeau dans une cocotte en l'arrosant de beurre frais. Lorsqu'il est très blond, flambez à l'armagnac et déglacez au vinaigre de Xérès, il faut que le pintadeau soit cuit à point. Préparez alors un jus de la façon suivante: dans une casserole, faites fondre du beurre, ajoutez une bonne cuillère à soupe ou deux de jus de veau ou de glace de viande. Laissez le tout se clarifier. Ensuite, mettez quelques émincés de jambon cru, deux ou trois feuilles d'estragon, une ou deux feuilles de basilic, mais là soyez prudent, car le basilic risque de dominer. Ajoutez encore un peu de vinaigre au Xérès, et laissez clarifier le tout. Faire sauter au beurre quelques tout petits croûtons de pain de mie. Les mettre d'un coté du plat, de l'autre côté, mettez des champignons de Paris sautés au beurre avec une pincée de persil, le pintadeau au milieu. Nappez tout cela de la sauce au vinaigre et mettre quelques petites lamelles de jambon émincé, très fin, du jambon de Parme de préférence.

Pintadeaux aux anchois

Lardez 2 petits pintadeaux avec 4 filets d'anchois en morceaux. Faites-les dorer dans 3 c à soupe d'huile avec 1 gousse d'ail et une vingtaine de petits oignons. Mouillez de 2 dl de vin blanc sec et laissez cuire 30 mn. Servez les pintadeaux garnis de filets d'anchois revenus dans la sauce et de pluches de cerfeuil, la sauce déglacée en saucière.

Pintadeau aux champignons

Préparez une farce avec 200 de haché de porc et veau, sel, poivre, 1 jaune d'oeuf et 1 c à soupe de cognac. Farcissez-en un pintadeau. Assaisonnez-le, puis faites-le revenir au beurre, Couvrez, laissez cuire 1 h. A mi-cuisson, ajoutez 500 g de champignons nettoyés, émincés et citronnés. Au moment de servir, déglacez la sauce avec un petit verre de madère.

Pintadeau aux langoustines

Pour 6 personnes: 2 pintadeaux de 1 kg environ, 750 g de langoustines, 1 dl de cognac, 1 dl de vin blanc sec, 1 bouquet garni, 3 tomates, 75 g de crème fraîche, 1 cuillerée à soupe de concentré de tomates, 2 c à soupe d'huile, 130 g de beurre, 30 g de farine, sel, poivre, Cayenne.

Avec des ciseaux, éplucher à cru les langoustines, réserver les queues. Faire revenir à l'huile les carapaces et les pattes écrasées au pilon. Déglacer avec 0,5 cl de cognac, mouiller avec le vin blanc, 1 verre d'eau. Ajouter les tomates, le bouquet garni, sel, poivre, Cayenne. Cuire à couvert 15 à 20 minutes. Piler à nouveau et passer. Malaxer 30 g de beurre avec 30 g de farine, incorporer peu à peu le beurre à la sauce en remuant. Ajouter le concentré de tomates. Laisser en attente. Découper les pintadeaux, les faire revenir dans une cocotte avec 50 g de beurre. Placer les queues de langoustines dans le reste du beurre. Déglacer avec du cognac, ajouter la sauce et la crème. Cuire 5 minutes, ôter les langoustines, les ajouter aux pintadeaux. Laisser mijoter 5 minutes.

Pintadeau aux raisins

Pour 6 personnes: 2 pintadeaux, 2 bardes de lard, 2 feuilles de vigne, 50 g de beurre, un verre de cognac, 1 verre de porto (facultatif), 750 g de raisins blancs, du sel, du poivre, 2 tranches de pain de mie frites au beurre, des pommes noisettes, du persil haché.

Salez l'intérieur de pintadeaux. Parez-les en les entourant de feuilles de vigne et de bardes de lard (elles doivent protéger les feuilles de vigne). Bridez-les. Faites-les colorer dans une cocotte contenant du beurre chaud et, après une dizaine de minutes, lorsqu'ils sont bien dorés, arrosez-les avec le cognac et flambez. Prolongez la cuisson durant 25 minutes. Pendant ce temps, pelez et épépinez les raisins blancs. Ajoutez-les à la cuisson que vous prolongerez 10 minutes encore. Dressez les pintadeaux sur les toasts et entourez-les de raisins et de petites pommes de terre.

Pintadeau brabançonne

Pour 3 à 4 personnes: 1 pintadeau, 1 petit-suisse, sel, poivre, 1 barde de lard, 50 g beurre, 1 kg d'endives, sel, poivre, noix muscade, 1 gousse d'ail, un filet de citron.

Farcissez le pintadeau avec le petit-suisse assaisonné. Entourez-le d'une barde de lard. Faites-le dorer en cocotte dans le beurre en assaisonnant aussi l'extérieur. Quand il est bien doré, retirez-le. Mettez dans la cocotte une couche d'endives, le pintadeau, recouvrez d'endives, assaisonnez, joignez la gousse d'ail et le filet de citron. Couvrez et laissez mijoter 45 mn en ajoutant quelques cuillerées d'eau si nécessaire.

Pintade au chou

1 pintade moyenne, 1 chou, 3 oignons, 1 carotte, du sel, du poivre, de la muscade, 200 g de lard, du bouillon.

Nettoyez et lavez le chou. Faites-le cuire dans de l'eau bouillante salée pendant 20 minutes. Égouttez-le et hachez-le. Émincez les oignons, la carotte, coupez le lard en dés et faites fondre le tout dans une cocotte. Ajoutez-y le chou avec sel, poivre et muscade. Placez la pintade bien enfoncée dans les légumes et mouillez avec du bouillon. Laissez cuire à petit feu avec couvercle 1 ½ heure environ. Servez avec des pommes vapeur.

Pintade au cidre

Dans 50 g de beurre fondu mettez la pintade bardée, 25 g de noix décortiquées, 1 verre de cidre, 1 verre d'eau avec 1 tablette de bouillon de poule, 1 verre à liqueur de calvados, 50 g de crème fraîche, sel, poivre. Cuisez doucement ½ h a découvert. Ajoutez 50 g de raisins de Smyrne détrempés. Cuisez encore 20 mn. Sortez la pintade, retirez la barde, mettez l'oiseau à colore 10 mn au four. Mettez-le ensuite sur un plat avec les noix et les raisins. Réduisez un peu la sauce. Servez.

Pintadeau farci au pineau

Pour 6 personnes: 2 pintadeaux de 1 kg environ. Farce: 200 g de chair à saucisse, 100 g de mie de pain, 1 tasse de ciboulette et de persil hache, 1 oeuf, 1 verre de pineau des Charentes. Pour la cuisson: 50 g de beurre, 3 échalotes, 1 verre de pineau, 1 verre d'eau, sel, poivre.

Préparez d'abord la farce: mélangez la chair à saucisse avec le pain émietté, les herbes hachées, l'oeuf battu, le vin, sel et poivre. Travaillez en mélange homogène et farcissez les deux pintadeaux nettoyés, vidés et flambés. Faites-les dorer au beurre dans une cocotte, en les retournant de tous côtés. Joignez les échalotes hachées, mouillez du verre de pineau et du verre d'eau, assaisonnez et faites cuire 35 mn environ à couvert. Servez avec la sauce et des pommes dauphine.

Pintadeau grillé à la marjolaine

Pour 6 personnes. Préparation: 15 mn. Attente: 2 h. Cuisson: 25 mn. 3 pintadeaux, 3 brins de marjolaine, 1 brin de thym, 1 brin de romarin, 10 cl d'huile d'olive, 1 citron, sel, poivre.

Demandez à votre volailler de trancher en deux chaque pintadeau. Préparez une marinade avec l'huile, mélangée au jus de citron, la marjolaine, le thym et le brin de romarin émiettés, du sel et du poivre. Mettez-y à mariner les demi-pintadeaux pendant 2 h environ au frais. Passé ce temps préchauffez le gril de votre four. Épongez-les demi-pintadeaux, puis faites-les cuire sous le gril du four, 15 mn côté chair, et 10 min de l'autre côté en les badigeonnant régulièrement avec la marinade. Vous pouvez également les faire cuire au barbecue, à condition toutefois de ne pas les placer trop près des braises pour éviter qu'ils ne se dessèchent. Servez aussitôt avec une petite salade mélangée.

Pintadeau truffé aux champignons farcis

2 pintadeaux de 1,200 kg avec leurs foie, 1 verre de porto, 1 truffe, 100 g de beurre, sel, poivre, 8 gros champignons de couche, 2 oignons, 1 échalote, 2 gousses d'ail, 30 g de beurre, 2 oeufs, 1 grosse c à soupe de crème fraîche épaisse, 750 g de petits champignons de couche, beurre et huile pour leur cuisson.

La veille, faites mariner les volailles avec leurs foies dans le porto en les retournant de temps en temps. Le lendemain, égouttez-les et séchez-les. Coupez la truffe en lamelles et glissez-les entre la chair et la peau des pintadeaux en soulevant délicatement la peau avec un fin couteau. Enduisez-les ensuite de beurre et enfournez à four chaud. Laissez cuire 1 heure en arrosant souvent avec le jus rendu. Salez et poivrez à mi-cuisson et ajoutez au même moment le porto de la marinade. Continuez à arroser les volailles de temps en temps jusqu'à ce qu'elles soient à point. D'autre part, nettoyez tous les champignons et citronnez-les. Coupez les queues des plus gros et hachez-les en les mélangeant aux oignons, aux échalotes et à l'ail haché également. Faites revenir ce hachis au beurre, assaisonnez, ajoutez les foies réservés également hachés et laissez mijoter 10 mn. Hors du feu, liez cette farce avec les jaunes d'oeufs et la crème fraîche. Gardez au chaud. Vingt minutes avant la fin de la cuisson des pintadeaux, glissez dans le four chaud les têtes des champignons disposées dans un plat huilé et surmontées d'une petite noisette de beurre. Faites sauter à part les petits champignons dans un mélange beurre-huile. Au moment de servir, farcissez les têtes des gros champignons de farce préparée, dressez le pintadeaux sur le plat de service et entourez-les des champignons.

Pintade au cidre

Pour 4 personnes: 1 pintade de 1 kg, 50 cl de cidre doux, 15 cl de calvados, 1 c à soupe de cassonade, 4 échalotes, 2 feuilles de laurier, 2 branches de thym, ½ c à soupe de poivre mignonnette, 2 c à soupe de crème épaisse, 10 g de beurre, sel.

Coupez la pintade en quatre. Mettez les morceaux dans un plat creux, ajoutez le thym, le laurier, le poivre, arrosez avec le cidre et 10 cl de calvados. Laissez mariner 12 h dans le réfrigérateur. Égouttez et essuyez les morceaux de pintade au moment de la cuisson. Filtrez le jus de macération, faites-le réduire de moitié à feu vif. Faites fondre le beurre dans une sauteuse, faites-y blondir les échalotes hachées et la pintade. Salez et arrosez avec le jus réduit, poudrez de cassonade, couvrez et laissez cuire 40 mn à feu doux. Ôtez les morceaux de pintade et mettez-les dans une poêle. Faites chauffer le reste du calvados et versez-le sur la pintade, puis flambez. Ajoutez la crème dans le jus de cuisson de la pintade. Laissez chauffer quelques minutes et servez accompagné de carottes et de marrons.

Pintade aux salsifis

Préparation: 40 mn. Cuisson: 1 h 40 mn. Pour 4 personnes: une pintade prête à cuire, un kilo de salsifis, un demi-verre de vinaigre, 3 oignons moyens, 24 petits oignons grelots, 100 g de lard de poitrine fumée, 100 g de beurre, 2 cl 5 de cognac, une tasse à thé de bouillon, un verre de vin blanc sec, une cuillerée à dessert de fécule, 5 cl de madère, sel et poivre.

Épluchez les salsifis, coupez-les en morceaux de 5 cm de longueur et jetez-les dans de l'eau froide, additionnée de vinaigre. Égouttez-les ensuite et faites-les cuire une heure et demie, à l'eau bouillante salée. Épluchez tous les oignons, hachez finement les plus gros mais laissez les petits entiers. Coupez le lard en petits lardons. Chauffez 50 g de beurre dans une cocotte, ajoutez la pintade, les oignons hachés, les oignons grelots, les lardons. Laissez bien revenir le tout à feu moyen, en retournant la pintade sur toutes ses faces et en remuant fréquemment les autres éléments à l'aide d'une spatule. Retirez ensuite les petits oignons et les lardons, réservez-les. Arrosez la pintade avec le cognac et flambez. Mouillez avec le bouillon et le vin blanc. Laissez s'achever la cuisson sans couvrir la cocotte. Retirez la pintade lorsqu'elle est cuite et fendez-la en deux parties dans sa longueur. Faites réduire le jus de cuisson de moitié sur feu vif. Baissez le feu et liez la sauce avec la fécule délayée dans le madère, en remuant à la cuillère de bois pendant 3 à 4 minutes. Remettez les moitiés de pintade, les oignons grelots et les lardons dans la cocotte. Rectifiez l'assaisonnement. Égouttez soigneusement les salsifis. Faites-les revenir dans le reste de beurre. Rangez les moitiés de pintade sur le plat de service, chauffé au préalable, séparez-les avec les petits oignons et les lardons. Disposez autour les salsifis et nappez le tout avec la sauce.

Pintade en papillote

Pour 4 personnes: 1 pintade de 1,5 kg, 120 g de foie gras cru ou cuit, sel, poivre, 4 feuilles de brick.

Désosser la pintade, laisser la peau sur les morceaux. Faire le fond de sauce avec la carcasse, avec des légumes et du vin blanc. Saler et poivrer les morceaux de pintade, mettre un morceau de foie gras dans chaque, les ficeler et faire revenir les paupiettes dans de l'huile d'olive, ajouter de la sauce et laisser cuire. Mettre chaque paupiette dans une feuille de brick. Dorer le tour de la feuille de brick puis l'enrouler sur elle-même, nouer avec une lanière de papier d'aluminium. Faire cuire à 200°C 20 mn au four.

Pintade laquée au miel (Chine)

Pour 6 personnes. Préparation: 15 mn. Cuisson: 50 mn. 2 pintades, 250 g de vermicelle chinois, 25 g de champignons noirs, 1 tablette de bouillon de volaille, 10 cl de sauce soja, 4 cuillerées à soupe de miel liquide, 1 cuillerée à soupe de vinaigre, 5 cl de vin blanc, 2 pincées de gingembre en poudre, sel, poivre.

Dans une cocotte remplie d'eau bouillante salée plongez les pintades quelques minutes, puis égouttez-les et épongez-les. Préchauffez votre four sur thermostat 7 (210 °C). Mélangez la sauce soja, le miel, le vinaigre, le vin blanc, le gingembre et du poivre. Badigeonnez les pintades avec ce mélange. Enfournez-les et laissez cuire 45 mn en les badigeonnant régulièrement en cours de cuisson. La peau des pintades doit devenir dorée et croquante. Entre-temps, faites gonfler les champignons noirs pendant 20 à 25 mn dans un grand bol d'eau tiède. 1 mn avant la fin de la cuisson des pintades, portez 1,5 l d'eau à ébullition avec la tablette de bouillon. Versez-y les vermicelles et les champignons noirs. Coupez le feu des la reprise de l'ébullition et laissez reposer 5 mn avant d'égoutter. Une fois les pintades cuites, découpez-les et accompagnez-les des nouilles chinoises et des champignons noirs égouttés. Parsemez des feuilles de coriandre. Servez sans attendre.

Pintade printanière

Pour 4 personnes: 1 belle pintade fermière de 1,8 kg, 250 g de blanc de volaille, 100 g de crème fleurette, sel, poivre, persil, ciboulette, cerfeuil, vin blanc.

Confectionner une farce fine avec le blanc de volaille, la crème et les herbes hachées. Saler et poivrer l'intérieur de la volaille, incorporer la farce et les deux aiguillettes de la pintade, fermer en ficelant. Déposer la pintade sur la plaque du four très légèrement huilée et laisser rôtir une petite heure, th 7/8. Déglacer le jus de cuisson avec un peu de vin blanc et découpez la volaille. Servir avec un assortiment de légumes nouveaux — oignons, carottes, courgettes, navets -, cuits à la vapeur et légèrement poêlés.

Pintade rôtie sauce au foie gras

Pour 6 personnes: 1 pintade d'1,6 kg. Pour la cuisson et la sauce: 200 g de foie gras cuit, 1 c à soupe de cognac, 1 c à soupe d'huile d'arachide, ½ c à café de quatre-épices, 1 c à soupe de jus de citron vert, sel, poivre. Pour l'accompagnement: 250 g de girolles, 250 g de trompettes-de-la-mort, 250 g de cèpes, 250 g de mousserons, 40 g de beurre, 1 c à soupe de ciboulette ciselée, 1 c à soupe de cerfeuil ciselé, sel, poivre.

Préchauffez le four sur thermostat 8 (240°C). Mélangez l'huile dans un bol, avec le jus de citron, les quatre-épices, sel, poivre. Badigeonnez la pintade avec ce mélange, posez-la dans un plat à four. Glissez-la au milieu du four et laissez cuire 15 mn. Baissez alors le four sur thermostat 6 (180°C) et laissez cuire encore 20 mn. Retirez la pintade du four, dégraissez le jus et versez-le dans une petite casserole. Découpez la pintade en morceaux. Recueillez le jus qui s'en écoule et versez-le dans la petite casserole. Posez les morceaux de pintade dans le plat ou elle a cuit, glissez-le au four, laissez cuire 5 mn, puis éteignez et réservez au chaud. Versez le cognac dans le jus, posez la casserole sur feu doux et laissez cuire 2 mn; ajoutez le foie gras coupé en petits morceaux, laissez chauffer 2 mn, retirez du feu. Filtrez la sauce à travers un chinois ou une fine passoire dans une saucière, en pressant avec le dos d'une cuillère pour qu'elle soit épaisse. Préparez les champignons pendant que la pintade cuit. Coupez uniquement les gros champignons en deux ou trois lamelles et laissez les plus petits entiers. Faites chauffer le beurre dans une grande poêle. Ajoutez les champignons et faites-les cuire à feu assez vif, en remuant sans cesse, jusqu'à ce que l'eau rendue soit complètement évaporée. Salez, poivrez. Puis ajoutez les fines herbes ciselées, mélangez, retirez du feu et réservez. Posez les morceaux de pintade dans un plat de service. Entourez des champignons et servez aussitôt accompagnés de la sauce en saucière.

Pintade vallée d'auge

Pour 4 personnes. Préparation 25 mn. Cuisson 40 mn.

Faire revenir à "blanc" les morceaux d'une pintade. Ajouter 2 échalotes hachées, 200 g de champignons en lamelles, thym et laurier. Remuer 2 mn à feu vif. Flamber avec 5 cl de calvados. Saler, poivrer, incorporer 20 cl de crème fraîche. Mijoter 20 mn. Faire dorer 10 min 2 pommes pelées, épépinées et coupées en lamelles, arroser d'un filet de citron. Présenter le tout dans le plat de service.

Pot-au-feu mongol

Pour 6 personnes: 1 pintade, 1 belle côte d'agneau par personne, 80 g de champignons noirs et secs, 1 c à soupe de ciboulette, 1 de serpolet, un demi-bouquet de coriandre fraîche, 2 oignons piqués de 2 clous de girofle, 1 pincée de poivre noir en grains, 8 grandes carottes, 500 g de pommes de terre.

Plongez les côtes d'agneau et la pintade entière et ficelée dans l'eau chaude, ou l'on aura place tous les ingrédients pour constituer un bouillon parfumé. Laissez mijoter plusieurs heures. Les viandes seront tendres. Ajoutez les pommes de terre une demi-heure avant la fin de la cuisson.

Salmis de pintadeau

2 pintadeaux. Sauce: 2 échalotes, 1 carotte, 1 feuille de laurier, 1 branche de thym, 30 g de beurre, 1 c à soupe de farine, 3 dl de bordeaux rouge, 3 dl de bouillon. Garniture: 8 losanges de pain de mie, 1 boite de pâté de foie, 1 truffe en conserve.

Faites rôtir les pintadeaux pendant 20 à 30 minutes: leur cuisson ne doit pas être terminée. Coupez-les, retirez-leur la peau et gardez la chair au chaud dans un plat beurré et couvert. D'autre part, faites revenir au beurre la carotte et les échalotes hachées, avec les peaux et les carcasses. Ajoutez sel, poivre, thym et laurier; saupoudrez de farine et laissez roussir quelques instants. Mouillez avec le vin et le bouillon (vous pouvez employer un cube) et laisser mijoter à feu doux pendant 30 minutes à découvert, pour réduire. Passez la sauce au tamis, allongez-la du jus de la boite de truffe, et versez-la sur les pintadeaux désossés. Remettez sur le feu. Faites cuire doucement une dizaine de minutes, sans bouillir. Versez-dans le plat de service chauffé. Dorez au beurre les losanges de pain, tartinez-les de pâté de foie et posez sur chacun une fine rondelle de truffe. Disposez les toasts autour du plat et saupoudrez les pintadeaux de petits morceaux de truffe.

Autres recettes

  • Pintadeaux aux langoustines (Evelyne)


Mulet

Filets de mulet au poivre vert

Pour 6 personnes: 1,2 kg de filets de mulet, 150 g de tomates, 20 cl de vin blanc sec, 2 poivrons, 2 oignons, 5 c à soupe d'huile, 10 g de beurre, 2 c à soupe de poivre vert, 1 c à café d'ail semoule, 1 c à soupe de persil, 1 c à café de thym, sel.

Rincez, épongez et coupez le poisson en morceaux. Plongez les tomates dans de l'eau bouillante puis pelez, épépinez et concassez-les. Pelez et coupez les oignons en lamelles. Épépinez et coupez les poivrons en lanières. Dans une sauteuse, faites chauffer l'huile et revenir les tomates 4 mn avec les oignons. Incorporez l'ail, le thym, le persil et, à feu vif, laissez réduire 10 mn en remuant souvent. Salez. Ajoutez 20 cl d'eau et les poivrons, couvrez et laissez cuire 15 mn à feu moyen. Prolongez 30 mn la cuisson avec le poisson et le poivre vert en arrosant du vin blanc à mi-cuisson. Incorporez le beurre et servez.

Filets de mulet en papillote

Pour 6 personnes: 1 mulet de 1,5 à 2 kg, 250 g de champignons de couche, 1 bulbe de fenouil, 4 c à soupe d'huile, 2 dl de vin blanc sec, 1 dl d'eau, sel, poivre, une pincée d'herbes de Provence, citron, 1 c à soupe de pastis.

Levez les filets du poisson. Nettoyez et émincez les champignons et le bulbe de fenouil, faites-les suer à l'huile, mouillez de vin et d'eau, assaisonnez, laissez cuire à découvert jusqu'à évaporation du liquide. Préparez 6 feuilles de papier d'aluminium, huilez-les légèrement à l'intérieur, posez un morceau de poisson sur chacune d'elle, recouvrez du mélange aux champignons, saupoudrez d'herbes, arrosez d'un filet de citron et de quelques gouttes de pastis, refermez les papillotes et faites cuire à four très chaud (220°C) pendant 8 mn.

Mulets à la crème

1 mulet de bonne taille, 2 verres de vin blanc sec, 1 bonne poignée de ciboulette, 200 g de crème fraîche, sel, poivre.

Faites réduire le vin blanc sec avec la ciboulette hachée. Garnissez le fond d'un plat à gratin, graissé préalablement, avec la moitié de la ciboulette réduite au vin blanc et déposez, sur ce lit, le mulet nettoyé, paré et assaisonné. Couvrez avec la seconde moitié de la ciboulette. Nappez de crème fraîche et portez à cuisson, à four moyen, pendant une bonne demi-heure. Arrosez en cours de cuisson avec le jus. Servez avec des pommes nature, garnies d'un peu de persil frisé haché.

Mulets à la grecque

Pour 4 personnes: 2 mulets de 750 g, 6 oignons moyens, 4 gousses d'ail, 3 citrons, 2 verres de vin blanc sec, un dl d'huile d'olive, 1 c à café de graines de coriandre, 80 g d'olives noires, 5 tomates, sel et poivre.

Épluchez et émincez finement les oignons et l'ail. Pressez le jus de 2 citrons. Versez dans une casserole le vin blanc, l'huile d'olive, les oignons, l'ail, le jus de citron et les graines de coriandre. Portez à feu doux et laissez frémir légèrement 7 à 8 minutes, puis assaisonnez. Écaillez, videz, lavez les mulets. Épongez-les, assaisonnez-les. Versez la préparation précédente dans un plat allant au four, disposez les poissons dessus. Entourez-les avec les olives. Allumez le four (th 5/6, 180/200°C). Coupez le dernier citron en demi-rondelles assez fines. Coupez 3 tomates en rondelles. Pelez les 2 autres, épépinez-les, concassez-les. Disposez ces tomates concassées également autour des poissons. Recouvrez ces derniers avec les demi-rondelles de citron puis avec les rondelles de tomates, en les faisant se chevaucher comme les écailles du poisson. Enfournez et laissez cuire une heure environ. En fin de cuisson, la sauce doit être très réduite et onctueuse. Servez chaud dans le plat de cuisson.

Mulet au four

Pour 4 personnes: 2 mulets, 2 c à soupe d'huile, ½ litre de coulis de tomates, sel, poivre, 1 citron, 50 g d'olives noires, 6 filets d'anchois.

Videz, écaillez, lavez et séchez les poissons. Enduisez-les légèrement d'huile et posez-les dans un plat allant au four, huilé également. Versez par-dessus le coulis de tomates assaisonné et additionné du jus de citron. Ajoutez dans la sauce les olives blanchies, disposez les filets d'anchois sur les poissons et faites cuire 20 mn à four chaud.

Mulet au safran

Pour 4 personnes; 1,500 kg de mulet, 1 litre (750 g de moules), 50 g de beurre, 1 oignon, 1 branche de céleri, ¼ litre de vin blanc sec, sel, poivre, 4 pommes de terre, 1 capsule de safran. Pour servir: mayonnaise au citron à volonté.

Nettoyez les moules. Pelez et hachez les oignons et le céleri, faites-les fondre dans le beurre. Ajoutez le vin blanc, les moules, assaisonnez, laissez cuire à couvert en secouant la casserole de temps en temps (8 à 10 mn). Quand les moules sont ouvertes, égouttez-les, gardez-les au chaud. Dans leur jus de cuisson, mettez les pommes de terre pelées et coupées en morceaux, laissez cuire 15 mn puis ajoutez le safran et le poisson coupé en morceaux également, laissez cuire une dizaine de minutes, puis joignez les moules. Servez le tout ensemble, chaud, avec une mayonnaise au citron.

Mulet bohémienne

Pour 6 personnes: 1 mulet de 1,2 kg environ, 4 ou 5 branches de fenouil sec, 300 g d'oignons émincés, 3 ou 4 tomates, 1 gros poivron, 1 dl d'huile, 1 dl et demi de vin blanc, sel, poivre, Cayenne.

Demandez à votre poissonnier de vider le poisson par les ouïes et de le gratter avec soin. Lavez-le, épongez-le. Salez et poivrez l'intérieur. Dans une cocotte, faites chauffer l'huile, ajoutez les oignons, faites-les cuire en remuant souvent jusqu'à ce qu'ils soient transparents. Ajoutez alors le poivron coupé en lanières fines et, lorsqu'il est mou, les tomates épluchées et épépinées. Salez, poivrez, corsez d'une petite pointe de Cayenne. Au bout de 25 à 30 minutes de cuisson douce, ajoutez l'ail écrasé et versez la préparation dans le plat allant au four dont vous aurez garni le fond avec les branches de fenouil. Posez le poisson dessus. Mettez au four chaud 200°C (6 au thermostat). Lorsque l'ébullition est amorcée dans la sauce, arrosez le poisson avec le liquide des bords. Vérifiez la cuisson au couteau enfoncé dans le dos au défaut des nageoires dorsales. La lame doit glisser facilement le long de l'arête centrale. Servez dans le plat de cuisson, accompagné de pommes à l'anglaise ou de riz créole. Pour que la queue du poisson ne noircisse pas enveloppez-la très huilée d'aluminium.

Mulet farci

1 mulet de 1 kg ou 2 de 500 g, 75 g de beurre, 6 c à soupe d'huile, 4 oeufs entiers et 2 oeufs durs, 100 g de mie de pain trempée dans de l'eau ou du lait, 5 gousses d'ail, 1 c à soupe de moutarde, jus de ½ citron, 1 bouquet de persil, sel, poivre, noix de muscade.

Faire revenir à petit feu l'ail et le persil hachés, ajouter les oeufs durs grossièrement hachés, casser 3 oeufs un à un et les faire brouiller. Retirer du feu, lier avec le quatrième oeuf en remuant et incorporer la mie de pain. Assaisonner. Ajouter la moutarde et le jus de citron. Fendre la partie ventrale du poisson et enlever l'arête centrale en laissant 2 cm d'arête près de la queue pour qu'il ne se défasse pas à la cuisson. Bourrer le poisson de farce, fermer et coudre le poisson. Le placer dans un plat à gratin, saler, poivrer, ajouter beurre, huile, jus de citron. Faire cuire à feu moyen 35 mn. Arroser pendant la cuisson.

Mulet farci

Pour 4 personnes: 1 mulet de 1 kg 500 environ, 50 g de beurre, 1 oignon, 1 verre de vin blanc sec, sel, poivre. Farce: 100 g de pain de mie, 1 oeuf, ½ verre de lait, le quart d'un bulbe de fenouil, persil, sel, poivre.

Farce: versez le lait chaud sur le pain. Pressez légèrement. Mélangez avec oeuf, fenouil cru coupé très fin, persil haché, sel, poivre. Tassez cette farce à l'intérieur du mulet. Coupez l'oignon en rondelles. Faites revenir légèrement avec 30 g de beurre. Puis versez-le au fond d'un grand plat à four. Déposez le poisson dessus. Arrosez de vin blanc. Parsemez de noix de beurre. Salez, poivrez. Mettez 10 mn à four chaud (th 6/7) puis à four moyen (th 5/6).

Mulet farci au fenouil

Pour 4 personnes: 1 mulet de 1,2 kg, 5 cl d'huile d'olive, 100 g de fenouil séché.

Écailler, vider puis laver le mulet. Introduire à l'intérieur le fenouil séché. Avec la pointe d'un couteau, inciser légèrement la peau du poisson puis, avec un pinceau, le badigeonner d'huile. Griller le mulet sur feu vif, sur les deux faces, puis le laisser cuire sur feu moyen, pendant 10 minutes environ, sur chaque face.

Mulet sauce ciboulette

Mettez un mulet de 1,200 kg dans un court-bouillon froid, portez doucement à ébullition, laissez frémir 15 mn puis faites refroidir dans le liquide. Égouttez le mulet, retirez la peau et disposez-le sur une laitue coupée en lanières. Mélangez ½ tasse de crème épaisse avec 3 cuillerées à soupe de ciboulette hachée, ½ cuillerée à café de jus de citron, sel et poivre. Recouvrez le poisson avec la sauce. Décorez avec 1 tomate et ½ citron coupés en tranches fines. Servez froid mais non glacé.

Poisson au citron

Couper en tranches un mulet ou un colin. Les passer dans du jus de citron puis dans du persil haché. Dans une poêle, faire chauffer de l'huile. Ajouter une gousse d'ail puis le poisson. Poivrer au curry. Laisser mijoter vingt minutes. En refroidissant la sauce forme gelée.

Poisson aux haricots noirs (Chine)

Selon vos préférences vous choisissez une daurade, un mulet ou une truite d'environ une livre, 4 gousses d'ail (petites), 2 morceaux de gingembre de la grosseur d'un pouce, 3 piments rouges de la longueur d'un doigt, 3 cuillerées à soupe de haricots noirs chinois en boite, 1 cuillerée à soupe et demie d'alcool de riz chinois, 2 cuillerées à soupe d'huile de table, 1 cuillerée à soupe de sauce de soja, 1 cuillerée a café de vinaigre, 1 pincée de glutamate.

Écailler, vider le poisson puis le laisser égoutter. Mettre les gousses d'ail déjà épluchées, un morceau de gingembre (épluché aussi) dans un petit mortier. Y ajouter une cuillerée à café de sel et une cuillerée à café de poivre noir moulu. Piler le tout pour en faire une pâte sèche. Couvrir tout le poisson de cette pâte sèche et le laisser reposer pendant une heure. Pendant ce temps couper Le dernier morceau de gingembre et un piment rouge en petites tranches longues et fines dans le sens de la longueur. Préparer une sauce avec l'huile, le vinaigre, la sauce de soja et l'alcool. Bien mélanger ceux-ci en les battant avec une grosse cuillère en bois. Y verser ensuite les tranches de gingembre et de piment déjà préparées et les 3 c à soupe de haricots noirs chinois après avoir rincé ceux-ci dans l'eau fraîche pour enlever tout le sel servant à les conserver. Ajouter une pincée de glutamate selon votre goût. Disposer le poisson (déjà imprégné de la pâte sèche de poivre, sel, gingembre et ail mélangé) dans un plat et l'arroser avec la sauce aux haricots noirs. Laisser tremper pendant une dizaine de minutes. Mettre ensuite ce plat de poisson à cuire au bain-marie, pendant une bonne demi-heure, à feu vif. Préparer la garniture: deux piments rouges coupés en forme d'étoile de mer, des feuilles entières de menthe verte ou, à défaut, de persil vert. Servir chaud avec cette garniture.

Poisson en croûte, sauce aux herbes

Pour 6 à 8 personnes: 500 g de pâte brisée ou de pâte feuilletée, 1,600 kg de poisson blanc: mulet ou colin, ou saumon frais ou surgelé, 700 g de beurre, 2 petits morceaux de gingembre confit hachés menu, 50 g de raisins secs. Pour dorer: 1 oeuf, 1 c à soupe de lait. Sauce: 3 échalotes, 60 g de beurre, 1 c à café de farine, 3 dl de crème fraîche, 2 jaunes d'oeufs, ½ citron, 2 c à soupe de persil, cerfeuil et estragon hachés.

Étalez la pâte au rouleau en un rectangle que vous devrez replier en deux dans le sens de la largeur quand vous l'aurez garni. Ôtez la tête du poisson, levez les filets, débarrassez-les de toutes les arêtes, assaisonnez-les de sel et de poivre. Pétrissez le beurre ramolli avec le gingembre et les raisins. Posez deux filets de poisson sur la moitié de la pâte étalée, tartinez-les avec le beurre préparé. Couvrez avec les deux autres filets. Repliez l'autre moitié de pâte par-dessus le poisson et ourlez la pâte tout autour pour bien l'enfermer. Délayez le jaune d'oeuf dans le lait, dorez le dessus de la pâte avec un pinceau. Faites cuire 40 mn environ à four chaud. Pendant ce temps, préparez la sauce. Faites fondre les échalotes au beurre; après 10 mn environ de cuisson, saupoudrez de farine et ajoutez la crème fraîche. Faites chauffer sur feu doux. Hors du feu, incorporez les jaunes d'oeufs, le jus de citron et les herbes. Assaisonnez. Servez avec le poisson en croûte chaud.

Poisson farci, sauce aux verte

Pour 6 personnes: 1 poisson de 1 kg 200 environ (mulet, bar), 350 g d'oseille, huile d'olive, sel, poivre, 2 jaunes d'oeufs, 1 c à café de moutarde forte.

Écaillez, videz et lavez le poisson, puis séchez-le. Nettoyez l'oseille et prélevez 100 g sur la quantité totale que vous ferez fondre dans 3 c à soupe d'huile, salez et poivrez. Farcissez-en le poisson. Salez et poivrez l'extérieur et enroulez-le dans un papier d'aluminium fort, légèrement huilé. Déposez le poisson sur un gril posé sur des braises rouges et laissez cuire de 30 à 40 mn environ en le retournant à mi-cuisson. Pendant ce temps, faites fondre le reste de l'oseille dans 3 c à soupe d'huile, puis réduisez-la en purée. Ajoutez les jaunes d'oeufs et la moutarde et placez le tout au bain-marie. Versez l'huile peu à peu par-dessus, en remuant comme pour monter une mayonnaise. Quand la sauce est bien épaisse, retirez-la du feu, goûtez et assaisonnez. Servez cette sauce avec le poisson bien chaud et des pommes cuites en papillotes dans les braises à volonté (mettez-les 10 à 15 mn avant le poisson).

Riz au poisson (Sénégal)

Dans de l'huile d'arachide fumante jeter deux oignons coupés, de la purée de tomates. Ajouter de l'eau, des piments, du sel, et 2 morceaux de citrouille. Cuire un quart d'heure. Couper le poisson (mulet) à cru et jeter les morceaux dans le bouillon. Les retirer à cuisson et les disposer sur un plat avec les morceaux de citrouille. Jeter du riz dans le bouillon et cuire. Le verser sur le poisson.

Taramasalata

Pour 4 à 6 personnes: 170 g de poutargue (oeufs de mulet ou de thon salés et pressés en forme de saucisson), 6 tranches de pain de mie, ¼ d'oignon d'Espagne émincé, 1 à 2 gousses d'ail écrasées, 4 cuillerées à soupe d'huile d'olive, 3 cuillerées de crème double, 1 cuillerée à café de gélatine, le jus d'un citron, 1 cuillerée à soupe de persil finement haché, olives vertes ou noires, pain grillé chaud.

Après l'avoir dépouillée mettez la poutargue dans un mortier. Enlevez la croûte des tranches de pain, trempez les dans de l'eau, pressez-les et ajoutez aux oeufs de poisson. Pilez le mélange jusqu'à ce qu'il forme une pâte bien lisse. Ajoutez l'oignon émincé et l'ail. Puis, incorporez peu à peu, alternativement, l'huile, le jus de citron et la crème, en tournant sans cesse. Il faut que la pâte soit lisse et de consistance uniforme. Écrasez à la passoire fine ou au tamis. (Si vous vous servez d'un batteur électrique, inutile de passer). Faites dissoudre la gélatine, incorporez-la au mélange. Dressez dans un saladier ou de petites coupes individuelles. Parsemez de persil haché et garnissez d'olives vertes ou noires. Servez avec des tranches de pain grillé chaud. On peut servir aussi ce mélange pour garnir des tiges de céleris de 4 à 6 cm de long. C'est un fort agréable hors d'oeuvre.

Variante: Cette préparation est aussi excellente, au lieu de poutargue, avec des laitances de morue fumées (boites de 170 g environ). On peut, à son goût, remplacer une partie de l'huile par une quantité égale de crème.

Autres recettes

  • Pieds de mulets farcis


Thon

Bouchées au thon et à l'oseille

Faites fondre au beurre 300 g d'oseille réduisez-la en purée et joignez 2 c à soupe de crème fraîche. Mélangez le contenu d'une boite de 400 g de thon au naturel avec ¼ 1 de sauce béchamel. Faites chauffer. Passez 5 mn à four chaud 4 bouchées en pâte feuilletée. Répartissez l'oseille et le poisson dans les bouchées et servez immédiatement.

Boulettes de thon

1 boite de 350 g de thon au naturel, 1 c à soupe de chapelure, 1 oignon, 2 c à soupe de persil haché, 75 g d'anchois au sel, 2 c à café de moutarde, 2 c à soupe de mayonnaise, 1 oeuf, 30 g de beurre, sel, poivre, 2 tasses de corn flakes.

Effeuillez le thon, mélangez-le à la chapelure, l'oignon et le persil hachés. Joignez les anchois lavés, essuyés et hachés, puis la moutarde, la mayonnaise et l'oeuf battu. Terminez en incorporant le beurre tout juste fondu et l'assaisonnement. Façonnez des petites boulettes que vous roulerez dans les corn flakes écrasés. Faites-les griller au barbecue. Servez avec une sauce tomate.

Cari de thon aux tomates arbustes (Créole)

Pour 4 personnes: 1 kilo de thon, 3 oignons, 2 gousses d'ail, 1 piment, 4 tomates, 2 tomates arbustes, gingembre, 1 zeste de combava, ½ c à café de safran, oignons verts, thym, sel, poivre, huile.

Couper le thon en dés assez gros. Hacher finement les oignons. Piler l'ail, le piment, le gingembre, le zeste de combat, le sel et le poivre. Hacher les tomates. Peler les tomates arbustes en les plongeant dans l'eau bouillante 5 minutes pour mieux enlever la peau. Les écraser avec le dos d'une fourchette. Réserver. Faire roussir les oignons dans un peu d'huile. Mettre les épices pilées. Tourner, ajouter le safran. Mettre le thym, les tomates. Remuer. Ajouter le thon. Laisser cuire 10 minutes en couvrant. Puis incorporer les tomates arbustes, Bien mélanger. Laisser mijoter 15 minutes. Couper finement les oignons verts. En parsemer le plat avant de servir.

Chaussons au thon

Faites fondre en coulis épais 500 g de tomates pelées avec 2 c à soupe d'huile d'olive, 1 oignon, 1 gousse d'ail, 2 poivrons, sel, poivre, thym, laurier (45 mn à 1 h à découvert, à feu doux). Quand cette sauce est devenue très épaisse, ajoutez 200 g de thon conservé au naturel, émietté. Sur 8 carrés de pâte feuilletée (achetée fraîche ou surgelée), déposez 1 c à soupe de cette farce. Refermez en chaussons en soudant bien les bords à l'oeuf. Dorez le dessus au jaune d'oeuf et faites cuire 30 mn à four chaud. Servez avec une salade verte.

Citrons farcis

Préparation: 15 minutes. Pas de cuisson. Pour 6 personnes: 6 citrons, 1 boite moyenne de thon au naturel, 4 jaunes d'oeufs durs, 1 cuillerée à café de moutarde, 1 bouquet de persil, 24 olives noires, 1 bol d'ailloli, sel et poivre.

Préparez l'ailloli. Coupez le haut des citrons, coupez aussi légèrement la base afin de pouvoir faire tenir le citron debout dans le plat de service; évidez les citrons sans abîmer la peau et pressez la pulpe pour en extraire le jus. Lavez et hachez le persil.

Mélangez le thon et les jaunes d'oeufs, réduisez-les en purée et ajoutez la moutarde, le hachis de persil et la moitié du jus de citron; assaisonnez bien. Dénoyautez 18 olives passez-les à la moulinette, puis ajoutez-les à la purée précédente. Ajoutez également la moitié du bol d'ailloli. Dressez les citrons sur un plat à hors-d'oeuvre, emplissez-les de cette préparation que vous recouvrirez d'une cuillerée de l'ailloli restant: surmontez chaque citron d'une olive. Servez bien frais, mais non glacé.

Coquilles de thon jardinière

1 boite de thon à l'huile, 1 boite de macédoine de légumes, 1 tasse de mayonnaise, 2 oeufs, 1 grosse tomate et des feuilles de laitue.

Dans des coquilles Saint-Jacques vides, disposez une feuille de laitue. Faites durcir les oeufs. Écrasez le thon et mélangez-le à la macédoine de légumes avec la mayonnaise. Disposez le mélange obtenu sur les feuilles de laitue et décorez d'une rondelle d'oeuf dur et d'un quartier de tomate.

Crêpes au thon

Pour 4 personnes: 8 ou 4 crêpes selon grandeur, 4 tomates, 2 c à soupe d'huile d'olive, 1 échalote, un demi-piment fort, 1 gousse d'ail, sel, poivre, thym, laurier, persil, 3 ou 4 cornichons, 1 boite de thon à l'huile.

Pelez et concassez les tomates, faites-les fondre à l'huile avec l'échalote hachée, ajoutez le piment écrasé, l'ail pilé, l'assaisonnement, le thym, le laurier, le persil. Laissez cuire doucement à découvert 40 mn environ, de façon à obtenir un coulis épais. Ajoutez les cornichons. Au moment de servir, garnissez les crêpes de sauce tomate et de morceaux de thon.

Croque thon

Pour un croque-thon: 2 tranches de pain de mie, 2 tranches de gruyère, ½ petite boite de miettes de thon à l'huile, poivre, 1 c à café de moutarde, beurre.

Ouvrez la boite de thon. Mélangez les miettes avec la moutarde. Poivrez. Beurrez les tranches de pain d'un seul côté. Déposez coté beurre, 1 tranche de tomate. Répartissez le thon sur le fromage et refermez le croque-thon de manière que le thon se trouve entre 2 tranches de fromage. Pour avoir un quadrillage faites faire un ¼ de tour en cours de cuisson au croque-thon. Servez le croque-thon en entrée avec de la sauce tomate, ou de la sauce Ketchup et de la sauce anglaise Worcesthershire et des cornichons.

Darnes de thon au poivre vert

Pour 4 personnes: 4 darnes de thon, 2 cuillerées à soupe de poivre vert, une demi-bouteille de vin blanc, du sel, 2 échalotes, 50 g de beurre, 1 dl de crème, du persil, 1 citron.

Beurrez légèrement le fond d'une casserole et étalez-y les échalotes hachées. Posez-y les darnes de thon. Salez et ajoutez le poivre vert concassé. Mouillez avec le vin blanc. Couvrez avec un papier parchemin beurré et faites pocher. La cuisson terminée, dressez les darnes sur un plat et maintenez-les au chaud. Faites réduire la cuisson, liez-la avec la crème, rectifiez l'assaisonnement et nappez-en les darnes de thon. Garnissez avec du persil et des tranches de citron vert. Pour éviter que le poisson se dessèche pendant la cuisson. Mouillez le dessus du couvercle d'un peu d'eau. Ce principe demeure valable pour éviter le dessèchement de tout plat cuit à l'étouffée.

Escabèche de thon

Couper des tranches épaisses de thon frais, les rouler dans la farine, les frire à l'huile. Dresser ces tranches sur un plat. Dans l'huile de la friture mettre quelques feuilles de menthe, six gousses d'ail, laurier, thym, poivre rouge, deux piments et un verre de vinaigre blanc. Laisser mijoter 15 minutes puis verser sur les tranches de poisson. Laisser mariner 24 h.

Escabèche de thon

Pour 4 personnes. Égouttez le contenu d'une grosse boite de thon à l'huile et faites frire dans de l'huile (à laquelle vous ajouterez l'huile de la boite), 1 oignon moyen haché, 1 carotte coupée en petits dés, 2 gousses d'ail en lamelles, quelques petites têtes de chou-fleur cru. Quand les légumes commencent à dorer, ajoutez 1 cuillerée à soupe de concentré de tomates, ¼ de verre d'eau, ¼ de verre de vinaigre de vin, un rien de sel, 1 pincée de sucre, 1 morceau de piment rouge. Laissez mijoter ¼ d'heure, enlevez le piment puis versez chaud sur le thon. Mélangez très délicatement et laissez mariner 24 h dans un endroit frais mais pas dans le réfrigérateur. Décorez avec des olives noires.

Farce pour sandwich

160 g de thon à l'huile bien égoutté, 50 g de beurre, 3 cornichons.

Dans une jatte, travaillez le beurre avec le thon pour obtenir une pâte bien lisse. Lorsque vous aurez étalé cette farce sur le pain parsemez de petites rondelles de cornichon.

Feuilleté au thon

Battez 3 jaunes d'oeufs avec 250 g de crème fraîche, sel, poivre et 2 c à soupe de ciboulette hachée. Ajoutez le contenu égoutté d'une boite de miettes de thon. Étalez au rouleau 300 g de pâte feuilletée (fraîche ou surgelée). Divisez-la en deux abaisses rectangulaires (l'une un peu plus grande que l'autre). Posez la plus petite sur une tôle mouillée, étalez la farce au thon dessus sans aller jusqu'aux bords. Couvrez avec la deuxième abaisse, dorez à l'oeuf. Faites cuire 30 mn à four chaud.

Flan au thon

Passez au mixer 200 g de thon en boite au naturel égoutté. Mélangez la purée obtenue à 4 oeufs battus et 150 g de crème fraîche. Assaisonnez et joignez 2 c à soupe de persil haché. Versez la préparation dans un moule à cake beurré et faites cuire à four chaud pendant 40 mn au bain-marie. Servez démoulé avec un coulis de tomates. Vous pouvez aussi servir le flan froid avec une mayonnaise tomatée et une salade verte.

Flan au thon

Faites blondir 4 oignons émincés dans 3 c à soupe d'huile d'olive, ajoutez 2 gousses d'ail hachées, 6 tomates pelées et concassées, sel, poivre, thym, laurier, laissez réduire en coulis. Battez 6 oeufs en omelette avec 1 dl de lait, ajoutez 250 g de thon en conserve au naturel. Mélangez au coulis de tomates. Versez dans un plat huilé et faites cuire 30 mn à four chaud, au bain-marie.

Gratin de thon

Délayez 20 g de farine dans 30 g de beurre fondu, laissez chauffer sans prendre couleur, puis mouillez avec ¼ de litre de lait. Cuisez 5 minutes et ajoutez ensuite 1 oeuf battu avec 1 c à soupe de jus de citron. Mélangez à cette sauce le contenu de 1 boite de sauce tomate et de 1 boite moyenne de thon (ou de saumon) émietté. Assaisonnez. Dans un plat à gratin beurré, alternez des couches de riz cuit (ou de purée de pommes de terre) et de thon en sauce. Parsemez de mie de pain émiettée, mélangée à la même quantité de fromage râpé, et de parcelles de beurre. Faites gratiner.

Gratin de pommes de terre au thon

Pour 6 personnes: 1 kg de pommes de terre moyennes, 1 boite de 400 g de thon au naturel, ¼ litre de lait, 2 oeufs, 1 dl de crème fraîche, 2 c à soupe de chapelure, 20 g de beurre, ciboulette, sel, poivre.

Pelez les pommes de terre et faites les pocher 5 mn à l'eau bouillante salée. Égouttez et coupez les en tranches assez épaisses. Égouttez le contenu de la boite de thon et émiettez-le. Battez les oeufs en omelette et ajoutez le lait et la crème fraîche. Salez et poivrez, ajoutez la ciboulette hachée. Dans le fond d'un plat allant au four beurré, disposez une couche de pommes de terre, saupoudrez-les de miettes de thon, mouillez légèrement avec la préparation au lait. Continuez à disposer poisson et légumes en couches alternées, arrosez du reste de lait et saupoudrez de chapelure. Parsemez de noisettes de beurre et faites cuire 35 mn à four moyen.

Matelote de thon

Pelez 4 grosses pommes de terre et 3 gros oignons, coupez-les en rondelles de 0,5 cm d'épaisseur. Faites dorer 800 g de thon frais dans 1 c à soupe d'huile d'olive, 1 mn de chaque côté, mouillez de 2 verres de vin blanc sec et de 3 verres d'eau. Joignez un bouquet garni, sel, poivre. Laissez cuire 10 mn. Couvrez de couches alternées de pommes de terre et d'oignons. Laissez mijoter 20 mn environ et servez saupoudré de persil haché.

Mousse de thon

Un sachet de gelée en poudre au madère, 300 g de thon en conserve au naturel, une tasse de fromage blanc, une tasse de mayonnaise, une tasse de crème fraîche, 1 c à café de ciboulette hachée, sel, poivre.

Délayez la gelée dans de l'eau portez à ébullition, laissez refroidir sans toutefois laisser prendre et coulez-la dans le fond d'un moule à cake en aluminium, sur 0,5 cm d'épaisseur. Faites prendre ou frais pendant que vous préparez la mousse. Passez le thon égoutté ou mixeur, incorporez le fromage, la mayonnaise et la crème. Joignez la ciboulette et assaisonnez légèrement. Ajoutez ensuite le reste de la gelée encore liquide et versez le tout dans le moule. Mettez au frais, à couvert, jusqu'au lendemain. Pour démouler, trempez rapidement le moule dans de l'eau chaude et écartez les bords du moule. Garnissez le plat de service de laitue ciselée et de quartiers de citron à volonté.

Mousse de thon au mascarpone

Pour 4 personnes: 1 pot de 250 g de mascarpone, 500 g de thon au naturel en conserve, 8 câpres, 1 c à soupe de moutarde, sel, poivre.

Mixez le thon puis incorporez les câpres, la moutarde et la mascarpone. Salez, poivrez. Mélangez soigneusement la préparation et placez 2 h minimum au réfrigérateur avant emploi. Servez la mousse avec des légumes crus pour vos apéritifs. Vous pouvez utiliser cette mousse pour farcir des vol-au-vent ou garnir des tomates, des canapés, des demi-avocats, des demi-concombres égrenés, des feuilles d'artichauts ou d'endive, etc...

Pain de thon

Pour 6 personnes: 500 g de thon frais, 80 g de beurre, 2 oeufs, 4 tomates, 2 c à soupe de farine, sel, poivre, laurier, persil, 1 oignon, 1 gousse d'ail, thym, 1 verre de vin blanc sec, un peu de crème. Préparation: 30 mn. Cuisson: 1 heure environ.

Préparez un court-bouillon avec 1 litre d'eau, l'oignon, l'ail, laurier, thym, sel, poivre et persil. Portez à ébullition, laissez bouillir 10 minutes, laissez refroidir et passez le bouillon. Mettez-y la tranche de thon. Portez à ébullition. Laissez frémir 15 minutes et laissez refroidir. Faites un roux blond avec 30 g de beurre, de la farine et un verre de bouillon de poisson. Laissez épaissir en remuant 10 minutes. Incorporez le thon émietté, les oeufs, la crème, du sel et du poivre. Mélangez et versez dans un moule beurré. Mettez ce moule au bain-marie et faites cuire 20 minutes. Préparez la sauce en réduisant les tomates pelées et concassées en fondue, assaisonnez et nappez-en le pain de thon. Le pain de thon se mange froid ou chaud. Chaud avec la fondue de tomates, froid avec de la mayonnaise ou une sauce aïoli.

Pain de thon

Pour 6 à 8 personnes: 500 g de thon en boite au naturel, 8 oeufs, 100 g de crème fraîche, 80 g de farine, sel, poivre. Sauce: 6 gousses d'ail, 2 jaunes d'oeufs, sel, poivre, 4 dl d'huile d'olive, un filet de citron.

Égouttez le thon, écrasez-le à la fourchette, malaxez-le avec les oeufs entiers, la crème fraîche et la farine assaisonnez le tout et versez la composition dans un moule à cake beurré. Faites cuire pendant 1 h à four chaud (200°C) au bain-marie en protégeant le dessus du pain avec un papier d'aluminium en fin de cuisson. Préparez la sauce d'accompagnement: épluchez les gousses d'ail, pilez-les dans un mortier de façon à avoir une purée fine, ajoutez les jaunes d'oeufs, le sel, le poivre et versez l'huile en filet en tournant sans arrêt pour monter la sauce comme une mayonnaise. Terminez par un filet de citron. Servez cette sauce avec le pain de thon froid démoulé.

Pain de thon catalane

Préparation: 30 mn. Cuisson: 25 mn. Réfrigération: 2 à 3 h. Pour 6 personnes: une boite de thon au naturel ou à l'huile, 6 pommes de terre farineuses à chair jaune, quelques feuilles de laitue, 2 tomates, 2 citrons, 50 g d'olives noires, persil. Pour l'ailloli: 4 gousses d'ail, 25 cl d'huile d'olive, un jaune d'oeuf, une cuillerée à soupe de jus de citron, une pincée de sel fin.

Lavez les pommes de terre sans les peler, cuisez-les 20 à 25 mn à l'eau bouillante salée. Pendant ce temps, préparez l'ailloli. Épluchez les gousses d'ail, pilez-les dans un mortier avec une petite pincée de sel. Incorporez ensuite, goutte à goutte, en procédant comme pour une mayonnaise, une ou deux cuillerées d'huile puis le jaune d'oeuf et le reste de l'huile. En dernier lieu, ajoutez le jus de citron. Pelez les pommes de terre cuites à point, réduisez-les en purée et laissez-les tiédir. Passez le thon au mixer. Mélangez d'abord l'ailloli avec la purée de pommes de terre, incorporez ensuite la purée de thon. Goûtez et rectifiez l'assaisonnement. Versez cette préparation très lisse dans un moule à cake en pyrex. Tassez-la bien et placez-la dans le bas du réfrigérateur. Au moment de servir, démoulez le pain de thon sur un plat garni de feuilles de laitue. Décorez-le, de tomates, de citrons, d'olives noires et de brins de persil. Servez très frais.

Quenelles de thon

Pour 6 personnes: une tranche de 500 g de thon environ, les ingrédients d'un court-bouillon habituel, 200 g de mie de pain, 100 g de beurre, 4 oeufs, sel, poivre, lait, farine. Sauce: 2 échalotes hachées, 1 verre de vin blanc sec, 1 c à soupe de concentré de tomate, 1 verre de cognac, 1 dl de crème, 20 g de beurre, 1 c à soupe de farine. Préparation: une heure. Cuisson: 35 minutes.

Faites cuire le thon au court-bouillon. Égouttez-le et passez la cuisson (réservez-la). Faites tremper la mie de pain dans un peu de lait. Émiettez le thon et passez-le à la moulinette. Pressez le pain pour en retirer l'excès de lait et mélangez-le au thon avec le beurre les oeufs un à un, sel et poivre. Laissez reposer une demi-heure. Divisez la pâte en quenelles que vous roulerez dans la farine et ferez pocher 10 minutes dans l'eau bouillante salée. Faites réduire les échalotes hachées avec le vin blanc et ajoutez-y le concentré de tomate et 1 dl de cuisson du poisson. Après réduction, incorporez le beurre travaillé avec de la farine. Terminez avec le cognac et la crème. Nappez les quenelles avec la sauce. Comptez deux quenelles par personne. Laissez bien réduire la sauce avant de la lier. Servez avec des fleurons.

Quiche au thon

Faites cuire à blanc un fond de tarte en pâte brisée. D'autre part, faites fondre à l'huile 1 oignon haché et le contenu (égoutté) d'une boite de tomates pelées. Salez, poivrez, joignez 1 gousse d'ail et un bouquet garni. Quand le tout est réduit en purée, ajoutez le contenu égoutté d'une boite de thon au naturel. Remplissez le fond de tarte avec cette préparation, garnissez d'olives et de filets d'anchois à volonté. Nappez avec 100 g de crème fraîche battue avec 1 oeuf. Saupoudrez de 100 g de gruyère râpé et faites gratiner à four chaud.

Rissoles de thon

Pour 4 personnes: 250 g de pâte brisée, 1 boite moyenne de thon, 20 g de farine, 25 g de beurre, 20 cl de lait, sel, poivre, persil. Cuisson: 15 mn.

Faites une béchamel avec la farine, le beurre et le lait. Laissez-la refroidir. Mélangez le thon émietté à la béchamel. Étendez la pâte très finement. Faites de petits tas de béchamel au thon sur la moitié de la pâte en les séparant de 2 cm l'un de l'autre. Passez un pinceau humide sur les séparations, repliez la pâte faites adhérer et découpez chaque rissole à l'aide d'un coupe-pâte de façon à former des demi-lunes. Précipitez-les dans la grande friture très chaude. Dès qu'elles sont dorées, sortez-les. Faites frire le persil en branches. Servez très chaud sur une serviette mise dans le plat.

Rôti de thon frais

Pour 4 personnes. Retirer la peau et les arêtes d'un morceau de thon de 1 kg. Remplacer l'arête centrale par des feuilles de sauge, saler, poivrer. L'envelopper de fines tranches de lard fumé. Ficeler comme un rôti. Verser 2 cuillerées à soupe d'huile dans une cocotte, y déposer le rôti de thon et le faire dorer de tous côtés. Ajouter 12 gousses d'ail non pelées, quelques feuilles de sauge. Mouiller avec un peu d'eau, couvrir et laisser cuire 15 minutes en tournant le rôti. Lorsque le rôti est cuit, le servir chaud ou tiède, coupé en tranches et accompagné des gousses d'ail confites.

Salade de Shangail

Pour 6 personnes. Épluchez, lavez et égouttez une petite laitue Coupez-la en chiffonnade. Ôtez le pied terreux à 150 g de champignons de couche. Lavez-les. Séchez-les. Coupez-les en lamelles minces. Arrosez-les avec le jus d'un demi-citron. Ouvrez une demi-boite de pois moyens. Égouttez. Ouvrez et égouttez une boite de 300 g de thon à l'huile. Divisez le thon en petits morceaux. Préparez une vinaigrette avec 4 cuillerées à soupe d'huile, 4 cuillerées à café de vinaigre, du sel, du poivre. Parfumez-la avec un peu de gingembre et de worcestershire sauce. Dans un saladier, disposez 1 bol de pousses de soja, les lamelles de champignons, les pois, le thon. Arrosez de sauce. Mélangez. Servez assez rapidement.

Salade de thon (Maroc)

Pour 4 personnes: 100 g de thon à l'huile, 1 dl d'huile d'olive, 200 g de tomates fermes, 100 g d'oignons, 300 g de poivrons rouges, 3 gousses d'ail, sel, 50 g de câpres, le jus d'un citron, 150 g d'olives, 1 cuillère à café de carvi, 2 oeufs durs en quartiers.

Faites griller séparément les tomates, les poivrons, l'oignon et l'ail entier en tournant de temps en temps. Retirez-les et laissez tiédir dans un récipient, puis épluchez et épépinez-les. Coupez les tomates et les poivrons en très petits morceaux et disposez-les dans un plat de service. Malaxez le thon, l'oignon et l'ail dans le mixer jusqu'à obtenir une sauce crémeuse et ajoutez-y le jus de citron, le carvi et les câpres. Nappez les tomates et les poivrons de cette sauce et décorez avec les olives et les quartiers d'oeufs durs.

Salade de thon

Haricots verts, thon en boite, oeufs durs, tomates, olives, huile, sel, poivre.

Salade de thon

1 pied de céleri, 100 g de poivrons doux, 250 g de thon au naturel, 4 oeufs durs, 20 g d'oignons frais, 1 jaune d'oeuf, moutarde blanche, huile, poivre blanc, sel, sauce anglaise, persil, radis.

Coupez le céleri (n'utilisez pas les feuilles: trop amères), les poivrons et l'oignon en petits morceaux. Hachez finement le persil. Faites une mayonnaise très relevée, ajoutez-y une cuillère à soupe de sauce anglaise, la moitié du persil haché et les oignons. Mélangez bien le tout. Mettez les poivrons, le céleri, le thon en lamelles, l'oeuf coupé en morceaux et mélangez en incorporant la mayonnaise aux légumes. Ornez avec des rondelles d'oeufs durs sur lesquelles vous poserez des rondelles de radis. Il est nécessaire que cette salade soit servie très fraîche. Si possible mettez votre saladier de salade dans un saladier plus grand, empli de glaçons où elle restera deux heures. Ou bien conservez-la trois bonnes heures au réfrigérateur avant de servir.

Salade de thon aux carottes

Râpez 400 g de carottes à la râpe à gros trous. Mélangez ces carottes râpées au contenu d'une boite de thon à l'huile. Arrosez d'une vinaigrette au citron et aux herbes.

Salade de thon aux champignons

Pour 6 personnes: 400 g champignons de Paris, 400 g thon au naturel, 200 g crème fraîche, 3 citrons, persil, sel, poivre.

Couper en rondelles deux citrons et demi. Recueillir le jus. Ajouter celui de la moitié restante. Couper le pied terreux des champignons. Les laver les émincer en lamelles. Les arroser d'un peu de jus de citron. Égoutter le thon. Le diviser en petits morceaux. Dans un saladier, disposer les champignons, le thon, les rondelles de citron. Mélanger la crème et le jus de citron restant. Relever avec du sel et du poivre. Verser sur la salade. Mélanger. Saupoudrer de persil haché.

Salade josephine

Pour 6 personnes: 400 g thon au naturel, 500 g pommes de terre, 3 oeufs, 3 cornichons, 3 tomates, 1 c à soupe de câpres, 1 c à soupe de ketchup, 1 bol de mayonnaise.

Faire durcir les oeufs, les passer sous l'eau froide. Les laisser refroidir. Faire cuire les pommes de terre en robe des champs. Les laisser refroidir. Laver, essuyer les tomates, les couper en quartiers. Détailler les cornichons en bâtonnets. Égoutter le thon. Le diviser en gros morceaux. Ecaler les oeufs. Les émincer en rondelles. Disposer toutes ces denrées dans un saladier. Ajouter ketchup et câpres à la mayonnaise. Servir celle-ci à part.

Sauté de thon

Pour 6 personnes: 1 kg de thon, 1 noix de beurre, 3 échalotes, 2 pommes fruits, 3 c à soupe de vinaigre de cidre, 200 g de crème fraîche, paprika, sel, poivre.

Dans une terrine découpez le thon en cubes de 2 cm de côté. Saupoudrez-les avec 2 cuillerées à soupe de paprika, remuez-les. Épluchez les échalotes et les pommes. Hachez finement les premières, épépinez les secondes et coupez-les en dés. Chauffez le beurre dans une sauteuse, faites cuire sur bon feu le thon et les échalotes, pendant 4 minutes. Salez, poivrez, ajoutez les pommes, laissez cuire encore 4 minutes, déglacez avec le vinaigre de cidre. Ajoutez la crème, rectifiez l'assaisonnement, laissez mijoter encore 5 minutes. Servez chaud.

Soufflé au thon

Travaillez le contenu d'un boite de thon en ajoutant un à un trois jaunes d'oeufs. Mélangez 100 g de crème battue et les trois blancs d'oeufs battus en neige bien ferme. Salez et poivrez. Graissez un moule à soufflé, versez-y la préparation et mettez au four moyen trois quarts d'heure environ. Servez soit avec du citron, soit avec de la sauce tomate.

Soufflé de poisson

1 boite de thon ou saumon au naturel ou 500 g de poisson frais cuit, 20 g de beurre, 100 g de mie de pain, 1 verre de lait, 4 oeufs, sel, poivre.

Mettez dans une terrine la mie de pain, le lait tiède, le poisson cuit émiettez le tout à l'aide d'une fourchette. Séparez les blancs des jaunes d'oeufs. Malaxez les jaunes d'oeufs avec la pâte de poisson. Salez et poivrez. Battez les blancs en neige ferme et incorporez-les délicatement à cette préparation. Beurrez un moule à soufflé ou en couronne. Emplissez-le de la préparation. Versez deux verres d'eau dans un autocuiseur. Déposez votre panier et, dedans, mettez le moule. Couvrez-le d'un papier blanc, puis d'une assiette qui le couvre entièrement. Fermez l'autocuiseur. Laissez cuire 15 minutes à partir de la mise en rotation de la soupape. Démoulez et arrosez d'une sauce aurore ou d'une sauce aux câpres.

Soupe de thon à l'indienne

Pour 6 personnes: 1 boite de 400 g environ de thon au naturel, 2 oignons, 2 carottes, 2 petites courgettes, 2 poireaux, ½ verre d'huile, 150 g de riz à grains longs, 1 c à café de grains de coriandre, 1 morceau de gingembre frais, sel, poivre de Cayenne, ciboulette.

Éplucher tous les légumes. Émincer oignons et poireaux. Couper les courgettes en tranches minces et les carottes en petits bâtonnets. Faire chauffer l'huile. Ajouter tous les légumes. Remuer pour qu'ils s'imprègnent bien de corps gras. Couvrir et laisser étuver 10 minutes. Saler. Ajouter 1 litre et demi d'eau bouillante, les grains de coriandre et le gingembre râpé. Laisser cuire une bonne demi-heure. Pendant ce temps, faire cuire le riz à l'eau bouillante salée. Égoutter. Garder au chaud. Ouvrir la boite de thon. Égoutter. Répartir en gros morceaux. Disposer ces morceaux au fond de la soupière. Ajouter un peu de poivre de Cayenne à la soupe et verser sur le thon. Ajouter un peu de ciboulette hachée. Servir avec le riz à part. Chacun l'ajoutera à volonté dans son bol.

Thon à la bisque et aux crevettes

Pour 6 personnes: 900 g de thon en conserve au naturel, 1,5 kg de moules, 3 échalotes, une brindille de thym, 1 feuille de laurier, ¼ litre de bisque de homard, 1 gousse d'ail, une pincée de paprika, sel, poivre, 150 g de crevettes cuites et décortiquées, 3 c à soupe de crème fraîche.

Faites ouvrir les moules sur feu vif et décoquillez-les, réservez les moules d'une part et le jus filtré de l'autre. Dans une casserole, faites réduire le jus des moules avec l'échalote hachée, le thym et le laurier. Ajoutez la bisque de homard, l'ail pilé et l'assaisonnement. Joignez enfin les moules et les crevettes. Liez le tout à la crème fraîche. Faites chauffer les morceaux de thon dans cette sauce, très doucement. Servez avec des pommes de terre vapeur à volonté.

Thon à la catalane

600 à 700 g de thon frais, 4 tomates, 2 poivrons, 2 oignons, 6 c à soupe d'huile, une pincée de sel et de thym, 1 petite cuillerée à café d'ail, de paprika doux et de mélange pour rouille.

Épluchez les tomates et les oignons. Épépinez les poivrons, faites-les revenir dans l'huile avec sel, poivre, thym, laurier et ail. Versez le tout dans un plat allant au four, posez le thon sur la fondue de légumes, salez et poivrez, ajoutez le paprika et le mélange pour rouille et faites cuire 25 à 30 mn. Servez avec du riz.

Thon à la catalane

1 tranche de thon de 1 kg, 200 g de cornichons, 1 kg de tomates, 1 c à soupe de concentré de toma tes, 200 g de petits oignons au vinaigre, 1 verre d'huile d'olive, 1 piment de Cayenne, sel, poivre.

Dans une cocotte versez la moitié de l'huile, ajouter les tomates coupées en petits morceaux, déposer le thon dessus, saler. Délayer le concentré de tomate dans ½ verre d'huile restant, verser sur le thon, ajouter oignons et cornichons coupés en rondelles. Faire cuire à découvert pendant 30 mn à feu modéré. Servir froid. Ce plat se conserve plusieurs jours.

Thon à l'aigre-doux

Pour 4 personnes: 1 tranche de thon, 1 verre et demi de vin blanc sec, 1 feuille de laurier, 1 brin de thym, 2 grosses tomates, 3 cuillerées d'huile d'olive, 6 petits oignons, 1 citron, 1 gousse d'ail, 1 cuillerée à soupe de curry, 1 pointe de couteau de safran et de Cayenne, 1 cuillerée à soupe de miel, 2 pincées d'herbes de Provence émiettées, sel, poivre, persil haché.

Dans un plat de la dimension approximative de la tranche de thon, mettre le vin blanc, la feuille de laurier, le brin de thym, sel et poivre puis y mettre le poisson à mariner pendant environ une heure; retourner une ou deux fois. Dans une cocotte, faire chauffer l'huile d'olive, puis y faire doucement revenir les tomates préalablement pelées et coupées en tranches, ajouter les petits oignons épluchés, le citron pelé à vif et coupé en quatre, la gousse d'ail écrasée, le curry, le safran, le Cayenne, le miel, les herbes de Provence; remuer, saler et rectifier l'assaisonnement si nécessaire. Placer le thon dans la cocotte avec tous les autres ingrédients, mouiller avec sa marinade et cuire à feu doux pendant environ une heure. Servir bien chauds, le poisson et sa sauce d'accompagnement, parsemés de persil haché.

Thon à la kuriat

Pour 4 personnes: une rouelle de thon de 700 g environ, quelques gousses d'ail, 150 g de beurre, sel, poivre, jus de citron.

Achetez une rouelle de thon assez épaisse (700 g environ pour 4 personnes). Piquez-la d'éclats d'ail, salez et poivrez largement. Beurrez bien ce morceau de thon, disposez-le dans un plat beurré allant au four, faites-le cuire à four moyen 30 minutes environ. Débarrassez-le de sa peau avant de le servir dans son plat de cuisson. Accompagnez de pommes vapeur ou tout simplement d'une salade. Présentez en même temps une saucière de beurre fondu auquel vous aurez ajouté un jus de citron.

Thon à la marocaine

800 g de thon frais, 75 g de farine, 2 gros oignons, vinaigre, miel, raisins secs, cannelle, cumin, piment en poudre, citron vert.

Mettre les raisins secs à tremper dans l'eau tiède. Dans un plat creux, diluer une grosse pincée de piment en poudre et une autre de cumin. Ajouter le dus d'un demi-citron et y mettre à macérer le thon pendant 1 heure en le retournant de temps en temps. L'éponger et le fariner légèrement avant de le mettre à frire dans une poêle avec de l'huile (5 à 6 minutes chaque côté). Réserver sur une assiette. Mettre à la place dans la poêle les 2 oignons coupés en rondelles, les saupoudrer de cannelle et les laisser revenir doucement sans les laisser prendre couleur. Ajouter 1 c à café de vinaigre de vin, 1 c à dessert de miel liquide et les raisins secs égouttés, laisser mijoter doucement en ajoutant un peu d'eau chaude et mettre les morceaux de thon à réchauffer dans cette sauce aux épices. Servir bien chaud avec des quartiers de citron vert et un riz nature ou aux amandes.

Thon à la méridionale

Pour 4 personnes: 2 belles tranches de thon, une courgette, une aubergine, un poivron, 4 tomates pelées, un gros oignon, deux gousses d'ail, un verre de vin blanc sec, de la farine, du sel, du poivre, un citron, du thym, du laurier (en poudre), de l'huile.

Taillez la courgette et l'aubergine en tranches. Coupez les tomates en quatre et hachez l'oignon et l'ail. Faites revenir ce hachis oignon-ail dans de l'huile. Ajoutez la courgette, l'aubergine, les tomates et le poivron ciselé. Mouillez avec le vin blanc. Assaisonnez de sel et de poivre et ajoutez le thym et le laurier. Laissez cuire doucement 25 mn. Assaisonnez les tranches de thon et passez-les dans la farine. Faites-les cuire en les poêlant à l'huile 15 mn. Dressez les tranches de thon sur le plat de service. Garnissez-les avec la préparation et décorez avec des tranches de citron.

Thon à la parisienne

Pour 3 personnes: 3 tranches de thon épaisses, 1 verre de vin blanc sec, 3 c à soupe d'huile d'olive, 1 oignon, du laurier, du thym, du sel, du poivre, un citron, une gousse d'ail, 50 g de beurre, ½ jus de citron, du persil haché.

Préparez une marinade avec le vin blanc, l'huile d'olive, l'oignon émincé, l'ail haché, le thym, le laurier, du sel et du poivre. Mettez les tranches de thon dans cette marinade et laissez-les pendant deux heures. Retirez-les, séchez-les, enduisez-les d'huile et faites-les griller des deux côtés 20 à 30 mn environ. Servez-les sur le plat de service avec, en garniture de la purée de pommes de terre, le citron coupé en tranches et du beurre manié avec du sel, du poivre, du persil haché et un demi-jus de citron.

Thon à la poêle

Pour 2 personnes: une tranche de thon frais de 300 à 400 g, 4 feuilles de laurier, 10 grains de poivre gris, 10 graines de coriandre, 2 clous de girofle, un piment de Cayenne, le jus d'un demi-citron, 1 c à soupe d'huile d'olive, gros sel marin.

La veille, placez le thon dans une assiette avec une cuillerée à soupe de gros sel marin. Couvrez-les d'une autre assiette, portez le tout au réfrigérateur. Le lendemain et 2 h 30 avant le déjeuner, retirez le thon du sel et placez-le dans un saladier avec le laurier, le poivre, la coriandre, les clous de girofle, le piment de Cayenne, le jus de citron et l'huile. Laissez le ainsi mariner jusqu'au moment de le cuire. Égouttez la tranche de thon, éliminez les aromates. Cuisez-la dans une poêle anti-adhésive 12 minutes de chaque côté, à feu doux.

Thon à la provençale

Faites revenir quelques échalotes finement hachées dans un gros morceau de beurre. Versez le contenu d'une boite de concentré de tomates et le jus du thon en boite. Laissez cuire 7 à 8 minutes. Salez, poivrez et mettez-y le thon coupé en morceaux. Laissez chauffer quelques minutes. Liez avec un peu de crème de maïs et servez très chaud avec des pommes vapeur. Saupoudrez le tout de persil haché.

Thon à la provençale

Faites mariner 1 h une belle tranche de thon de 800 g dans 3 c à soupe d'huile, le jus de 1 citron, 1 carotte et 1 oignon en rondelles, sel, poivre, thym, laurier. Égouttez, faites dorer à l'huile avec 1 oignon haché. Laissez cuire 15 mn. Mouillez de 1 dl de vin blanc sec, ajoutez 1 gousse d'ail. Continuez la cuisson au four 15 mn. Servez avec un coulis de tomates aux poivrons et aux olives.

Thon à la provençale

Pour 6 personnes: 1 queue de thon de 800 g, 3 gousses d'ail, 30 g d'huile d'olive aux aromates de Provence, 2 c de ketchup, sel, poivre.

Épluchez une gousse d'ail, et piquez-en le thon. Embrochez-le et mettez-le dans le four (200°C, gaz 7-8). Épluchez le reste d'ail, pilez-le. Ajoutez-y le sel, le poivre, l'huile aromatisée et le ketchup. Mélangez bien. Badigeonnez le thon de cette préparation au cours de la cuisson. Au bout d'¼ d'heure de cuisson, réduisez le four (180°C, gaz 6-7) pendant 15 mn. Présentez le thon sur un plat de service chaud. Peut être accompagné de demi-poivrons farcis au riz et de quartiers de tomates grillées.

Thon à la tomate (Maroc)

Pour 4 personnes: 1 kg de thon découpé en filets, sel, poivre, 150 g d 'olives vertes, 1 dl d'huile d'olive, 2 gousses d'ail pelées et écrasées, 3 cuillères à soupe de purée de tomate, ½ cuillère à café de cumin, 5 dl d'eau.

Plongez les olives dans une casserole avec de l'eau froide. Portez à ébullition et retirez immédiatement du feu, égouttez-les. Chauffez l'huile et faites-y frire l'ail 1 minute. Incorporez les olives, la purée de tomate, les graines de cumin, mouillez avec l'eau, salez et poivrez puis portez à ébullition. Couvrez et laissez frémir 5 minutes. Ajoutez les filets de thon, couvrez et laissez cuire à feu doux 30 minutes jusqu'à ce que le poisson soit tendre. Dressez le thon sur un plat, nappez-le de la sauce et servez.

Thon à la tunisienne

Pour 4 personnes: 2 belles tranches de thon (environ 600 g), 750 g de tomates bien mûres, 4 poivrons verts (environ 1 kilo), 4 gousses d'ail, 1 oignon, thym, persil, basilic, sel, poivre.

Concasser les tomates. Émincer l'oignon et les poivrons en fines lanières. Hacher finement ail et persil. Mettre tous ces ingrédients avec sel poivre et deux branches de thym dans un fait-tout à fond épais, couvrir et laisser mijoter à feu doux pendant une heure. Ajouter alors les tranches de thon de façon qu'elles soient recouvertes par la sauce et qu'elles puissent s'imprégner de ses parfums. Laisser cuire pendant environ vingt minutes. Dresser sur le plat de service en parsemant d'un peu de basilic cru haché.

Thon au curry

Pour 4 personnes: 3 oignons, 4 c à soupe d'huile, 2 tomates, 2 c à soupe de curry en poudre, sel, poivre, ¼ litre de vin blanc sec, 4 darnes de thon, 1 filet de citron, persil haché.

Pelez et hachez les oignons, faites-les fondre doucement à l'huile, ajoutez les tomates pelées et concassées, saupoudrez de curry, salez, poivrez et mouillez de vin blanc. Laissez mijoter 15 mn puis ajoutez les morceaux de thym et le jus de citron. Couvrez et continuez la cuisson pendant 45 mn. Saupoudrez de persil. Servez avec du riz créole et des pommes vapeur.

Thon au fenouil

Nettoyez 4 gros bulbes de fenouil en enlevant les feuilles extérieures flétries, faites-les blanchir entiers pendant 30 mn à l'eau bouillante salée. Égouttez et coupez les bulbes en deux. Mettez 5 c à soupe d'huile d'olive dans le fond d'un plat allant au four, joignez l'oignon haché et rangez les demi-bulbes de fenouil par-dessus. Répartissez sur les légumes 400 g de thon en boite au naturel, le contenu d'une boite de tomates pelées et concassées. Salez et poivrez, couvrez d'un papier d'aluminium huilé et faites cuire 30 mn à four moyen. Vous pouvez servir en même temps du riz créole.

Thon au four

Huilez un plat allant au four, mettez-y 2 oignons et 1 gousse d'ail hachés. Posez par-dessus 1 grosse tranche de 800 g de thon frais. Ajoutez thym, laurier, persil, sel et poivre. Mouillez de ½ litre de vin blanc sec. Faites cuire à four moyen pendant 1 h en arrosant souvent en cours de cuisson.

Thon au vin blanc

Faites fondre au beurre 4 oignons émincés. Retirez-les et à leur place, faites revenir des deux côtés 1 rouelle de thon de 600 g environ, assaisonnez-la. Remettez les oignons, saupoudrez de farine et mouillez de ¼ litre de vin blanc sec (muscadet, gros-Plant). Joignez un bouquet garni et laissez mijoter à couvert pendant 45 mn. En fin de cuisson laissez réduire, si nécessaire, et saupoudrez de persil haché. Vous pouvez ajouter 250 g de champignons de couche émincés 20 m avant la fin de cuisson.

Thon aux anchois

Faites mariner pendant 2 h au frais et à couvert 800 g de thon frais en tranches, avec ¼ litre de vin blanc sec, le jus de 1 citron, sel, poivre romarin et 1 gousse d'ail hachée. Égouttez et faites griller au four (ou sur un barbecue) en arrosant fréquemment de marinade. Faites chauffer ½ verre d'huile en y écrasant 4 filets d'anchois, ajoutez 1 c à soupe de chapelure et versez sur le thon au moment de servir.

Thon aux fines herbes

4 tranches de thon, 100 g de beurre, 1 tasse d'un ensemble de cerfeuil, de persil, de ciboulette et d'estragon hachés, ½ jus de citron, sel, poivre.

Assaisonnez chaque tranche de thon et faites-les revenir dans la matière grasse jusqu'à coloration. Ajoutez les fines herbes, c'est-à-dire: le cerfeuil, le persil, la ciboulette et l'estragon hachés. Après un quart d'heure de cuisson, déposez les tranches de poisson sur un plat de service préalablement chauffé. Dans la cuisson, incorporez le jus d'un citron et nappez-en le thon. Servez avec des pommes de terre persillées.

Thon aux gros piments (Créole)

Pour 4 personnes: 2 tranches de thon, 12 piments achards, 1 piment vert, 4 oignons, 3 gousses d'ail, 3 tomates, ½ c. à café de safran, persil, thym, sel, poivre, huile. Couper le thon en gros cubes. Hacher les tomates. Émincer les oignons. Piler, l'ail, le piment vert, le sel et le poivre. Nettoyer les piments achards en enlevant les tiges et les graines. Faire roussir les oignons et les épices pilées. Mettre le safran, les tomates et le thym. Couvrir. Laisser cuire 5 minutes. Ajouter le thon et les piments achards. Laisser mijoter 5 bonnes minutes. Couvrir avec un peu d'eau. Laisser réduire la sauce et servir. Saupoudrer le plat avec du persil haché.

Thon aux oignons et au poivron

Pour 4 personnes: une tranche de thon frais de 800 g environ, 3 c à soupe d'huile, sel poivre, 600 g d'oignons, 1 poivron rouge, 1 brindille de thym, 1 dl de vin blanc sec.

Huilez le poisson sur les deux faces. Menez-le dans un plat allant au four, salez et poivrez. Pelez et émincez les oignons, nettoyez le poivron et coupez-le en lamelles, disposez-les tout autour du poisson. Parsemez de thym effeuillé et mouillez de vin. Couvrez le plat de papier d'aluminium. Faites cuire 40 mn à four moyen (180°).

Thon aux olives vertes

Pour 4 personnes: 4 tranches de thon frais, 1 oignon, 4 tomates, un bouquet garni, 1 branche de basilic, 50 g d'olives vertes, 4 poivrons jaunes, huile, sel, poivre.

Faites fondre l'oignon émincé dans 2 c à soupe d'huile, joignez les tomates coupées en tranches et le bouquet garni. Laissez cuire 10 mn, puis joignez le poisson, le basilic haché, les olives dénoyautées et blanchies, ainsi que les poivrons épépinés, pelés et coupés en lanières. Salez, poivrez et faites cuire 15 mn en retournant les tranches de poisson à mi-cuisson.

Thon aux petites omelettes

Pour 6 personnes: 400 g de thon au naturel, 100 g d'olives noires, 30 g de beurre, 4 oeufs, 1 boite maïs, ½ boite de coeurs d'artichauts, 1 petite tasse de vinaigrette, sel, poivre.

Battre les oeufs un par un. Saler. Poivrer. Les faire cuire un par un en petites omelettes fines. Rouler celles-ci sur elles-mêmes. Les couper en lanières. Ouvrir les boites. Égoutter. Rincer les légumes à l'eau froide. Diviser le thon en assez gros morceaux. Dans un saladier, disposer le maïs, les coeurs d'artichauts, le thon, les lanières d'omelettes. Arroser de vinaigrette. Répartir les olives sur le dessus de la salade.

Thon aux petits pois

Pour 4 personnes: 400 g de thon à l'huile, 250 g petits pois surgelés, 1 c à soupe d'huile, 1 oignon, persil, 1 gousse d'ail, 1 feuille de basilic, 3 tomates pelées, sel.

Faire cuire les petits pois 10 mn à l'eau bouillante salée. Hacher finement persil, ail, basilic. Faire dorer ce hachis dans de l'huile avec un peu de sel. Ajouter les tomates et tout de suite après les petits pois. Cuire à feu vif pendant 10 mn jusqu'à cuisson complète des petits pois. Ajouter le thon (sans l'huile) partagé en gros morceaux. Enlever du feu mélanger et servir.

Thon basquaise

Pour 4 personnes: 1 tranche de thon frais de 600 à 700 g, 3 c à soupe d'huile d'olive, 3 tomates, 1 gros poivron rouge, 2 oignons, ½ verre de vin blanc sec, sel et poivre, laurier, paprika.

Faites chauffer de l'huile dans une sauteuse. Faites-y revenir oignons émincés et poivrons en lanières. Laissez bien revenir. Ajoutez les tomates ainsi que le paprika, laurier et le vin blanc. Par ailleurs, faites revenir à l'huile la rouelle de thon sur les deux faces dans une cocotte, puis assaisonnez-la légèrement. Ajoutez au thon dans la cocotte la fondue de légumes. Couvrez et laissez mijoter environ 1 h.

Thon basquaise

Pour 6 personnes: une tranche de thon de 1 kg environ, 750 g de tomates, 4 poivrons, 100 g d'olives vertes, 4 oignons, 4 gousses d'ail, un bouquet garni, ½ verre de vin blanc sec, huile, sel, poivre.

Lavez les poivrons. Essuyez-les, ouvrez-les, retirez les graines et coupez la chair en lanières. Pelez les tomates, épépinez-les et coupez grossièrement la chair en morceaux. Épluchez l'ail et écrasez-le. Épluchez les oignons et émincez-les. Faites chauffer de l'huile dans une sauteuse. Faites-y revenir oignons émincés et poivrons en lanières. Laissez bien revenir. Ajoutez l'ail puis les tomates ainsi que le bouquet garni. Assaisonnez (attention au sel à cause des olives). Par ailleurs, faites revenir à l'huile la rouelle de thon sur les deux faces dans une cocotte, puis assaisonnez-la légèrement. Faites blanchir pendant une minute environ les olives dans l'eau frissonnante pour les dessaler légèrement. Ajoutez au thon dans la cocotte la fondue tomates-poivrons, ainsi que les olives et le vin blanc. Couvrez et laissez mijoter environ 1 h. Retournez à mi-cuisson, servez dans la cocotte.

Thon braisé aux champignons

Pour 4 personnes: 4 tranches de thon, 50 g de beurre, 4 c à soupe d'huile, 2 gros oignons, 4 tomates pelées, 1 verre de vin blanc sec, 400 g de champignons, 4 gousses d'ail, du thym, du laurier.

Faites revenir les tranches de thon dans l'huile et le beurre mélangés. Ajoutez-y les oignons émincés et les tomates pelées et concassées. Mouillez avec le vin blanc. Assaisonnez et ajoutez du thym et du laurier. Laissez braiser une demi-heure. Après un quart, d'heure de cuisson, ajoutez les champignons coupés en quatre. Retirez le poisson et dressez-le sur le plat de service en le gardant au chaud. Laissez réduire la cuisson quelques minutes. Nappez-en le thon et décorez avec du persil. Vous pouvez passer la cuisson et y ajouter au dernier moment les champignons sautés au beurre.

Thon comme à sidi daoud

800 g de thon, 1 dl d'huile d'olive, 1 citron, 10 gousses d'ail, sel, poivre.

Badigeonner le thon avec l'huile et attendre 10 mn. Utiliser cette même huile pour faire revenir le thon. Lorsqu'il est doré, saler, poivrer, ajouter les gousses d'ail. Couvrir. Laisser cuire à feu doux et régulier pendant 1 h. Ajouter de l'eau de temps en temps. Arroser avec le jus de citron et servir bien chaud.

Thon confit (Italie)

Pour 6 personnes: 1 belle tranche de thon de 5 cm d'épaisseur (1,2 kg), 18 gousses d'ail nouveau, 6 feuilles de laurier, 3 brins de romarin, 4 clous de girofle, 1 piment de Cayenne, 1 c à café de noix de muscade, 20 cl d'huile d'olive, 1 c à soupe de gros sel gris, 1 c à soupe de poivre concassé.

Saupoudrez la tranche de thon de gros sel et de poivre concassé. Laissez-la mariner ainsi pendant 1 heure. Égouttez-la, placez-la dans une cocotte. Couvrez d'huile d'olive, ajoutez les gousses d'ail non épluchées, le laurier, le romarin, les clous de girofle, le piment de Cayenne et la muscade râpée. Posez la cocotte sur feu doux, couvrez dès que l'huile frémit, puis baissez encore le feu et continuez la cuisson 3 heures sans y toucher. Servez le thon chaud après l'avoir bien égoutté. Dégustez-le accompagné d'une crème d'ail et de salades mélangées.

Thon en brandade

Pour 4 personnes: un morceau de thon de 600 à 800 g, 200 g de haricots blancs secs, 3 oignons, 3 tomates, persil, une gousse d'ail, un bouquet garni, 50 g d'olives noires, 2 dl d'huile d'olive, un verre de lait, 4 tranches de pain de mie, 2 citrons.

Faites tremper la veille les haricots blancs secs et faites-les cuire à l'eau froide salée avec un gros oignon piqué d'un clou de girofle et un bouquet garni. Quand ils sont cuits, passez-les à la moulinette pour en faire une purée, assaisonnez à point. Pendant que les haricots cuisent, mettez 3 cuillerées d'huile d'olive dans une casserole, les petits oignons et les tomates coupées finement ainsi que 2 cuillerées de persil haché et un peu de jus de citron. Faites cuire le tout doucement pendant 10 minutes. Ajoutez alors le morceau de thon. Couvrez mais pas hermétiquement, laissez mijoter à petit feu 30 à 40 minutes. Quand il est cuit sortez-le et effeuillez-le dans un plat. Réservez le jus de cuisson. Dans une cocotte, sur le feu, mettez 3 cuillerées d'huile d'olive, le jus de cuisson du thon, la chair du thon et la purée de haricots ainsi qu'une gousse d'ail broyée au mortier. Mélangez le tout vigoureusement à la spatule en ajoutant, selon le besoin, tantôt une cuillerée d'huile chaude, tantôt une cuillerée de lait chaud, afin d'obtenir un mélange assez épais, mais pas trop. Battez toujours vigoureusement et surtout vérifiez l'assaisonnement, sel et poivre, Dressez de suite en dôme sur un plat chaud et décorez d'olives dénoyautées et de croûtons de pain frits à l'huile.

Thon en chartreuse

Pour 4 personnes: une tranche de thon frais de 1 kg environ, 4 c à soupe d'huile, 3 oignons, 1 laitue, 2 carottes, 4 tomates, 3 gousses d'ail, sel, poivre, un bouquet garni (thym, laurier, persil), ¼ litre de vin blanc sec, 3 citrons.

Couvrez le thon d'eau fraîche et laissez dégorger pendant 1 h environ. Pendant ce temps nettoyez et émincez les oignons faites-les revenir dans la moitié de l'huile. Nettoyez et émincez la laitue et les carottes, ajoutez-les aux oignons et faites-les fondre pendant quelques minutes en remuant. Joignez les tomates pelées et concassées, l'ail écrasé, l'assaisonnement et le bouquet garni. Mouillez de vin blanc et laissez mijoter une petite heure. Étalez alors la moitié des légumes dans le fond d'un plat à gratin. Égouttez et épongez la tranche de thon, faites-la revenir des deux cotés dans l'huile chaude. Placez la tranche de thon sur les légumes, recouvrez du reste des légumes et de leur liquide de cuisson (si l'ensemble parait trop sec, ajoutez un peu de vin blanc). Passez le tout à four chaud pendant 30 mn. Vous pouvez débarrasser la tranche de thon de ses arêtes et des parties noires avant de la passer au four.

Thon en cocotte

1 morceau de thon de 700 g, 50 g de beurre, 1 oignon, 2 gousses d'ail, bouquet garni, 1 barde de lard, 1 verre de vin blanc sec, huile, 1 tasse de chapelure (ou biscottes écrasées), sel, poivre.

Laissez macérer le thon une nuit entière avec un verre d'huile, bouquet garni, poivre. Au moment de la préparation, entourez le thon d'une barde de lard. Ficelez. Faites dorer dans un autocuiseur avec le beurre et en compagnie de l'oignon coupé en quatre. Arrosez avec le vin blanc sec. Ajoutez sel, poivre, ail, bouquet garni, une tasse de chapelure. Fermez l'autocuiseur et laissez mijoter 30 minutes à partir de la mise en rotation de la soupape. Servir avec des épinards braisés ou une purée de tomates.

Thon en cocotte

Faites fondre 60 g de beurre dans une cocotte. Mettez-y à dorer un beau morceau de thon de 1 kg. Ajoutez 2 gros oignons coupés en rondelles, le contenu d'une boite de 1 kg de tomates pelées, un bouquet garni, sel et poivre. Arrosez d'un verre de vin blanc et faites cuire doucement au four et à couvert.

Thon en cocotte

Pour 4 personnes: 500 g de thon frais. Marinade: 6 c à soupe d'huile, 1 c à soupe de vinaigre, 1 oignon, un bouquet garni, poivre. Pour la cuisson: 75 g de beurre, 1 dl de muscadet ou de gros plan.

Faites mariner le thon avec les ingrédients indiqués pendant 3 ou 4 h. Égouttez-le, essuyez-le, puis faites-le revenir dans le beurre chaud. Ajoutez les aromates, mouillez de vin blanc, couvrez et laissez mijoter 30 mn.

Thon en cocotte au cidre

Un morceau de thon de 1,200 kg, 50 g de beurre, sel, poivre, 2 verres de cidre, 3 c à soupe de crème fraîche, 300 g de champignons de couche, 30 g de beurre, un filet de citron.

Mettez le morceau de thon (après avoir retiré la peau) dans un plat beurré allant au four. Parsemez de parcelles de beurre, assaisonnez, arrosez de 2 c à soupe de cidre et enfournez à four chaud préchauffé. Continuez la cuisson pendant 1 h en arrosant souvent avec le reste de cidre. Au moment de servir, liez le jus de cuisson avec la crème et ajoutez les champignons préalablement sautés au beurre et arrosés d'un filet de citron.

Thon en cocotte aux olives

Un morceau de thon frais de 1,200 kg, 100 g de lard fumé, 2 c à soupe d'huile d'olive, 1 gousse d'ail, 6 tomates, thym, laurier, sel, poivre, un verre de vin blanc sec, 100 g d'olives noires de Nice.

Retirez la peau du thon. Coupez le lard en lardons, faites-les revenir dans l'huile en cocotte. Faites dorer ensuite le thon de chaque côté en le retournant avec précaution pour ne pas le briser. Ajoutez les oignons et l'ail hachés ainsi que les tomates pelées et concassées. Joignez le thym, le laurier, l'assaisonnement et le vin blanc. Couvrez et laissez mijoter 1 h en retournant une ou deux fois le thon très délicatement. A mi-cuisson, ajoutez les olives préalablement blanchies à l'eau bouillante pendant quelques minutes. Accompagnez de pommes vapeur ou de riz créole.

Thon en daube

Faites revenir dans de l'huile d'olive 800 g de thon, 10 petits oignons et 8 gousses d'ail, salez, poivrez, laissez cuire 5 minutes à découvert. Ajoutez ensuite 500 g de tomates coupées en deux, 2 verres de vin rouge, ½ litre d'eau, un bouquet garni. Laissez mijoter 3 heures à feu doux. Servez chaud ou en gelée avec garniture de salades.

Thon en sauce soja (Chine)

4 tranches de thon frais, de 180 g à 200 g chacune, 2 tomates, 3 gros oignons, 12 petits oignons nouveaux, 2 gousses d'ail, 1 piment, 1 c à café de gingembre en poudre, 3 c à soupe de sauce soja, 5 c à soupe d'huile d'arachide, sucre en poudre, sel.

Fendez le piment en deux dans la longueur, épépinez-le et hachez-le grossièrement au couteau (pour cette opération, protégez vos mains avec des gants de caoutchouc). Pelez les petits oignons et réservez-les. Faites fondre 2 pincées de sucre dans la sauce soja. Faites dorer les tranches de thon dans une grande poêle avec 3 c d'huile très chaude: 2 mn sur chaque face suffisent sur bon feu. Retirez-les et posez-les sur du papier absorbant. Pelez et hachez menu les gousses d'ail et les 3 gros oignons, faites-les dorer légèrement sur feu moyen. Puis montez le feu et ajoutez le gingembre, le piment, les tomates coupées en quatre et la sauce soja, mélangez bien et ajoutez le poisson. Laissez cuire 5 min. Coupez en rondelles les petits les oignons et ajoutez-les à la préparation, salez. Remuez délicatement pour ne pas briser les tranches de thon et prolongez la cuisson de 3 mn.

Thon Jean Bart

Pour 4 personnes: une tranche de thon de 500 g, 1 citron, 500 g de tomates, 2 poivrons doux frais (ou en conserve), 2 gousses d'ail, 2 échalotes, un verre d'huile d'olive, une branche de thym, une feuille de laurier, un verre de vin blanc sec, 2 oeufs, 70 g de beurre, cornichons, une pincée de sucre, une petite dose de safran, sel et poivre.

Salez, poivrez le thon. Arrosez-le de jus de citron. Saupoudrez-le de safran. Laissez ainsi macérer 3 heures. Pendant ce temps, épluchez et hachez la moitié des tomates, les poivrons, l'ail et les échalotes. Faites cuire et confire le tout à l'huile d'olive. Salez, poivrez, ajoutez le thym, le laurier et le vin blanc. Laissez réduire la sauce qui doit être liée et onctueuse. Un quart d'heure avant de servir, faites rôtir le thon au four, en l'arrosant de 60 g de beurre fondu. Dans le même temps, faites durcir les oeufs puis écalez-les. Ajoutez à la sauce une pincée de sucre et une noix de beurre. Dressez le thon sur un plat, entourez-le des quartiers d'oeufs durs, de cornichons et de tomates coupées en deux. Arrosez le thon de beurre fondu. Servez la sauce à part.

Thon sauce tomate au basilic

Pour 4 personnes: une tranche de thon de 3 à 4 cm d'épaisseur, prise dans le milieu du thon. Marinade: 4 c à soupe d'huile, sel, poivre, 1 citron. Pistou: 4 gousses d'ail, une poignée de feuilles de basilic, 3 c à soupe d'huile d'olive. Pour servir: un bol de sauce tomate.

Mettez la tranche de thon dans la marinade (huile assaisonnée et jus de citron), retournez-la 2 ou 3 fois. Faites la griller ensuite sous le gril du four ou au barbecue, 15 mn de chaque côté. D'autre part, mettez l'ail pilé, les feuilles de basilic et l'huile dans un mixer; mixez jusqu'à l'obtention d'une purée homogène. Faites chauffer la sauce tomate. Servez-la avec le thon et la sauce au basilic.

Thon sauté à l'espagnole

Pour 4 personnes: une tranche de thon frais, 40 g de beurre, 6 gousses d'ail, un demi-verre de vinaigre de vin, un demi-verre de vin blanc sec, persil haché (facultatif), sel, poivre.

Faites chauffer le beurre et l'huile dans une poêle. Assaisonnez la tranche de thon, glissez-la dans la matière grasse bien chaude. Épluchez quatre gousses d'ail, coupez-les en lamelles. Gardez les deux autres entières avec leur peau. La tranche de thon étant bien dorée sur la première face, retournez-la. Jetez alors dans la poêle les lamelles d'ail et les deux autres gousses entières. Laissez s'achever la cuisson à feu modéré en veillant à ce que l'ail ne colore pas trop. Retirez le thon sur le plat de service, tenez-le au chaud. Déglacez la poêle avec le vinaigre et le vin blanc. Faites réduire la sauce de deux tiers. Elle doit être assez courte. Rectifiez son assaisonnement et versez-la sur le thon. Saupoudrez éventuellement de persil haché. Servez très chaud.

Tranche de thon estivale

Pour 4 personnes: 1 tranche de thon frais de 800 g, 60 g de beurre, 3 laitues, 750 g de tomates, 250 g d'oignons, 1 verre de vin blanc sec, 1 c à soupe de vinaigre, 3 gousses d'ail, 3 citrons, bouquet garni, sel, poivre.

Plongez le thon dans 1 litre ½ d'eau froide vinaigrée. Portez à ébullition. Égouttez. Retirez la peau et l'arête centrale sans abîmer la tranche. Lavez les laitues à grande eau en écartant les feuilles. Plongez-les 6 minutes dans l'eau en ébullition. Égouttez-les. Tranchez-les en lanières. Pelez et coupez les tomates en deux pour en retirer les pépins. Coupez en rondelles les oignons et les citrons pelés à vif. Hachez l'ail. Faites juste fondre la moitié du beurre dans un autocuiseur. Dedans rangez par couches la moitié des laitues, tomates, oignons, citrons, ail, bouquet garni, sel, poivre. Puis la tranche de thon, le reste des légumes et du citron. Ajoutez le vin blanc, sel, poivre et le reste de beurre, par noix. Fermez l'autocuiseur et laissez cuire 25 minutes à partir de la mise en rotation de la soupape. Servez chaud ou froid. Si après la cuisson, la sauce vous parait trop abondante faire réduire.

Autres recettes

  • Artichauts sauce au thon
  • Avocats au thon
  • Blettes au thon
  • Concombre au thon
  • Concombre farci au thon
  • Coquillettes au thon
  • Courgettes farcies au thon
  • Croûte au thon
  • Galettes au thon
  • Lasagnes de thon à l'huile
  • Oeufs cocotte au thon
  • Oeufs farcis au thon
  • Pain de riz au thon
  • Parmentière au thon
  • Pizza au thon
  • Poireaux farcis au thon
  • Poivrons à la mousse de thon
  • Poivrons farcis au thon
  • Ratatouille froide au thon
  • Reste de viande (veau sauce au thon)
  • Riz au thon
  • Salade de coquillettes au thon
  • Salade de fenouil au thon
  • Salade de haricots au thon
  • Salade de pois chiches au thon
  • Salade de thon aux coquillettes
  • Sauce au thon
  • Sauce au thon
  • Sauce espagnole (pour du thon)
  • Sauce tomanaise (pour du thon)
  • Soufflé de purée au thon
  • Spaghettis au thon
  • Taboulé au thon
  • Thon et veau sautés à l'italienne
  • Tomates au maïs et au thon
  • Tomates farcies au thon
  • Tomates farcies au thon
  • Veau au thon


Fruits de mer

Assiette espagnole

Pour 4 personnes: 2 litres de moules et palourdes, 8 langoustines ou grosses crevettes, 200 g de tomates, 1 oignon, persil, citron, 1 verre de vin blanc, sel et poivre, huile d'olive, 4 tranches de pain de campagne.

Dans 4 cuillerées d'huile, faites revenir l'oignon haché, puis ajoutez les fruits de mer et le vin. Laissez cuire à feu vif jusqu'à ce que le vin se soit complètement évaporé. Apres quoi, ajoutez les tomates hachées. Couvrez et laissez cuire dix minutes. Salez légèrement, poivrez, arrosez de citron, mélangez et servez sur les tranches de pain grillées.

Bouchées aux fruits de mer

Pour 6 personnes: 6 bouchées en pâte feuilletée, 1 échalote, 1 dl de vin blanc sec, 2 dl d'eau, 6 noix de coquilles St-Jacques (fraîches ou surgelées), 50 g de champignons de couche, 200 g de crevettes cuites et décortiquées, 100 g de poisson blanc cuit, 50 g de crème fraîche, sel, poivre. Pour garnir: crevettes bouquet à volonté et persil haché.

Hachez l'échalote, faites-la cuire dans le vin et l'eau pendant 10 mn. Faites-y pocher les noix des coquilles (5-6 mn environ), ainsi que les champignons émincés. Ajoutez les crevettes et le poisson coupé en petits morceaux. Laissez-les se réchauffer, puis égouttez le tout et gardez au chaud sur le plat de service. Laissez réduire le liquide de cuisson, puis ajoutez la crème et assaisonnez. Versez la sauce sur la garniture préparée. D'autre part, vous aurez fait réchauffer les croûtes à four doux. Au moment de servir, garnissez-les avec la sauce aux fruits de mer. Décorez à volonté de crevettes bouquet.

Brochettes de fruits de mer

Pour 4 personnes: 2 litres de grosses moules, 7 citrons, sel, poivre, 1 pointe de curry, 1 brin de basilic, 6 feuilles de sarriette, ½ c à café de coriandre en poudre, 1 verre d'huile, 16 queues de langoustines, 16 queues de crevettes bouquet, 300 g de maigre de poitrine fumée, 16 champignons, 1 poivron vert.

Grattez et lavez les moules et faites-les ouvrir rapidement à feu vif, casserole couverte. Laissez-les refroidir et ôtez-les de leur coquille. Préparez une marinade avec le jus de 5 citrons, salez, poivrez et relevez avec le curry, le basilic haché, la sarriette, la coriandre et ajoutez l'huile. Mélangez et mettez les moules à mariner 2 heures environ. Pendant ce temps, détaillez le maigre de poitrine en dés et faites-les blanchir à grande eau bouillante 1 mn, rincez et égouttez-les. Lavez et équeutez les champignons, cannelez 2 citrons et coupez-les en rondelles, détaillez le poivron. Formez alors les brochettes de la façon suivante: 1 rondelle de citron, 1 dé poitrine, 1 queue de langoustine, 1 champignon, 1 moule, 1 dé de poitrine, 1 queue de crevette, 1 dé de poivron, 1 moule, 1 dé de poitrine, 1 queue de crevette, 1 champignon, 1 dé de poitrine, 1 moule, 1 queue de langoustine, 1 rondelle de citron. Formez ainsi 8 brochettes, huilez avec la marinade et faites-les griller sur grill 5 minutes environ en les retournant souvent. Servez avec une sauce de votre choix.

Carrés feuilletés aux fruits de mer

Préparation: 40 mn. Cuisson: 40 mn. Pour 6 personnes: 6 croûtes de bouchées feuilletées de forme carrée, 1 litre de moules, 250 g de crevettes, 150 g de chair de crabe (frais ou en boite), 1 verre de vin blanc, 200 g de champignons, 1 oignon, 1 petit bouquet garni, 100 g de crème fraîche, 70 g de beurre, 40 g de farine, sel, poivre, muscade.

Gratter les moules, les laver à plusieurs eaux. Les faire ouvrir sur le feu avec l'oignon, le bouquet garni, le vin blanc. Les décoquiller, passer le jus qu'elles ont rendu à travers un linge. Parer et émincer les champignons, les faire étuver quelques minutes avec la moitié du beurre. Faire une sauce blanche avec le reste du beurre, la farine et le jus de cuisson des moules (ajouter un peu de vin blanc et d'eau si besoin est). Saler (peu), poivrer, ajouter une pointe de muscade. Décortiquer les crevettes. Mélanger dans la sauce les moules, les crevettes, la chair de crabe en morceaux et les champignons. Faire chauffer quelques minutes au four les croûtes carrées. Au moment de servir, les remplir avec la garniture chaude.

Coquilles de fruits de mer à l'armoricaine

Par personne: 1 coquille Saint-Jacques, 3 langoustines, 6 coques, concentré de tomates, beurre, oignon, cognac, farine, sel, poivre et poivre de Cayenne.

Faites ouvrir les coquilles Saint-Jacques et les coques. Plongez deux minutes les langoustines dans l'eau bouillante salée et épluchez-les. Retirez les chairs des coques et des coquilles Saint-Jacques. Hachez finement l'oignon et mettez-le à blondir dans du beurre. Ajoutez les fruits de mer, versez un petit verre de cognac. Faites flamber. Ajoutez assez de concentré de tomate et d'eau pour obtenir une sauce assez liquide. Épaississez-la avec un peu de farine. Salez, poivrez, relevez d'une pointe de poivre de Cayemne. Laissez mijoter à feu doux un quart d'heure. Répartissez dans les coquilles Saint-Jacques vides. Gardez au chaud à four très doux.

Crêpes aux fruits de mer

Faire une pâte à crêpes avec 50 g de beurre. Faire revenir au beurre les coquilles Saint-Jacques émincées, saler, poivrer. Faire ouvrir 1 livre de moules et 1 livre de coques avec un peu de vin blanc. Les décoquiller. Faire une béchamel avec du beurre, 1 c à soupe de farine et mouiller avec le jus des coquilles Saint-Jacques et des moules. Y mettre les coquillages, garnir un quart de la crêpe, la plier en quatre et verser de la sauce autour.

Crêpes aux fruits de mer

Pour 6 personnes: 6 crêpes, 1 kg de moules, 200 g de noix de coquilles St Jacques, 100 g de crevettes cuites et décortiquées, 30 g de beurre, 1 dl de vin blanc sec, 1 c à soupe de farine, un petit pot de crème fraîche, ciboulette ou persil haché.

Faites ouvrir les moules nettoyées sur feu vif. Gardez le jus, filtrez-le. Coupez les noix des coquilles St-Jacques en morceaux. Faites-les revenir au beurre avec les crevettes et les moules (15 mn environ). Mouillez de vin blanc et du jus des moules. Laissez réduire presque à sec sur feu très doux. Délayez la farine dans la crème; ajoutez ce mélange aux fruits de mer, assaisonnez. Répartissez sur les crêpes, saupoudrez d' herbes hachées.

Crustacés à la bière

8 langoustines, 1 sole, 4 coquilles Saint-Jacques, des crevettes. Blanchir 4 feuilles de chou dans de l'eau salée avec 1 gros blanc de poireau entier. Lever les filets de sole. Hacher 1 gros oignon et le mettre à cuire dans 2/3 de 75 cl de bière blonde avec 10 baies de genièvre, 1 grosse pincée de coriandre, poivre, sel. Laisser réduire. Égoutter le chou et le poireau. Dans une poêle faire revenir au beurre chaud les langoustines, les crevettes. Les sortir et les tenir au chaud. Dans la sauce à la bière ajouter la crème liquide, mettre un peu de muscade et laisser réduire. Remettre du beurre dans la poêle y mettre les filets de sole et les coquilles Saint-Jacques, saler, poivrer. Dans un feuille de chou mettre 2 langoustines, 1 coquilles saint-jacques et le reste des éléments. Napper avec la sauce passée.

Fruits de mer poêlés

Pour 4 personnes: 300 g de crevettes bouquet, 500 g de calamars, 250 g de coques, 250 g de praires, 500 g de moules, 1 c à soupe de beurre, 3 c à soupe d'huile, 1 oignon émincé, 1 oignon coupé en tranches, 2 tranches de céleri finement coupées, 2 c à soupe de persil haché, sel, poivre, 1 pincée de safran, 1 gousse d'ail écrasée, 1 boite 4/4 de haricots à la sauce tomate.

Laver et gratter les moules, les coquillages et les calamars. Couper les calamars en morceaux assez gros. Décortiquer une partie des crevettes. Faire fondre 1 cuillère à soupe de beurre dans une casserole. Ajouter l'oignon émincé, le céleri, le persil haché, un peu de poivre ainsi que les moules, et faites ouvrir ces dernières sur feu vif. Faire revenir, à feu vif, les calamars dans 2 cuillères à soupe d'huile. Les retirer puis, dans la même poêle, ajouter les coques avec les crevettes décortiquées ou non puis faire revenir à feu vif tout en remuant jusqu'à ce que les coquillages soient ouverts et les crevettes bien dorées. Les retirer, ajouter 1 cuillère à soupe d'huile et toujours dans la même poêle, faire revenir les tranches d'oignon jusqu'à ce qu'elles soient bien dorées. Ajouter les moules égouttées et en partie débarrassées de leurs coquilles, les coquillages, les crevettes, les morceaux de calamars, les haricots et leur sauce, le safran, un peu de poivre et de sel, l'ail écrasé ainsi qu'un peu de jus de cuisson des moules. Mélanger puis cuire 10 minutes à feu doux et sans couvrir en ajoutant petit à petit, si nécessaire, le reste du jus de cuisson des moules. Secouer fréquemment la poêle en cours de cuisson.

Gratin de fruits de mer

Pour 8 personnes: 200 g de filets de poisson, 300 g de langoustines, 200 g de crevettes cuites et décortiquées, 1 kg de moules cuites et décoquillées, 100 g de champignons de couche, 1 boite de crabe, ¼ litre de sauce béchamel, 100 g de crème fraîche, 50 g de gruyère râpé.

Faites cuire 10 mn les filets de poisson au court-bouillon avec les champignons. Égouttez, mélangez le poisson coupé en morceaux, les langoustines, les crevettes, les moules, les champignons émincés et la chair de crabe émiettée. Répartissez dans un plat, nappez de sauce béchamel additionnée de crème et de fromage, et faites gratiner.

Gratin de fruits de mer au cognac

Pour 4 personnes: 8 coquilles Saint-Jacques, 8 langoustines, 200 g de crevettes décortiquées, 16 moules, 4 échalotes hachées, 20 cl de vin blanc sec, thym, laurier, 2 verres de riz, 80 g de beurre, 50 g de farine, 20 cl de crème fraîche, gruyère râpé, 1 c à soupe de cognac, sel, poivre.

Gratter et laver les moules. Laver les langoustines. Rincer et égoutter les crevettes. Prendre 4 casseroles et mettre: dans la première de l'eau salée. A ébullition verser le riz et laisser cuire 15 minutes, dans la deuxième les moules, 10 cl de vin blanc et 2 échalotes. Poivrer et laisser ouvrir à couvert sur feu vif (pas plus de 5 minutes), dans la troisième, les coquilles Saint-Jacques, ½ verre d'eau, 10 cl de vin blanc, 2 échalotes, du sel et du poivre. Couvrir et laisser 5 minutes sur feu doux, dans h quatrième, de l'eau salée, du thym et du laurier. A ébullition, jeter les langoustines pour 2 minutes, les égoutter aussitôt. Sur feu doux, faire blondir la farine dans le beurre fondu et incorporer, peu à peu, en mélangeant bien, le jus de cuisson filtré des moules et des coquilles Saint-Jacques. Lorsque la sauce est bien liée ajouter la crème et le cognac. Mélanger et prolonger la cuisson de 10 minutes. Ajouter les fruits de mer décoquillés à celle sauce. Dans un plat à gratin bien beurré, faire un lit avec le riz soigneusement égoutté. Recouvrir avec les fruits de mer et le gruyère râpé. Poser quelques noisettes de beurre et passer sous le gril 10 à 15 minutes.

Pâté aux fruits de mer

Pour 4 personnes: pour la pâte: 300 g de farine, 150 g de beurre, 1 petit verre d'eau salée. Pour la farce: 200 g de riz. 1 litre de moules, 500 g de petits encornets, 200 g de crevettes décortiquées, 1 oeuf, 6 cuillerées d'huile d'olive, sel, poivre, 1 dose de safran, 1 cuillerée à café d'ail semoule. Pour servir: 150 g de beurre, 1 cuillerée d'écorce de citrons granulés, poivre.

Faites cuire le riz 15 mn à l'eau bouillante salée, égouttez-le. Nettoyez les encornets, coupez-les en fines lamelles, faites-les cuire dans l'huile 25 mn environ. Faites ouvrir les moules bien lavées, sur feu vif, décortiquez-les Mélangez le riz, les moules, les encornets, le safran, l'ail, sel et poivre. Incorporez l'oeuf entier. Faites une pâte avec la farine, le beurre ramolli et l'eau salée. Garnissez un moule en terre, beurré, de la pâte, répartissez la farce, refermez. Faites cuire le pâté 30 mn à four chaud, thermostat 6. Servez avec le beurre fondu, parfumé de citron et de poivre.

Pizza aux fruits de mer

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 4 belles tomates, 1 oignon, 2 c à soupe d'huile d'olive, 1 gousse d'ail, un bouquet garni, sel, poivre, 50 g de parmesan râpé, origan en poudre, 1 litre de moules cuites et décoquillées, 150 g de crevettes cuites et décortiquées, 50 g d'olives noires, 3 c à soupe d'huile d'olive.

Étalez la pâte en un disque épais de ½ cm environ. Pelez et épépinez les tomates, concassez-les grossièrement et faites-les fondre avec l'oignon haché dans l'huile chaude avec l'ail pilé, les aromates et l'assaisonnement. Laissez mijoter pendant 45 mn environ, puis passez ce coulis à la moulinette. Huilez légèrement le disque de pâte, recouvrez-le de sauce tomate et répartissez moules et crevettes par-dessus. Parsemez d'olives noires, saupoudrez de parmesan à volonté, arrosez d'huile et s saupoudrez de parmesan et d'origan. Faites cuire de 25 mn à four chaud préchauffé.

Quiche aux fruits de mer

Pour 6 personnes: Un fond de tarte en pâte brisée, 250 g de champignons de couche, 20 g de beurre, 1 échalote hachée, sel, poivre, citron, 250 g de crevettes cuites et décortiquées, 250 g de moules cuites et décoquillées, 2 oeufs, 100 g de crème fraîche.

Nettoyez et émincez les champignons, faites-les fondre dans le beurre chaud avec l'échalote hachée, salez, poivrez et ajoutez un filet de citron. Mélangez les champignons les crevettes et les moules, étalez le tout sur le fond de tarte. Battez les oeufs avec la crème, assaisonnez et ajoutez un filet de citron versez ce mélange sur le fond de tarte et faites cuire à four chaud préchauffé (200°C) pendant 30 mn.

Quiche aux fruits de mer et aux gnocchi

Pâte brisée: 250 g de farine, 125 g de beurre, une pincée de sel, 1 dl d'eau. Garniture: 2 kg de moules, 4 langoustines. Gnocchi; ¼ litre du jus de cuisson des moules, 30 g de beurre, sel, poivre, 60 g de farine, 2 oeufs. Sauce: 30 g de beurre, 1 c à entremets de farine, 1 dl de vin blanc sec, 1 dl de jus des moules, 100 g de crème fraîche, 3 jaunes d'oeufs.

Préparez la pâte en mélangeant les ingrédients indiqués. Roulez-la en boule et laissez reposer. Faites ouvrir les moules, décoquillez-les, filtrez le jus rendu. (Vous utiliserez la moitié des moules pour garnir la quiche, l'autre moitié peut être servie le lendemain "à l'escargot"). Faites cuire les langoustines 10 mn dans un léger court-bouillon. Décortiquez-les. Préparez les gnocchi: faites chauffer le jus de cuisson des moules, le beurre et l'assaisonnement. Quand le mélange entre en ébullition, jetez d'un seul coup toute la farine, incorporez les oeufs et desséchez la pâte sur feu doux, en remuant vigoureusement (comme pour une pâte à choux). Quand la pâte se détache des parois de la casserole, mettez-la dans une poche à douille et faites la tomber par petits morceaux dans une casserole d'eau en ébullition. Dès que les gnocchi ainsi formés remontent à la surface, ils sont cuits, vous pouvez les égoutter. Préparez la sauce: faites fondre le beurre, saupoudrez de farine en remuant, mouillez de vin et du jus des moules (à défaut, utilisez du lait), laissez cuire 15 mn en remuant, puis assaisonnez et ajoutez, hors du feu, les jaunes d'oeufs et la crème. Foncez un moule à tarte de pâte brisée. Répartissez la moitié des moules, les queues de langoustines et les gnocchi. Nappez de sauce et faites cuire à four moyen 40 mm.

Quiche bretonne

Pour 6 personnes: 400 g de pâte brisée, 1 litre de moules, une douzaine de coquilles Saint-Jacques, 200 g de crevettes décortiquées, 2 verres de vin blanc, 1 bouquet garni, 3 échalotes, 80 g de beurre, une cuillerée à soupe de farine, 3 oeufs, 250 g de crème fraîche, une gousse d'ail, un verre à liqueur de calvados. Préparation: 45 mn. Cuisson: 1 h.

Dans une sauteuse, faites ouvrir les moules avec un verre de vin blanc. Ajoutez du thym, du laurier et 2 échalotes hachées. Sortez les moules de leur coquilles et mettez de côté le jus de cuisson filtré. Faites pocher les coquilles Saint-Jacques dans le vin blanc restant et gardez le jus de cuisson. Préparez une sauce blanche avec la moitié du beurre, la farine et du jus des mollusques mélangés. Battez les oeufs avec la crème, ajoutez-les à la sauce. Dans le reste de beurre, faites revenir l'ail et les mollusques. Flambez avec le calvados. Foncez un moule à tarte avec la pâte et faites cuire 10 mn à blanc et garnissez-le avec la sauce et les coquillages. Mettez au four encore 20 mn environ.

Ragoût de fruits de mer

1 homard (700 g environ), 400 g de crevettes roses, 12 grosses moules, 400 g de palourdes, 6 coquilles Saint-Jacques, 6 tomates, 2 oignons, 2 poivrons, 50 g de jambon cru haché, 2 gousses d'ail, 2 verres de vin blanc, 3 c à soupe d'huile d'olive, 1 feuille de laurier, 1 capsule de safran, 1 c à soupe de persil haché, sel, poivre.

Dans l'huile faire fondre les oignons émincés, puis ajouter les poivron hachés finement. Faire cuire doucement 5 mn. Ajouter le jambon, l'ail et le laurier, attendre 2 mn avant d'incorporer les tomates concassées. Verser le vin blanc et ½ litre d'eau. Cuire 15 mn puis poivrer et ajouter le safran. Mettre les palourdes et les moules décoquillées, le homard; les crevettes et les coquilles Saint-Jacques. Faire reprendre l'ébullition, saler au besoin. Saupoudrer de persil haché pour servir.

Salade aux fruits de mer

1 salade verte (laitue, scarole etc.), 1 kg de coques, 500 g de haddock, 2 douzaines de crevettes bouquet. Sauce: 2 c à soupe de jus de citron, 6 c à soupe d'huile, sel, poivre, ciboulette hachée.

Nettoyez la salade, faites ouvrir les coques sur feu vif, décoquillez-les. Faites pocher le haddock 10 à l'eau frémissante, égouttez-le et coupez-le en morceaux. Préparez l'assaisonnement avec les ingrédients indiqués. Dans chaque assiette, disposez quelques feuilles de salade verte, des coques, du haddock et des crevettes. Assaisonnez au moment de servir. Selon la saison et le marché, on peut remplacer les coques par des noix de coquilles St-Jacques, ou encore des moules, et le haddock par de la chair de crabe cuite. Tous les éléments de cette salade peuvent être préparés la veille. Il ne reste qu'à les dresser sur les assiettes et à les assaisonner le jour même.

Salade de crustacés aux asperges

Pour 4 personnes. Préparation: 20 mn. Cuisson: 10 mn. 1 kg de langoustines, 400 g de noix de pétoncles, 200 g de crevettes roses cuites, 400 g de pointes d'asperges, 2 coeurs de laitue, 1 c à soupe d'huile d'olive, 1 citron, 5 cl de vinaigre, 4 brins de cerfeuil, sel, poivre. Pour la sauce: 150 g de mayonnaise, 3 cuillères à soupe de sauce ketchup, 10 cl de crème liquide, 1 cuillère à soupe de cognac, tabasco.

Cuisez les langoustines pendant 4 à 5 minutes environ, selon leur grosseur à l'eau bouillante fortement salée et vinaigrée. Égouttez-les, laissez-les tiédir puis décortiquez-les. Faites cuire dans une casserole émaillée les pointes d'asperges 5 mn à l'eau bouillante salée. Faites revenir les noix de pétoncles préalablement nettoyées, 2 mn à l'huile d'olive. Salez-les, poivrez-les et arrosez-les d'un filet de citron. Rincez et essorez parfaitement les deux coeurs de laitue. Disposez les plus belles feuilles dans des coupes individuelles. Répartissez les langoustines, les pétoncles, les crevettes et les pointes d'asperges égouttées. Décorez de brins de cerfeuil. Pour préparer la sauce, mélangez la mayonnaise, le ketchup, le cognac et 2 gouttes de Tabasco. Fouettez la crème liquide. Incorporez-la délicatement Servez cette sauce à part.

Salade de la mer

Pour 4 personnes: 300 g (poids net) de seiches, de crevettes, de moules et de praires, 200 g de salade frisée, ½ coeur de céleri, 1 tomate, radis, 1 citron, huile, sel.

Faire pocher les seiches, faire ouvrir les moules et les praires, les laver dans leur eau, puis les ajouter aux seiches et aux crevettes. Mélanger dans un bol 1 jus de citron et du sel jusqu'à complète dissolution, ajouter beaucoup d'huile, incorporer les mollusques avant d'assaisonner. Ajouter la salade, le coeur de céleri coupé en tranches, la tomate, et quelques radis. Mélanger avec soin et servir.

Salade d'orange aux fruits de mer

Mélangez 100 g de crevettes grises décortiquées avec 100 g de chair de crabe, 100 g de saumon au naturel et la pulpe coupée en dés de 3 oranges. Assaisonnez avec une mayonnaise additionnée de 2 c à soupe de crème fouettée, de 1 c à soupe de whisky et de sauce anglaise, à volonté.

Salade frappée

1 salade, 1 boite de crabe, un kilo de langoustines, 200 g de champignons, 2 oignons, 1 citron, 100 g d'olives noires, 100 g d'olives vertes, 1 c à café d'estragon haché, 1 c à café de persil haché. Sauce: 5 cuillerées à soupe d'huile d'olive, 2 cuillerées à soupe de vinaigre, 1 c à dessert de curry, 1 c à soupe de sauce ketchup.

Épluchez les queues de langoustines. Débarrasses le crabe de son cartilage. Coupez finement les champignons et arrosez les de jus de citron. Coupez la salade nettoyée en morceaux. Versez tous les ingrédients dans un grand saladier et arrosez-les avec la sauce. Servez glacé.

Salade océane

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 12 noix de saint-jacques, 1 litre de moules, 12 praires, 350 g de calamars prêts à cuire, 200 g de crevettes roses, 50 g d'oeufs de saumon, 1 laitue, 1 botte de radis, 1 citron, 1 c à café de vinaigre balsamique, 2 c à soupe d'huile de noisette, 4 c à soupe d'huile de tournesol, sel, poivre.

Émincez les calmars. Faites-les revenir 20 mn à feu doux dans 2 c à soupe d'huile de tournesol. Escalope les noix de saint-jacques. Faites les cuire 3 mn à la vapeur. Grattez et rincez les moules. Faites-les ouvrir 3 à 4 mn à feu vif. Rincez et essorez la laitue. Nettoyez les radis. Décortiquez les crevettes. Ouvrez les praires. Répartissez les feuilles de laitue sur des assiettes. Ajoutez les fruits de mer et les oeufs de saumon. Dans un bol, mélangez le jus du citron, le vinaigre et les diverses huiles. Salez et poivrez. Versez sur chaque assiette au moment de servir.

Seiches sautées au céleri (Chine)

200 g de blanc de seiche découpé en lanières de ½ x 2 cm, 5 branches de céleri, 1 oignon et 1 gousse d'ail hachés, 1 pincée de glutamate, sel, un peu de farine, huile, feuilles de coriandre.

Faire revenir à l'huile l'oignon et l'ail. Lorsque c'est à moitié cuit ajouter le blanc de seiches, puis le céleri en lanières et le glutamate. Ne pas trop cuire le céleri. Saler, lier avec de la farine, servir avec de la coriandre ciselée.

Seiches à la vénitienne

Pour 4 personnes: 1 kg de petites seiches, 2 gousses d'ail, huile, vin blanc, sel et persil haché.

Retirez les poches noires et l'os des seiches et lavez celles-ci. Faites dorer dans une poêle l'ail dans 1 /2 verre d'huile; ajoutez les seiches et laissez prendre saveur. Salez légèrement et mouillez abondamment de vin blanc. Couvrez et faites cuire pendant 1 h ½. Ajoutez un peu d'encre contenue dans les poches noires et du persil haché. Servez avec de la polenta bouillie.

Soupe aux fruits de mer

Pour 4 personnes: 4 tranches de pain de campagne grillées, 1 litre de moules, 300 g de palourdes, 300 g de coques, 300 g de calamars, 4 tomates, 2 gousses d'ail, ½ litre de vin blanc, huile, sel, poivre, 1 citron, ½ litre de bouillon, 1 oignon.

Faites ouvrir sur feu vif les moules, les palourdes et les coques. Sortez ces mollusques de leurs coquilles, mais conservez quelques moules entières pour décorer. Videz et nettoyez les calmars, détaillez-les en lanières. Faites dorer 1 oignon et 2 gousses d'ail émincés puis ajouter les calamars, ne les laissez pas roussir. Mouillez avec le vin blanc et le jus des mollusques que vous aurez pu recueillir et que vous aurez passé à travers un linge, ajoutez un peu de sel et de poivre, le bouillon et laissez mijoter 20 minutes. Ajoutez les coquillages. Quand tout est bien chaud, arrosez de jus de citron et servez sur des tranches de pain grillé.

Timbale de fruits de mer

Pour 4 personnes: 1 litre ½ de moules, 2 douzaines d'huitres, 300 g de champignons de couche, 1 sole, vin blanc, citron, 2 oeufs, crème fraîche épaisse, sel,poivre, 2 carottes, bouquet garni, beurre, farine.

Lavez, grattez et mettez-les à cuire dans une grande casserole avec un verre de vin blanc, 2 oignons émincés, 2 carottes en rondelles, un bouquet garni et 4 grains de poivre. Faites partir à grand feu et prolongez la cuisson jusqu'à ce que toutes les moules soient bien ouvertes. Versez dans une passoire, recueillez le jus et passez-le de nouveau à travers un linge fin; retirez les moules de leurs coquilles; réservez-les dans un peu de leur jus. Émincez les plus gros champignons, conservez entières les têtes des plus petits; faites-les pocher quatre à cinq minutes dans un peu d'eau légèrement salée et citronnée. Réservez dans le jus de cuisson. Dépouillez la sole et levez-en les filets que vous réserverez. Faites, avec la moitié du jus de cuisson des moules, les peaux, tête et arêtes de la sole, un peu de fumet de poisson. Il vous suffit pour cela de laisser bouillir dans une casserole large pendant quinze minutes environ, puis poivrez. Ouvrez les huitres pendant ce temps, recueillez-en les chairs et l'eau, passez celle-ci à travers un linge fin et faites pocher dedans les chairs 3 ou 4 minutes. Roulez les filets de sole et faites-les étuver doucement au beurre dans une sauteuse et à couvert 5 mn pas plus. Mélangez la cuisson des moules, l'eau des huitres, la cuisson des champignons et le fumet de poisson; faites chauffer, liez avec une cuillerée à café de farine, laissez mijoter quelques minutes puis, hors du feu, achevez le velouté en y ajoutant 2 jaunes d'oeufs battus dans de la crème fraîche épaisse. Ajoutez tous les éléments de la timbale à la sauce: moules, huitres, champignons, filets de sole. Faites réchauffer sans bouillir et garnissez-en soit une timbale de porcelaine, soit une croûte, l'une comme l'autre préalablement chauffée.

Timbale de fruits de mer

Pour 6 personnes: 400 g de queues de langoustines décortiquées, 2 litres de moules, un litre de coques, 6 coquilles saint-jacques, 5 échalotes, 25 cl de muscadet, un bouquet garni, 300 g de riz, 60 g de beurre, un petit verre de cognac, une cuillerée à soupe de farine, 15 cl de crème épaisse, 2 cuillerées à soupe de concentré de tomates, persil haché, sel, poivre et Cayenne.

Faites s'ouvrir les moules, bien nettoyées, dans une casserole avec une cuillerée à soupe d'échalotes hachées, la moitié du muscadet et du poivre. Procédez de même avec les coques mais sans rie leur ajouter. Pochez les saint-jacques dix minutes sur feu doux avec le reste de vin blanc allongé d'un peu d'eau, le bouquet garni, du sel et du poivre. Retirez les moules et les coques de leurs coquilles. Passez leur jus, ajoutez-y du bouillon de cuisson des saint-jacques pour obtenir un demi-litre de liquide. Lavez le riz et faites-le cuire dans deux fois son volume d'eau bouillante. Chauffez le beurre dans une petite sauteuse et faites-y revenir les langoustines avec le reste des échalotes hachées pendant 2 à 3 minutes. Flambez-les avec le cognac, retirez-les. Saupoudrez ensuite les échalotes avec la farine. Remuez pour obtenir un roux blanc et mouillez avec le jus des coquillages. Laissez cuire 10 mn. Incorporez alors la crème et le concentré de tomates. Remettez dans cette sauce les langoustines, les moules, les coques et les saint-jacques. Laissez chauffer 5 à 6 minutes sans bouillir. Rectifiez l'assaisonnement en le relevant d'un peu de Cayenne. Égouttez le riz, versez-le dans un plat creux. Garnissez-en le dessus avec la préparation aux fruits de mer et sa sauce, saupoudrez de persil haché et servez.

Tortillons aux coques

Faire ouvrir dans du vin blanc des moules et des coques. Dans de l'huile verser des seiches coupées en lanières, saler, poivrer ajouter thym, basilic, persil, le jus de moules et enfin 3 gousses d'ail écrasées, cuire ½ heure à feu doux. Faire cuire les tortillons dans de l'eau salée. Faire cuire doucement au beurre 2 minutes environ des coquilles Saint-Jacques, saler, poivrer. Mélanger le tout et faire chauffer.

Vol-au-vent aux fruits de mer

Pour 4 personnes: 2 homards de 350 g chacun, 400 g de praires, 400 g de coques, 400 g de palourdes, 4 langoustines crues, 4 filets de soles, 4 huitres, 400 g de champignons, 4 feuilles d'épinards, 4 dl de vin blanc sec, 3 dl litre de crème liquide, 1 feuille de laurier, du thym.

Mettre les coquillages à dégorger 3 heures dans de l'eau salée, pour leur faire rendre tout le sable. Faire bouillir de l'eau et du vin dans le fond d'une casserole, avec du thym et le laurier. A ébullition jeter les coquillages et cuire 5 mn seulement pour qu'ils ne deviennent pas caoutchouteux. Faire cuire les homards dans un court-bouillon. Verser les deux jus de cuisson dans une casserole et faire réduire à léger frémissement. Ajouter la crème, faire réduire à nouveau jusqu'à onctuosité. Poêler les champignons. Dans de l'eau chaude avec 1 oignon, pocher 3 mn les filets de sole roulés et maintenus avec un bâtonnet. Cuire les langoustines décortiquées entourées d'une feuilles d'épinard pendant 6 mn à la vapeur. Recueillir le jus des 4 huitres dans une passoire fine. Le mettre dans une sauteuse avec les crustacés, le homard coupé en tranches et la sauce. Faire réduire quelques mn. Ajouter les huitres, chauffer 1 mn. Réchauffer le vol-au-vent. Disposer les soles autour du vol-au-vent avec les champignons. Verser la sauce dans le vol-au-vent et autour.

Vol-au-vent aux fruits de mer

Pour 5 personnes: 1 croûte à vol-au-vent achetée toute faite. Garniture: 1,500 kg de moules, 6 noix de coquilles St-Jacques, 1 sachet de court-bouillon pour poisson, 200 g de petites crevettes cuites et décortiquées, 1 petite boite de quenelles de poisson. Sauce: 75 g de beurre, 50 g de farine, 4 dl de lait, le jus de cuisson des moules, un filet de citron, 1 c à soupe de concentré de tomates, sel, poivre, quelques grains de poivre vert, 100 g de crème fraîche. Quelques crevettes bouquet à volonté pour la garniture.

Faites ouvrir les moules sur feu vif décoquillez-les, conservez le jus. Faites pocher les noix de coquilles St-Jacques 5 mn au court-bouillon, égouttez-les et escalopez-les. Préparez la sauce: faites un roux avec le beurre, la farine, mouillez de lait, faites épaissir 10 mn en remuant, joignez le jus de cuisson des moules, le citron, le concentré de tomates, l'assaisonnement et la crème fraîche. Faites réchauffer les moules, les noix de coquilles St-Jacques, les crevettes et les quenelles égouttées dans cette sauce et garnissez la croûte réchauffée séparément au four. Servez

Vol-au-vent aux fruits de mer

2 huitres et une quenelle de brochet par personne, 125 g de crevettes ou 2 queues de langoustines par personne, 125 g de champignons de Paris et 1 sole pour 4 personnes, 1 litre de moules, 2 dl de béchamel, 1 oeuf, 125 g de crème fraîche, vol-au-vent.

Ebarber les huitres, les faire pocher ainsi que la sole après cuisson décortiquer les queues de crevettes ou de langoustines et les moules, couper les quenelles en trois. Réserver l'eau de cuisson des soles, des crustacés et l'eau des moules et s'en servir pour faire une béchamel légère, liée à l'oeuf et à la crème hors du feu. Y introduire les divers éléments de l'appareil et les champignons bien égouttés. Remplir le vol au vent. Faire chauffer au four quelques minutes. Servir.

Zarzuela

Pour 6 personnes: 1 kg de moules, 1 douzaine de palourdes, 300 g de calmars, 600 g de poissons divers (merlan, lotte, cabillaud, anguille), 100 g de grosses crevettes; 1 oignon, 2 gousses d'ail, 1 poivron, 2 c à soupe d'huile, sel, poivre, 1 capsule de safran, 2 tomates, 2 dl de vin blanc sec, ¾ de litre d'eau.

Nettoyez moules, palourdes et calmars, coupez les calmars en lanières et les poissons en morceaux. Faites ouvrir les moules et les palourdes sur feu vif. Décoquillez-les, conservez le jus de cuisson. D'autre part, faites revenir à l'huile l'oignon et l'ail hachés avec le poivron coupé en petits morceaux. Quand les légumes sont tendres, faites revenir les calmars et les crevettes, ajoutez les poissons, assaisonnez (sel, poivre et safran), puis joignez les tomates pelées et épépinées. Mouillez de vin et d'eau et laissez cuire 15 mn. Servez saupoudré de persil haché, avec des croûtons frits frottés d'ail à volonté.

Zarzuela

Pour 6 personnes: 1 homard de 800 g, 12 palourdes, 500 g de moules, 12 grosses crevettes, 1 petit poivron rouge, 1 petit poivron vert, 500 g de tomates mûres, 100 g de jambon fumé, 100 g d'oignons, 2 gousses d'ail, 20 cl de vin blanc sec, 3 c à soupe d'huile d'olive, 2 pincées de filaments de safran, 1 c à soupe de persil haché, sel, poivre.

Ébouillantez les tomates et épluchez-les, retirez-en les graines et hachez grossièrement la pulpe. Pelez les oignons et les gousses d'ail et hachez-les finement. Lavez les poivrons, coupez-les en deux, retirez le pédoncule et les graines, et coupez-les en lamelles. Hachez finement le jambon fumé. Lavez les moules, ébarbez-les et grattez-les. Lavez les palourdes dans plusieurs eaux. Coupez la queue du homard en tronçons de 2 cm et fendez le coffre en deux. Versez l'huile dans une cocotte, posez-la sur un feu doux, ajoutez-y les oignons, l'ail, les lamelles de poivrons, et faites cuire 6 à 8 minutes en mélangeant pour faire blondir les légumes. Ajoutez le jambon et laissez cuire 2 mn. Versez le vin, laissez bouillir 2 mn avant d'ajouter la pulpe de tomates et le safran. Salez, poivrez et faites cuire 5 à 6 mn en mélangeant. Ajoutez le homard, les palourdes, couvrez et laissez cuire 10 min à feu doux en mélangeant 2 ou 3 fois. Ajoutez les crevettes et les moules, et laissez cuire encore 4 a 5 mn, tous les fruits de mer doivent être ouverts. Parsemez de persil haché. Versez dans un plat creux et servez sans attendre.

Autres recettes

  • Brochettes de fruits de mer
  • Coeurs de palmier aux fruits de mer
  • Couronne de riz aux fruits de mer
  • Daurade aux fruits de mer
  • Gratin de fruits de mer
  • Gratin de fruits de mer
  • Lasagnes aux fruits de mer
  • Lotte aux fruits de mer
  • Nouilles aux fruits de mer
  • Poulet aux fruits de mer (Evelyne)
  • Poulet aux fruits de mer
  • Pâtes aux fruits de mer
  • Risotto aux fruits de mer
  • Riz aux fruits de mer
  • Riz pilaf aux fruits de mer
  • Salade et lentilles aux fruits de mer
  • Sauce du printemps (pour fruits de mer)
  • Sole aux fruits de mer
  • Spaghettis aux fruits de mer
  • Tagliatelles aux fruits de mer
  • Timbale de pâtes aux fruits de mer
  • Turbot aux fruits de mer


Soles

Cassolettes de filets de soles

Pour 4 personnes: 2 soles en filets, leurs arêtes et parures, 50 g de beurre, sel et poivre noir moulu, 4 cuillerées à soupe de crevettes décortiquées, 2 échalotes finement hachées, 250 q de champignons de couche (hacher les queues), 4 fonds de tartelettes cuits. Sauce aurore: 2 cuillerées à soupe de beurre, 2 cuillerées à soupe de farine, ¼ litre de fumet de poisson bien relevée ou de jus de clams en conserve, 1 cuillerée de concentré de tomates, sel poivre blanc en grain, 10 cl de crème double, champignons (têtes émincées).

Parez les filets de soles bien à plat. Enduisez-les de beurre ramolli, assaisonnez de sel et poivre noir. Mettez une cuillerée de crevettes sur chaque filet et roulez-les en commençant par la tête. Maintenez avec une pique en bois et mettez les dans un plat à gratin bien beurré. Parsemez d'échalotes et de queues de champignons finement hachées. Ajoutez sel et poivre noir fraîchement moulu, à votre goût et recouvrez avec les arêtes et parures de sole. Couvrez d'un papier beurré et faites étuver à four chaud (th 7) pendant 10 minutes jusqu'à ce qu'on puisse les piquer facilement. Gardez au chaud, après avoir débarrassé les filets des parures et tamisé le jus.

Sauce Aurore: Mélangez beurre et farine dans une casserole, à feu doux et remuez sans arrêt jusqu'à ce que le roux soit bien lisse: mouillez de fumet de poisson ajoutez le concentré de tomates, la cuisson des soles sel et poivre blanc à votre goût et continuez la cuisson en tournant toujours jusqu'à ce que la sauce épaississe et soit bien onctueuse. Ajoutez la crème et la moitie des champignons, cuits au préalable dans un peu de beurre avec un filet de citron, et assaisonnés. Pour servir: Mettez les cassolettes sur une grille et, dans chacune, posez un filet de sole nappé d'une cuillerée de sauce. Décorez du reste des crevettes et des champignons et réchauffez au four, pendant quelques minutes jusqu'à ce que la sauce se boursoufle.

Couronne de filets de sole

Pour 8 personnes: 4 soles. Fumet: les parures des soles, 1 bouquet garni, 1 oignon, 300 g de beurre, 1 litre d'eau, ½ litre de vin blanc sec, 2 rondelles de citron. Farce: 2 merlans, 100 g de mie de pain, 1 verre de lait, 2 oeufs entiers+ 1 jaune, 1 c à soupe de persil et de ciboulette hachés, poivre, 50 g de crevettes cuites et décortiquées, 25 g de beurre. Beurre pour le moule. Sauce: 30 g de beurre, 30 g de farine, ½ litre de fumet, 100 g de crème fraîche, 2 jaunes d'oeufs, 1 c à café de concentré de tomate. Garniture: crevettes bouquet à volonté.

Levez les filets de sole, mettez les parures dans une casserole avec les ingrédients indiqués pour le fumet, faites suer doucement dans le beurre pendant 5 mn. Mouillez de vin blanc et d'eau, joignez le citron et laissez cuire doucement pendant 1 h en écumant de temps en temps. Filtrez ensuite et laissez réduire jusqu'à ce que vous n'ayez plus que ½ litre de liquide environ. Préparez la farce, passez la chair des merlans au mixeur, faites gonfler la mie de pain dans le lait puis pressez-la et ajoutez-la au poisson. Ajoutez les oeufs, mélangez bien. Joignez les crevettes. Assaisonnez et incorporez les herbes hachées. Beurrez un moule en couronne de 23 cm de diamètre et disposez les filets de sole dans ce moule. Ils doivent légèrement se chevaucher et dépasser à l'extérieur du moule. Remplissez de farce et rabattez les filets de sole par-dessus. Arrosez de beurre fondu. Couvrez d'une feuille de papier d'aluminium et faites cuire 40 mn à four chaud (200°C) au bain-marie. Préparez la sauce, faites un roux blond avec le beurre et la farine. Mouillez de fumet, et laissez épaissir pendant 10 mn environ en remuant. Ajoutez la crème, puis les jaunes d'oeufs, puis le concentré de tomates. Vérifiez l'assaisonnement de la sauce. Pour servir, démoulez la couronne sur le plat de service. Décorez à volonté de crevettes bouquet et de touffes de persil, nappez d'un peu de sauce et présentez le reste à part.

Feuilleté de soles

Pour 6 à 8 personnes: 6 soles moyennes (filets levés + les parures), une boite de crabe, 1 paquet de pâte feuilletée surgelée étalée, 200 g de champignons, 12 têtes de champignons de grosseur moyenne, 9 échalotes, 2 dl de crème fraîche, 7 cl de calvados, 2 litre de court-bouillon fin préparé avec une partie de vin blanc sec, 1 citron, 1 jaune d'oeuf, Cayenne, beurre, sel et poivre.

Commencez par préparer un fumet de poisson en faisant cuire les parures (têtes et arêtes) dans le court-bouillon, puis laissez-le refroidir.

La pâte: Abaissez la pâte feuilletée en un rectangle de 30 cm sur 20 environ. Prélevez une longue bande de pâte de 3 cm de large que vous poserez en bordure à plat autour de la tarte, après avoir mouillé à l'eau pour permettre aux deux pâtes de se souder. Posez la tarte sur la tôle beurrée du four, et badigeonnez la bordure avec un jaune d'oeuf pour qu'elle dore à la cuisson piquez le fond afin qu'elle ne gonfle pas, et posez sur celui-ci un plat rectangulaire vide en pyrex que vous retirerez dans les 5 dernières minutes. Faites cuire à four chaud.

Les soles: assaisonnez les filets de sole, arrosez-les de quelques gouttes de jus de citron. Roulez-les sur eux même, et maintenez-les à l'aide de petits bâtonnets en bois ou avec du fil. Placez ces paupiettes une à une dans le fumet de poisson froid, mettez à feu doux. Laissez pocher 5 mn environ après l'ébullition. Prélevez alors ½ litre du bouillon de cuisson, et faites-le réduire de moitié. Laissez les filets au chaud dans le reste du fumet.

La garniture: commencez à la préparer pendant la cuisson de la tarte et des filets. Retirez les cartilages du crabe et émiettez la chair. Arrosez de calvados. Hachez très finement 6 échalotes avec les 200 g de champignons, ce hachis doit avoir l'aspect d'une grosse semoule. Hachez les 3 dernières échalotes, et faites-les revenir à feu doux au beurre dans une poêle sans trop les laisser se colorer. Ajoutez la chair de crabe égouttée. Laissez revenir. Saupoudrez avec 1 c à soupe de farine, et laissez cuire 2 mn en remuant à la cuillère en bois. Mouillez avec ¼ de litre de fumet de poisson réduit, et le calvados où a macéré le crabe. Laissez cuire 10 mn en remuant. Ajoutez la crème. Continuez la cuisson 3 à 4 mn. Ajoutez alors le hachis échalotes-champignons, puis 30 g de beurre. Assaisonnez avec sel, poivre et une pincée de Cayenne. Cette préparation doit être assez consistante mais moelleuse. Par ailleurs, faites revenir au beurre les têtes entières des gros champignons. Retirez et égouttez les paupiettes de sole du fumet de poisson. Sortez la tarte toute chaude du four. Recouvrez en le fond avec la préparation au crabe et, après avoir retiré les bâtonnets, posez les paupiettes côte à côte debout sur la tarte. Disposez les têtes de champignons entre les paupiettes de soles. Servez tout chaud.

Feuilleté de soles 'ile aux moines'

Pour 6 personnes: 900 g de filets de sole, 75 g de crevettes décortiquées, 300 g de pâte feuilletée. Pour la sauce: 600 g de tomates, le jus d'un demi-citron, ail, beurre, sel et poivre.

Ce plat, d'une saveur très fine mais naturelle, sera très goûté par tous ceux qui redoutent la cuisine trop riche.

Préparez la pâte feuilletée à l'avance (ou achetez de la pâte surgelée). Au dernier moment, abaissez une bonne moitié de la pâte en un rectangle de 12 cm de large sur 28 cm de long. Coupez les filets de sole en deux pour réduire leur longueur. Disposez-les en travers de la pâte, côte à côte, par groupes de deux, en laissant un espace entre les groupes. Parsemez les soles de quelques crevettes. Assaisonnez légèrement. Abaissez le reste de la pâte en un rectangle plus petit et recouvrez-en les filets. Ramenez les bords de la pâte inférieure sur le dessus, et pincez-les à la main. Avec le tranchant de la main, marquez une séparation entre les groupes de filets. Mettez à four moyen 25 30 mn. Faites pocher les tomates dans de l'eau bouillante salée pendant 6 à 7 mn. Épluchez-les. Passez-les au chinois. Ajoutez une pointe d'ail très finement hachée le jus de citron et une belle noisette de beurre. Salez et poivrez si nécessaire. Servez tiède avec le feuilleté chaud.

Filets de soles

Pour 6 personnes: 12 filets de soles, 1 l de moules de bouchot, 50 g d'échalotes, 100 g d'oignons, ½ blanc de poireau émincé ½ botte de ciboulette, 10 g de persil haché, 25 cl de crème épaisse, 30 g de beurre, ½ citron, 2 jaunes d'oeufs.

Assaisonner les filets de sole, les rouler sur eux-même. Les réserver dans un plat beurré. Cuire le blanc de poireau à l'eau salée. Égoutter. Faire revenir au beurre échalotes, oignons et ajouter vin blanc, persil et moules. Ouvrir à feu vif et enlever les coquilles. Passer le jus des moules sur les soles. Couvrir d'un papier aluminium beurré. Cuire au four six minutes environ (thermostat 7, 210°C). Récupérer le jus de la cuisson avant de le faire réduire d'un tiers. Ajouter la crème. Cuire trois minutes, incorporer les jaunes d'oeufs et le jus du citron. A feu doux, ajouter les moules et le poireau. Dresser les soles, napper de sauce et parsemer de ciboulette.

Filets de soles à la crème

Pour 3 personnes: 6 filets de sole roulés et attachés par un fil, 50 g de beurre, 1 bonne c de farine, 1 tasse de crème fraîche, ½ litre de vin blanc, sel, 1 bouquet garni, clous de girofle, 2 oignons, 2 carottes, persil, paprika, eau.

Verser le vin blanc dans une poissonnière, ajouter ¾ de litre d'eau, 1 pincée de gros sel, le bouquet garni, les oignons piqués des clous de girofle, les carottes coupées en rondelles. Faites bouillir ½ heure. Laissez refroidir, mettez les filets de poisson dans ce court-bouillon. Amenez à ébullition, gardez sur feu doux 15 à 20 mn. Égouttez les filets et réservez-les au chaud ainsi que le court-bouillon. Préparez un roux blanc avec le beurre, la farine, ¼ litre de bouillon passé, liez avec la crème fraîche. Nappez les filets avec cette sauce. Saupoudrez de persil haché et d'une pincée de paprika.

Filets de soles à la basquaise

Dans une casserole contenant un gros morceau de beurre, faites revenir 150 g de champignons coupés finement, 4 échalotes hachées, 2 piments hachés, le tout mouillé avec un grand verre de vin blanc. Pochez les filets de sole roulés dans de l'eau bouillante salée. Disposez-les dans un plat allant au four avec votre préparation de champignons autour. Mettez au four pendant dix minutes et accompagnez de pommes rissolées.

Filets de soles à la dieppoise

Pour 4 personnes: 8 filets de sole, ½ litre de moules, 100 g de crevettes, 100 g de champignons, ¼ de litre de vin blanc sec, 1 dl de crème, 50 g de beurre, 2 oeufs, sel, poivre, 8 fleurons.

Faire pocher les filets dans du fumet de poisson additionné de vin blanc. Utiliser pour le fumet arêtes et peau des soles, la cuisson de moules, les carapaces des crevettes et les queues des champignons. Faire pocher les filets dans le fumet, une fois cuits, déposer les filets dans un plat long, faire réduire la cuisson, ajouter la crème, lier la sauce avec les jaunes d'oeufs et finir avec le beurre. Déposer les champignons émincés sur les soles, entourer des moules et des crevettes. Napper de sauce, décorer avec les fleurons.

Filets de soles à la moutarde

Pour 4 personnes: 8 filets de soles, 30 g de beurre, 1 litre de moules, 4 têtes de champignons, ½ citron, 1 verre de vin blanc sec, 4 ou 5 c à soupe de crème fraîche, 1 jaune d'oeuf, lamelles de truffes (facultatif). Fumet de poisson: arêtes de soles, 1 verre de vin blanc sec, 3 verres d'eau, 1 carotte et 1 oignon en rondelles, 1 bouquet garni, sel, poivre. Sauce: 30 g de farine, 30 g de beurre, ¼ de litre de vin blanc sec, ¼ de litre de fumet de poisson, sel, poivre.

Faites lever les filets de soles par le poissonnier mais réclamez les arêtes pour votre fumet. Fumet de poisson: portez à ébullition tous les éléments. Laissez frémir 30 minutes sans couvrir. Sauce: mélangez sur feu doux, 30 g de beurre et 30 g de farine jusqu'à ce que la préparation soit mousseuse. Ajoutez ¼ de litre de vin blanc, ¼ de litre de fumet (passé), sel et poivre. Remuez jusqu'à épaississement puis laissez mijoter 20 minutes sur feu très doux. Lavez les têtes de champignons. Faites-les bouillir 5 minutes avec 2 cuillerées à soupe d'eau, jus de citron et une noix de beurre. Faites ouvrir les moules sur feu vif, avec une noix de beurre et ½ verre de vin blanc, puis retirez-les du feu et ôtez-en les coquilles. Passez leur jus de cuisson à travers une passoire fine garnie d'un linge. Mettez à cuire Les filets de soles dans un plat à feu avec ce jus de cuisson, le reste du fumet et ½ verre de vin blanc. Laissez frémir très doucement 4 minutes. Déposez les filets égouttés avec moules et champignons sur un plat long. Tenez au chaud pendant que vous faites diminuer de moitié le jus de cuisson des soles sur le feu. Ajoutez-le à la sauce, ainsi que la crème fraîche. Hors du feu, incorporez le jaune d'oeuf. Versez sur les filets. Décorez avec des lamelles de truffe (facultatif).

Filets de soles à l'indienne

Pour 6 personnes: 750 g de filets de sole, 6 c d'huile d'olive, une petite noix de beurre, 2 oignons, une c à café de curry, 2 dl de vin blanc sec, sel et poivre. Pour la sauce: 100 g de bourre, 70 g de farine, ¾ de litre de lait, 100 g de crème fraîche, 200 g de crevettes roses décortiquées, 100 g de champignons, 1 c à café de jus de citron, ½ c à café de curry.

Chauffez l'huile et le beurre dans une sauteuse. Ajoutez les oignons finement émincés. Saupoudrez-les de curry. Laissez fondre les oignons à feu doux puis couchez dessus les filets de sole. Rajoutez une pincée de curry sur les filets. Assaisonnez et mouillez avec le vin blanc. Laissez cuire à feu doux. Pendant ce temps, préparez une béchamel avec le beurre, la farine et le lait. Ajoutez la crème, les crevettes roses, les champignons coupés en lamelles, le curry, le jus de cuisson des soles et le jus de citron. Servez les filets nappés de cette sauce.

Filets de soles à l'indienne

800 g de filets de soles, 2 gros oignons, 70 g de beurre, 30 g de maïzena (3 cuillerées à soupe rases), ¼ de litre de lait, 1 cuillerée à café de curry, 50 g de crevettes décortiquées, 1 citron, 20 cl de vin blanc, sel, poivre.

Épluchez les oignons découpez-les très finement. Faites-les fondre dans une sauteuse avec le beurre. Salez, poivrez, ajoutez le curry. Posez les filets de soles crus sur ce lit, mouillez avec le vin. Laissez frémir doucement. Délayez la Maïzena avec le lait froid. Faites épaissir sur feu doux. Ajoutez les crevettes et le jus de citron. Versez sur les filets de soles. Laissez cuire très doucement 10 minutes environ. Vérifiez l'assaisonnement et servez avec du riz créole.

Filets de soles à l'océane

Pour 6 personnes: 3 belles soles, 1 litre de moules, une poignée de crevettes bouquet, 1 oeuf, ¾ de litre de vin blanc, 150 g de crème fraîche, 150 g de champignons, 1 citron, 1 cuillerée de farine, 60 g de beurre, 1 carotte, 1 oignon, 1 bouquet garni, sel, poivre.

Lever les filets des soles. Laver les parures (têtes, arêtes, peau). Les mettre dans une casserole avec 1 verre d'eau, le vin blanc, le bouquet garni, la carotte et l'oignon en rouelles, sel, poivre. Couvrir et cuire doucement une heure. Pendant ce temps, gratter et laver les moules, les faire ouvrir au feu, les décoquiller, les tenir au chaud et passer le jus qu'elles ont rendu. Nettoyer et escaloper les champignons en les plaçant à mesure dans une eau fortement citronnée; les faire étuver une dizaine de minutes avec la moitié du beurre et un peu de jus de citron. Passer le court-bouillon: rouler les filets de soles en les maintenant par un fil et les pocher une dizaine de minutes dans ce court-bouillon. Faire fondre le reste du beurre, y délayer la farine et préparer une sauce blanche dont le fonds de mouillement sera le fumet (réduit s'il est trop abondant) et l'eau des moules. Lier avec la crème et le jaune d'oeuf. Ajouter les champignons. Ranger les filets de sole sur un plat chaud avec les moules; napper de la sauce et décorer avec les crevettes bouquet.

Filets de soles au gratin

Pour 4 à 6 personnes: les filets de 4 très grosses soles, 4 échalotes, ½ bouteille de vin blanc sec, 250 g de beurre, 2 cuillerées de farine, 100 g de mie de pain finement émiettée, sel, poivre, persil haché, un paquet de crevettes décortiquées.

Hachez très fin les échalotes et faites revenir dans 50 g de beurre, saupoudrez avec la farine, faites brunir. Arrosez avec le vin blanc. Portez à ébullition en remuant constamment. Maintenez l'ébullition pendant 5 minutes. Salez légèrement et poivrez. Laissez refroidir. Lorsque la sauce est tiède, incorporez le beurre, ajoutez ensuite les crevettes. Placez les filets de sole sur un plat allant au four, nappez avec la sauce. Faites cuire à four doux pendant un quart d'heure. Recouvrez chaque filet avec de la mie de pain. Remettez à dorer quelques minutes, et servez immédiatement après avoir parsemé sauce et poisson de persil haché.

Filets de soles au vermouth

Pour 4 personnes: 1 belle sole de 1 kg levée en 4 filets, les saler, poivrer, réserver l'arête, 1 dl de vermouth sec. Pour le fumet de poisson: l'arête de la sole, ¼ litre de vin blanc sec, ½ litre d'eau, 1 oignon, thym, laurier, queues de persil, sel, poivre mouliné. Pour la garniture: 125 g de champignons, 3 c à soupe d'eau, beurre, jus d'un demi-citron. Pour la sauce: 4 dl de crème épaisse, 3 jaunes d'oeufs.

Fumet de poisson: faire bouillir les ingrédients indiqués jusqu'à ce que le liquide soit réduit de moitié. Filtrer la réduction.

Cuisson de la sole: mettre les 4 filets de sole dans une sauteuse beurrée. Mouiller avec le vermouth et le fumet réduit. Faire pocher doucement pendant 10 minutes. Retirer les filets au chaud dans un plat de métal.

Garniture: escaloper les têtes des champignons et les cuire avec 3 c soupe d'eau et des parcelles de beurre, sel, poivre du moulin et le jus d'un demi-citron, sur feu vif pendant 3 à 4 minutes environ. Passer le liquide dans une petite casserole à travers un tamis. Laisser les champignons s'égoutter, puis en garnir les filets de sole.

La sauce: faire réduire la cuisson des champignons à 2 c à soupe. Faire encore réduire de moitié la cuisson des filets de sole, y ajouter la réduction des champignons, puis la crème épaisse, laisser bouillir puis ajouter, en dehors du feu, les 3 jaunes d'oeufs en battant au fouet. Chauffer la sauce sans ébullition sur feu très modéré en remuant à la spatule. Rectifier l'assaisonnement de sel et poivre et ajouter, selon le goût quelques gouttes de citron. Napper les filets de sole avec la sauce bouillante et facultativement, décorer le plat avec des fleurons.

Filets de soles au vin blanc

Pour 6 personnes: 12 filets de soles, une demi-bouteille de vin blanc sec, du sel, du poivre, 50 g de beurre, un citron, deux échalotes hachées. 1 dl de crème, 6 fleurons, une petite boite de pelures de truffes, 6 crevettes bouquet, du persil.

Beurrez le fond d'une casserole et déposez-y les filets de soles roulés et maintenus à l'aide d'un bâtonnet. Ajoutez les échalotes hachées et assaisonnez de sel et de poivre.

Arrosez avec le jus d'un citron. Mouillez avec le vin-blanc. Couvrez et faites pocher 10 minutes. Retirez les filets et dressez-les sur le plat de service que vous maintiendrez au chaud. Laissez réduire la cuisson, passez-la, liez-la avec la crème, rectifiez l'assaisonnement et nappez-en les filets. Décorez avec les lames de truffes et les fleurons et les crevettes rapidement passés au four. On peut ajouter quelques champignons émincés.

Filets de soles aux brocolis

Pour 4 personnes: 2 belles soles, 4 c à soupe d'huile d'arachide, 2 verres de vin blanc sec, 1 citron, 1 bouquet garni, 3 échalotes, 2 c à soupe do crème, ½ c à soupe de farine, 1 bouquet de basilic, 40 g de beurre, 80 g d'amandes effilées, sel, poivre, 8 têtes de brocolis (1 kg environ).

Dans une grande quantité d'eau bouillante salée, mettez les brocolis et des reprise de l'ébullition, laissez cuire 10 mn. Rafraîchissez-les à l'eau froide et égouttez-les. Ôtez peaux et filets des soles et disposez les filets au réfrigérateur après les avoir citronnés et poivrés. Faites réduire de moitié le vin blanc avec 1 verre d'eau, le bouquet garni, sel, poivre et les arêtes, puis passez cette sauce. Dans une sauteuse, faites revenir les échalotes hachées avec 2 c à soupe d'huile. Dès coloration, ajoutez la farine, mouillez avec la sauce et la crème. Dès ébullition maintenez la sauce de côté après l'avoir relevée d'une c à soupe de basilic haché. Faites chauffer dans une poêle 2 c à soupe d'huile et le beurre, puis faites-y blondir à feu vif les amandes. Ajoutez ensuite les brocolis, salez, poivrez et faites rapidement réchauffer le tout. Pendant ce temps, faites réchauffer la sauce, disposez-y les filets de soles et laissez cuire à feu très doux à 2 mn. Dressez les filets sur un plat entourés des brocolis et nappés de sauce. Présentez le reste de la sauce à part en saucière.

Filets de soles aux épinards

Pour 4 personnes: 1 kg 500 d'épinards, 2 belles soles, 20 g de farine, 100 g de beurre, 50 cl de lait, 50 g de gruyère râpé, sel, poivre.

Faites cuire les épinards 5 mn à l'eau bouillante salée. Égouttez-les, puis pressez-les. Levez les filets de soles et mettez-les à cuire doucement à l'eau froide salée et retirez-les lorsque l'eau commence à frémir. Mettez les filets sur un torchon. Faites une béchamel avec la farine 25 g de beurre et le lait, ajoutez la majeure partie du gruyère, assaisonnez. Faites chauffer les épinards dans le reste du beurre, mettez-les dans le fond du plat à gratin, posez dessus les filets de soles, recouvrez avec la sauce, parsemez avec le reste du râpé et faites dorer à four chaud 10 mn.

Filets de soles aux herbes à la vapeur

Pour 4 personnes: 2 soles. Court-bouillon: têtes et arêtes des poissons, 1 oignon, 1 carotte, persil, thym, laurier, sel, poivre, 1 clou de girofle. Pour la cuisson: 4 à 5 feuilles d'épinard, quelques feuilles de laitue, 1 poireau, 2 petits oignons, 2 c à soupe de persil et de cerfeuil hachés.

Faites lever les filets de soles et roulez-les en les maintenant par un fil ou des bâtonnets pique-olive. Avec les parures des poissons, préparez un court-bouillon avec l'oignon, la carotte émincée, le bouquet garni et l'assaisonnement. Faites-le cuire environ 30 mn. Dans le fond de la passoire de votre ustensile à vapeur, déposez les feuilles d'épinard et de laitue, le poireau et les oignons émincés. Disposez les filets de soles sur ce lit de verdure, saupoudrez d'herbes, assaisonnez, couvrez. Posez la passoire sur la casserole contenant le court-bouillon en ébullition (le liquide doit arriver à 1 cm du fond de la passoire). Faites cuire pendant 8 mn. Servez tel quel avec du beurre fondu citronné ou faites une sauce en mixant les légumes de cuisson avec un verre de court-bouillon filtré (plus ou moins, pour avoir une sauce à bonne consistance). Vous pouvez y ajouter 1 c à soupe de crème fraîche et un filet de citron.

Filets de soles aux huîtres chaudes

Pour 6 personnes: 6 soles de 300 à 400 g, 36 huitres grasses (n°2 spéciales), 6 échalotes, 6 citrons, 6 poireaux, 6 carottes, 2 litres de crème fleurette, 300 g de beurre doux, ½ l de muscadet, 2 cuillères à soupe de fenouil frais des marais, 1 bouquet garni.

Lever les filets de soles. Préparer un fumet avec les arêtes broyées et les têtes des soles. Faire revenir au beurre avec les poireaux, carottes et échalotes. Ajouter le muscadet, ½ litre d'eau et le bouquet. Passer au chinois et récupérer le jus. Laisser frémir 20 minutes. Plonger les huitres dans une casserole d'eau chaude. Les retirer dès qu'elles commencent à s'ouvrir. Réserver les huitres, à peine blanchies, et mélanger leur eau au fumet ainsi que le jus des citrons. Réduire le fumet pour obtenir ½ litre de sauce. Ajouter la crème fleurette et laisser à feu très doux encore 20 minutes, jusqu'à liaison. Parallèlement, recouvrir la plaque du four d'une feuille d'aluminium. Déposer les filets de soles roulés. Saler, poivrer, ajouter un peu de beurre et de fumet, couvrir d'une autre feuille. Cuire 15 minutes, thermostat 5/6. Sur un plat de service, dresser un lit de poireaux blanchis au beurre, déposer soles et huitres. Napper de la sauce enrichie du fenouil.

Filets de sole aux kiwis (Créole)

Préparation: 10 minutes. Cuisson: 15 minutes. Pour 4 personnes: 8 filets de sole, 2 kiwis, 1 dl de bouillon de poisson, 2 dl de vin blanc sec, 1 verre de sherry sec, 1 dl de crème, noix muscade, sel, poivre.

Versez le vin et le sherry dans une casserole, ajoutez le bouillon de poisson. Faites cuire à moitié. Salez, poivrez, ajoutez la noix muscade puis la crème et laissez cuire 5 minutes. Pendant ce temps, pochez les filets de poisson dans de l'eau légèrement salée. Pelez les kiwis et coupez-les en tranches. Ajoutez celles-ci dans la sauce et laissez chauffer. Versez la sauce très chaude sur les filets de sole égouttés. Servez avec une purée de pommes de terre.

Filets de sole aux pétoncles

Faire un court-bouillon avec de l'eau salée dans laquelle on plonge les parures des soles avec persil, thym, 2 feuilles de laurier, 1 oignon piqué de 3 clous de girofle, 2 carottes, 2 poireaux et du vin blanc. Cuire 1 heure. Préparer les filets, les rouler et mettre au milieu 2 noix de pétoncles, saler, les tenir fermés avec un petit pique en bois. Faire chauffer de l'eau salée et y cuire le riz sauvage. Faire revenir des échalotes et des girolles. Mettre les roulades de sole dans un papier aluminium (côté brillant à l'intérieur) arroser de 2 c à soupe de court-bouillon. Fermer les papillotes et cuire 10 mn au four. Faire une sauce avec une louche de court-bouillon et 2 c à soupe de crème. Ouvrir les papillotes, y mettre une bonne cuillerée à soupe de girolles, napper de sauce et servir avec le riz sauvage.

Filets de sole farcis au vert

Pour 4 personnes: 8 filets de sole. Farce: 300 g d'épinards, une poignée de feuilles d'oseille, 2 oeufs, sel, poivre. Pour la cuisson: 1,5 litre de court-bouillon pour poisson. Pour servir: sauce vinaigrette, citron ou sauce tomate crue.

Préparez d'abord la farce: nettoyez les herbes et passez les au mixeur. Prélevez 2 filets de sole et passez-les au mixeur également. Mélangez les herbes et le poisson, assaisonnez, joignez les oeufs battus, mélangez bien, Étalez 6 filets de sole sur une mousseline, les uns à côté des autres en les faisant se chevaucher légèrement. Étalez la farce au milieu en la disposant perpendiculairement aux filets. Rabattez les extrémités des filets sur la farce et emballez bien le tout dans la mousseline. Ficelez sans trop serrer et faites pocher le tout dans un court-bouillon frémissant pendant 30 mn. Égouttez et laissez refroidir dans la mousseline. Placez ensuite au réfrigérateur. Peu avant de servir, retirez la mousseline et coupez la roulade de poisson en tranches. Servez avec du jus de citron ou une vinaigrette ou une sauce à la tomate crue.

Filets de sole sauce raifort

Pour 4 personnes. Faites pocher 8 filets de sole en les recouvrant de ¼ de litre de vin blanc. Salez, poivrez. Quand le liquide commence à frémir, arrêtez la source de chaleur. Dans un bol, mélangez la valeur d'un tube de mayonnaise avec 2 cuillères à soupe de raifort râpé. Ajoutez une cuillerée de moutarde, un filet de vinaigre, une pincée de curry, du sel et du poivre de Cayenne. Mélangez bien le tout en tournant avec une cuillère en bois. Égouttez les filets de sole et posez-les sur un plat, côte à côte. Ajoutez à la sauce que vous venez de préparer 4 grosses cuillères à soupe de crème fraîche fouettée. Mélangez vivement en battant avec un fouet. Nappez largement les filets de sole et servez bien froid.

Filets de sole truffés

Pour 6 personnes: 12 filets de soles, 250 g de champignons de Paris, ½ litre de vin blanc sec, 1 oignon, 1 carotte, 1 bouquet garni, 100 g de beurre, 1 cuillerée de farine, 2 petites boites de pelures de truffes, 1 petit pot de crème fraîche, sel, poivre.

Faire lever les filets des soles par un poissonnier et lui demander de réserver les carcasses. Dans une grande casserole verser le vin blanc et un demi-litre d'eau, ajouter les carcasses de soles, 1 oignon, la carotte coupée en rondelles, le bouquet garni, saler et poivrer. Mettre sur feu doux et laisser frémir 30 minutes à partir du premier bouillon. Mettre ce fumet à tiédir puis le passer au chinois. Nettoyer les champignons, les passer à la moulinette puis les faire revenir doucement dans la moitié du beurre. Enrouler les filets de poisson sur eux-mêmes et les maintenir ainsi avec un petit bâtonnet en bois puis les mettre dans le fumet de poisson. Faire chauffer doucement et juste avant le premier frémissement arrêter la cuisson. Retirer les filets et les tenir au chaud. Faire fondre le reste du beurre, verser la farine en pluie et en remuant continuellement, ajouter peu à peu le fumet de poisson puis mettre la crème et enfin une petite boite de pelures de truffes. Étaler les champignons dans un plat allant au four. Dessus ranger les filets de soles, napper avec la sauce, faire glacer deux minutes à feu vif. Au moment de servir, décorer avec la deuxième boite de pelures de truffes et éventuellement avec des fleurons en pâte feuilleté.

Coujonnettes de soles au gorgonzola

Pour 6 personnes: 3 belles soles de 600 g, 1 dl de vin blanc sec, 1 échalote, 1 branche de céleri, 100 g de gorgonzola, 5 dl de crème fraîche, 75 g de beurre, 100 g de farine, 100 g de chapelure, huile pour friture, 1 bouquet de ciboulette.

Faites lever les filets par votre poissonnier, conservez les arêtes. Faites fondre, dans 25 g de beurre l'échalote hachée et le céleri émincé. Ajoutez les arêtes de poisson, mouillez avec le vin blanc, laissez cuire 20 minutes. Passez ce fumet au chinois, faites-le réduire de moitié, puis ajoutez la crème fraîche et le gorgonzola. Laissez cuire 10 minutes et, à l'aide d'un fouet, montez en incorporant le reste du beurre. Réservez au chaud. Coupez les filets de soles en lanières assez grosses. Passez-les successivement dans la farine et dans la chapelure, puis plongez-les dans l'huile bouillante. Dès que les goujonnettes sont dorées, égouttez-les sur du papier absorbant, réservez-les au chaud. Nappez le plat de service de sauce au gorgonzola, recouvrez des goujonnettes et décorez de ciboulette ciselée.

Matelote de sole

150 g de filets de sole, 100 g de champignons, 1 petit oignon, 30 g de crevettes, quelques moules, 1 jaune d'oeuf, sel, poivre, ½ c à café d'huile, 1 citron, court-bouillon.

Faire fondre l'oignon dans une sauteuse légèrement huilée et y faire dorer les filets de soles. Ajouter le jus de citron, sel, poivre. Parallèlement faire dorer les champignons, les crevettes, les moules, saler, poivrer, mouiller avec le court-bouillon, laisser cuire 15 à 20 mn. Se servir du jaune d'oeuf pour épaissir la sauce. Verser la sauce sur les filets de sole. Servir chaud.

Paupiettes de poisson

Faire un fumet de poisson avec les parures de 4 soles limandes. Mélanger 100 g de crevettes cuites et décortiquées à 60 g de riz cuit et parfumé au safran, liez avec un oeuf entier. Mettez une cuillerée de farce sur chaque filet, roulez en paupiettes et faites pocher dans le fumet filtré. Égouttez, laissez réduire le fumet et ajoutez 100 g de crème fraîche ainsi que 50 g de crevettes.

Paupiettes de sole à la bière

Pour 4 personnes. Préparation: 40 mn. Cuisson: 30 mn. Les filets de 2 soles, 250 g de haddock, 8 tranches très fines de poitrine fumée, 50 cl d'eau mélangée avec 15 cl de lait. Pour le court-bouillon: Les arêtes, la peau et la tête des soles, 50 cl de bière + 25 cl d'eau, 1 carotte en rondelles, 1 oignon émincé, 1 bouquet garni (persil, thym, laurier), sel, poivre. Pour la sauce: 10 cl de crème fraîche, 2 jaunes d'oeufs. Pour l'accompagnement: 200 g de petites pommes de terre nouvelles, 250 g de carottes nouvelles, 8 pointes d'asperges, 1 bouquet de ciboulette.

Pelez le haddock, plongez-le 30 mn dans l'eau et le lait. Préparez le court-bouillon dans une grande casserole. Faites frémir les ingrédients 20 mn. Égouttez le haddock, coupez-le en fines lanières. Étalez les filets de sole. Posez sur chacun une tranche de lard fumé puis des lanières de haddock. Enroulez et fermez avec une pique en bois. Filtrez le court-bouillon. Remettez-le dans la casserole rincée. Salez. Poivrez. Faites frémir. Alignez les paupiettes sur le fond. Laissez frémir 8 a 10 mn. Pendant ce temps, plongez pommes de terre et carottes dans l'eau bouillante salée. Lorsque les paupiettes sont cuites, retirez-les avec une écumoire, Posez-les sur un plat chaud, couvrez d'une feuille d'aluminium. Prélevez la moitié du bouillon, faites-le bouillir pour en réduire le volume. Quand il en reste 20 cl, ajoutez la crème Posez les pointes d'asperges dans la casserole. Laissez frémir 5 mn. Disposez-les sur le plat. Ajoutez les jaunes d'oeufs dans la sauce en fouettant sur feu doux pour épaissir. Versez-en un peu sur les paupiettes, présentez le reste en saucière. Disposez les légumes autour des paupiettes. Servez décoré de ciboulette ciselée.

Paupiettes de sole au saumon

Pour 4 personnes: 2 soles. Fumet: les parures des soles, 1 oignon, 1 blanc de poireau, 1 carotte, sel, poivre, 30 g de beurre, un bouquet garni, 2 dl de vin blanc sec, 1 dl d'eau.

Farce: 150 g de saumon frais, 2 oeufs, 50 de crème fraîche, sel, poivre. Pour la sauce: 150 g de crème fraîche, persil haché à volonté.

Demandez à votre poissonnier de lever les filets des soles et de vous donner les parures (têtes et arêtes). Avec ces parures confectionnez le fumet, faites-les revenir au beurre avec les légumes émincés, ajoutez le bouquet garni, assaisonnez, mouillez de vin et d'eau. Portez à ébullition et laissez frémir 30 mn en écumant de temps en temps. Filtrez ensuite à travers un chinois en pressant bien, pour extraire les sucs des légumes et des parures du poisson. Mettez sur feu doux et laissez réduire un peu. Pendant ce temps, préparez la farce passez le saumon (débarrassé des peaux et arêtes) au mixeur. Mélangez intimement avec les oeufs et la crème, assaisonnez. Étalez les filets de soles, placez une cuillerée de farce sur chaque filet et roulez. Enveloppez ensuite ces paupiettes dans une petite mousseline maintenue fermée par un fil. Plongez-les dans le fumet et maintenez une petite ébullition 5 mn environ. Retirez les paupiettes et gardez-les au chaud. Laissez réduire le fumet à la valeur de 2 tasses, liez-le à la crème, rectifiez l'assaisonnement. Nappez les paupiettes débarrassées de leur mousseline. Saupoudrez à volonté de persil haché. Servez avec des épinards.

Roulades de sole à l'aneth

Pour 4 personnes: 3 filets de sole, 3 citrons verts, 1 bouquet d'aneth, 1 c à café de graines de fenouil, 40 g de beurre, 12 grains de coriandre, 1 c à café de poivre concassé, sel.

Préchauffez le four sur thermostat 6/7 (200°C). Écrasez bien les graines de fenouil et de coriandre à l'aide du rouleau à pâtisserie. Mettez-les dans une assiette creuse avec le poivre et le jus de deux citrons verts. Salez. Tournez les filets dans le jus de citron épicé. Répartissez sur chacun quelques brins d'aneth. Roulez-les et maintenez-les à l'aide de piques en bois. Beurrez un plat à four. Répartissez dans le fond des rondelles de citron vert. Disposez les roulades par-dessus. Arrosez du jus épicé. Ajoutez le reste de beurre en parcelles. Couvrez d'une feuille d'aluminium. Enfournez. Laissez cuire pendant 15 mn. Accompagnez soit de fenouils cuits à la vapeur ou de pâtes fraîches au beurre.

Sole à la dieppoise

Grattez un litre de moules et faites-les cuire à feu vif avec un verre de vin blanc sec et 2 échalotes hachées. Poivrez et salez. Quand les moules sont cuites, filtrez l'eau de cuisson. Faites pocher une grosse sole dans cette eau pendant 25 minutes. Pendant ce temps, sortez les moules de leurs coquilles et maintenez-les au chaud. Préparez un roux avec 40 g de farine et 40 g de beurre et mouillez avec 2 dl d'eau de cuisson de la sole. Dressez la sole sur le plat de service. Disposez les moules autour. Nappez de la sauce et saupoudrez de persil frais haché.

Sole à l'estragon

4 soles moyennes, 10 branches d'estragon, 150 g de beurre, 2 verres de vin blanc sec, sel, poivre.

Faites d'abord fondre la matière grasse. Versez ensuite celle-ci dans un plat supportant la chaleur du four. Étalez, au fond de ce dernier, un lit réalisé avec la moitié des branches d'estragon. Déposez-y les soles enfarinées et assaisonnées. Portez à feu vif pendant quelques minutes, mouillez avec le vin blanc sec et recouvrez avec les restes d'estragon. Mettez à four chaud pendant quinze à vingt minutes. Surveillez la cuisson et, si besoin est, arrosez encore d'un peu de vin blanc sec.

Sole au gratin

Pour 4 personnes: 4 soles de 300 g chacune environ, 300 g de champignons de couche, jus de citron, 3 échalotes, 10 cl de vin blanc sec, 2 c de beurre manié, 10 cl de crème, 100 g de beurre, panure blanche, 10 cl de fumet de poisson. Garniture: pommes duchesse, sel, poivre.

Hachez finement les champignons, citronnez-les. Hachez les échalotes. Parez les soles. Beurrez largement avec la moitié du beurre un grand plat allant au four, dans lequel vous disposerez les soles. Saupoudrez-les avec le hachis de champignons et échalotes. Arrosez avec le vin blanc et le fumet de poisson. Faites pocher au four. Les soles étant cuites, retirez-les, égouttez-les. Faites légèrement réduire le fond de cuisson. Ajoutez la crème, faites épaissir à feu vif, liez avec le beurre manié, travaillez au fouet. Incorporez le reste de beurre à cette sauce. Décorez le plat de service de pommes Duchesse à la poche à douille. Nappez avec la sauce. Saupoudrez de panure blanche. Faites gratiner au four. Servez bien chaud.

Sole au vin blanc

Deux grandes soles, un citron, deux oeufs, une cuillerée à soupe de persil haché, 2 cuillerées à soupe de beurre, une cuillerée à soupe de farine, 100 g de champignons, 1 dl de crème fraîche, un jaune d'oeuf, 0,50 litre de vin blanc sec, sel et poivre.

Faites sauter les filets de soles avec un morceau de beurre. Ajouter un verre de vin blanc sec et le jus d'un citron. D'autre part, faites cuire deux oeufs à l'état dur, écalez-les et hachez-les avec le persil. Faites bouillir avec de l'eau les arêtes des soles. Faites fondre une cuillerée à soupe de beurre, ajoutez-y la farine, l'eau des arêtes, la crème, un peu de vin blanc sec, sel et poivre. Liez avec un jaune d'oeuf. Faites cuire les champignons avec un peu de beurre et un peu de vin blanc sec. Dressez le mélange oeufs durs-persil sur les filets de sole, couvrez des champignons et arrosez avec la sauce.

Sole aux fruits de mer

Pour 6 personnes: Faire un court-bouillon avec 75 cl de vin blanc sec, 1 gros oignon coupé en deux, 1 bouquet garni et les arêtes de 3 soles. Laisser cuire 10 mn. Passer le bouillon le remettre dans la casserole y déposer les 6 filets de soles roulés et ficelés (pour qu'ils ne cassent pas), laisser frémir 4 mn. Ajouter les 6 coquilles Saint-Jacques, des crevettes crues et cuire encore 5 mn. Mettre les moules dans une poêle, les faire ouvrir à sec. Filtrer le jus des moules et le verser dans la casserole. Décortiquer les moules. Sortir les filets (enlever les ficelles) et les crustacés. Mettre le tout dans un plat, y compris les moules. Faire chauffer du beurre dans une casserole y mélanger 3 c à soupe de farine, mouiller avec le bouillon et faire cuire doucement. Prendre 1 jaune d'oeuf y ajouter une pointe de couteau de piment, du curry, ajouter de la crème liquide, battre et verser le tout dans la sauce. Mélanger. Napper le plat avec la sauce. Saupoudrer d'un peu de chapelure, faire gratiner 10 mn. Flamber au cognac à la sortie du four.

Sole farcie

Pour 4 personnes: 4 soles de 250 g chacune, 120 g de beurre, 2 c à soupe d'huile, 1 c à soupe de persil haché, 100 g de mie de pain rassis, 100 g de champignons, 6 échalotes, du sel, du poivre, de la farine, une gousse d'ail, ½ verre de vin blanc sec, ½ jus de citron. Cuisson: 25 mn.

Retirez les deux peaux des soles. Assaisonnez et farinez. Hachez les champignons nettoyés et lavés avec échalotes et ail. Faites revenir ce hachis avec 40 g de beurre chaud et une cuillerée à soupe d'huile sans laisser colorer, ajoutez la mie de pain et le persil haché. Assaisonnez et mélangez quelques instants à feu vif. Faites dorer les soles dans une grande poêle contenant 40 g de beurre. Mettez les soles sur un plat allant au four, ouvrez-les le long de l'arête centrale et farcissez-les avec votre préparation aux champignons. Nappez avec la sauce faite en réduisant 2 échalotes avec le vin blanc, le citron et le beurre incorporé hors du feu. Faites dorer au four.

Sole grillée

Pour 4 personnes: 4 soles de 200 g environ chacune vidées et dépouillées, 4 c à soupe de farine, sel, huile. Pour servir: 60 g de beurre, sel, poivre, jus de citron, 1 c à soupe de persil haché.

Farinez légèrement les soles, assaisonnez-les, huilez-les au pinceau. Faites-les griller sous le gril du four environ 6 mn de chaque côté. D'autre part, pétrissez le beurre avec le sel, le poivre, quelques goutte de jus de citron et de persil haché. Servez avec les soles. Vous pouvez présenter en même temps des quartiers de citron et accompagner de dés de pommes de terre rissolés.

Sole languedocienne

De 1 kg 700 à 2 kg de soles (3 grandes ou 6 petites). Court-bouillon: 1 litre d'eau, 1 oignon, thym, laurier, sel, poivre en grains. 6 courgettes, 6 tomates, huile pour la friture. Sauce: ½ litre de court-bouillon, 1 c à soupe de beurre, 1 c à soupe de farine, sel, poivre. 1 citron, persil.

Préparez un court-bouillon avec les ingrédients cités, plus les peaux et les têtes des soles. Amenez-le à ébullition, laissez-le bouillir 30 minutes, puis refroidir complètement. Plongez-y les poissons et ramenez à ébullition. Dès que celle-ci est atteinte, les soles doivent être cuites, à moins qu'elles ne soient très grandes. Dans ce cas, prolongez la cuisson à frémissement, pendant quelques minutes encore. Pendant la cuisson des soles, coupez les courgettes en rondelles et faites-les frire vivement à la poêle dans un peu d'huile. Égouttez-les sur un papier absorbant, puis gardez-les au chaud. Coupez les tomates en deux et faites-les frire 2 minutes de chaque côté. Rangez le poisson sur le plat de service, entouré des rondelles de courgettes et des demi-tomates assaisonnées. Filtrez le court-bouillon, ramenez-le à ébullition et liez-le, hors du feu, avec le beurre manié avec la farine; Arrosez les soles d'une partie de la sauce, garnissez-les de rondelles de citron cannelées et de bouquets de persil. Saupoudrez les légumes de persil haché. Servez le reste de la sauce à part, ainsi que des pommes de terre vapeur.

Sole meunière

Pour 4 personnes: 4 soles, farine, beurre, sel, poivre, persil, jus de citron.

Nettoyer et peler le poisson. L'assaisonner de sel et de poivre et le rouler dans la farine. Le faire dorer de chaque côté, dans une poêle avec du beurre très chaud. Le placer sur un plat chaud. Arroser avec le beurre de cuisson. Ajouter persil haché et jus de citron. Vous pouvez paner vos soles comme des escalopes. Vous les passez alors successivement dans la farine, l'oeuf battu et la chapelure.

Sole meunière aux cèpes

Pour 6 personnes. Farinez 6 soles. Mettez-les cuire à la poêle dans 75 g de beurre. Assaisonnez-les de sel et de poivre. D'autre part, faites sauter 400 g de cèpes escalopés dans du beurre. Saupoudrez-les d'une persillade. Dressez les soles sur plat chaud. Entourez-les de cèpes. Ajoutez un jus de citron filtré au beurre de cuisson des poissons. Nappez les soles avec cette sauce. Garnissez de quartiers de citron.

Sole normande

Lavez les filets de soles. Faites cuire du vin blanc sec avec un bouquet garni, 2 clous de girofle, un oignon et du persil. Après réduction, passez au tamis. Disposez les filets dans un plat allant au four. Salez et poivrez. Arrosez avec le jus d'un citron. Mouillez avec le vin et parsemez de noisettes de beurre. Mettez à cuire au four un quart d'heure environ. Préparez une sauce avec beurre, farine et vin blanc. Liez avec 2 jaunes d'oeufs. Rangez les filets de soles sur un plat. Garnissez de moules, crevettes, champignons cuits au beurre et nappez avec la sauce. Entourez le plat de fleurons feuilletés.

Sole soufflée

Pour 4 personnes: 4 soles dépouillées de 150 à 200 g chacune, 400 g de chair de crustacé (homard, langouste, écrevisse, au choix), 3 oeufs (deux blancs et un entier), 1/3 de litre de crème liquide, une pincée de gros sel. Pour la sauce: ½ litre de fumet de poisson, ¼ de litre de crème, 100 g de beurre de crustacé, 1 cuillerée à soupe de farine, 1 cuillerée à soupe de beurre.

Ôter soigneusement les arêtes des soles en laissant tête et queue, afin d'avoir les quatre filets bien réunis. Les laver et les poser sur un plat beurré allant au four. Laisser les deux filets du dessus bien ouverts. Préparer la farce. Mixer la chair de crustacé avec une pincée de gros sel. Ajouter les deux blancs d'oeufs et l'oeuf entier. Incorporer la moitié de la crème et assaisonner. Fouetter le reste de crème et l'incorporer délicatement à la farce. Farcir les soles de cette préparation. Mouiller les soles avec un fumet au vin blanc préparé avec les arêtes de poissons. Cuire à four doux pendant vingt minutes. Préparer alors le beurre de crustacé. Piler les carcasses et les têtes cuites et refroidies. Mélanger avec le beurre et quantité suffisante e passer au tamis fin. Faire un roux blanc avec une cuillerée de farine et une cuillerée de beurre. Mouiller avec le jus de cuisson des soles. Ajouter le beurre de crustacé et le quart de litre de crème légèrement réduite. Au moment de servir, napper les soles de cette sauce.

Soufflés de filets de soles aux asperges

Pour 6 personnes: 500 g de filets de poisson (au choix), 6 filets de soles, beurre, sel, poivre noir fraîchement moulu, poivre de Cayenne, 2 blancs d'oeufs, 1 verre de double crème (10 cl), persil. Sauce: asperges surgelées (petit paquet), sel, poivre noir fraîchement moulu, 1 verre de crème double (10 cl), 1 oeuf.

Beurrez légèrement 6 petits ramequins et remplissez chacun d'eux avec un filet de sole généreusement salé et poivré. Passez au mixer les autres filets de poissons. Ajoutez la crème, du sel, du poivre: mélangez au batteur ou pilez à travers un tamis jusqu'à obtenir une pâte onctueuse, continuez à battre jusqu'à consistance de crème épaisse, à laquelle vous incorporez les blancs d'oeufs battus en neige ferme. Remplissez le centre de chaque ramequin avec cette mousse de poisson et mettez-les au four, au bain-marie bouillant. Cuisez à four doux (th 2 pendant 25 minutes environ, jusqu'à ce que la mousse devienne ferme et que les filets soient tendres sous la fourchette. Sauce: Faites cuire les asperges dans l'eau bouillante légèrement salée jusqu'à ce qu'elles deviennent tendres. Égouttez-les et passez-les au mixeur avec la crème et l'oeuf. Salez et poivrez selon votre goût; puis réchauffez à feu doux, sans cesser de tourner, en veillant à ne pas laisser bouillir la sauce. Servez les soufflés dans les ramequins (ou démoulés si vous le préférez) nappés d'une cuillerée de sauce et garnis d'un brin de persil.

Soupe de poisson à la chinoise

Pour 4 personnes: filets d une petite sole, arêtes et parure de la sole, ½ oignon émincé, 4 rondelles de carotte, 1 tablette de bouillon de poulet, 8 petits champignons coupés en deux ou émincés, 1 cuillerée à soupe d'huile, 8 crevettes décortiquées, 1 verre de vin blanc, 3 ou 4 cuillerées à soupe de vermicelle ou de cheveux d'ange, sel, chicorée frisée ou épinards nouveaux (quelques feuille), germes de soja (facultatif).

Faites lever les filets de la sole par votre poissonnier et demandez-lui qu'il vous donner la parure. Faites un court-bouillon de poisson léger en faisant cuire dans un litre d'eau, pendant 15 minutes, les arêtes, la parure, le cube de bouillon de poulet, l'oignon émincé et la carotte jusqu'à ce que ceux-ci soient cuits. Tamisez le bouillon, faites-le refroidir. Séparez chaque filet en 2 rubans, que vous nouerez sur eux-mêmes, en noeud lâche et mettez-les dans le court-bouillon refroidi. Faites chauffer et pocher pendant 5 minutes. Faites revenir les demi-champignons dans l'huile jusqu'à ce qu'ils soient bien tendres, 10 minutes environ, ajoutez les crevettes et remuez pendant une minute. Ajoutez le vin blanc sec et retirez du feu. Faites cuire le vermicelle (ou les cheveux d'ange) dans l'eau salée bouillante jusqu'à ce qu'ils soient tendres. Égouttez. Ajoutez au bouillon la chicorée frisée ou les épinards en branches et portez à ébullition 8 à 10 minutes environ. Ajoutez les filets de sole pochés, les champignons et les crevettes, et réchauffez le tout. Pour servir, mettez un peu de vermicelle dans le fond de chaque bol de Chine, puis une louche de soupe, les feuilles de chicorée et le poisson à la surface, Parsemez le potage de germes de soja si vous le désirez. Présentez les bols avec des cuillères de porcelaine de Chine.

Terrine de sole aux queues de langouste

Pour 6 à 8 personnes: 8 grands filets de sole, 2 queues de langouste surgelées et cuites. Pour la farce: 1 beau filet de merlan, 50 g de mie de pain rassis, 1 jaune d'oeuf + 3 blancs, ½ botte de cresson, sel, poivre, crème fraîche froide.

Ôter les deux queues de langouste de leurs carapaces, les réserver et préparer la farce. Équeuter largement le cresson, le laver, l'étuver rapidement au beurre et le réduire en fine purée au mixer. Ajouter dans le bol du mixer, le filet de merlan la mie de pain trempée dans du lait et essorée et 2 c à soupe de crème fraîche. Mixer le tout en une fine purée, saler, poivrer, incorporer le jaune d'oeuf, puis les deux blancs en neige. Garder cette farce, à couvert, au freezer pendant 4 à 5 h. Tapisser un moule à cake avec un grand rectangle d'aluminium beurre, en le laissant retomber à l'extérieur du moule. Laver et éponger soigneusement les filets de sole, les saler et les poivrer avant de les disposer perpendiculairement au moule tout en les chevauchant légèrement et en laissant pendre les extrémités hors du moule. Le moule ainsi revêtu, coucher dans le fond la moitié de la farce froide en attente, disposer par dessus, tête-bêche les deux queues de langouste et les recouvrir avec le reste de la farce. Rabattre d'abord les extrémités des filets de sole sur la farce, puis la feuille d'aluminium pour recouvrir le tout. Poser le moule dans un plat à four à moitié rempli d'eau chaude et porter le tout au four préchauffé (thermostat 6, 5/7) pour 45 mn environ. Laisser bien refroidir dans le moule (sorti du bain-marie) jusqu'au lendemain. Démouler et napper alors de gelée blanche (5 à 6 feuilles de gélatine dissoutes dans du vin blanc sec coupé d'eau) et servir avec une mayonnaise allégée d'un blanc battu en neige. La langouste crue surgelée, d'un prix plus abordable que la fraîche, demande à être traitée un peu différemment: pour la cuire il est conseillé de la décongeler si on en a le temps, en la suspendant par la queue pour perdre son excédent d' eau. Sinon, la plonger directement dans l'eau bouillante pendant 8 mn, mais enfermée dans un sac plastique bien étanche.


Potiron

Beignets de potiron

Pour 6 personnes: 1 kg de potiron, 200 g de farine, ½ litre de lait, 2 oeufs, 1 c à soupe d'huile, sel, friture.

Deux versions sont proposées pour la réalisation de la pâte à frire:

1ère version: prélever deux cuillerées de farine: délayer le reste avec les oeufs légèrement battus en omelette, une demi-cuillerée de sel, l'huile puis le lait, remuer afin d'éviter la formation de grumeaux, puis laisser reposer au moins une heure.

2ème version: prélever deux cuillerées de farine: délayer le reste avec les deux jaunes d'oeufs, une demi-cuillerée de sel, l'huile, puis le lait, remuer afin d'éviter la formation de grumeaux, laisser reposer au moins une heure puis, avant l'utilisation de la pâte, battre les blancs d'oeufs de quelques coups de fouet et les ajouter à la pâte.

Éplucher le potiron, le couper en tranches d'un demi-centimètre d'épaisseur environ puis faire des carrés de deux centimètres de cotés que l'on saupoudrera très légèrement avec les 2 cuillerées de farine réservées. Les plonger un à un dans la pâte à frire afin de bien les enrober puis les jeter en pleine friture. Lorsque les beignets bien dorés remontent à la surface, les retirer, les saupoudrer légèrement de sel fin et les servir bien chauds.

Chaussons au potiron

Les chaussons de potiron aux fruits de mer. Coupez en petits dés 300 grammes de cet énorme légume, salez, laissez dégorger au frais toute la nuit. Le lendemain, ajoutez-y 100 grammes d'oignons blondis au beurre, quatre ou cinq cuillerées de crème fraîche, un petit verre de calvados, du persil haché et les fruits de mer au naturel - coques, moules et palourdes - débarrassés de leur coquille. Salez légèrement, poivrez, mélangez le tout. Avec de la pâte feuilletée, faites de petits chaussons individuels et garnissez-les. Faites cuire une heure. à four chaud. Servez bien chaud.

Casserole créole

Pour 6 à 8 personnes: 1 kg de boeuf à braiser, 3 c à soupe d'huile, 3 c à soupe de cognac, 2 oignons, 2 gousses d'ail, ½ litre de bouillon de boeuf (eau et cube), sel, poivre, 60 g d'abricots secs, 60 g de pruneaux, 1 kg de potiron, 350 g de courgettes, 2 ou 3 épis de maïs.

Coupez la viande en morceaux, faites-les revenir dans l'huile chaude dans une grande cocotte, mouillez de cognac. Quand la viande est dorée, retirez-la et faites fondre à sa place les oignons et l'ail hachés, remettez la viande, mouillez de bouillon, assaisonnez et laissez mijoter 15 mn. Joignez les abricots et les pruneaux préalablement réhydratés et glissez la cocotte couverte à four chaud (200°C) pour 45 mn. D'autre part, pelez et épépinez le potiron, coupez-le en morceaux ainsi que les épis de maïs. Coupez également les courgettes en tranches. Ajoutez ces légumes dans la cocotte et continuez la cuisson pendant 30 mn.

Citrouillat

Préparation 24 h + 30 mn. Cuisson: 45 mn. Pour 6 personnes: une pâte brisée faite avec 300 g de farine, 150 g de beurre, une pointe de sel, ¾ d'un verre d'eau (verre à moutarde ordinaire). Garniture: 1 kg de citrouille, 3 gousses d'ail, une poignée de persil, une tasse de crème fraîche, sel, poivre, un jaune d'oeuf.

La veille épluchez la citrouille et coupez-la en cubes, mettez ces cubes sur une grille à pâtisserie par exemple au-dessus d'un grand plat ou d'une terrine. Poudrez de sel pour que la citrouille rende son jus. Faites une pâte brisée avec les ingrédients indiqués. Étalez sur une planche farinée en un rectangle assez grand pour pouvoir ensuite être replié en chausson. Mettez la pâte sur une tôle à pâtisserie, sur un coté de la pâte mettez les cubes de citrouille, poivrez et salez peu, saupoudrez d'ail et de persil hachés. Avec un pinceau, mouillez les bords, du rectangle, repliez et collez comme pour un chausson aux pommes. Dorez au jaune d'oeuf délayé d'un peu d'eau. Faites une cheminée au centre pour que la vapeur puisse s'échapper. Mettez à four chaud (th 8-9) pour saisir la pâte; baissez la température au bout de 20 minutes. Si la pâte dorait trop fortement, protégez au besoin avec une feuille d'aluminium. Versez la crème par la cheminée avant de servir. Ce plat campagnard s'accompagne d'une salade rustique, chicorée frisée ou scarole aux lardons.

Courge panée

Pour 4 personnes: 1 kg de courge, 1 oeuf, 100 g de chapelure, 100 g de beurre, 100 d'emmenthal, sel, poivre.

Couper la courge en tranches de 1 cm d'épaisseur. Passez-les dans l'oeuf salé battu, puis dans la chapelure. Après avoir laissé au frais 1 h, faites dorer les tranches des 2 côtés et cuisez-les lentement dans le beurre blondi sans les superposer. Salez, poivrer et sur chaque tranche mettre une fine tranche de fromage. Couvrir et maintenir le feu bas jusqu'à ce que le fromage soit fondu. On peut mettre aussi quelques minutes à four chaud.

Crème de potiron

Pour 4 personnes. Préparation 15 minutes. Cuisson: 35 minutes. 1 kg de potiron, 2 poireaux, 3 gousses d'ail, 50 g de beurre, 10 cl de crème fraîche, sel.

Éplucher les poireaux, les laver et émincer finement les blancs. Éplucher le potiron et le couper en morceaux. Dans une cocotte, mettre le beurre à fondre et faire revenir sur feu doux, sans coloration, les poireaux. Ajouter le potiron et les gousses d'ail. Mouiller avec 1,25 l d'eau, saler, porter à ébullition puis laisser cuire 30 minutes sur feu moyen. Ensuite passer ou mixer. Verser la crème de potiron dans la soupière, servir aussitôt et présenter, à part, la crème.

Flan au potiron

Pour 4 personnes: 1,400 kg de potiron tout épluché, 2 décilitres de lait, 50 g de farine, 70 g de beurre, 4 oeufs, sel, poivre, 1 c à café d'ail semoule, 1 pointe de quatre épices, 1 petite cuillerée à café de cannelle en poudre.

Coupez le potiron en morceaux, faites-le cuire 30 mn dans de l'eau salée, égouttez-le, passez-le, incorporez la farine, le poivre, les quatre épices et la cannelle. Ajoutez les oeufs battus et faites cuire le tout dans un moule beurré 55 minutes à four doux. Démoulez.

Flan de citrouille au fromage

Préparation: 20 minutes. Cuisson: 50 minutes. Pour 4 personnes: 1 kg environ de citrouille, 2 pommes de terre farineuses, 100 g de beurre, 75 g de gruyère, 75 g de parmesan, 1 cuillerée à soupe de sucre en poudre, 4 oeufs, chapelure, noix muscade, sel, poivre.

Coupez la citrouille et les pommes de terre en gros dés. Faites bouillir environ 1 litre ½ d'eau salée. Jetez les morceaux de citrouille et de pommes de terre dans cette eau en pleine ébullition; ajoutez la cuillerée de sucre, couvrez, laissez la cuisson s'achever (30 minutes). Égouttez les morceaux de citrouille, mettez-les dans une mousseline, laissez-les égoutter, puis passez-les au tamis ainsi que les pommes de terre. Assaisonnez cette purée de poivre et d'un peu de noix muscade râpée; ajoutez 50 grammes de beurre et les fromages râpés. Battez les oeufs en omelette, ajoutez-les à la purée, mélangez bien. Allumez le four (température élevée). Mettez le reste du beurre dans le plat à gratin; faites-le fondre au four. Quand le beurre est fondu, basculez le plat en tous sens, puis versez le reste du beurre dans une tasse, versez la purée de citrouille dans ce plat beurré. Saupoudrez le dessus de chapelure, arrosez avec le reste de beurre fondu, mettez à dorer au four. Servez très chaud dans le plat cuisson.

Gnocchi de potiron

500 g de potiron, 150 g de farine, 2 oeufs, 1 filet d'huile d'olive, 50 g de beurre, 100 g de gorgonzola, 10 cl de crème fraîche, sel poivre.

Cuire le potiron en petits dés. Égoutter à fond et le passer au moulin légumes. Incorporer la farine, les oeufs battus, sel, poivre. Travailler jusqu'à obtention d'un pâte qui se détache des doigts. Faire des petits boudins de 2 cm, les fariner légèrement. Cuire les gnocchi dans de l'eau bouillante salée additionnées du filet d'huile. Retirer les gnocchi lorsqu'ils remontent à la surface. Faire du beurre, y fondre le gorgonzola émietté, ajouter la crème fraîche, saler, poivrer. Napper les gnocchi de cette sauce.

Gratin de potiron

Pour 4 personnes: 1 kg de potiron, 40 g de beurre, 40 g de farine, ½ litre de lait, 1 dl de vin blanc, 150 g de fromage râpé (Beaufort, gruyère), 50 g de crème fraîche, sel, poivre, noix muscade, quelques brins de ciboulette.

Épluchez le potiron, épépinez-le et coupez-le en cubes. Faites-les pocher à l'eau bouillante salée pendant 10 mn. Égouttez-les et disposez-les dans un plat à gratin. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait et faites épaissir sur feu doux en remuant. Ajoutez le vin blanc, le fromage râpé et la crème. Assaisonnez, joignez la ciboulette hachée. Versez cette sauce sur le potiron et faites gratiner à four chaud (220°C) pendant 15 mn environ.

Gratin de potiron à la viande

Pour 4 personnes: 1 morceau de potiron de 1 kg, 250 g de pommes de terre, 100 g de fromage râpé (comté ou emmenthal, 450 g d'agneau désossé (épaule sans os), 2 oignons, 1 gousse d'ail, 50 g de beurre, 40 g de raisins secs, 1 pointe de couteau de quatre-épices, 1 c à café rase de cumin en poudre, 5 c à soupe de persil haché, 1 oeuf, 2 c à soupe d'huile d'olive, sel poivre.

Retirez l'écorce du potiron, faites tomber les graines, avec la pointe d'un couteau, détaillez la pulpe en cubes et lavez ces derniers sous un filet d'eau claire. Épluchez les pommes de terre au couteau économe, lavez-les et découpez aussi la chair en cubes. Faites cuire ces deux légumes ensemble à la vapeur pendant environ 30 mn, ou bien en autocuiseur durant 15 mn. Pendant la cuisson des légumes, préparez la garniture de viande: découpez l'agneau en cubes puis hachez-le grossièrement en utilisant un robot ménager. Pelez les deux oignons et l'ail puis hachez-les très finement. Dans une poêle faites chauffer l'huile doucement, jetez-y le mélange d'oignons et d'ail et laissez étuver à couvert à feu très doux, ajoutez la viande, le persil haché, le quatre-épices, le cumin, une pincée de sel et de poivre. Mélangez soigneusement le tout et laissez légèrement colorer à feu un peu plus vif. Hors du feu ajoutez les raisins secs et l'oeuf battu. Préchauffez le four thermostat 7 (210°C). Réduisez le potiron et les pommes de terre en purée salez et poivrez. Ajoutez à la purée obtenue 30 g de beurre et la moitié du fromage râpé. Dans le fond d'un plat à gratin étalez le hachis de viande. Recouvrez avec la purée, lissez la surface à la spatule et saupoudrez du fromage râpé restant. Répartissez sur le dessus le beurre restant en noisettes. Enfournez, laissez cuire 25 à 30 mn. Le dessus du gratin doit avoir une couleur dorée en fin de cuisson. Servez très chaud dans le plat de cuisson. Vous pouvez aussi utiliser des restes de viande.

Gratin de potiron aux oignons

Pour 4 personnes: 1 kg de potiron, 250 g d'oignons, 4 c à soupe d'huile d'olive, 1 gousse d'ail, 20 g de beurre, 50 g de fromage râpé (gruyère, parmesan).

Épluchez et épépinez le potiron, coupez-le en cubes et faites-les pocher à l'eau salée. D'autre part, pelez et émincez les oignons, faites-les étuver doucement dans 3 c à soupe d'huile d'olive pendant 10 mn. Frottez d'ail un plat à gratin en terre, beurrez-le, garnissez-le en couches alternées de cubes de potiron égouttés et d'oignons. Terminez en saupoudrant de fromage râpé et faites gratiner à four chaud (220°C) pendant 15 mn environ.

Gratinée au fromage

Préparation: 10 minutes. Cuisson 40 minutes. Pour 6 personnes: 1, 500 kg de potiron, un pot de crème, sel, poivre, 50 g de gruyère râpé.

Coupez la tranche de potiron en plusieurs morceaux pour pouvoir l'éplucher plus facilement. Recoupez la chair du légume en cubes de 2 à 3 cm de côté, mettez-les dans un plat à gratin, saupoudrez de sel fin ce qui aura pour effet de faire rendre au potiron son eau. Placez dans le four chaud (th 8), laissez cuire jusqu'à ce que Le potiron soit souple sous la fourchette (30 minutes). En principe il ne doit y avoir que très peu de jus dans le plat sinon laissez réduire ou éliminez le jus. Poivrez, ajoutez quelques cuillerées de crème fraîche et saupoudrez le tout de gruyère, remettez au four pour gratiner. Servez tel que ou en accompagnement d'un poulet rôti ou d'un rôti de porc ou de veau. Ce plat peut aussi se préparer avec une sauce blanche. Pour cela procédez à la cuisson du potiron de la même façon que précédemment et ajoutez la crème fraîche en fin de cuisson. D'autre part faites une sauce blanche avec 40 g de beurre, 20 g de farine et 3 dl de liquide eau et lait mélangés. Ajoutez un peu de crème dans la sauce et la moitié du gruyère râpé. Versez la sauce dans le plat et saupoudrez du reste de gruyère râpé. Faire gratiner à nouveau.

Gratinée de potiron

1 pomme de terre, 1 oignon, 250 g de potiron, 6 feuilles de blettes très vertes, 1 c à soupe d'huile, 100 g de gruyère râpé, 8 tranches fines de pain, 10 g de beurre, lait, sel, poivre.

Faire étuver 5 mn l'oignon émincé sans le laisser rissoler. Hacher grossièrement la pomme de terre, couper le potiron, ajouter l'oignon et faire cuire 10 mn. Couper en julienne les feuilles de blettes et les ajouter. Mouiller avec de l'eau chaude, saler, poivrer, couvrir et faire cuire 45 mn. Faire griller les tranches de pain. Égoutter les légumes en conservant le jus. Passer les légumes au moulin et tartiner les tranches de pain avec la purée obtenue, saupoudrer de fromage râpé et faire gratiner à feu doux. A l'eau de cuisson ajouter le lait nécessaire pour obtenir 4 assiettes, saler, poivrer. Mettre le bouillon dans la soupière et servir en même temps les gratinées.

Potage à la citrouille

Pour 6 personnes: 250 g de citrouille, 3 carottes, 3 cuillerées à soupe de crème de riz, 50 g de beurre, ½ litre de lait, 1 litre ½ de bouillon ou d'eau, 3 cuillerées à soupe de crème, 1 cuillerée à soupe de sucre, cerfeuil, sel et poivre.

Faites fondre la moitié du beurre dans une petite casserole, ajoutez les carottes en rondelles, salez et poivrez; laissez étuver 10 minutes à feu doux en veillant à ce qu'elles n'attachent pas. Faites bouillir le bouillon (ou l'eau) dans un fait-tout. Ajoutez une louche de ce bouillon à la cuisson des carottes; mélangez avec le jus de cuisson des carottes. Versez ces carottes dans le fait-tout de bouillon ajoutez la citrouille et le sucre en poudre, salez et poivrez, laissez cuire 25 à 30 minutes. Passez le tout au presse-purée, remettez sur le feu. Délayez la crème de riz avec le lait froid, versez dans le potage, laissez cuire 7 à 8 minutes. Versez le potage dans la soupière rectifiez l'assaisonnement, ajoutez la crème fraîche et le reste de beurre, mélangez. Saupoudrez de cerfeuil haché. Servez.

Potage au potiron

Pour 6 personnes: 750 g de potiron, 3 oignons, 1 gousse d'ail, 4 ou 5 pommes de terre farineuses, 1 petit pot de crème, 30 g de beurre, sel, poivre, muscade, 2 jaunes d'oeufs, 1 litre de lait ou plus.

Dans une grande casserole mettez le beurre et les oignons émincés. Dès qu'ils commencent à se colorer, ajoutez les cubes de potiron et de pommes de terre. Salez, ajoutez 1 verre d'eau et l'ail. Couvrez et laissez cuire à feu doux. Quand les légumes sont souples, passez-les au presse-purée. Ajoutez peu à peu le lait bouillant. Dans un bol, mettez la crème fraîche et les 2 jaunes d'oeufs. Délayez d'un peu de potage chaud. Versez dans la soupière, versez le potage par-dessus. Si le potage est trop épais, rajoutez un peu de lait chaud.

Potage au potiron

3 litres d'eau, 1,5 kg de potiron, 2 oignons, sel, poivre.

Faire revenir les oignons coupés en morceaux dans un peu d'huile ou de la graisse d'oie. Lorsqu'ils commencent à blondir, y ajouter les potirons coupés en dés, remuer de temps en temps. Ajouter l'eau, le sel, le poivre, laisser cuire 1 h 30. Écraser les morceaux ou passer au mixeur.

Potage au potiron

Pour 6 personnes: 1 kg de potiron, ½ litre d'eau, ¾ litre de bouillon de volaille, sel, poivre, noix muscade, 1 c à soupe de crème fraîche, 150 g de jambon de pays.

Retirez l'écorce, les pépins et les fibres du potiron. Coupez la chair en dés. Couvrez-les d'eau et de bouillon, portez à ébullition, assaisonnez et laissez cuire doucement pendant 1 h. Écrasez si nécessaire la pulpe au tamis. Rectifiez l'assaisonnement en ajoutant, si besoin est, un morceau de sucre et joignez la crème fraîche. Coupez le jambon en lanières et ajoutez-les dans le potage. Servez bien chaud avec, à volonté, des croûtons frits.

Potage au potiron et au jambon

Pour 4 personnes: 1 kg de potiron, sel, poivre, 100 g de crème fraîche, 150 g de jambon cuit, persil haché.

Pelez et épépinez le potiron, coupez-le en morceaux, faites-les cuire à l'eau bouillante salée et poivrée pendant 20 mn. Égouttez-les et réduisez-les en purée. Allongez cette purée avec l'eau de cuisson de façon à avoir un potage léger. Joignez la crème, le jambon coupé en morceaux et le persil. Vérifiez l'assaisonnement et servez tel quel ou avec des croûtons frits.

Variante: on peut aussi faire étuver le potiron dans un peu de beurre avec quelques cuillerées d'eau et, après réduction en purée, l'allonger avec du lait chaud.

Potiron au gratin

Épluchez un kilo de potiron. Coupez-le en gros dés et faites-les cuire durant 15 minutes dans de l'eau bouillante salée. Pendant ce temps, préparez un roux avec 2 cuillerées à soupe de beurre et 2 cuillerées à soupe de farine. Ajoutez ¼ de litre de lait et 2 cuillerées à café de purée de tomates. Faites cuire durant quelques minutes. Quand il est cuit, égouttez le potiron, réduisez le en purée; mélangez avec la sauce tomate, saupoudrez de gruyère râpé et passez quelques minutes à four chaud.

Potiron en soupière

Pour 6 à 8 personnes suivant la taille: 1 potiron, 125 g de crème fraîche, 2 oignons blancs, 1 verre de lait, 6 tranches de pain débitées en petits croûtons, du beurre, du sel et du poivre.

Décalotter le potiron, comme un melon. Enlever une bonne couche de chair et la découper en petits cubes. Hacher fin les oignons et poêler les croûtons au beurre. Remplir le potiron en alternant successivement: 1 couche d'oignon, 1 couche de croûtons, 1 couche de chair de potiron, etc. Saler et poivrer entre chaque couche tout en parsemant de noisettes de beurre. Verser enfin le verre de lait et recouvrir de fromage râpé et de crème fraîche. Disposer dans un plat et recouvrir le potiron de sa calotte. Mettre à four moyen (thermostat 4, 150°) pendant deux heures. Servir chaud, le potiron servant de soupière.

Purée cendrillon

1 kg de potiron, 500 g de pommes de terre, 1 branche de thym, 30 g de beurre, sel, poivre.

Cuire les pommes de terre et le potiron à la vapeur avec une branche de thym. Passer au moulin légumes, ajouter beurre, sel, poivre. Réchauffer sur feu doux. On peut aussi ajouter 10 cl de crème fraîche.

Purée de potiron

1 kg de potiron, 250 g de pommes de terre, 50 g de beurre, 2 oeufs, 2 verres de lait, sel, poivre.

Épluchez le potiron et les pommes de terre. Coupez-les en dés. Mettez-les dans une Cocotte-minute avec 2 verres de lait, sel, poivre et laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Passez ces légumes en purée. Incorporez-y, hors du feu 50 g de beurre et deux oeufs battus en omelette.

Purée de potiron aux épinards

1 kg de potiron, 80 g de beurre, 500 g d'épinards, sel, poivre, 2 tranches de pain.

Débarrassez les épinards de leurs côtes. Lavez le potiron et coupez-le en potiron en gros dés. Mettez ces légumes dans une Cocotte-minute avec un verre d'eau et du sel. Laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Coupez les tranches de pain en triangles ou en dés. Faites-le dorer doucement à la poêle avec un gros morceau de beurre. Égouttez et passez les légumes au moulin-légumes. Incorporez-y 30 g de beurre. Servez la purée entourée de croûtons.

Purée de potiron aux pommes de terre

Pour 4 personnes: 1 kg de potiron, 75 g de beurre, 1 dl d'eau, sel, poivre, 350 g de pommes de terre, un verre de lait.

Pelez et épépinez le potiron, coupez-le en dés, faites-les étuver dans la moitié du beurre avec l'eau pendant 20 mn. Salez et poivrez. D'autre part, faites cuire les pommes de terre à l'eau salée pendant 20 mn environ, pelez-les. Réduisez le potiron et les pommes de terre en purées que vous mélangerez. Ajoutez le lait et le reste du beurre. Servez bien chaud avec des croûtons frits.

Risotto à la citrouille

500 g de citrouille, 80 g de beurre, 1 oignon, 250 g de riz, ¾ de litre de bouillon, 100 g de gruyère râpé, 4 branches de persil, sel, poivre.

Couper la citrouille en petits dés. Faire fondre 50 g de beurre dans une cocotte, y faire blondir l'oignon finement haché. Ajouter la citrouille. Faire revenir de tous les côtés 5 mn. Saler, poivrer, mouiller d'un verre de bouillon chaud. Mijoter 1à mn en mélangeant souvent. Jeter le riz en pluie. Mélanger jusqu'à ce que les grains soient transparents. Cuire 18 mn. Au moment de servir incorporer reste de beurre en petites noisettes et fromage râpé en battant vigoureusement. Parsemer de persil haché.

Soufflé de potiron

Pour 6 personnes: pour un moule à soufflé de 25 cm de diamètre environ, 500 g de potiron, 100 g de gruyère râpé, 3 oeufs, 75 g de farine, 60 g de beurre, ¼ de litre de lait, une cuillerée à café de sel, poivre, muscade.

Coupez le potiron en cubes, après l'avoir épluché, mettez-le dans une casserole avec le sel, couvrez et laissez cuire jusqu'à ce que le légume soit souple, tournez à la cuillère de bois pour obtenir une purée, il n'est pas nécessaire de passer au presse-purée. Laissez cuire à petit feu pour épaissir la purée le plus possible. Pendant ce temps préparez la béchamel. Faites fondre le beurre dans une grande casserole car elle devra contenir toute la préparation. Ajoutez la farine et tournez à la cuillère de bois jusqu'à ce que le mélange mousse. Ajoutez, alors hors du feu et d'un seul coup le lait froid. Remettez sur le feu, laissez épaissir en tournant. Cette préparation doit être très épaisse car c'est elle qui soutiendra le soufflé. Ajoutez alors la purée de potiron, poivre, quelques râpures de muscade. Séparez les blancs des jaunes d'oeufs, battez les blancs en neige très ferme. Dans la casserole feu éteint ajoutez le gruyère râpé les jaunes d'oeufs mélangez bien puis dans cette pâte encore chaude, ajoutez les blancs battus. Pour ne pas casser les blancs mélangez la pâte de bas en haut à la spatule. Versez dans un moule beurré, mettez à four moyen (th 4-5). Servez de suite, ce plat attend difficilement. Il peut être servi en entrée ou comme accompagnement d'une viande blanche poulet, porc ou rôti de veau.

Soufflé de potiron

Pour 6 personnes: 100 g de flocons de maïs, 500 g de potiron frais coupé en morceaux (ou 1 boite de purée de potiron doux), 2 c à soupe d'huile, ½ litre d eau, 1 gros oignon, 3 c à soupe de sauce soja, poivre, noix de muscade, 2 oeufs, 2 c à soupe de persil haché, 1 c à soupe de beurre ou d'huile.

Faites blondir les oignons finement émincés dans l'huile, ajoutez le potiron, les flocons de maïs et l'eau. Mélangez bien le tout et laissez bouillir 15 minutes environ. Passez au passe vite ou au mixer. Ajoutez les jaunes d'oeufs et le persil assaisonnez selon votre goût à la sauce soja, sel, poivre et noix de muscade. Mélangez délicatement les blancs d'oeufs battus en neige à la masse. Huilez un plat à soufflé et versez-y la préparation. Parsemez de quelques noisettes de beurre ou versez quelques gouttes d'huile dessus et faites cuire 30 à 40 minutes au four. Servez immédiatement. Comme variante, on peut ajouter 50 g de gruyère râpé.

Soupe à la citrouille

Faire revenir 1 oignon haché avec 250 g de lard frais coupé en dés. Ajouter 1 kg de citrouille, saler, poivrer. Cuire 30 à 45 mn. Écraser à l'écumoire, ajouter 1 litre de lait chaud et cuire encore 30 mn à couvert. Ajouter 1 grosse c à soupe de crème fraîche et 50 g de gruyère râpé. Servir.

Tarte au potiron

Faire cuire dans très peu d'eau 1 kilo de potiron, coupé en dés. Passer en purée, ajouter 1 c à soupe de farine, n peu de crème fraîche, un oeuf entier et 50 g gruyère râpé. Verser sur la pâte brisée, parsemer de petits morceaux de beurre et cuire 20 mn à four chaud. On peut procéder de même avec des courgettes ou des blettes.

Tarte au potiron

Une boule de pâte à tarte de la valeur d'un bol, 1 kg de potiron, 400 g de champignons de Paris, une poignée d'olives noires dénoyautées, une demi-cuillerée à café de noix de muscade râpée, 150 g de gruyère râpé (facultatif).

Cuire le potiron, vingt minutes, dans une casserole et ensuite bien l'égoutter; faire sauter les champignons coupés en tranches (après les avoir rincés et débarrassés de leurs pieds terreux) pendant dix minutes, puis les égoutter. Foncer la tarte dans un plat à tarte, la recouvrir d'un papier sulfurisé, la cuire au four chaud un quart d'heure. Mélanger le potiron avec les champignons, les olives, le gruyère, la noix de muscade; mettre le tout dans la tarte. Laisser cuire encore, un quart d'heure au four. Servir chaud.

Tarte au potiron et aux chipolatas

Repos: 1 h. Préparation: 40 mn. Cuisson: 30 mn. Pour 5 ou 6 personnes: 500 g de potiron, 7S g de lard de poitrine fumé, 2 saucisses chipolatas, 1,2 dl de lait, 220 g de farine, 140 g de beurre, 2 c à soupe d'huile, 1 oeuf, sel, poivre.

Préparez la pâte dans une terrine, travaillez ensemble du bout des doigts 200 g de farine, 100 g de beurre ramolli, 2 pincées de sel et 6 ou 7 cl d'eau tiède. Roulez en boule. Laissez reposer au moins 1 h. Pelez le morceau de potiron, retirez les graines et les parties fibreuses coupez la pulpe en gros dés, mettez-les dans une casserole avec 2 cuillères à soupe d'eau. Couvrez, laissez cuire 5 à 6 mn à feu vif. Dès que les morceaux s'affaissent, écrasez-les, salez, poivrez et continuez la cuisson à découvert pour bien dessécher cette purée; baissez le feu si nécessaire. Dans une petite casserole, faites fondre 20 g de beurre et incorporez 20 g de farine, laissez blondir puis versez le lait froid en une seule fois. Remuez jusqu'à ébullition, salez, poivrez, laissez cuire 5 mn en remuant souvent. Mélangez à la purée de potiron et incorporez l'oeuf entier battu. Laissez refroidir complètement. Faites chauffer le four th 7 (210°C). Beurrez le moule. Coupez le lard en dés minuscules, faites-les rissoler à la poêle avec 1 c d'huile, puis ajoutez-les à la purée de potiron. Coupez les chipolatas en rondelles de 1 cm, faites-les également rissoler sur les deux faces dans la poêle où vous aurez ajouté la deuxième cuillerée d'huile. Étalez la pâte et garnissez-en le moule. Piquez-la légèrement, recouvrez-la de papier sulfurisé et de petits cailloux. Enfournez pour 7 mn, puis retirez cailloux et papier sulfurisé et remettez-la 3 mn au four. Garnissez avec la purée de potiron et rangez par-dessus les rondelles de saucisses. Enfournez pour au moins 20 mn. Démoulez et servez.

Tarte au potiron et aux oignons

Pour 6 personnes: une pâte brisée faite avec 250 g de farine et 150 g de beurre. Garniture: 500 g de potiron, une grosse pomme de terre, 200 g d'oignons doux d'Espagne, sel, poivre 2 c d'huile d'olive, 100 g de gruyère râpé, 3 oeufs.

Faites la pâte brisée et laissez-la reposer au moins une heure. Épluchez le potiron, coupez-le en gros cubes, mettez-le dans une casserole avec une cuillerée d'eau et le sel. Couvrez et laissez cuire jusqu'à ce que la chair soit tendre, enlevez le couvercle, laissez l'eau s'évaporer, mélangez à la cuillère de bois pour obtenir une purée homogène. Épluchez la pomme de terre, passez-la au moulin julienne avec le disque grosse-râpe, émincez les oignons. Dans une casserole, mettez l'huile et les oignons, laissez-les s'assouplir et avant qu'ils ne commencent à dorer ajoutez les pommes de terre. Laissez cuire encore quelques instants avant d'ajouter le potiron. Mélangez, ajoutez les oeufs battus en omelette et les ¾ du fromage râpé. Garnissez un moule à tarte avec la pâte brisée. Versez dessus la préparation légèrement refroidie. Saupoudrez du reste de gruyère. Mettez à four chaud (th 8-9) pour 45 minutes environ. Baissez la température à mi-cuisson si le dessus se colore trop.

Variante. Ce plat peut se faire en mélangeant au potiron pour 1/3 de son poids, du fenouil en bulbe; le fenouil coupé en tranches et cuit à l'eau ou à la vapeur et ajouté en couches entre 2 couches de potiron: dans ce cas on supprime les pommes de terre.

Tarte salée aux courges

Pour 6 personnes: Un fond de tarte en pâte brisée de 23 cm de diamètre. Garniture: 2 courgettes, 300 g de potiron, 2 oeufs, 1 dl de lait, 100 g de fromage râpé (cheddar, gruyère), sel, poivre.

Faites cuire le fond de tarte à blanc à four chaud 10 mn. Faites pocher les courgettes et le potiron pelé coupé en cubes 10 mn à l'eau bouillante salée, égouttez-le. Coupez les courgettes en rondelles et le potiron en lamelles, disposez-les sur le fond de tarte en alternant. Battez les oeufs entiers avec le lait, le fromage et l'assaisonnement. Versez le tout sur les légumes et faites cuire à four chaud (220°C) pendant 25 mn.

Velouté de potiron

Pour 4 personnes: 500 g de potiron, 3 pots de yaourt, 1 oignon, 20 g de beurre, 1 brin de romarin, 5 cl de vin blanc, 2 tablettes de bouillon, poivre, noix muscade râpée, 2 brins de persil.

Faites fondre le beurre dans une cocotte et mettez-y à revenir l'oignon émincé. Ajoutez les morceaux de potiron et le brin de romarin, mélangez et mouillez avec le vin. Dès l'ébullition, ajoutez ½ verre d'eau, couvrez et laissez cuire pendant 20 à 25 mn à feu doux. Une fois le potiron bien tendre, retirez le brin de romarin et mixez le contenu de la cocotte. Reportez la purée sur le feu et diluez-la avec 75 cl de bouillon. Poivrez assaisonnez de noix de muscade. Laissez cuire pendant 10 mn, puis hors du feu incorporez deux yaourts. Mélangez bien. Répartissez le velouté dans des assiettes. Battez le yaourt restant de façon à ce qu'il soit bien fluide déposez en une cuillerée à soupe au centre de chaque assiette et à l'aide d'une lame de couteau dessinez des rayons. Parsemez le milieu de persil haché et servez aussitôt.

Autres recettes

  • Potiron sucré
  • Daurade au potiron
  • Gâteau au potiron (Amérique)
  • Gâteau au potiron
  • Ragoût de porc aux châtaignes en coque de potiron
  • Soupe aux haricots et au potiron
  • Tajine de poulet au potiron


Lapin

Blanquette de lapin

Pour 6 personnes: un lapin, un oignon, une gousse d'ail, un clou de girofle, du sel, du poivre, du thym, du laurier, du persil, un bouquet garni, 100 g de champignons, 1 jaune d'oeuf, une cuillerée à soupe de beurre, une cuillerée à soupe de farine, 50 g de crème. Cuisson: 1 h ¼ environ.

Coupez le lapin en morceaux. Mettez ces derniers dans une casserole avec l'oignon, l'ail, le clou de girofle, du sel, du poivre, du thym, du laurier et le bouquet garni. Couvrez jusqu'à hauteur avec de l'eau bouillante. Portez à ébullition à grand feu. Retirez les morceaux et essuyez-les. Délayez dans une casserole avec la farine et le beurre. Ne laissez pas brunir. Ajoutez-y de l'eau de cuisson du lapin et faites bouillir quelques minutes en tournant. Ajoutez-y les morceaux de lapin et laissez mijoter. Un quart d'heure avant la fin de la cuisson, ajoutez-y les champignons soigneusement lavés. Rectifiez l'assaisonnement et, au dernier moment, liez la sauce avec le jaune d'oeuf mélangé à la crème. Le jus d'un quart de citron peut être ajouté à la préparation. Le poivre peut être employé généreusement.

Civet aux pruneaux (Evelyne)

Préparation: 30 mn. Cuisson: 1 h 30. Pour 6 personnes: 1 lapin de 1,200 à 1,500 kg, 2 c à soupe de saindoux, 300 g de pruneaux moyens, 1 bouquet garni, 2 oignons, 1 gousse d'ail, 1 bouteille de vin rouge, 2 c à soupe de farine, 1 c à soupe de beurre, sel, poivre, muscade, sang du lapin, ou 1 verre de sang de porc.

Dans la cocotte faites fondre le saindoux et revenir le lapin coupé en morceaux. Ne les faites pas dorer, mais que chaque morceau soit saisi et raffermi par la chaleur de la matière grasse afin qu'il cuise sans se défaire. Mouillez avec le vin rouge, ajoutez un peu d'eau pour que les chairs affleurent. Salez, poivrez, muscadez légèrement, ajoutez le bouquet, les oignons et l'ail. Amenez à ébullition rapidement, puis modérez le feu, couvrez pour faire mijoter sans tumulte. A l'aide d'un couteau pointu dénoyautez les pruneaux fendus en longueur d'un seul côté Remodelez-les serrés pour qu'ils cuisent sans se défaire. Ajoutez-les dans la sauce au bout de ¾ d'heure de cuisson. Suivant l'âge du lapin, laissez cuire en tout 1 heure 30 à 1 heure 45. Dix minutes avant la fin de la cuisson, maniez deux bonnes cuillerées à soupe de farine avec la cuillerée de beurre. Hors du feu, ajoutez-la par fractions dans la sauce en l'agitant pour bien délayer. Faites bouillir rapidement 1 minute. La sauce est liée, veloutez-la avec le sang délayé avec quelques cuillerées à soupe de sauce, donnez un tour de bouillon sans tumulte, éteignez aussitôt. Laissez reposer. Servez avec des pâtes au beurre ou des pommes à l'anglaise. Le sang de porc s'achète chez le charcutier.

Civet de lapin (Créole)

Pour 4 personnes: 1 lapin, 2 gros oignons, 4 gousses d'ail, 1 clou de girofle, 1 verre de vin rouge, 1 c à café de farine, persil, thym, sel, poivre, huile. Découper le lapin. Couper les oignons en fines lamelles. Piler l'ail, le clou de girofle, le poivre et le sel. Mettre le lapin dans un plat. Poser dessus les oignons, les épices pilées, le thym et le persil. Bien couvrir. Mélanger de temps en temps. Laisser macérer 4 à 5 heures. Chauffer l'huile et faire revenir le lapin. Couvrir. Vérifier 15 minutes après. Découvrir et laisser roussir le lapin. Saupoudrer de farine. Mélanger. Ajouter du vin. Tourner pour imprégner la viande de vin. Laisser mijoter à feu doux 45 minutes. Servir chaud en saupoudrant de persil haché.

Comment accommoder le lapin

Avec le lapin: moutarde, pruneaux, noix, curry, madère, cognac.

Compote de lapin aux pruneaux (Evelyne)

Pour 6 personnes: 2 lapins, 250 g de lard de poitrine demi-sel, 1 bouquet garni avec 1 branche de céleri, 2 carottes, 3 échalotes, 250 g de pruneaux dénoyautés, 1 bouteille de vin blanc, 2 feuilles de gélatine, 1 bouquet d'estragon, sel, poivre. Préparation: 40 mn, la veille. Cuisson: 50 mn. Conseil: pour obtenir un jus plus transparent, ajoutez-lui après réduction un blanc d'oeuf cru, donnez un bouillon et passez-le au chinois.

Mettez la gélatine à tremper dans un bol d'eau froide. Découpez les lapins en morceaux. Rincez le lard sous l'eau fraîche, découpez-le en dés. Épluchez, coupez les carottes et les échalotes en rondelles. Mettez le tout dans un faitout avec le vin blanc, ¼ de litre d'eau, le bouquet garni du sel et du poivre. Faites cuire 50 minutes. 10 minutes avant la fin de la cuisson, ajoutez les pruneaux dénoyautés. A la fin de la cuisson, désossez le lapin, rangez les morceaux dans un plat avec les dés de lard, les rondelles de carottes et les pruneaux égouttés. Faites réduire le jus de moitié, ajoutez-lui les feuilles de gélatine essorées entre vos mains. Rectifiez l'assaisonnement, versez ce jus sur le lapin, saupoudrez d'estragon haché, laissez refroidir avant de mettre au frais au réfrigérateur pendant 12 heures. Offrez en même temps des tranches de pain de seigle légèrement grillées.

Escalopes de lapin au poivre

Pour 6 personnes: 6 râbles de lapin, 6 cuillerées à soupe de cognac, 4 cuillerées à soupe de poivre concassé, 25 g de beurre, 1 cuillerée à soupe d'huile, 30 cl de crème fraîche.

Désosser les râbles de lapin. Trempez-les dans le cognac pendant 5 mn en les retournant. Réservez le cognac pour la cuisson. Mettez le poivre concassé dans une assiette et passez-y la viande de chaque côté. Faites fondre le beurre et l'huile dans une poêle. Augmentez le feu et dorez les râbles pendant 2 à 3 minutes de chaque côté. Versez le cognac réservé, flambez. Baissez le feu, ajoutez la crème. Laissez cuire pendant 8 minutes. Servez.

Estouffade de lapin aux légumes (Espagne)

Pour 4 à 6 personnes: 1 lapin, 4 c à soupe d'huile d'olive, sel, poivre, ½ litre de vin blanc, thym, laurier, 200 g de chorizo, 2 oignons, 2 gousses d'ail, 3 petits artichauts, 100 g de fèves fraîches écossées, 6 pommes de terre, une boîte de pointes d'asperges.

Coupez le lapin en morceaux, faites-les revenir à l'huile de tous côtés en assaisonnant. Mouillez de vin blanc, joignez le bouquet garni, le chorizo coupé en rondelles, les oignons pelés et émincés, et les gousses d'ail pilées. Laissez cuire 30 mn, puis joignez les artichauts parés et coupés en deux ou en quatre ainsi que les fèves et les pommes de terre pelées et coupées en quatre. Mouillez d'un verre d'eau et continuez la cuisson 30 mn encore. Dix minutes avant la fin, ajoutez les pointes d'asperges. Servez le tout ensemble avec du riz à volonté.

Fricassée de lapin au citron

Pour 4 à 6 personnes: 1 lapin de 1,500 à 1,800 kg environ, 30 g de beurre, sel, poivre, 200 g de lard fumé, une douzaine de petits oignons, 1,5 dl de bouillon de volaille (eau et cube), 3 citrons non traités.

Coupez le lapin en morceaux. Faites-les dorer dans la matière grasse chaude de tous côtés. Assaisonnez, ajoutez le lard fumé et les petits oignons pelés. Mouillez de bouillon, couvrez et laissez mijoter 30 mn. Joignez alors le jus d'un citron et les deux autres citrons coupés en tranches que vous placerez dans le fond de la cocotte de cuisson. Laissez cuire doucement 30 mn sans remuer. Servez avec des pâtes fraîches.

Fricassée de lapin au thym

Pour 4 à 6 personnes. Coupez un lapin en morceaux, assaisonnez-les. Faites macérer 1 h avec 6 c à soupe d'huile salée, poivrée et aromatisée avec un gros bouquet de thym émietté et 1 gousse d'ail écrasée. Égouttez, essuyez les morceaux de viande et faites-les dorer de tous côtés dans du beurre. Mouillez d'un verre de vin blanc sec, ajoutez une branchette de thym, couvrez et laissez mijoter 40 mn. Retirez le thym et laissez réduire au besoin la sauce avant de servir. Servez avec des pommes de terre rissolées.

Gigolette de lapin aux deux moutardes

Pour 8 personnes: 8 cuisses de lapin, 3 dl d'un mâcon blanc de qualité, 1 gros oignon, 1 cuillère à soupe d'huile, 1 c à soupe de gros sel, 1 c à soupe de poivre en grains, herbes fraîches (thym, romarin, sarriette). Pour la sauce: 50 g de beurre, 50 g de farine, ¼ de litre de lait, 1 dl de cidre brut, 1 c à soupe de moutarde de Dijon, 1 c à soupe de moutarde de Meaux.

Brunir à feu vif les deux faces des cuisses de lupin avec une goutte d'huile. Les immerger dans une cuisson préparée simultanément (3 dl d'eau, 3 dl de vin, oignon émincé, sel, poivre et herbes fraîches) et porter à ébullition lente. Laisser refroidir 15 mn environ jusqu'à 50°. Répéter l'opération une seconde fois. Pour la sauce: composer un roux avec le beurre et la farine mélangés à chaud, puis ajouter le lait. Ensuite délayer cette béchamel avec le jus de cuisson et le cidre, remuer très régulièrement jusqu'à ébullition, pendant 3 mn. Incorporer les deux moutardes. Saler et poivrer. Disposer les cuisses dans un plat de service, napper de sauce.

Gigotons de lapin

Pour 6 personnes: 6 cuisses de lapin, 3 échalotes émincées, 300 g de champignons de Paris finement hachés, 1 botte de cerfeuil, romarin en branche, 300 g de beurre, sel, poivre.

Essayez de désosser les cuisses de lapin sans les ouvrir (ou demandez au volailler de le faire). Il vous suffira alors d'agrandir les cavités avant de les farcir. Faites fondre 50 g de beurre dans une sauteuse, mettez les échalotes à fondre, puis les champignons. Laissez s'évaporer l'eau rendue. Hors du feu, ajoutez au mélange une demi-botte de cerfeuil haché. Salez, poivrez, garnissez chaque cuisse de cette farce, enfermez-la hermétiquement en cousant les ouvertures. Salez, poivrez chaque cuisse avant de les déposer dans le panier au cuit-vapeur contenant de l'eau bouillante. Posez une ou deux branches de romarin par-dessus. Faites cuire 30 minutes. Servez avec la sauce suivante dans une petite casserole, faites bouillir deux cuillerées à soupe d'eau. Ajoutez petit à petit, sans cesser de fouetter 250 g de beurre en lamelles. Salez, poivrez, aromatisez avec le reste du cerfeuil haché.

Hauts de lapin aux oignons

Faire fondre doucement 1 kg d'oignons émincés dans de l'huile, sel, poivre. Couper 2 hauts de lapin en morceaux et les faire revenir à l'huile, sel, poivre, ajouter 2 tranches de lard frais coupé en lardons. Lorsque les oignons sont presque cuits les vider sur le lapin et cuire encore 30 mn.

Lapereau à la ciboulette

Cuisson: 40 minutes. Pour 5 à 6 personnes: 1 jeune lapin de 1 kg 500, 50 g de beurre, 1 dl de bouillon, 3 cl de calvados, 2 dl de crème, 1 bouquet de ciboulette, 12 petits oignons, sel, poivre, 1 pincée de poivre de Cayenne.

Coupez le lapin en 10 à 12 morceaux, assaisonnez-les de sel et de poivre. Faites fondre le beurre dans un sautoir, faites revenir les morceaux de lapin dans ce beurre bien chaud, arrosez avec le calvados, flambez. Ajoutez les petits oignons, laissez dorer légèrement à petit feu, en mouillant de temps en temps avec le bouillon, couvrez, laissez la cuisson s'achever. Quand le lapereau est cuit, retirez-le du sautoir ainsi que les petits oignons, gardez au chaud (dans un plat au-dessus d'une casserole d'eau bouillante). Mettez la crème dans le sautoir, faites bouillir à petit feu 2 a 3 minutes jusqu'à ce que la crème épaississe et mélangez bien. Rectifiez l'assaisonnement, relevez-le d'un peu de poivre de Cayenne. Ajoutez la ciboulette hachée, retirez du feu, mélangez bien. Nappez le lapin de cette sauce.

Lapereau à la provençale

Pour 4 personnes: 1 jeune lapereau coupé en morceaux, 1 verre de bouillon (eau et 2 cubes), 1 verre de vin blanc sec, 4 tomates, 4 gousses d'ail, 4 c à soupe d'huile d'olive, 50 g d'olives noires, farine.

Farinez les morceaux de lapin. Faites-les dorer en cocotte dans l'huile d'olive bien chaude. Ajoutez l'ail écrasé, puis les tomates pelées. Ne salez pas. Ajoutez le verre de bouillon et le vin blanc. Couvrez. Laissez cuire à feu doux 20 à 25 mn. 8 à 10 mn avant la fin de la cuisson, ajoutez le foie du lapin et les olives noires.

Lapin à la berrichonne

Pour 8 à 10 personnes: 2 râbles de gros lapins, 300 g de lard maigre frais, 6 foies de lapin, 100 g de beurre, 4 c à soupe d'huile d'olive, 6 échalotes, ½ litre de bouillon, fait avec les devants de lapins, 2 grosses c à soupe de moutarde, 250 g de crème fraîche, cognac, sel, poivre, thym, laurier.

Découpez les râbles en morceaux et faites-les dorer dans une cocotte avec le beurre et l'huile. Ajoutez les échalotes émincées, saupoudrez le tout d'une bonne cuillerée de farine, laissez-la blondir, versez le bouillon chaud, remuez, ajoutez sel, poivre, deux feuilles de laurier, une brindille de thym et à volonté une branche de sauge. Fermez la cocotte et laissez cuire le tout à petit feu, une heure un quart environ. Faites blondir les foies, coupés en morceaux, et le lard en petites languettes, ajoutez-les dans la cocotte, laissez cuire encore vingt minutes. Au moment de servir, versez deux petits verres de cognac et flambez. Mélangez la moutarde et la crème, liez la sauce. Servez avec des croûtons frits et une fricassée de champignons.

Lapin à la bordelaise

Découpez le lapin en morceaux de grosseur moyenne; faites dorer dans une casserole contenant du beurre fondu. Ajoutez un oignon finement coupé. Salez et poivrez. Coupez 100 g de champignons, ajoutez-les au lapin. Saupoudrez le tout de farine. Laissez prendre couleur 2 à 3 minutes et mouillez avec un quart de litre de bouillon et un verre de vin blanc sec. Ajoutez une boîte de concentré de tomates et laissez mijoter une heure avec couvercle. Retirez le lapin et liez la sauce avec un peu de farine et un jaune d'oeuf. Versez sur le lapin et servez bien chaud.

Lapin à la braconnière

Pour 4 personnes. Découper un lapin en 8 morceaux. Les faire revenir dans de la graisse, saler, poivrer, ajouter 1 grosse poignée d'oignons émincés, ¾ de ramequin d'échalotes hachées et 4 tranches de lard frais découenné. Cuire 20 mn à découvert. Verser 1 verre à vin d'armagnac chaud, flamber et ajouter assez de vin blanc pour couvrir le lapin (environ 1 bouteille). Ajouter 1 branche de thym et cuire 30 mn à couvert. Nettoyer les girolles, les faire revenir dans une poêle avec sel et poivre. Puis les ajouter au lapin et cuire 15 mn à couvert. Hacher grossièrement 4 gousses d'ail avec du persil et le foie du lapin. Le mettre dans la casserole ce qui liera un peu la sauce, couvrir et laisser cuire. Couper des tranches de pain, les faire revenir dans une poêle, les frotter avec des gousses d'ail. Poser le lapin sur le pain, recouvrir avec un peu de sauce, des girolles et les tranches de lard.

Lapin à la camarguaise

Coupez un lapin en morceaux, faites-les revenir en cocotte à l'huile chaude. Retirez-les. Faites dorer 150 g de lardons, environ, 20 petits oignons et 2 gousses d'ail. Saupoudrez de farine, laissez blondir, mouillez de ½ litre de vin blanc. Remettez le lapin. Ajoutez thym, romarin, serpolet, sel, poivre. Couvrez et laissez mijoter 40 mn à feu doux. Ajoutez 100 g d'olives noires et laissez cuire 15 mn. Retirez les herbes, saupoudrez de persil frais.

Lapin à la crème d'oignon

1 lapin, 2 à 3 gros oignons, 2 tomates, bouquet garni, 1 petit oignon, origan, poivre, 30 g de fromage blanc.

Faire chauffer le four et y faire cuire les oignons une bonne heure. Pendant ce temps, les morceaux de lapin sont dorés dans une cocotte à revêtement anti-adhésif légèrement huilée. Quand le lapin est bien doré on ajoute un petit oignon coupé en lamelles, les tomates pelées et épépinées, l'origan, le sel et le poivre. On laisse cuire environ une heure. On sort les oignons du four, on enlève la peau, on les mixe. On ajoute sel, poivre et le fromage blanc. Cette sauce onctueuse et servie très chaude, arrosera le lapin présenté, par ailleurs, très chaud en plat de service creux.

Lapin à la flamande

1 lapin, 2 c à soupe de cognac, ½ litre de bière, 1 verre de vin rouge, 1 verre de bouillon, 50 g de beurre, 1 c à soupe d'huile, 100 g de lard de poitrine fumé, 12 pruneaux, 1 c à soupe de farine, 2 carottes, petits oignons, 1 bouquet garni, sel, poivre, estragon.

La veille, couper le lapin en morceaux et le mettre à mariner dans un plat contenant bière, vin, bouillon, cognac, bouquet garni, estragon, sel, poivre, carottes en rondelles. Mettre les pruneaux à tremper dans un bol plein d'eau. Le jour même, bien égoutter les morceaux de lapin, les fariner et les laisser rissoler dans le mélange beurre-huile. Quand ils commencent à dorer ajouter petits oignons, lardons et laisser brunir légèrement. Couvrir alors de marinade, ajouter les pruneaux, laisser mijoter une heure environ. Disposer lapin, lardons, petits oignons sur le plat de service. Recouvrir de la sauce passée au chinois.

Lapin à la marjolaine

Cuisson 20 mn par livre. Pour 6 personnes: 1 lapin de 1,(kg, sel, poivre, 2 citrons, 1 oignon, 4 c à soupe d'huile d'olive, 1 c à soupe de marjolaine.

Râpez le zeste des citrons, pressez-les. Versez le tout dans un plat creux avec l'huile, la moitié de la marjolaine, l'oignon haché fin, sel, poivre. Roulez le lapin dans cette marinade et laissez macérer 2 h eu frais. Égouttez, mettez-le au four chaud 200°C (th 6). A mesure que le doré apparaît, passez le reste de la marinade au pinceau, au besoin ajoutez de l'huile, retournez souvent le lapin. Quelques minutes avant de servir, écrasez le foie du lapin dans la sauce avec le beurre et 1 ou 2 c à soupe d'eau bouillante pour déglacer le plat. Faites bouillir. Servez avec des pommes de terre sautées et des tomates cuites au four. Saupoudrez du reste de marjolaine.

Lapin à la menthe

Faites revenir à l'huile 1 lapin en morceaux. Assaisonnez, retirez la viande et mettez à sa place 250 g de lardons et 2 oignons émincés. Remettez le lapin, joignez 2 tomates pelées et concassées et une poignée de feuilles de menthe. Couvrez de vin rouge, laissez mijoter 45 mn. Ajoutez 1 c à café de sucre roux. En fin de cuisson, retirez la viande et liez la sauce avec le foie du lapin passé au tamis fin.

Lapin à la menthe

Pour 4 à 6 personnes: 1 lapin, 3 c à soupe d'huile, 1 kg de pommes de terre, sel, poivre, 2 gousses d'ail, 1 échalote, ¼ litre de bouillon (eau et cube), 50 g de beurre, une poignée de feuilles de menthe hachées.

Coupez le lapin en morceaux, huilez-les. Mettez-les dans un plat huilé avec les pommes de terre pelées et coupées en dés. Assaisonnez, parsemez d'ail et d'échalote hachés, mouillez de bouillon et faites cuire à four chaud pendant 1 h. Arrosez souvent en cours de cuisson et remettez, si besoin est, un peu de bouillon. Pétrissez le beurre avec la menthe, du sel et du poivre et, au moment de servir, parsemez le plat de noisettes de beurre à la menthe.

Lapin à la moutarde

1 beau lapin de 3 livres, 3 foies de lapins, 1 tranche de pain de mie, 6 cuillerées de moutarde, 150 g de beurre, 100 g de crème fraîche, 2 oeufs, 4 échalotes, sel, poivre, thym, laurier.

Désossez le lapin en laissant les os et les pattes avant et arrière. Faites tremper le pain dans du lait, revenir les foies et les échalotes dans du beurre. Hachez tout, salez, poivrez, liez de deux jaunes d'oeufs. Farcissez le lapin, ficelez-le, tartinez-le de moutarde. Faites fondre le reste du beurre dans un auto-cuiseur, posez le lapin. Ajoutez thym et laurier. Fermez la cocotte, laissez cuire 45 minutes à partir de la mise en rotation de la soupape. Liez la sauce avec la crème, servez avec des pâtes.

Lapin à la moutarde

Pour 6 personnes: 1 lapin de 1,6 kg coupé en petits morceaux, 4 cuillerées à soupe d'huile, 4 c à soupe de moutarde blanche pas trop forte dite "condiment", 40 g de beurre, 300 g de petits champignons de Paris, 4 c à soupe de crème fraîche, sel, poivre et thym émietté.

Chauffez le four (th 7, 220°C) pendant 10 minutes. Salez et poivrez les morceaux de lapin. Enduisez-les de moutarde, saupoudrez-les de thym émietté, arrosez-les d'huile. Rangez-les au fur et a mesure dans un plat à four. Enfournez et réglez le th à 5, 180°C. Arrosez souvent les morceaux de lapin et retournez-les. Lorsqu'ils sont bien dorés, ajoutez le beurre et les champignons. Laissez s'achever la cuisson. Versez la crème dans le plat, au moment de servir. Accompagnez de coquillettes au beurre ou de riz nature.

Lapin à la moutarde

Pour 6 personnes: un lapin, une demi-bouteille de vin blanc sec, 4 cuillerées à soupe de moutarde forte, du sel, du poivre, 100 g de beurre, 3 oignons, 1 dl de crème, un peu de farine, une cuillerée à dessert de persil haché.

Détaillez le lapin en morceaux. Assaisonnez de sel et de poivre, farinez et faites légèrement colorer au beurre. Ajoutez les oignons émincés et laissez-les revenir sans les colorer. Mouillez avec le vin blanc, portez à ébullition et ajoutez la moutarde. Laissez cuire avec couvercle et à petit feu. Ajoutez la crème à la fin de la cuisson. Rectifiez l'assaisonnement et persillez. Vous pouvez ajouter quelques feuilles de menthe fraîche à la cuisson. Passer la sauce au chinois avant de la lier avec la crème. Vous pouvez remplacer le vin par du bouillon. Servez avec du riz ou des pommes vapeur.

Lapin à la moutarde

Pour 5 ou 6 personnes: 1 beau lapin, 6 échalotes, 1 pincée de thym, 1 feuille de laurier, 3 gousses d'ail, quelques branches de persil, 2 verres de vin blanc sec, 4 c à soupe de moutarde blanche, beurre, sel, poivre.

Découpez le lapin en 10 à 12 morceaux. Faites chauffer 60 g de beurre dans une sauteuse puis jetez-y les morceaux de lapin. Quand ils commencent à prendre couleur, retirez-les. Mettez les échalotes hachées, laissez-les blondir. Remettez alors le lapin. Assaisonnez-le en sel et en poivre. Mouillez avec le vin blanc. Ajoutez l'ail écrasé, le thym et le laurier. Couvrez aux ¾ et laissez achever la cuisson à petit feu environ 1 heure. La sauce doit réduire au moins de moitié (si elle était trop longue en fin de cuisson, il suffirait, après avoir retiré le lapin, de la faire réduire à feu vif). Au moment de servir, dressez les morceaux de lapin sur le plat de service. Mettez crème et moutarde dans un bol. Mélangez-les avec un fouet, versez dans la sauteuse. Laissez bouillir 2 à 3 mn sans cesser de battre au fouet pour bien mélanger la sauce du lapin et le mélange crème moutarde. Nappez le lapin avec cette sauce onctueuse, saupoudrez de persil haché. Servez avec de petites pommes sautées. Pour raffiner on peut compléter avec des petits champignons sautés au beurre et des petits oignons glacés.

Lapin à la moutarde à l'estragon

Recouvrez intérieurement et extérieurement un jeune lapin de moutarde a l'estragon. Enveloppez le lapin d'une crépine de porc. Faites cuire dans un four chaud une heure. Retirez le lapin du four. Enlevez la crépine, découpez le lapin et maintenez-le au chaud. Dégraissez la sauce et déglacez-la avec un verre de cognac. Délayez une cuillerée à café de moutarde avec un dl de crème fraîche. Liez la sauce avec cette préparation et versez sur le lapin.

Lapin à l'anguille

Couper un lapin en morceaux, les faire revenir dans de la graisse, saler, poivrer. Couper des piments verts (non piquants) les ajouter avec un bouquet garni et 1 oignon coupé grossièrement. Couvrir de vin rouge. (Si on veut manger le ragoût tout de suite sans le faire réchauffer utiliser moitié bouillon, moitié vin rouge). Ajouter les morceaux d'une anguille de 2 tranches de poitrine fraîche (salée, poivrée). Cuire 2 h.

Lapin à la provençale

Couper le lapin en morceaux. Faire revenir 2 gros oignons coupés pendant 15 mn. Faire revenir le lapin dans une cocotte, saler, poivrer. Laisser rissoler. Ajouter aux oignons les légumes coupés (3 courgettes, 1 poivron rouge, 1 jaune, 1 vert, 2 aubergines, saler, poivrer. Faire flamber le lapin à l'armagnac et verser à mi-hauteur du vin blanc. Au bout de 15 mn, ajouter dans les légumes 1 branche de romarin, 1 de thym, du persil et un peu de sucre. Verser les légumes sur le lapin. Mélanger et cuire ensemble environ 15 mn. 5 mn avant la fin ajouter 150 g d'olives noires.

Lapin à la sarriette

Pour 4 personnes. Faites sauter à l'huile un lapin coupé en morceaux, avec 1 gousse d'ail et 2 oignons hachés. Assaisonnez, jetez l'excès de gras, saupoudrez de 1 c à soupe de farine et mouillez de 3 dl de vin blanc sec. Ajoutez alors 4 c à soupe de coulis de tomates, 1 feuille de laurier et 1 belle branche de sarriette. Laissez mijoter 1 heure. Vingt minutes avant la fin de la cuisson, ajoutez une douzaine de petits oignons rissolés et 250 g de champignons sautés.

Lapin à la sauge

1,5 kg de lapin, 2 oignons, 2 échalotes, 2 gousses d'ail, 1 pointe de couteau de laurier en poudre, 2 pointes de couteau de sauge, 2 carottes, 1 navet, 300 g de lard fumé, 2 c à soupe de farine, ½ litre de vin blanc sec, 300 g de champignons, 1 verre de cognac, 100 g de beurre, 10 grains de poivre.

Débitez le lapin. Ceci fait, déposez les morceaux dans un plat profond. Recouvrez-les avec des tranches d'oignons, d'échalotes ainsi qu'avec des rondelles de carottes et de navet. Assaisonnez avec le sel, le poivre en grains, la sauge, le laurier et l'ail écrasé, Mouillez avec le vin blanc sec et laissez mariner pendant vingt-quatre heures. Coupez de petits dés de lard et faites-les revenir dans la matière grasse. Lorsqu'ils ont pris couleur, ajoutez les morceaux de lapin, passés au préalable dans de la farine. Laissez les dorer. A ce moment, ajoutez les légumes égouttés de la marinade. Saupoudrez l'ensemble de farine afin de lier la sauce. Après quinze minutes de cuisson, sur feu doux, arrosez du jus de la marinade. Couvrez et laissez cuire à feu doux pendant une bonne heure et demie. Incorporez en dernier lieu les champignons coupés en fines lamelles ainsi que le cognac. Achevez la cuisson pendant une demi-heure environ.

Lapin à l'italienne

Couper un lapin en morceaux, les mettre à mariner quelques heures avec de l'huile, thym, persil, romarin, oignons coupés, ail écrasé, basilic, laurier, piment, clous de girofle, hysope ou marjolaine. Mettre dans une cocotte et porter à feu vif. Saler et poivrer légèrement. Après quelques minutes de cuisson, ajouter 4 ou 5 belles tomates pelées et concassées. Couvrir et laisser cuire le temps nécessaire.

Lapin au basilic

1 lapin, 50 g de beurre, sel, poivre, 2 échalotes, 2 dl ½ de vin blanc sec, 100 g de crème fraîche, 1 jaune d'oeuf, sel poivre, un gros bouquet de basilic.

Coupez le lapin en morceaux et faites les dorer dans la matière grasse, assaisonnez. Mouillez avec la moitié du vin blanc et laissez mijoter doucement à couvert pendant 1 h. Retirez les morceaux de lapin et gardez-les au chaud. Ajoutez alors dans la cuisson les échalotes hachées menu, laissez-les cuire 5 mn en remuant, puis ajoutez le reste de vin blanc et la crème fraîche assaisonnée, battue, avec le jaune d'oeuf et le basilic haché. Remettez les morceaux de lapin dans la sauce et laissez chauffer doucement. Servez avec des pommes dauphine. Vous pouvez ajouter quelques lardons fumés au lapin, et remplacer le basilic par de la ciboulette ou du thym frais.

Lapin au chou

Faire revenir 4 tranches de 1 cm de lard (salé, poivré) dans une sauteuse. Le sortir et mettre à la place des morceaux de lapin. Saler, poivrer, ajouter 1 oignon coupé. Cuire 10 mn et ajouter 500 g de cèpes et le chou blanchi coupé en quatre. Poser dessus le lard, arroser de vin blanc. Couvrir et cuire 30 mn.

Lapin au chou

Pour 4 personnes. Préparation: 15 mn. Cuisson: 1 h. 1 lapin coupe en morceaux, 1 chou, 250 g de lard de poitrine fumée, 30 g de beurre, 2 verres de vin blanc sec, 1 tablette de bouillon de volaille, sel, poivre.

Faites bouillir dans une marmite une grande quantité d'eau. Pendant qu'elle chauffe, enlevez les grosses feuilles du chou. Coupez-le en 4, retirez le trognon. Faites dissoudre la tablette de concentré de volaille dans l'eau puis ajoutez le chou. Faites-le blanchir 1 mn à petits bouillons. Égouttez le chou. Rincez-le à l'eau froide et laissez-le égoutter. Dans une cocotte, faites chauffer le beurre, coupez le lard en tranches et mettez-les à revenir dans la cocotte. Ajoutez les morceaux de lapin et faites-les dorer de tous côtés. Salez, poivrez, ajoutez le chou égoutté et mouillez avec le vin blanc. Couvrez la cocotte et mettez-la à four chaud (th 8) pendant 1 h.

Lapin au cidre

Préparation: 25 minutes. Cuisson: 55 minutes. Pour 4 personnes. 1 lapin coupé en morceaux, 2 carottes, 1 branche de céleri, 3 échalotes, 1 gousse d'ail, 1 c à soupe de calvados, 15 cl de cidre brut, 10 cl de crème fraîche, 2 c à soupe de persil haché, 2 c à soupe d' huile, 20 g de beurre, 1 bouquet garni (persil, thym, laurier), sel, poivre.

Éplucher carottes, céleri, échalotes et ail. Les couper en petits dés. Faire chauffer huile et beurre dans une cocotte. Mettre les morceaux de lapin à rissoler doucement. Lorsqu'ils sont dorés ajouter les légumes. Les faire revenir 5 mn puis arroser de calvados et flamber. Verser le cidre. Porter à ébullition. Saler, poivrer mettre le bouquet garni. Couvrir et laisser cuire à feu doux 45 mn. En fin de cuisson, ajouter la crème fraîche. Bien mélanger. Laisser réduire quelques minutes pour que la sauce soit bien liée. Rectifier l'assaisonnement. Saupoudrer de persil haché. Servir.

Lapin au cidre

1 lapin moyen de 1,5 kg environ, 3 gros oignons émincés, 2 gousses d'ail, 150 g de lard fumé en lardons, 200 g de champignons en lamelles, 50 g de beurre, ½ litre de cidre sec, ½ cuillerée à dessert de farine et ½ cuillerée à dessert de beurre pour faire un beurre manié, sel, poivre.

Faites blondir le beurre dans un sautoir ajoutez les lardons et les oignons, laissez rissoler. Retirez les lardons et les oignons, faites revenir à la place les morceaux de lapin; assaisonnés de sel et de poivre; laissez dorer sur toutes les faces. Ajoutez les champignons, laissez-les également revenir. Versez le cidre dans le sautoir; remettez les lardons et les oignons ainsi que l'ail écrasé, rectifiez l'assaisonnement. Lorsque le lapin est cuit faites chauffer le plat de service, égouttez les morceaux de lapin et disposez les dans ce plat. Ajoutez le beurre manié à la sauce, mélangez bien. Nappez le lapin.

Lapin au cidre

1 lapin coupé en morceaux. Faire revenir le lapin, saler, poivrer. Ajouter au lapin 2 gros oignons émincés, 2 gousses d'ail écrasées, 1 bouquet garni. Faire chauffer 1 verre d'armagnac. Verser l'armagnac sur le lapin, flamber. Ajouter ½ bouteille de cidre brut. Cuire 1 h environ. Faire revenir 2 c à soupe d'échalote dans de l'huile, ajouter 1 c à soupe d'ail écrasé et mettre 300 g de girolles, sel, poivre. Vider les champignons sur le lapin et cuire encore 30 mn.

Lapin au cidre

1 gros lapin de 1 kg 750 à 2 kg, coupé en morceaux, 40 g de beurre, 150 g de lardons, 4 échalotes, 1 dl de calvados (facultatif), 20 g de farine, ¼ de litre de cidre sec, 2 dl de bouillon (eau et cube) de volaille ou de boeuf, 1 bouquet garni, thym, laurier, persil, sel et poivre, 750 g de champignons de couche, 1 kg de marrons ou 1 boîte 4/4 de marrons conservés au naturel, 1 c à soupe de moutarde, 2 c à soupe de crème fraîche, 1 jaune d'oeuf.

Faites fondre et dorer dans le beurre, en grande cocotte, les lardons et les échalotes hachées. Retirez-les et remplacez-les par les morceaux de lapin que vous mettrez roussir sur toutes les faces. Pendant ce temps, faites bouillir en casserole le cidre et le bouillon avec le bouquet garni, pendant 10 minutes et à couvert. Versez le calvados sur le lapin bien doré et faites flamber, ajoutez ensuite la farine, laissez-la bien roussir avant de mouiller avec cidre et bouillon. Assaisonnez et cuisez doucement et à petit feu à couvert pendant 45 minutes, puis ajoutez les champignons coupés en morceaux (si vous le désirez, vous pouvez, au préalable vivement les sauter au beurre) et les marrons entiers. Si vous utilisez des marrons frais, incisez-les, faites-les cuire 15 minutes à l'eau bouillante, puis épluchez-les et ajoutez-les à la cuisson du lapin 25 minutes après que celle-ci ait commencé. Ajoutez encore 15 minutes aux 45 minutes de cuisson et prolongez celle-ci dans le cas où le tout ne serait pas tendre à point, Liez la sauce avec la moutarde délayée avec le jaune d'oeuf, la crème et rectifiez l'assaisonnement. Servez en cocotte.

Lapin au citron

Cuisson: 50 minutes Pour 5 à 6 personnes: 1 beau lapin très tendre, 50 g de beurre, 3 citrons, 1 dl de bouillon, 4 beaux oignons, thym, laurier, 1 bouquet de persil, 4 cuillerées à soupe de crème fraîche, beurre manié (1 cuillerée à dessert de farine, 1 cuillerée à dessert de beurre), sel, poivre.

Découpez le lapin en 10 à 12 morceaux. Faites chauffer le beurre dans un sautoir. Quand le beurre est chaud, ajoutez les morceaux lapin, salés, poivrés et laissez-les bien revenir à feu pas trop vif, retournez-les fréquemment afin de les faire rissoler sur toutes les faces. Levez le zeste d'un demi-citron en veillant à ne retirer que la partie jaune du zeste sans aucune peau blanche. Lorsque les morceaux de lapin sont bien dorés retirez-les et dans la même cuisson, ajoutez les oignons émincés, laissez-les blondir. Quand les oignons sont également blonds, mouillez avec le bouillon et laissez mijoter 5 minutes en tournant bien. Remettez les morceaux de lapin dans cette sauce, ajoutez le thym, le laurier, le zeste de citron. Coupez 2 citrons, pressez-les et ajoutez le jus à la cuisson du lapin, couvrez, laissez achever la cuisson à feu doux. Pendant ce temps, coupez le dernier citron en rondelles, faites chauffer un plat de service. Quand le lapin est cuit, égouttez les morceaux, mettez-les dans le plat de service (et tenez au chaud). Préparez le beurre manié en incorporant la cuillerée à dessert de farine à la cuillerée à dessert de beurre, ajoutez à la cuisson du lapin ce beurre manié et la crème, laissant bouillir 3 mn en remuant. Versez cette sauce sur le lapin. Saupoudrez de persil haché, décorez des rondelles de citron.

Lapin au cresson

Faites revenir à l'huile 1 lapin coupé en morceaux en salant et poivrant. Faites couler la graisse, ajoutez 3 échalotes hachées menu laissez-les fondre en remuant pendant 2 à 3 mn. Mouillez avec 2 dl de vin blanc sec et ¼ de litre de bouillon de volaille (eau et cube). Ajoutez un bouquet garni, couvrez et laissez mijoter pendant 45 mn. D'autre part, faites blanchir les feuilles d'une botte de cresson 3 mn à l'eau bouillante. Égouttez-les, passez-les au mixeur. Quand le lapin est cuit, retirez-le, laissez réduire la sauce, puis ajoutez 100 g de crème fraîche et la purée de cresson.

Lapin au curry

Pour 4 personnes: 1 lapin. Bouillon: 1 carotte, 1 oignon, 1 poireau, la tête du lapin, sel et poivre, bouquet garni. Pour la cuisson: 3 c à soupe d'huile, 10 petits oignons, 150 g de lard fumé, 1 c d soupe de farine, 1 c à soupe de curry.

Coupez le lapin en morceaux. Mettez la tête dans une casserole avec la carotte, l'oignon et le poireau émincés. Couvrez d'eau (1 litre environ), assaisonnez et laissez cuire 20 mn puis filtrez. Faites revenir les morceaux de lapin dans l'huile chaude, quand ils sont bien dorés, retirez-les et mettez les oignons et le lard en lardons à leur place. Remettez le lapin, saupoudrez de farine et de curry (plus ou moins selon le goût) et mouillez de ½ litre de bouillon préparé et chaud. Faites cuire 1 h à feu doux (ou 30 mn en autocuiseur).

Lapin au four et aux tomates

Assaisonnez un jeune lapin de sel et de poivre. Saupoudrez-le de graines de cumin et entourez-le de fines tranches de lard fumé. Mettez-le dans un plat allant au four avec 50 g de beurre, un verre de vin blanc sec et un bouquet garni. Mettez tout autour 8 petites tomates. Faites cuire 1 h à four moyen en arrosant de temps en temps.

Lapin au porto à la crème

Coupez un lapin d'un kilo en plusieurs morceaux. Faites dorer ceux-ci dans une cocotte contenant un gros morceau de beurre. Faites cuire à petit feu avec couvercle. Ajoutez un morceau de beurre frais, celui-ci devant se colorer légèrement. Retirez les morceaux de lapin et maintenez-les au chaud. Égouttez le beurre de cuisson et déglacez avec un grand verre de porto blanc et laissez réduire. D'autre part, délayez deux jaunes d'oeufs avec un verre de crème fraîche. Versez dans la sauce en tournant jusqu'à épaississement. Surtout ne laissez pas bouillir. Rectifiez l'assaisonnement et versez la sauce sur le lapin.

Lapin au thym

Pour 4 personnes: le râble et les cuisses d'un beau lapin, un beau bouquet de thym, 8 tranches fines de lard de poitrine fumé, une crépine de porc, 50 g de beurre, 4 c à soupe d'huile, 2 oignons, 4 gousses d'ail, un kg de tomates, 1/3 de litre de vin blanc sec, 8 échalotes, sel, poivre, 100 g d'olives noires, un petit bouquet garni, persil haché.

Coupez le râble et les cuisses d'un beau lapin de façon à obtenir 8 beaux morceaux, salez-les, poivrez-les largement. Pelez les échalotes, hachez-les finement. Appliquez sur chaque morceau de lapin quelques brindilles de thym, saupoudrez-les d'un peu d'échalotes entourez-les d'une tranche de lard de poitrine et enveloppez bien le tout dans un morceau do crépine de porc. Faites chauffer le beurre et l'huile dans une poêle. Faites revenir les huit petits paquets en les retournant et en veillant à ce qu'ils ne se défassent pas. Ajoutez les oignons finement hachés. Laissez blondir. Lorsque le tout commence à colorer versez les morceaux de lapin et les oignons dans un plat en terre. Ajoutez les tomates pelées, épépinées et concassées, l'ail écrasé, le bouquet garni. Arrosez avec le vin blanc, salez, poivrez. Faites cuire 1 h à four moyen. 10 mn avant la fin de la cuisson ajoutez les olives dénoyautées. Servez bien chaud dans le plat de cuisson, après avoir saupoudré de persil.

Lapin au vin blanc

Coupez les lapins en morceaux assaisonnez-les. Faites revenir les tranches de lard dans le mélange beurre-huile chaud. Retirez-les et, à leur place, faites dorer les morceaux de lapin (en plusieurs fois, si la casserole est trop petite). Remettez le lard, mouillez de vin (complété éventuellement d'eau pour que le liquide arrive à hauteur de la viande). Joignez le thym et la sarriette émiettés, couvrez et laissez mijoter 1 h 30. Trente minutes avant la fin de la cuisson, ajoutez les champignons nettoyés et émincés. Retirez les morceaux de lapin, faites réduire la sauce. Pendant ce temps, pilez les foies des lapins avec l'ail et le persil, incorporez ce mélange à la sauce pour la lier Remettez la viande dans la sauce et servez.

Lapin au vin blanc

1 lapin de grosseur moyenne, 1 litre de bordeaux blanc, 2 oignons, du thym, du laurier, du sel, du poivre, une petite boîte de concentré de tomates, 100 g de beurre, un peu de farine, du persil haché.

Nettoyez le lapin et coupez-le en morceaux. Mettez les morceaux à tremper avec le vin blanc, les oignons, le thym, le laurier, le sel et le poivre. Si possible, faites mariner la veille. Égouttez les morceaux de lapin, passez-les dans la farine et faites-les colorer dans une cocotte contenant du beurre. Mouillez avec le vin blanc, ajoutez les oignons émincés et le concentré de tomates. Assaisonnez et laissez cuire une bonne heure. Retirez les morceaux de lapin et liez la sauce avec un peu de beurre manié. Nappez le lapin avec la sauce. Garnissez avec du persil haché.

Lapin aux champignons

Découpez un beau lapin en morceaux. Assaisonnez-le et faites-le macérer dans un litre de vin blanc sec avec 2 gousses d'ail, 3 échalotes, le jus d'un citron et une pincée de sarriette. Le lendemain, égouttez les morceaux de lapin et épongez-les. Faites-les colorer dans le beurre et l'huile. Ajoutez progressivement la marinade et laissez cuire une heure à petit feu. Ajoutez 400 g de champignons lavés et émincés ainsi qu'une douzaine de petits oignons. Prolongez la cuisson et liez au dernier moment avec 1 dl de crème fraîche. Rectifiez l'assaisonnement.

Lapin aux champignons

Pour 2 personnes. Préparation: 10 mn. Cuisson: 40 mn. 2 cuisses de lapin, 4 petites tomates, 150 g de champignons, 2 c à soupe d'huile, 20 g de beurre, 20 cl d'eau, 1 c à soupe fond de volaille, sel, poivre, thym.

Faites chauffer le beurre et l'huile dans une sauteuse et mettez les cuisses de lapin à dorer sur toutes les faces sur feu doux. Ajoutez les tomates coupées en deux dans le sens de l'épaisseur, puis le fond de volaille délayé dans l'eau. Salez, poivrez, parsemez de brindilles de thym, couvrez et laissez mijoter pendant 40 mn. En fin de cuisson on ajoute les champignons car leur cuisson est assez brève et aussi pour préserver toute leur saveur.

Lapin aux deux moutardes

Pour 4 personnes: 1 lapin gras et tendre, 2 cuillerées à soupe de farine, sel et poivre noir fraîchement moulu, 1 cuillerée à soupe d'huile d'olive, 1 cuillerée à soupe de beurre, 125 g de lard gras coupé en morceaux et blanchi, 4 échalotes émincées, bouquet garni, 1 verre de vin blanc sec, 1 verre de bouillon de poulet, 1 cuillerée à café de moutarde de Dijon, 1 cuillerée à café de moutarde anglaise, 20 cl de crème double.

Coupez le lapin en morceaux que vous roulerez dans la farine. Salez poivrez et faites dorer dans du beurre et de l'huile d'olive avec le lard blanchi. Ajoutez les échalotes émincées, le bouquet garni, mouillez avec le vin blanc et le bouillon et laissez cuire à feu doux jusqu'à ce que le lapin soit tendre, une heure et demie environ. Retirez les morceaux de lapin et placez-les sur un plat. Gardez au chaud: dégraissez la sauce, puis incorporez les deux sortes de moutarde que vous aurez, au préalable, bien battues avec la crème. Rectifiez l'assaisonnement en ajoutant un peu plus de moutarde et de poivre si nécessaire. Remettez les morceaux de lapin dans cette sauce, faites chauffer sans bouillir et servez.

Lapin aux herbes

Pour 4 personnes: 1 râble de lapin de 0,800 à 1 kg coupé en quatre, 4 c à soupe de vin blanc sec, 30 g de beurre, estragon, thym, laurier, persil, sel, poivre.

Faites bien dorer les morceaux de lapin avec le beurre. Découpez 4 feuilles d'aluminium. Sur chacune, déposez 1 morceau de lapin, un peu de fines herbes hachées, thym effeuillé, ¼ de feuille de laurier, 1 cuillerée à soupe de vin blanc, sel, poivre. Fermez hermétiquement. Faites cuire à four très chaud (th 8/9) 20 minutes. Servez dans la papillote.

Lapin aux herbes à la vapeur d'ail

Pour 4 personnes. Bouillon: 1 litre d'eau, une pincée de sauge et de romarin séchés (en saison herbes fraîches), 1 branche de céleri, 10 gousses d'ail, 1 cube de bouillon de volaille, sel, poivre. 4 morceaux de lapin. Sauce: 1 boîte de tomates pelées, 1 c à soupe de persil haché.

Faites bouillir l'eau avec les herbes, le céleri, l'ail, le bouillon et l'assaisonnement. Laissez infuser une dizaine de minutes. Dans la partie supérieure d'un couscoussier ou d'un cuit-vapeur, déposez les morceaux de lapin assaisonnés. Couvrez, posez sur le bouillon en ébullition et laissez cuire 45 mn. Pendant ce temps, faites fondre les tomates pelées dans une casserole à revêtement anti-adhésif. Laissez cuire une vingtaine de minutes, en coulis épais. Diluez-le avec un peu de bouillon de cuisson du lapin. Lorsque celui-ci est cuit, nappez la viande et servez saupoudré de persil haché. Si vous utilisez un autocuiseur, diminuez de deux tiers le temps de cuisson et diminuez aussi la quantité de liquide qui doit juste affleurer la passoire.

Lapin aux noix

Pour 6 personnes: 1 lapin, 50 g de beurre, 2 dl d'huile, 250 g de noix pelées, 1 foie de lapin, 150 g de concentré de tomate, 1 bouteille de vin rouge, 3 morceaux de pain, persil, sel, poivre.

Faites revenir le lapin coupé en morceaux dans le mélange beurre-huile. Ajoutez les noix, le foie du lapin, le concentré de tomate, dilué dans un verre de vin, les morceaux de pain émiettés, le reste du vin rouge. Salez et poivrez. Laissez cuire à feu doux 1 h 30. Au moment de servir, saupoudrez de persil haché.

Lapin aux olives

Pour 6 personnes. Découpez un beau lapin et faites dorer les morceaux à la casserole dans 50 g de beurre et 3 c d'huile. Salez, poivrez. Ajoutez 2 feuilles de laurier, 2 branches de thym, quelques feuilles de sauge et 5 à 6 gousses d'ail. Blanchissez 15 minutes, 500 g d'olives vertes dénoyautées. Égouttez-les et jetez-les dans la casserole. Ajoutez un peu d'eau et laissez cuire 1 h 15 environ. Servez avec des croûtons grillés au beurre.

Lapin chasseur

Pour 6 personnes: un lapin, une grosse cuillerée à soupe de saindoux, de la farine, 3 échalotes, du bouillon (fait avec 3 oignons, 3 carottes, thym et laurier), 2 verres de vin blanc sec, 4 tomates, un bouquet garni, 100 g de champignons, du sel, du poivre. Cuisson: 1 h 15.

Coupez le lapin en morceaux que vous ferez rissoler dans une cocotte contenant du saindoux brûlant. Saupoudrez de farine et ajoutez les échalotes hachées. Lorsque le tout est bien doré, mouillez avec le vin blanc et le double de bouillon que vous aurez préparé avec des oignons, des carottes, du thym, du laurier, du sel et du poivre. Donnez un bouillon et ajoutez les tomates pelées et concassées. Laissez cuire à petit feu avec couvercle. Un quart d'heure avant la fin de la cuisson, ajoutez les champignons entiers ou émincés. Une gousse d'ail hachée peut être ajoutée à la préparation. Quelques lardons de lard fumé relèveront agréablement le goût. Vous pouvez aussi ajouter un petit verre de cognac quand les morceaux de lapin sont bien rissolés et flamber.

Lapin de garenne à la hongroise

Pour 4 à 5 personnes: 1 lapin de garenne de 3 livres environ, 200 g de champignons, 100 g de beurre, ¼ de litre de vin blanc, ¼ de litre de bouillon, 2 c de crème fraîche, 1 citron, sel, poivre, paprika, farine.

Découper le lapin et faire revenir les morceaux au beurre de tous côtés. Quand ils sont dorés, les saupoudrer de farine et faire très légèrement blondir celle-ci. Assaisonner d'une cuillerée à dessert de paprika, sel, poivre. Secouer la cocotte pour bien répartir les épices. Mouiller d'un liquide moitié bouillon, moitié vin blanc. Couvrir et cuire 30 minutes. Éplucher les champignons; les laver rapidement à l'eau citronnée, les égoutter et les faire étuver 10 minutes avec un morceau de beurre et une cuillerée de jus de citron; les ajouter dans la cocotte et laisser encore mijoter une vingtaine de minutes. Lier la sauce avec la crème, rectifier l'assaisonnement. Peut être accompagné de riz, de pâtes, de pommes de terre vapeur ou en purée. On peut traiter de même un lapin de clapier. Dans ce cas faire mariner 24 h le lapin en morceaux, avec un mélange d'herbes aromatiques et du vin blanc. La marinade servira à la cuisson.

Lapin de garenne à la provençale

Pour 4 personnes: 1 lapin de garenne, 4 gousses d'ail, ¼ de litre de vin blanc, 50 g de persil, thym, sel, poivre, 1 dl d'huile d'olive.

Faire revenir dans de l'huile d'olive le lapin coupé en morceaux. Saler, poivrer. Quand le lapin est cuit et bien doré, déglacer la cocotte avec le vin blanc et ajouter le thym. Laisser mijoter 5 mn, puis ajouter la persillade (persil et ail hachés). Faire sauter, couvrir. Faire sauter à nouveau, couvrir. Présenter avec des pommes persillées.

Lapin de garenne à l'italienne

Pour 5 personnes: un lapin de 1,5 kg environ, 8 tomates, deux gros oignons, deux gousses d'ail, deux verres de vin blanc sec, du thym, du laurier, du sel, du poivre, 2 dl d'huile, 1 c à soupe de vinaigre, 100 g de gruyère râpé, 50 g de beurre, du persil.

Dépouillez le lapin et coupez-le en morceaux. Assaisonnez-les de sel et de poivre. Placez-les dans une terrine avec un gros oignon émincé, du thym et du laurier. Mouillez avec le vin blanc, 1 dl d'huile et du vinaigre. Laissez mariner au moins 12 heures. Égouttez les morceaux et épongez-les. Faites-leur prendre couleur dans une cocotte contenant du beurre chaud. Mouillez avec la marinade et laissez cuire à petit feu. Pendant ce temps, faites revenir le second oignon et l'ail hachés dans 1 dl d'huile. Ajoutez-y les tomates pelées et concassées. Assaisonnez de sel, de poivre, de thym, de laurier et laissez réduire. Dressez les morceaux de lapin sur un fond de tomates. Nappez avec la sauce de cuisson liée légèrement si c'est nécessaire. Saupoudrez de fromage râpé et décorez de persil haché. Servez le restant des tomates à part. Vous pouvez remplacer le gruyère par du parmesan. Ajoutez une pointe d'origan en fin de cuisson. Servez avec des pâtes.

Lapin de garenne au chou et aux cèpes

Faire revenir 4 tranches de lard frais non découenné pendant 2 mn, les retirer. Mettre à la place le lapin, salé, poivré, coupé en morceaux et faire revenir en même temps que 2 oignons coupés. Laisser cuire 10 mn environ et ajouter 300 g de cèpes, 1 chou coupé en 4 et blanchi à l'eau salée et le lard. Arroser d'un grand verre de vin blanc. Cuire à couvert ½ heure.

Lapin de garenne aux raisins

Dans une cocotte, faites, blondir dans du beurre une grosse échalote finement hachée. Ajoutez un lapin coupé en morceaux et faites-les dorer en remuant souvent. Mouillez avec ½ litre de vin blanc sec, ajoutez sel, poivre et muscade, couvrez et laissez cuire une heure. Au dernier moment, ajoutez du jus de citron, une cuillerée à soupe de Maïzena délayée dans un peu d'eau, tournez rapidement et ajoutez 2 belles grappes de raisin égrenées.

Lapin de garenne des Alpilles

Pour 4 ou 5 personnes: un lapin de garenne, un dl d'huile d'olive, 3 cl de cognac, 75 cl de bon vin rouge, un bouquet garni, une pincée de sucre en poudre, 15 petits oignons, 150 g de petites saucisses cocktail, 100 g d'olives noires, 1 cuillerée à café de fécule, persil haché.

Découpez le lapin de garenne en morceaux et faites-le revenir dans une sauteuse à l'huile bien chaude mais non fumante. Laissez bien dorer les morceaux de tous côtés, puis assaisonnez-les et flambez-les au cognac. Mouillez alors avec le vin rouge, ajoutez le bouquet garni et le sucre. Laissez cuire, à feu pas trop vif, 35 minutes environ. Après ce temps de cuisson, ajoutez les petits oignons dans la sauteuse ainsi que les petites saucisses et les olives noires. Goûtez pour rectifier l'assaisonnement, laissez s'achever la cuisson à feu doux. Au moment de servir, égouttez les morceaux de lapin et leur garniture, retirez le bouquet, dressez le tout dans un plat de service mi-creux. Délayez la fécule dans 2 cuillerées de sauce, versez dans la sauteuse, liez à feu doux sans cesser de remuer puis nappez-en le plat. Saupoudrez de persil haché et servez sans attendre. Ce plat s'accompagne de spaghetti ou de pommes vapeur.

Lapin des îles

1 lapin, 2 tranches de lard, 4 tomates, 2 verres de vin blanc, 1 c à soupe de crème, 1 bouquet garni, 2 oignons, beurre, 1 verre de rhum.

Coupez le lapin en morceaux. Faites fondre du beurre dans une cocotte et placez-y les morceaux de lapin à dorer. Salez et poivrez. Flambez au rhum. Ajoutez le lard coupé en petits morceaux ainsi que les tomates pelées et coupées en quatre. Placez un bouquet garni et arrosez avec le vin blanc. Couvrez et laissez mijoter doucement jusqu'à ce que le lapin soit tendre. Versez la crème fraîche et servez avec des pommes vapeur.

Lapin dijonnaise

Pour 6 personnes: 1 lapin, 50 g de beurre, 1 verre de vin blanc sec, sel, poivre, 1 verre de moutarde forte, 150 g de crème fraîche, persil haché.

Coupez le lapin en morceaux et faites-les revenir au beurre dans une cocotte, jusqu'à ce qu'ils soient bien dorés de tous côtés. Ajoutez le vin, l'assaisonnement et la moutarde. Remuez pour bien enrober les morceaux de lapin. Couvrez et laissez cuire sur feu moyen pendant 45 mn environ. Au moment de servir, liez la sauce avec la crème fraîche et saupoudrez de persil haché. Servez avec des pommes vapeur persillées.

Lapin dijo-normande

Pour 4 à 6 personnes: 4 c à soupe de sauce moutarde, 3 c à soupe de chapelure. Mélanger et en tartiner largement le lapin. Cuire au four (thermostat 8), 30 minutes. Sortir le lapin de la plaque de cuisson. Poser la plaque sur le feu (lent). Verser une tasse de crème fraîche et 3 pincées de sel, mélanger avec une cuillère en bois, 1 minute. Verser sur le lapin.

Lapin du garde-chasse

Couper un arrière de lapin en morceau, le larder avec du lard frais (salé, poivré). Le faire revenir à l'huile d'olive. Ajouter 1 oignon coupé, 2 carottes en rondelles, du céleri en branche, 2 gousses d'ail, 4 clous de girofle, une pincée de baies de genièvre, du romarin, 1 feuille de laurier, 1 poignée de lardons frais (salés, poivrés). Laisser un peu dorer puis ajouter des champignons. Laisser fondre le tout. Verser 1 filet de vinaigre et du vin blanc à hauteur. Cuire 45 mn.

Lapin en crépine au genièvre

Pour 4 personnes: 1 lapin, 1 c à soupe de baies genévrier, 1 dl d'huile, thym, romarin, une crépine, sel, poivre, 50 g de beurre.

Coupez le lapin en morceaux; concassez les baies de genévrier, roulez-y les morceaux de lapin, mettez-les dans une terrine, arrosez d'huile, saupoudrez de thym et de romarin émiettés. Laissez macérer pendant quelques heures. Enveloppez ensuite chaque morceau de viande dans un morceau de crépine. Rangez-les dans un plat allant au four, salez, poivrez, parsemez de beurre en parcelles et faites cuire à four chaud pendant 45 mn en arrosant de temps en temps avec le jus de cuisson.

Lapin en gelée (Mamie)

1 lapin de 1,4 kg, 500 g de couennes, 1 pied de veau, 6 carottes, 4 gros oignons piqués en tout de 6 clous de girofle, 2 feuilles de laurier, 2 petites branchettes de thym, 1 gros bouquet de persil, 3 gousses d'ail, 1 cosse de pois grillée, 1 ½ litre d'eau; 1 bouteille de riesling, sel, 50 grains de poivre.

Tremper les couennes et le pied de veau dans de l'eau froide durant 3 heures. Vider l'eau. Les remettre dans une nouvelle eau froide et les blanchir durant quelques minutes. Les sortir, les laver à grande eau pour les nettoyer complètement. Pendant ce temps, d'autre part, mettre aussi les morceaux de lapin dans de l'eau froide pour éliminer tout le sang qui se trouverait sur les morceaux, on peut également les passer soue un jet d'eau froide (à faire rapidement). Après cela ou même pendant, dans une casserole assez grande mettre l'eau, le vin blanc, les légumes, les épices, les couennes et le pied de veau et laisser cuire une bonne heure. Ensuite ajouter les morceaux de lapin, porter le tout à ébullition, à ce moment continuer la cuisson, en laissant frémir le tout à découvert pendant 3 à 4 heures ou plus si nécessaire. Laisser refroidir l'appareil au frais et dégraisser si nécessaire. Réchauffer, sortir les morceaux de viande, les disposer dans des plats. Filtrer la gelée sur les morceaux de lapin, laisser refroidir et mettre au réfrigérateur. (Pour clarifier la gelée la cuire à nouveau avec 2 blancs d'oeufs battus en neige avec les coquilles jusqu'à clarification totale. Filtrer dans un linge).

Lapin en papillotes

2 lapins, sel, poivre, thym. Sauce à l'ail: 2 têtes d'ail, ¼ litre de lait, sel, poivre, noix muscade, 2 c à soupe de crème fraîche.

Coupez les lapins en morceaux (1 morceau par convive). Découpez des feuilles de papier sulfurisé assez grandes pour les envelopper (à défaut utilisez du papier d'aluminium), huilez-les légèrement avant d'y déposer les morceaux de lapin, légèrement huilés également, assaisonnés et saupoudrés de thym effeuillé. Fermez les papillotes et faites cuire 30 mn à four chaud (220°C). Les papillotes doivent être bien gonflées et dorées. Servez avec une sauce à l'ail et au choix des artichauts à l'étouffée et des tagliatelles. Sauce à l'ail: Épluchez les gousses d'ail retirez éventuellement les germes qui pourraient se trouver à l'intérieur. Faites-les blanchir 2 fois à l'eau bouillante. Couvrez-les ensuite de lait et laissez cuire à four doux pendant 25 mn. Passez au mixer, ajoutez la crème, gardez au chaud au bain-marie jusqu'au moment de servir. Accompagne le lapin en papillotes.

Lapin farci

Pétrissez 150 g de chair à saucisse avec 100 g de mie de pain trempée dans du lait et pressée, 1 oignon, 1 gousse d'ail, 4 marrons (conservés au naturel), le tout haché. Assaisonnez, ajoutez le foie et le coeur d'un lapin. Farcissez celui-ci et cousez le ventre. Enduisez-le de beurre et faites cuire au four à couvert avec 2 oignons hachés et arrosez avec un verre de vin blanc sec pendant la cuisson.

Lapin farci

Videz et nettoyez un jeune lapin. Hachez le foie, le coeur et les rognons avec 125 g de poitrine de porc. Ajoutez au mélange des fines herbes et une gousse d'ail hachées. Salez et poivrez et faites revenir dans un peu de beurre chaud. Placez cette farce dans l'intérieur du lapin. Faites dorer le lapin dans une cocotte contenant du beurre chaud et ajoutez un petit verre de Calvados que vous flamberez. Ajoutez encore 1 verre de cidre et 3 oignons émincés. En fin de cuisson, dressez le lapin sur un plat, faites réduire la sauce que vous servirez en saucière.

Lapin farci en cocotte

Hachez le foie d'un lapin avec 100 g de veau maigre, 50 g de lard frais, 1 gousse d'ail, 2 échalotes, 1 pincée de fleurs de serpolet en poudre, 1 pincée de persil et une de basilic hachés. Salez et poivrez. Farcissez le lapin de cette préparation, cousez l'ouverture, bardez de lard et faites dorer dans une grande cocotte, sur un fond de 2 carottes et 2 oignons émincés et colorés dans beurre et huile. Mouillez de bouillon, ajoutez un petit bouquet garni et laissez mijoter pendant 1 h. Déglacez avec du vin blanc et parachevez l'assaisonnement.

Lapin frit au romarin et au basilic

1,5 kg de lapin, 100 g de farine, sel, poivre, 2 oeufs, 2 pointes de couteau de romarin, 2 pointes de couteau de basilic, chapelure.

Battez les oeufs et incorporez le romarin et le basilic ainsi que l'assaisonnement. Après avoir débité le lapin, passez d'abord chaque morceau dans de la farine afin de bien les blanchir. Ensuite, trempez-les dans les oeufs battus avec les condiments, et enfin dans de la chapelure. Renouvelez cette dernière opération pour chaque pièce afin de bien relever le goût et de la rendre bien croustillante quand elle sortira de la friture.

Lapin fromager

Pour 5 personnes: 1 lapin, 3 petits fromages de chèvre, 2 dl de lait, 2 dl d'huile d'olive, quelques feuilles de menthe fraîche, sel, poivre.

Choisir un lapin jeune, pas trop gros. Quant aux petits fromages (crottins de Chavignol, par exemple), ils devront être encore très moelleux, la quantité exacte du lait à utiliser dépendra d'ailleurs de l'onctuosité des fromages qui, écrasés et imbibés de lait, devront être transformés en une crème bien lisse. Tartiner le lapin de cette crème puis le mettre dans un plat allant au four avec 2 cuillerées à soupe d'huile d'olive. Préparer une sauce ainsi: hacher finement des feuilles de menthe et les mélanger au reste d'huile d'olive; saler et poivrer. Arroser le lapin avec une partie de cette sauce, puis le mettre au four préalablement chauffé (230°C, 7 du thermostat) pendant trois quarts d'heure environ. En cours de cuisson, arroser toutes les dix minutes avec le reste de sauce. Au moment de servir, bien chaud, décorer avec des feuilles de menthe.

Lapin mariné

1 lapin, 2 verres d'huile, 1 verre de vinaigre, 2 oignons, crème fraîche, thym, laurier, genièvre, romarin, sel, poivre.

Faire mariner 24 heures le lapin en morceaux dans l'huile et le vinaigre avec les oignons émincés, herbes, sel et poivre. Puis le rôtir arrosé de cette marinade pendant 50 mn. Passer la sauce au tamis et l'adoucir avec 3 cuillères à dessert de crème fraîche. Verser la sauce sur le lapin et servir très chaud.

Lapin mariné en gelée

Pour 5 à 6 personnes: 1 lapin de 1,500 kg à 2 kg (pesé vidé), 200 g de lard, 1 pied de veau, ½ litre de vin blanc sec, 3 échalotes, 2 carottes, 1 verre à liqueur de Cognac, 60 g de beurre, 1 bouquet garni, sel, poivre, épices.

Découper le lapin en morceaux, mettre ces derniers dans un plat creux, hacher les échalotes et couper finement les carottes, les mettre avec le lapin ainsi que sel, poivre, épices. Arroser d'un verre à liqueur de Cognac; retourner les morceaux. Une demi heure plus tard, arroser avec le vin blanc et porter au frais plusieurs heures ou jusqu'au lendemain; pendant ce laps de temps, retourner plusieurs fois les morceaux de lapin puis égoutter chacun d'eux. Couper le lard en dés. Faire revenir lapin et lard au beurre. Ajouter le pied de veau coupé en deux, puis le bouquet garni, mouiller avec la marinade et ½ verre d'eau. Fermer hermétiquement, cuire de préférence au four, à feu doux, pendant 2 heures. Retirer le pied de veau et le bouquet garni. Mettre les morceaux de lapin et les dés de lard dans une terrine; couvrir avec le bouillon de cuisson après en avoir rectifié l'assaisonnement. Porter au frais.

Lapin montagnard

1 lapin de 1 kg ½ environ, 100 g de beurre, 1 c à soupe de farine, ½ litre de vin blanc sec, ¼ de litre de bouillon de viande, 250 g de champignons, 1 bouquet de persil, 4 ou 5 brins de ciboulette, 2 ou 3 gousses d'ail, 2 feuilles de laurier, 2 brins de thym, 2 brins de sauge, 2 brins de romarin, 100 g de crème fraîche, sel, poivre.

Débitez le lapin et passez les morceaux dans de la farine avant de les faire revenir dans la matière grasse. Lorsque le jus des morceaux de lapin est rejeté, mouillez de vin blanc sec, coupé avec le bouillon de viande jusqu'à bonne hauteur. Ajoutez les champignons coupés en fines lamelles ainsi que le persil, la ciboulette et l'ail haché. Assaisonnez encore de sel, de poivre et achevez d'aromatiser en joignant un bouquet lié de romarin, de sauge, de thym, et de laurier. Laissez mijoter pendant deux bonnes heures. Mouillez si nécessaire avec le reste du liquide. En fin de cuisson, liez avec la crème fraîche.

Lapin rôti au four

Pour 4 personnes: un lapin de garenne, 75 g de lard, 50 g de beurre, sel, poivre, cresson. Pour la marinade: un demi-litre de vin blanc sec, 1 oignon, 2 gousses d'ail, 4 clous de girofle, 1 cuillerée d'huile, thym, laurier, persil, 6 à 8 grains de poivre. Cuisson: 1 heure à four moyen (6 du thermostat).

Préparer la marinade avec les éléments indiqués et y mettre le lapin. Laisser mariner 24 heures. Si le lapin est maigre, il faut le larder en introduisant le lard par petits morceaux dans les chairs. S'il est jeune et tendre, inutile de le larder. Égoutter le lapin, l'allonger sur la plaque à rôtir et le beurrer largement. Saler, poivrer et faire cuire au four en arrosant souvent avec un peu de marinade. Retourner à mi-cuisson pour que le lapin soit bien doré. Retirer le lapin et le poser sur le plat de service. Déglacer la sauce avec un bol de marinade passée. Faire donner quelques bouillons pour réduire la sauce et, avec cette sauce, arroser le lapin. Servir entouré de bouquets de cresson.

Lapin rôti aux herbes

Cuisson 30 mn. Pour 6 personnes: 1 beau lapin coupé en morceaux, 1 crépine de porc (assez grande), 1 verre à madère de madère, 1 citron, 1 c à soupe de vinaigre de vin, 1 dl de bouillon, quelques brins de serpolet, de lavande et de basilic (dans les mêmes proportions), 1 verre d'huile, poivre en grains, sel.

Macération. Mettez les morceaux de lapin dans un plat creux. Ajoutez lavande, serpolet et basilic. Arrosez avec le madère et le jus de citron. Ajoutez quelques grains de poivre, puis versez sur la surface 1 verre d'huile. Laissez macérer 2 à 3 heures. Cuisson du lapin. Allumez le four. Égouttez les morceaux de lapin, salez-les. Enveloppez-les chacun avec un morceau de crépine. Disposez-les sur la lèchefrite, puis faites-les rôtir en les arrosant régulièrement avec le jus de macération. Après rôtissage laissez-les cuire 5 mn de chaque côté. Retirez les morceaux de lapin. Disposez-les sur un plat chaud. Déglacez la lèchefrite avec le vinaigre et le bouillon. Faites légèrement réduire. Arrosez-en les morceaux de lapin. Servez immédiatement accompagné d'une purée de pomme de terre.

Lapin rôti en ballottine

1 lapin de garenne ou domestique, sel, poivre, 2 c à soupe de cognac, 200 g de farce de porc (fin hachis de porc), sel, poivre, 4 épices, muscade, 1 c à soupe de cognac, 150 g de langue fumée (écarlate), 20 pistaches, 200 g d'échine de porc désossée, 30 g de beurre, 1 oignon, les os du lapin, 1 pied de veau, 1 carotte, 1 bouquet garni, ½ litre d'eau chaude, 1 dl de vin blanc.

Désossez le lapin et gardez les os qui vous serviront pour la gelée. Étalez-le à plat, salez et poivrez-le. Assaisonnez la farce de porc et ajoutez-y le cognac. Étalez sur le lapin une couche de farce, disposez au dessus la moitié des pistaches pelées, puis la moitié de la langue découpée en lamelles et l'échine de porc détaillée en cubes. Remettez une couche de pistaches, une de langue et une de farce. Roulez en relevant les flancs du lapin et cousez de manière à former un gros saucisson. Faites fondre le beurre dans une longue cocotte et mettez y revenir l'oignon haché finement, puis la ballottine. Lorsque celle-ci est dorée de tous les côtés (à feu doux pour que la peau ne se fendille pas), ajoutez la carotte coupée en rondelles et le bouquet garni, ainsi que les os du lapin et le pied de veau fendu. Laissez revenir quelques instants, puis mouillez d'eau chaude et de vin blanc. Couvrez et cuisez de 40 à 45 minutes à feu moyen. Servez la ballottine sur un plat chauffé, entourée de la sauce passée, avec des croquettes de pommes de terre et de la salade. Vous pouvez aussi la servir froide. Dans ce cas, dégraissez et passez la sauce, versez-la sur un grand plat et laissez la refroidir. Lorsqu'elle sera prise en gelée, découpez-la en cubes et garnissez en le plat de ballottine froide: c'est la solution idéale pour en utiliser un reste éventuel.

Lapin sauce madère

Cuisson: 1 h. Pour 6 personnes: un râble de lapin coupé en morceaux, 100 g de beurre, 1 oignon, 2 échalotes grises, 3 carottes, 1 petite branche de céleri, 1 blanc de poireau, 100 g de lard frais, 1 cuillerée de farine, 1 bouquet garni, 1 dl de bouillon, 1 dl de madère, sel et poivre.

Faites fondre le beurre dans une cocotte, ajoutez les légumes émincés finement; laissez-les revenir, puis ajoutez les lardons et les morceaux de lapin; retournez-les pour qu'ils dorent sur toutes les faces, puis retirez-les de la cocotte. Saupoudrez la farine dans le sautoir et laissez-la roussir en remuant; mouillez avec le bouillon; salez, poivrez, ajoutez le bouquet garni. Dès que le bouillon arrive à ébullition, remettez dans la cocotte le lapin et les légumes; couvrez et laissez cuire à feu doux. Dix minutes avant la fin de la cuisson, retirez le bouquet garni et versez le madère dans la cocotte, remuez. Au moment de servir, saupoudrez le lapin de persil haché.

Lapin sauté

Pour 6 personnes: un lapin, 60 g de matière grasse, sel, poivre, 125 g de champignons, 4 échalotes, 1 verre de vin blanc, bouquet garni, persil.

Couper le lapin en morceaux. Faire chauffer la graisse dans la cocotte, y faire revenir les morceaux de lapin, sur une seule épaisseur. Procéder en deux fois si nécessaire. Hacher le persil, les échalotes, les champignons. Lorsque tous les morceaux de lapin sont bien dorés, ajouter sel, poivre, le hachis, le bouquet garni. Couvrir la cocotte et laisser cuire doucement une dizaine de mn. Mouiller avec un verre de vin blanc (ou seulement ½ verre et ½ verre d'eau s'il est acide). Achever la cuisson pendant le temps nécessaire. Dresser le lapin dans un plat chaud, l'arroser de son jus. Servir bien chaud. On peut faire le lapin sauté sans champignons. Si, au contraire, on dispose d'un peu plus de champignons, 250 g, par exemple, ne pas les hacher les ajouter entiers ou coupés en 2 ou 4. On peut aussi remplacer les échalotes par de tout petits oignons laissés entiers. On peut remplacer le vin blanc par: du madère ou un peu de sauce tomate ou de la crème fraîche, mais celle-ci ne sera mise qu'à la fin de la cuisson.

Lapin sauté à l'ail

Pour 6 personnes: un lapin d'environ 1,2 kg, 1 dl d'huile d'olive, un grand verre à vin de vin blanc sec, une feuille de laurier, une demi-cuillerée à café de thym sec, 3 gousses d'ail, une cuillerée à soupe de persil haché, un citron, du sel, du poivre. Cuisson: 45 mn.

Découpez le lapin en morceaux. Faites chauffer l'huile dans une grande poêle et placez les morceaux de lapin à colorer. Salez, poivrez et parfumez avec le thym et le laurier. Mouillez avec le vin blanc et laissez cuire à découvert, à petit feu et en remuant fréquemment. Cinq minutes avant la fin de la cuisson, ajoutez le hachis d'ail, le persil et le jus de citron. Servez sans attendre. Les morceaux de lapin peuvent être entourés de bardes de lard avant d'être colorés. Quelques tomates pelées et concassées peuvent être ajoutées à la préparation. Garnissez le plat avec des croûtons rôtis.

Lapin sauté aux olives

Pour 4 personnes: un jeune lapin de garenne, 3 c à soupe d'huile d'olive, 2 gousses d'ail, 2 gros oignons, 1 décilitre de vin blanc, 1 petite boîte de concentré de tomates, 1 bouquet garni, une branche de sarriette, persil, basilic, une trentaine d'olives noires. Cuisson: 45 minutes environ.

Faire chauffer l'huile dans une cocotte. Y faire revenir le lapin découpé à cru, l'oignon et l'ail finement hachés. Lorsqu'ils sont bien dorés et même un peu rissolés, retenir les morceaux de lapin et les poser sur un papier absorbant. Déglacer la casserole avec le vin blanc. Laisser donner un bouillon. Remettre les morceaux de lapin. Ajouter le coulis de tomate, le bouquet garni, la sarriette puis, 20 minutes avant la fin de la cuisson, les olives. Saupoudrer de persil et de basilic hachés au moment de servir.

Lapin sauté chasseur

Pour 6 personnes: 1 lapin coupé en morceaux avec le foie et les rognons, 250 g de poitrine fumée coupée en lardons, 250 g de champignons de Paris émincés, 250 g d'oignons grelots, 600 g de pommes de terre épluchées et cuites à l'eau, 15 cl de vin blanc sec, 10 cl de crème fraîche, 1 bouquet garni (persil, thym, laurier), 4 c à soupe d'huile, 20 g de beurre, 1 pincée de sucre, sel, poivre.

Faire chauffer 3 c à soupe d'huile dans une cocotte. Y faire dorer les morceaux de lapin de toutes parts. Les retirer et faire revenir 150 g de lardons et les champignons. Remettre le lapin. Déglacer au vin blanc. Saler, poivrer. Ajouter le bouquet garni. Couvrir et laisser mijoter 45 mn à petit feu en retournant les morceaux de temps en temps. Éplucher les oignons. Les mettre dans une casserole avec beurre, sucre, sel et poivre. Recouvrir d'eau à hauteur, faire cuire sur feu doux jusqu'à ce que toute l'eau soit absorbée et qu'ils soient caramélisés. Ajouter la crème au lapin cuit pour lier la sauce. Laisser frémir quelques minutes. Faire sauter les pommes de terre à la poêle avec le reste d'huile et de lardons. Les servir ainsi que les oignons avec le lapin.

Marmite landaise

Mettre dans de l'eau salée des carottes coupées en bâtonnets et 1 chou en julienne. Cuire. Désosser un lapin et le couper en lanières ainsi que 2 blancs de poulet. Mettre la viande à revenir dans de la graisse chaude, saler, poivrer, ajouter 200 g de lardons frais (salés, poivrés) et 1 kg de champignons. Laisser cuire. Lorsque les carottes et le chou sont cuits les ajouter à la viande. Faire chauffer du vin d'Alsace et le flamber (cela enlève l'acidité) et le verser dans la cocotte. Laisser mijoter le tout 20 mn.

Omelette au hachis de lapin

Faire cuire et bien rissoler des pommes de terre coupées en petits cubes. Hacher du lapin avec du lard frais, le faire revenir à l'huile. Quand le hachis est cuit verser dessus les pommes de terre et une persillade (persil et ail hachés), mélanger. Verser par-dessus des oeufs battus en omelette. Cuire l'omelette et servir.

Papillote de lapin

20 minutes. Pour 4 personnes: 1 derrière de lapin coupé en 4 morceaux, 40 g de beurre, 4 fines tranches de lard fumé ou non, quelques brins de thym ou de romarin, 1 feuille de laurier, sel, poivre.

Sur chaque feuille d'aluminium déposez 1 morceau de lapin enroulé d'une fine tranche un lard, brins de thym, ¼ de feuille de laurier, sel, poivre et 1 grosse noix de beurre. Mettez les morceaux de lapin séparément empaquetés dans le panier d'un auto-cuiseur au fond duquel vous avez versé un verre d'eau. Fermez hermétiquement. Laissez cuire 20 minutes à partir de la mise en rotation de la soupape. Présentez les morceaux de lapin dans leur papillote.

Papillotes de lapin persille

Pour 6 personnes: 6 morceaux de lapin, 6 fines tranches de lard fumé, 100 g de lardons, 1 gousse d'ail, persil, 3 c à soupe de pastis.

Faites un fin hachis avec ail, persil, sel et poivre. Roules-y les lardons coupés en tout petits dés. Avec un petit couteau pointu, faites des entailles (verticalement) dans la viande et glissez-y les lardons, toujours avec la pointe du couteau. Arrosez les morceaux avec le pastis en frottant bien les chairs pour faire pénétrer le parfum. Saupoudrez de thym. Enroulez chaque morceau de lapin d'une tranche de lard préalablement revenue. Arrosez d'huile d'olive. Enveloppez chaque petit paquet dans une feuille de papier d'aluminium. Fermez bien. Mettez au four 30 minutes. Servez tel quel ou avec des tomates frites.

Papillotes de lapin sauce rose

Pour 6 personnes: 6 morceaux de lapin (2 pattes avant, 2 cuisses et 2 morceaux de râble), thym, romarin, beurre, sel, poivre. Sauce: 100 g de beurre, 100 g de crème fraîche, 1 c à café de concentré de tomate.

Faites légèrement dorer les morceaux de lapin à la poêle. Salez, poivrez, saupoudrez-les de thym en poudre. Posez chaque morceau sur une feuille d'aluminium beurrée. Ajoutez un peu de romarin. Fermez les papillotes. Faites cuire trente minutes à four chaud. Au dernier moment, faites fondre le beurre. Ajoutez aussitôt hors du feu la crème et la tomate. Rectifiez l'assaisonnement. Portez quelques secondes à feu doux en remuant pour réchauffer, mais retirez bien avant ébullition. Entrouvrez les papillotes, arrosez-les d'un peu de sauce. Servez le reste de sauce en saucière. Accompagnez de pommes à l'anglaise.

Pâté berrichon aux oeufs durs

Pour 8 personnes: Pour la pâté: 1 paquet de pâte feuilletée ou 500 g de pâte préparée avec: 300 g de farine, 150 g de beurre, 1 oeuf, 1 pincée de sel et 1 /2 verre d'eau, 1 jaune d'oeuf pour dorer la pâte. Pour la garniture: 400 g de veau maigre ou, mieux, le râble et les cuisses d'un lapin désossé, 300 g de lard de poitrine frais, 200 g de lard gras, 5 oeufs, 1 petit verre d'eau-de-vie de pays, 1 oignon et 4 échalotes, 2 gousses d'ail, 1 bonne pincée de quatre-épices, persil, thym et laurier en poudre, sel et poivre.

La pâte: disposez la farine en fontaine coupez le beurre en petits morceaux et mettez-le au centre, ainsi que l'oeuf et le sel, mouillez avec très peu d'eau, juste ce qu'il faut pour obtenir une pâte ferme. Roulez en boule et laissez reposer 3 h. La farce: passez au hachoir Le veau (ou le lapin, le lard de poitrine et le lard gras, l'oignon et les échalotes, ajoutez à ce hachis l'ail et le persil finement hachés, assaisonnez avec thym, laurier quatre-épices, sel et poivre, eau-de-vie, et ajoutez ce mélange à la farce pour la lier. Par ailleurs faites durcir les 4 oeufs restants. Le pâté: divisez la pâte en deux parties, de façon à ce que l'une soit deux fois plus importante que l'autre. Abaissez le plus gros morceau de pâte en forme de grand rectangle, de 3 a 4 millimètres d'épaisseur, et disposez au centre la moitié de la farce en laissant un large bord de pâte tout autour. Ecalez les oeufs durs et disposez-les sur cette farce les uns au bout des autres. Recouvrez avec le reste de farce. Abaissez le reste de pâte en un rectangle suffisant pour recouvrir la farce, et posez-le sur le dessus. Ramenez sur ce couvercle les bords de la pâte du dessous. Mouillez les bords et pincez-les pour qu'ils se soudent. Pratiquez au centre du pâté un petit trou rond dans lequel vous glisserez une carte de visite roulée en forme de cheminée. Badigeonnez le dessus avec un jaune d'oeuf. Faites cuire 1 h à four chaud.

Pâté de garenne aux noisettes

Préparation: 40 mn. Cuisson: 1 h 30. Pour 8 à 10 personnes: 1 gros lapin de garenne, 800 g de porc, 200 g de veau, 200 g de foie de porc, ¼ de litre de vin blanc sec, 1 verre à liqueur de cognac, 2 oeufs, bardes de lard, 1 crépine de porc, 1 oignon, 1 carotte, 1 bouquet garni, 150 g de noisettes (pesée décortiquées), sel, poivre, huile.

Préparer une marinade avec le vin blanc, le bouquet garni, l'oignon et la carotte émincés, quelques grains de poivre et deux cuillerées d'huile. Dépouiller, vider, désosser le lapin, en faire macérer les morceaux 24 heures dans la marinade. Le lendemain, égoutter le lapin et le hacher ainsi que le porc, le veau et le foie. Ecaler les noisettes, les monder et les faire blondir légèrement au four ou rissoler à la poêle avec un peu d'huile, les saler. Mélanger les viandes, ajouter les oeufs, le cognac, sel, poivre. Garnir les parois d'une terrine rectangulaire avec des bardes de lard. Mettre une couche de farce de viande, parsemer de noisettes une autre couche de viande et ainsi de suite en terminant par de la viande. Couvrir avec la crépine de porc, fermer la terrine et cuire au bain-marie au four (th 6, 220° environ) pendant 1 heure 30. Peu après la sortie du four, mettre un poids sur le pâté pour le tasser.

Pâté de lapin

1 lapin, du lard entrelardé, du collet. Cuire avec de la marjolaine, 1 branche de sarriette, 2 gros oignons, 4 échalotes, sel, poivre, cognac en dernier ou vin blanc.

Pâté de lapin

1/3 de lapin, 1/3 de veau, 1/3 de porc. Mariner les viandes pendant 3 jours avec du vin blanc et un petit verre de cognac, 1 feuille de laurier, 1 gros oignon, 1 clou de girofle, 1 brin de thym, persil. Cuire dans une croûte de pâte brisée.

Pâté en croûte truffé

1 lapin. Marinade: un verre de calvados, sel, poivre, thym, laurier, romarin. Pâte à pâté: 500 g de farine, 250 g de beurre, 2 oeufs, une pincée de sel, 1 oeuf. Farce: 150 g de poitrine de veau, 100 g de porc maigre, 250 g de lard gras, 1 petite boîte de pelures de truffes, 2 oeufs, 2 bardes de lard. Pour dorer: 1 jaune d'oeuf. Pour verser dans le pâté: 1 sachet de gelée en poudre, 1 c à soupe de calvados.

La veille désossez complètement le lapin prélevez les filets que vous taillerez en aiguillettes et faites-les mariner dans le calvados avec l'assaisonnement et les herbes. Le lendemain, préparez la pâte à pâté: versez la farine tamisée en fontaine, au centre, mettez la matière grasse en parcelles, pétrissez rapidement du bout des doigts et incorporez-la. Ajoutez les oeufs et le sel. Roulez la pâte en boule et laissez-la reposer au frais au moins 1 h. Pendant ce temps, hachez les viandes la chair du lapin (mais pas les filets), le veau et le porc; mélangez-les intimement en joignant les truffes et le jus de la boîte, les oeufs battus et la marinade. Étalez les deux tiers de la pâte au rouleau. Beurrez largement un moule articulé et déposez la pâte étalée dans le moule en l'aplatissant bien contre les parois et en la laissant déborder de 2 cm tout autour, à l'extérieur du moule. Disposez dans le fond du moule une barde de lard. Remplissez-le ensuite de farce et de filets en terminant par de la farce et en formant un dôme. Couvrez le tout avec une barde. Abaissez le reste de pâte au rouleau et posez-la sur le pâté. Rabattez la pâte qui déborde tout autour pour faire un bourrelet. Ménagez une cheminée au centre du pâté. Formez des décors sur le dessus en collant des feuilles de pâte découpées dans les chutes et dorez le tout au jaune d'oeuf délayé dans un peu de lait, en utilisant un pinceau de cuisine. Faites cuire à four moyen préchauffé (th 5-6, 200-225°C) pendant 2 h. Protégez éventuellement la croûte avec un papier d'aluminium si elle brunit trop vite. Sortez le pâté du four et retirez-le du moule. Préparez la gelée en suivant les indications du sachet et parfumez-la au calvados. Coulez la gelée tiédie par la cheminée du pâté et laissez refroidir le tout. S'il vous reste de la gelée, versez-la sur un plateau; quand elle sera prise, hachez-la. Vous la servirez autour du pâté. Attendez au moins 1 jour avant de consommer et sortez le pâté du réfrigérateur 1 h au moins avant de le servir.

Petits pâtés de lapin

1 kg de pâte feuilletée, 500 g de farine, 500 g de beurre, ¼ litre d'eau, 600 g de lapin, le foie du lapin, 100 g de lard assez gras. Marinade: 1 dl de vin blanc sec, 2 c à soupe de cognac, 2 gousses d'ail, 2 petits oignons, 1 c à soupe de persil, sel, poivre, quatre-épices, 1 jaune d'oeuf pour dorer.

Retirez la chair du lapin. Hachez-la en réservant une douzaine de fines aiguillettes. Hachez également le foie et le lard. Faites mariner 2 h ces viandes dans le vin blanc et le cognac avec l'ail et l'oignon hachés, ainsi que les épices. Étalez la pâte feuilletée au rouleau. Foncez-en 12 petits moules à tartelettes (7 cm de diamètre environ) en laissant déborder la pâte légèrement tout autour. Remplissez les moules de viande en plaçant les aiguillettes au milieu de la farce en formant un dôme. Recouvrez de pâte en soudant bien les bords tout autour. Décorez le dessus des pâtés de chutes de pâte et dorez au jaune d'oeuf. Faites cuire à four chaud préchauffé 40 mn. Démoulez et servez chaud.

Pot au feu de lapin

1 lapin, 4 poireaux et 5 carottes coupés en deux dans le sens de la longueur, 1 oignon piqué de 3 clous de girofle, 4 navets, 1 tige de céleri, 1 bouquet de sarriette, 3 gousses d'ail écrasées, 200 g de porc frais, 2 grosses poignées de mie de pain trempée dans du lait et pressées, 2 gros oignons.

Mettre dans un fait-tout d'eau bouillante les légumes et cuire 1 heure. Faire une farce pour farcir le lapin. Faire revenir les 2 oignons, les saler et les poivrer. Hacher le porc la mie de pain, le foie du lapin, ajouter les oignons revenus et 1 oeuf, bien mélanger. Coudre les rognons au derrière du lapin pour que la farce ne sorte pas et remplir la poche de la farce. Coudre le lapin. Le mettre dans le pot au feu, ajouter 3 tranches de lard frais après les avoir passées des 2 côtés à la poêle. Cuire de 1 h à 2 h suivant l'âge du lapin.

Râble de lapin bonne fermière

Pour 5 personnes: 1 beau râble de lapin, 150 g de lard fumé en lardons, 100 g de beurre, 1 oignon haché, 1 gousse d'ail écrasée, 1 petit verre de cognac, ¼ de litre de vin blanc, ½ tasse à thé de bouillon, 250 g de champignons, 2 c à soupe de persil, jus de citron.

Assaisonnez le râble de lapin. Enduisez-le de beurre. Disposez-le dans un plat beurré allant au four. Entourez-le des lardons. Faites-le cuire à four moyen en l'arrosant souvent. Pendant ce temps faites fondes 50 g de beurre dans une petite casserole, faites blondir l'oignon, ajoutez l'ail et le foie du lapin haché. Arrosez avec le cognac. Flambez. Mouillez avec le vin blanc, laissez cuire à petit feu et réduire après avoir assaisonné. Passez cette préparation au chinois, remettez-la dans la casserole, faites-la réduire quelques instants à feu vif. Ajoutez le bouillon, laissez cuire encore 5 mn. Faites revenir les champignons au beurre, ajoutez-les à la sauce ainsi que le persil. Dressez le râble sur un plat, entourez de champignons et nappez avec la sauce.

Râble de lapin farci

Utiliser un râble de lapin avec les deux flancs. Hacher le haut du lapin et couper le foie en lamelles, mélanger, saler, poivre, ajouter de l'estragon. Farcir le râble de cette préparation et le rouler dans une crépine. Faire cuire dans une sauteuse 30 mn avec de l'huile. Retirer le râble. Enlever la graisse, verser de l'armagnac, flamber, ajouter de la moutarde à l'ancienne (avec des grains de moutarde), un peu de crème fraîche. Napper le lapin de cette sauce.

Ragoût de lapin à la paysanne

Pour 4 personnes: 1 lapin, 250 g de petits oignons, 250 g de lard salé, 100 g de beurre, du sel, du poivre, du thym, du laurier, une demi-bouteille de vin rouge, de la farine, du persil. Cuisson: 1 heure environ.

Détaillez le lapin en morceaux. Assaisonnez de sel et de poivre et passez dans la farine. Coupez le lard en lardons. Faites fondre du beurre ou du saindoux dans une casserole et placez-y les lardons. Après quelques minutes, retirez-les de la casserole et mettez à la place les morceaux de lapin. Faites-leur prendre couleur. Après quelques minutes, ajoutez les petits oignons et les lardons. Mouillez avec le vin rouge et avec de l'eau (ou du bouillon). Portez à ébullition, rectifiez l'assaisonnement, parfumez avec du thym et du laurier, couvrez et laissez mijoter. Servez le tout ensemble garni de persil haché. Vous pouvez accompagner de pommes vapeur ou de pommes de terre mousseline. On ajoute parfois à la cuisson du lapin un filet de vinaigre d'alcool.

Restes de lapin

Récupérez toute la chair cuite du lapin (poitrine, peau du ventre, pattes avant) et hachez-la au couteau. Dans 30 g de beurre chaud, faites raidir le foie à la poêle (1 mn par face). Retirez-les et remplacez-le par 2 échalotes hachées que vous laissez s'attendrir. Hachez le foie et la moitié d'un bouquet de persil. Mélangez le tout avec l'échalote refroidie, 1 pincée de quatre-épices, 1 oeuf battu, du sel et du poivre. Laissez reposer au frais. Avec ce hachis, formez des croquettes un peu épaisses, farinez-les et faites-les dorer à la poêle dans un peu d'huile bien chaude. Servez ces croquettes avec une salade de mesclun.

Rillettes de lapin au romarin

Pour 8 personnes. Préparation: 20 mn. Cuisson: 3 h 30. 1 lapin de 1,8 kg environ, coupé en gros morceaux, 300 g de saindoux, 4 branches de romarin, 1 branche de thym, sel, poivre.

Mettez le saindoux à fondre dans une cocotte. Ajoutez le romarin et le lapin en morceaux. Salez et poivrez abondamment. Couvrez la cocotte et laissez cuire à feu doux pendant 3 h 30. Laissez tiédir le lapin dans la cocotte. Sortez-le pour le désosser en retirant bien tous les petits os. Placez le lapin désossé dans une terrine et effilochez-le avec une fourchette ou avec les doigts. Filtrez le contenu de la cocotte, puis versez le sur la viande de lapin effilochée en gardant un peu de gras pour couvrir. Mélangez bien avant de recouvrir les rillettes. Laissez refroidir complètement, puis placez la terrine, au réfrigérateur. Elle peut se conserver une dizaine de jours au frais. Servez avec du pain de campagne, des cornichons et des oignons rouges.

Rillettes de lapin aux figues vinaigrées

Pour 4 personnes: 1 lapin, 6 grains de poivre, 2 clous de girofle, 1 gousse d'ail, 2 carottes, 2 oignons moyens, quelques brins de persil, 1 bouquet de thym, 75 cl de vin blanc sec, 3 oeufs, 1 verre à liqueur de calvados, sel, laurier. Pour la garniture: 500 g de figues sèches, 25 cl de vinaigre de vin blanc à l'estragon, clous de girofle, cannelle, grains de coriandre, thym, romarin.

Coupez le lapin en morceaux. Mettez-les dans une terrine avec les grains de poivre écrasés, les clous de girofle, la gousse d'ail pelée et écrasée, les oignons et les carottes émincés, le persil, le thym et le laurier. Versez le vin puis couvrez et laissez mariner vingt-quatre heures au frais. Placez les morceaux de lapin essuyés, à l'exception de la tête, dans une terrine. Versez la marinade dans un faitout. Ajoutez la tête du lapin, 3 blancs d'oeufs, montés en neige et une pincée de sel. Faites bouillir 4 mn, puis passez à la passoire fine. Arrosez les morceaux de lapin avec ce jus et le calvados. Fermez la terrine et faites cuire à 210°C (th 7) pendant une heure. Baissez à 150°C (th 5) et poursuivez la cuisson 2 h. N'ouvrez la terrine qu'une fois le lapin refroidi. Sortez les morceaux de viande, effilochez la chair et réservez le jus de cuisson. Ôtez les impuretés. Malaxez avec le reste de jus puis remplissez de cette préparation des petits moules. Conservez au frais. Pochez les figues 2 mn dans de l'eau frémissante. Mettez-les dans un bocal, avec du vinaigre, de la cannelle, des clous de girofle, des grains de coriandre et des fines herbes. Attendez deux jours avant de consommer rillettes et figues marinés.

Salmis de lapin (Créole)

Préparation: 25 minutes. Cuisson: 1 heure 10 minutes. Temps de repos: 24 heures. Pour 4 personnes: 1 lapin d'un kilo environ, 6 cuillères à soupe d'huile, 1 gros oignon haché, 2 gousses d'ail écrasées, 250 g de carottes coupées en lamelles, 250 g de poireaux émincés, 1 cuillère à soupe de cognac, 125 g de tomates pelées et hachées, 125 g de pruneaux, 1 bouquet garni, 2 cuillères à soupe de purée de tomate, ½ cuillère à café de cannelle en poudre, 30 g de farine, sel, poivre, 2,5 dl de bouillon de volaille ou de gibier. Pour la marinade: ½ bouteille de vin rouge, 2 oignons moyens hachés, 2 gousses d'ail écrasées, 1 bouquet garni, 2 cuillères à café de poivre noir.

Versez de l'eau bouillante sur les pruneaux et laissez-les tremper pendant un jour. Faites mariner le lapin dans l'oignon, l'ail, le bouquet garni et le vin rouge. Mettez-le au réfrigérateur pendant 1 jour. Faites chauffer le four à 250°C. Essuyez le lapin et faites-le dorer dans 3 cuillères à soupe d'huile. Réservez-le. Faites blondir les oignons dans le reste de l'huile. Ajoutez-y l'ail, les poireaux et les carottes et faites-les cuire doucement pendant 15 minutes. Faites flamber le cognac, ajoutez-le au mélange d'oignons, mouillez avec le vin et laissez bouillir jusqu'à ce qu'il réduise de moitié. Ajoutez alors les tomates, les pruneaux, le bouillon et la purée de tomate. Laissez cuire encore 8 minutes. Placez le lapin dans une cocotte allant au four ajoutez la sauce le bouquet garni et la cannelle. Couvrez le récipient et mettez au four pendant 40 minutes jusqu'à ce que le lapin devienne tendre. Assaisonnez selon votre goût. Décorez le lapin avec de la ciboulette et servez-le très chaud.

Tarte de lapereau à la tapenade

Pour 6 personnes: 200 g de pâte feuilletée, 1 lapereau de 1,5 kg, avec foie et rognons, 8 tomates bien fermes, 4 aubergines moyennes, 150 g de tapenade, 3 échalotes, 1 gousse d'ail, 2 branches de thym, 1 bouquet de basilic, huile d'olive, sel, poivre.

Demandez à votre volailler de désosser le lapereau. Dans une casserole, faites fondre à l'huile d'olive 1 échalote hachée, ajoutez 4 tomates pelées, épépinées et concassées, l'ail écrasé, 1 pincée de thym effeuillé et 2 branches de basilic ciselées. Laissez cuire à couvert 10 mn, incorporez le tout à la tapenade. Lavez les aubergines, émincez-les et faites-les dorer rapidement à l'huile dans une poêle. Égouttez-les sur du papier absorbant, salez, poivrez. Épluchez et coupez en rondelles le restant de tomates. Dans une poêle, faites fondre à l'huile 2 échalotes hachées, ajoutez la chair du lapereau émincée, faites prendre couleur puis laissez refroidir. Dans le fond d'un moule à manqué anti-adhésif huilé, disposez les rondelles de tomates, les aubergines, le lapin. Étendez une fine couche de concassé à la tapenade, recouvrez du feuilletage en rabattant les bords. Piquez la pâte et mettez au frais 10 mn. Enfournez à 210°C (th 7) et laissez cuire pendant 20 mn. Retournez la tarte sur le plat de service et dressez sur le dessus le foie et les rognons émincés et poêlés. Décorez de feuilles de basilic.

Terrine de lapereaux

2 lapereaux coupés en morceaux, 250 g de petit salé détaillé en 4 morceaux, 500 g de cèpes, 2 oignons, 1 gousse d'ail, 1 tomate épluchée et épépinée, 100 g de saindoux, 1 verre d'eau-de-vie de cidre, 1 grand verre de cidre, un peu de bouillon et un bouquet garni. Cuisson 1 heure ½.

Faire fondre le saindoux et y faire revenir le petit salé, retirer celui-ci avec une écumoire et le garder au chaud. Dans le même saindoux, mettre les morceaux de lapereaux et les faire dorer. Ajouter les oignons hachés et l'ail. Saupoudrer de farine et remuer. Ajouter l'eau-de-vie, flamber, mouiller avec le cidre et le bouillon. Joindre la tomate, le bouquet garni, le petit salé, les cèpes (cuits à l'huile). Assaisonner. Verser dans une terrine à pâté. Couvrir. Fermer hermétiquement les bords avec un peu de pâte à l'eau. Cuire au four. Découvrir sur la table.

Terrine de lapin aux champignons

Dans une casserole, versez ½ litre de cidre et le même volume d'eau, mettez un pied de veau et laissez cuire une heure. Dans une cocotte, faites dorer un lapin de 2 kg coupé en morceaux (sauf le foie). Lorsque la viande est bien colorée, recouvrez-la d'un ½ litre de cidre également. Salez, poivrez, ajoutez un oignon piqué de clou de girofle, un bouquet garni, 2 carottes coupées en rondelles, le pied de veau et son eau de cuisson ainsi que 2 couennes de lard. Fermez et laissez cuire jusqu'à ce que vous puissiez désosser facilement mais sans que la viande soit trop cuite. D'autre part, faites tremper une grosse tranche de mie de pain dans un verre de vin blanc (Muscadet). Nettoyez 500 g de champignons (girolles de préférence) et hachez-les grossièrement. Mettez-les dans une sauteuse avec 20 g de beurre, sel et poivre. Dès qu'ils ont rendu leur eau et commencent à dorer, ajoutez 200 g de porc (dans l'échine), 100 g de lard gras et le foie du lapin, le tout bien haché. Laissez cuire en tournant quelques minutes. Ajoutez la mie de pain essorée, un verre d'eau de vie, un oeuf entier 2 gousses d'ail et une grosse poignée de persil haché. Mélangez bien. Quand le lapin est à point, laissez refroidir, puis désossez-le, coupez les gros morceaux en languettes. Hachez les débris de chair ainsi que la chair du pied de veau. Ajoutez à la farce. Égouttez les couennes de lard, mettez-les dans le fond d'une terrine, déposez ensuite une couche de farce, une couche de morceaux de lapin et ainsi de suite. Filtrez le jus et ajoutez quantité nécessaire pour baigner les viandes. Couvrez de la crépine, fermez la terrine. Mettez à four vif au bain-marie pendant ¾ d'heure environ.

Terrine de lapin aux champignons

Pour 8 à 10 personnes: 1 lapin. 1 pied de veau, 4 carottes, 1 oignon, un bouquet garni (thym, laurier, persil), sel, poivre, une bouteille de vin blanc sec, 200 g de champignons de couche, une noix de beurre, 50 g de crème fraîche.

Coupez le lapin en morceaux et fendez le pied de veau en deux. Mettez le tout dans une cocotte avec les carottes pelées, l'oignon émincé, le bouquet garni et l'assaisonnement. Mouillez de vin blanc, portez à ébullition et laissez cuire doucement, à couvert, pendant 1 h. Retirez alors les morceaux de lapin, le pied de veau et les carottes. Laissez tiédir et désossez complètement le lapin dont vous couperez la chair en lanières. Désossez également le pied de veau et coupez la chair en petits dés. Enfin, émincez les carottes. Rangez tous ces éléments dans un moule en alternant et en commençant par des carottes qui garniront la terrine démoulée. Pour la sauce: faites réduire de moitié le liquide de cuisson du lapin. D'autre part nettoyez et émincez les champignons, faites-les sauter rapidement au beurre en assaisonnant, puis passez-les au mixer avec la crème fraîche; ajoutez cette purée da champignons au liquide de cuisson réduit et versez le tout dans le moule. Mettez au réfrigérateur jusqu'au lendemain. Démoulez pour servir avec une salade verte. Cette terrine de lapin est originale par la purée de champignons qui parfume la gelée. Vous accompagnerez selon votre goût d'une sauce au raifort ou d'une sauce à la crème fouettée et citronnée. La sauce au raifort s'obtient en ajoutant du raifort râpé (frais ou en poudre) à de la crème fraîche.

Terrine de lapin aux pruneaux

Pour 10 à 12 personnes: 1 lapin de garenne de 1,500 kg, 1,500 kg de hachis de porc, ½ litre de vin blanc sec, 2 bardes de lard, 200 g de lard gras, 2 oeufs, 300 g de pruneaux, sel, poivre, thym, laurier.

La veille, désossez le lapin, coupez-le en morceaux, conservez le foie. Faites le mariner (avec les morceaux de lapin) toute une nuit dans la moitié du vin blanc, avec sel, poivre, thym et laurier. Faites gonfler les pruneaux dans l'autre moitié du vin blanc. Le lendemain, tapissez une terrine de barde de lard. Coupez le lard gras en lanières. Mélangez la viande hachée, le vin de marinade, les oeufs, les pruneaux égouttés et dénoyautés, incorporez le foie du lapin pilé et assaisonnez de haut goût. Remplissez la terrine en alternant les morceaux de lapin, les lanières de lard et la farce aux pruneaux. Recouvrez le tout d'une barde de lard et faites cuire 2 h à four chaud au bain-marie. Laissez refroidir. Servez le lendemain avec de la salade de Trévise.

Terrine de viandes

Pour 8 à 10 personnes. Préparation: 30 mn. Cuisson 3 h 30. 1 poule, 1 lapin, 300 g d épaule de veau, 200 g de lard maigre frais, 100 g de barde, 1 grande couenne fraîche, 1 crépine, 200 g d'échalotes, 1 gros bouquet de persil plat, du vin blanc sec, 2 branches de thym, 5 ou 6 petites feuilles de laurier, sel, poivre du moulin.

Demandez à votre volailler de désosser poule et lapin, puis détaillez les viandes en lanières en les gardant séparées. Coupez le veau en cubes et le lard en petits dés. Tapissez le fond d'une terrine de couenne. Hachez échalotes et persil; gardez-en un peu pour le décor. Disposez les viandes dans la terrine: tout d'abord, la poule sans les blancs (que vous réservez), recouvrez d'échalotes et de persil, salez, poivrez, mouillez avec un peu de vin blanc, posez le lapin, bien à plat en tassant un peu, ajoutez à nouveau échalotes et persil hachés, poivre, sel et vin, puis le veau et le lard mélangés, un peu d'échalotes et de persil, et terminez par les blancs de poule réservés. Mouillez avec le vin blanc jusqu'au niveau de la terrine. Recouvrez la viande avec la crépine en l'enfonçant tout autour. Placez sur la crépine des lanières de barde en formant un croisillon puis répartissez les petites feuilles de laurier, de persil et de thym sur le dessus. Allumez le four th 5 (150°C). Préparez une pâte avec 200 g de farine et environ 1 verre d'eau. Mettez le couvercle sur la terrine et appuyez la pâte tout autour pour bien la coller. Disposez la terrine dans un plat plus grand allant au four et rempli d'eau chaude aux deux tiers. Faites cuire ainsi au bain-marie pendant 3 h 30 mn. Lorsque la terrine est cuite, laissez-la refroidir et réservez-la au frais pendant au moins 12 à 15 h avant de la consommer.

Têtes de lapin

Dans une cocotte faire chauffer de l'huile, ajouter 1 oignon émincé et 2 c d'eau puis les têtes de lapin salées et poivrées. Quand les têtes sont cuites, les retirer et les tenir au chaud, au four dans un plat beurré. Dans la sauce du lapin verser 1 dose de safran et du riz ainsi que de l'eau et faire cuire. Servir les têtes et le riz.

Tourte au lapin

Faire revenir des oignons, ajouter 2 blancs de poireaux émincés et un branche d'estragon, sel, poivre, laisser cuire. Dans une autre poêle mettre des lardons (salés, poivrés), à revenir avec 300 g de champignons, sel, poivre. Désosser 2 arrières de lapin et les couper en petits cubes, les faire revenir avec les champignons, déjà bien fondus. Cuire 10 à 15 mn. Verser alors les poireaux avec le lapin, arroser de ½ bouteille de vin rouge et de bouillon à hauteur. Laisser cuire et réduire le jus. Mettre la préparation dans un plat à gratin. Mouiller les bord du plat. Poser la pâte par-dessus la plat, la faire coller et couper la pâte à 2 cm en-dessous des bords du plat. Badigeonner de jaune d'oeuf battu avec un peu d'eau. Cuire 10 mn à th 7.

Autres recettes

  • Chou farci au lapin
  • Foie de lapin aux carottes
  • Saupiquet (pour lapin ou viande grillée)


Palmier

Coeurs de palmier

1 boite de coeur de palmier pour 6 personnes. Ouvrir une boite de coeur de palmier et réserver le jus. Dans une poêle profonde, faire revenir de l'oignon, 100 g de crevettes bouquet coupées en petits morceaux, 100 g de porc maigre, poivrer, saler avec une cuillère à soupe de nuoc mam. Ajouter le coeur de palmier débité en lamelles. Cuire 5 mn. Avant de servir, casser 2 oeufs que vous mêlez rapidement. Verser dans un plat couvrir de persil haché ou de feuilles de coriandre.

Coeurs de palmier à la maghrebine

Pour 6 à 8 personnes. Préparation: 30 minutes. 1 boite 4/4 de coeurs de palmier, 2 poivrons doux, 1 petit piment fort, 2 tomates, 125 g d'amandes, sel, poivre, huile d'olive.

Essuyer les poivrons (un vert et un rouge ou deux rouges). Les faire légèrement griller au four les ouvrir, les épépiner, les couper en petits morceaux. Hacher très finement le piment et les tomates pelées et épépinées. Passer tous ces éléments (sauf quelques amandes) au mixer si possible, sinon les piler au mortier. Verser l'huile en filet sur cette pâte en tournant à la cuillère de bois comme pour monter une mayonnaise. La quantité d'huile dépend de la quantité de sauce que l'on veut obtenir, elle peut aller de 1/5 de litre à ¼ de litre à peu près. Saler, poivrer. Si le petit piment est très fort, on n'en mettra d'abord qu'un petit morceau pour en rajouter éventuellement. On peut aussi le remplacer par un peu de tabasco ou autre sauce forte. Égoutter les coeurs de Palmier, les napper d'un peu de sauce, verser le reste en saucière puis décorer avec le reste d'amandes. Servir très frais. Les tomates peuvent être remplacées par un peu de concentré. Cette sauce convient aussi très bien pour les poissons au court-bouillon.

Coeurs de palmier aux fruits de mer

2 grandes boites de coeurs de palmier, 2 boites de crabe, quelques feuilles de laitue, crevettes bouquet à volonté, 1 bol de mayonnaise au citron.

Égouttez les coeurs de palmier. Fendez-en la moitié dans le sens de la longueur et creusez-les en forme de barquettes. Égouttez également les boites de crabe et débarrassez la chair de toutes les parties cartilagineuses. Mélangez le crabe 2 ou 3 cuillerées de mayonnaise (réservez le reste pour le servir à part en saucière). Farcissez les barquettes préparées. Nettoyez les feuilles de laitue, égouttez-les et coupez-les en lanières, étalez-les sur le plat de service. Disposez par-dessus les coeurs de palmier en alternant les coeurs entiers et les coeurs farcis. Décorez à volonté de crevettes bouquet.

Variantes: vous pouvez servir en même temps que la mayonnaise au citron une sauce cocktail (mayonnaise additionnée de ketchup et de whisky). Le décor de crevettes assez coûteux peut être remplacé par des rondelles de tomates et d'oeufs durs alternés.

Coeur de palmier bouilli au citron (Créole)

Préparation: 10 minutes. Cuisson: 35 minutes. Pour 6 personnes. 1 coeur de palmier entier, 1 litre de lait, 1 cuillère à soupe d'huile d'olive, le jus d'un citron, 200 g de beurre, persil ciselé, sel, poivre.

Mettez à chauffer l'huile et le lait dans une casserole. Salez, poivrez. Portez à ébullition, plongez-y le coeur de palmier et laissez mijoter 20 minutes. Retirez ensuite le coeur de palmier, égouttez-le et coupez-le en tranches de 1 cm d'épaisseur que vous disposez sur un plat de service. Faites chauffer le jus de citron dans une petite casserole à feu très doux, incorporez-y peu à peu le beurre ramolli. Tournez sans cesse jusqu'à l'obtention d'une sauce onctueuse. Nappez les tranches de palmier de la sauce et servez-les poudrées de persillade.

Salade aux coeurs de palmier

Coupez en morceaux le contenu d'une boite de coeurs de palmier et 2 branches tendres de céleri. Mélangez à 250 g de germes de soja et 150 g de champignons crus émincés. Arrosez de sauce vinaigrette aux herbes parfumée à la sauce soja (1 d à café à 1 c à soupe selon le goût).

Salade de coeurs de palmiers

Pour 4 personnes. Préparation: 30 mn. 2 boites de coeurs de palmiers, 200 g de gruyère, 1 poivron rouge, 1 branche de céleri, 1 c à soupe de moutarde blanche, 6 c à soupe d'huile d'olive, le Jus de ½ citron, 1 c à soupe de persil haché, sel, poivre.

Égoutter les coeurs de palmiers et les couper en rondelles de 5 millimètres. Couper également le gruyère en très fines lamelles. Nettoyer le poivron, en ôter les graines et les filaments et le couper en julienne (bâtonnets de la taille d'une allumette). Éplucher le céleri, le laver et le couper en dés de un centimètre de côté environ. Préparer l'assaisonnement: avec une cuillère en bois délayer la moutarde dans deux cuillères d'huile. Dans un bol, battre à la fourchette le reste de l'huile et le jus de citron passé au chinois. Saler et poivrer. Ajouter la moutarde délayée dans l'huile et le persil haché. Mettre les coeurs de palmiers dans un saladier, ajouter les lamelles de gruyère, les petits morceaux de poivrons, les dés de céleri. Verser l'assaisonnement et mélanger délicatement pour bien lier tous les ingrédients. Servir.


Mérou

Brochettes de mérou (Inde)

Pour 4 personnes: 600 g de filet de mérou, 1 yaourt, 1 c à café de sel, 1 c à café de garam massala, ½ c à café de piment rouge, 1 c à café de jus de citron vert, 1 pincée de colorant alimentaire orange (en poudre). Préparation: 8 mn. Cuisson: 8 à 10 mn.

Détailler le poisson en 12 morceaux. Verser le yaourt dans un saladier, ajouter le sel, le garam massala, le piment rouge, le jus de citron vert, le colorant. Mélanger l'ensemble au fouet. Faire mariner les morceaux pendant 15 minutes dans ce mélange. Piquer 3 morceaux par brochette. Les déposer à cheval sur un plat creux allant au four et les faire cuire à four chaud (th 8) pendant 4 à 5 minutes.

Escalope de mérou à la créole

Préparation: 20 mn. Pas de cuisson. 400 g de filets de mérou, ¼ de concombre, 1 citron vert, 1 citron jaune, 3 fruits de la passion, ½ mangue, quelques branches de coriandre, 2 dl d'huile d'olive, sel, poivre.

Escaloper les filets de mérou en fines tranches. Émincer le concombre et couper le citron vert en rondelles. Presser le jus du citron jaune. Egrainer les fruits de la passion. Peler la mangue, couper la chair en fines tranches. Disposer les filets de mérou dans un plat avec l'huile d'olive, le sel, le poivre, la pulpe des fruits de la passion, la coriandre fraîche, la mangue, le jus de citron, les rondelles de citron vert et de concombre. Réserver au réfrigérateur au moins 6 heures. Servir bien frais.

Mérou aux légumes confits dans le vinaigre

Pour 4 personnes: 750 g de filets de mérou, 200 g de légumes confits dans le vinaigre, 2 petits oignons hachés, 2 tomates fraîches hachées, 6 olives noires, 6 olives vertes, 1 cuillère à soupe de câpres, 2 dl d'huile d'olive, sel, poivre, farine.

Coupez finement les légumes confits. Enlevez la peau du mérou, salez-le et poivrez-le, puis enrobez-le de farine. Chauffez l'huile dans une poêle et faites-y dorer les filets de mérou des deux côtés. Réservez et gardez au chaud. Dans la même huile, faites revenir les oignons jusqu'à ce qu'ils commencent à blondir. Ajoutez les tomates et laissez mijoter pendant 10 minutes. Incorporez les légumes confits, les olives et les câpres, salez et poivrez légèrement et maintenez à feu doux pendant 10 minutes. Disposez le poisson sur le mélange, laissez mijoter pendant 3 minutes, dressez sur un plat et servez.

Poisson sauce rouge

1 kg de mérou coupé en tranches (ou 1 kg de lotte), 500 g de tomates, 1 c à soupe de paprika, 1 piment de Cayenne, 1 verre ½ d'huile d'olive, 6 gousses d'ail, sel, poivre, feuilles de coriandre.

Dans une cocotte verser l'huile et garnir le fond d'épaisses rondelles de tomates épépinées. Ajouter les tranches de poisson, les gousses d'ail et le piment, saler, poivrer. Recouvrir de rondelles de tomates et assaisonner à nouveau sel, poivre, coriandre. Ajouter le reste d'huile dans lequel vous aurez délayé le paprika. Faire cuire à grand feu 5 mn, puis couvrir. Laisser mijoter 5 mn.


Huitres

Beignets d'huîtres

Pour 24 huitres. Ouvrir les huitres, recueillir l'eau. Préparer la pâte avec 1 oeuf, 4 c à soupe de farine, 4 c à soupe de lait, l'eau des huitres, sel, poivre. Plonger les huitres dans la pâte et les faire frire à l'huile. Garnir avec des quartiers de citron.

Feuilleté d'huîtres aux truffes

Pour 4 personnes: 24 huitres, 4 rectangles de pâte feuilletée fine de 15 x 7 cm, 2 jaunes d'oeufs, 15 g de beurre, 20 g de truffes (conserve), 50 cl de crème fraîche liquide, poivre.

Ouvrir les huitres, retirer la chair en évitant toute écaille. Récupérez leur eau au-dessus d'une terrine en la filtrant. Couper les truffes en julienne. A l'aide d'un pinceau, dorer les rectangles de feuilletage à l'oeuf. Les cuire à four chaud (220°C) pendant 15 minutes. Dans une casserole, faire chauffer le beurre, y faire revenir doucement la julienne de truffes, puis verser le jus de truffes et la crème, laisser réduire 4 à 5 minutes. Dans une petite casserole, faire chauffer l'eau des huitres et les pocher 1 minute. A l'aide d'un couteau scie ouvrir les feuilletés dans le sens de la longueur, dresser sur assiettes individuelles bien chaudes, les garnir chacun de 8 huitres pochées, napper de sauce aux truffes bien chaude, recourir avec les chapeaux de feuilletage.

Gaspacho aux huîtres

Passer au mixeur des tomates épluchées et épépinées, du concombre en dés et de la mie de pain trempée dans de l'eau et essorée. Ajouter à cette purée de l'ail coupé fin, de l'estragon et de la ciboulette, sel, poivre, 1 peu de vinaigre et de l'huile d'olive. D'autre part faire pocher des huitres dans leur eau. Ajouter quelques dés de concombre et de tomates, mélanger et disposer les huitres à la surface du gaspacho. Servir glacé.

Hachis d'huîtres

Pocher les huitres, les retirer sous l'eau fraîche, les essuyer, les hacher. Dans une casserole mettre beurre, persil, ciboule, champignons, une cuillerée de farine. Mouiller d'un peu de vin blanc. Y ajouter les huitres. Cuire jusqu'à absorption de la sauce. Au moment de servir, lier de deux jaunes d'oeufs et de crème fraîche.

Huîtres à la bretonne

1 douzaine de grosses huitres, 1 c à soupe de jus de citron, ¼ de tasse de purée de tomates, 1 tranche de lard maigre, ½ tasse de parmesan râpé, 1 pointe de paprika.

Détacher les huitres de leurs coquilles. Les égoutter et les disposer 2 par 2 dans des ramequins. Arroser de jus de citron et rajouter une pointe de poivre. Couvrir de tomate, parsemer de fromage râpé (¼de tasse). Découper le lard en six morceaux, et poser sur chaque ramequin. Parsemer le fromage restant et ajouter 1 pointe de paprika. Faire cuire à four moyen.

Huîtres à la diable

Pour 4 personnes: 24 huitres, 12 tranches de poitrine fumée, 50 g de farine, 100 g de chapelure, 1 oeuf, 10 cl de crème fraîche, 50 g de beurre, 5 cl de vin blanc, 1 cl de vinaigre, 1 cuillerée à café de concentré de tomates, 10 cl d'huile, quelques brins de cerfeuil, de ciboulette et d'estragon, poivre.

Faire cuire les huitres comme dans la recette "huitres chaudes" avec 10 cl de crème fraîche et faire réduire la sauce de cuisson; retirer les huitres et les réserver au chaud. Ajouter à cette soupe le cerfeuil, la ciboulette et l'estragon hachés ainsi que le vinaigre et le concentré de tomates. Déposer, dans 3 assiettes, la farine, la chapelure et l'oeuf battu. Passer chaque huitre dans la farine (une fine pellicule) puis dans l'oeuf et terminer par la chapelure. Couper les tranches de poitrine fumée en deux puis y enrouler chaque huitre et les fixer avec des petits piques en bois. Les faire revenir dans un peu d'huile jusqu'à ce qu'elles prennent une légère coloration. Remettre les huitres dans les coquilles et les napper de sauce. Servir chaud.

Huîtres au caviar en gelée au crémant (Evelyne)

Pour 6 personnes: 24 huitres "fines de claires" moyennes, 30 cl de crémant de Bourgogne ou champagne, 30 g de caviar, 5 feuilles de gélatine (10 g), 1 branche d'aneth, 1 c à café bombée de baies roses, poivre.

Ouvrez et décoquillez les huitres au-dessus d'une jatte pour recueillir leur eau. Remuez les coquillages dans leur eau pour les débarrasser d'éventuels éclats de coquilles, puis égouttez-les. Filtrez l'eau dans une passoire garnie d'un linge humide, réservez-la. Portez le crémant de Bourgogne à frémissement et pochez-y les huitres 10 secondes. Égouttez-les aussitôt. Versez les baies roses dans le crémant, portez à ébullition puis éteignez. Ajoutez la branche d'aneth. Mettez les feuilles de gélatine a ramollir dans un bol d'eau froide. Ajoutez-l'eau des huitres peu à peu au crémant: arrêtez-vous dès que le mélange est assez salé. Égouttez la gélatine et ajoutez-la au champagne. Remuez pour faire fondre. Poivrez fortement. Dans un plat à gratin (les huitres espacées de 2 cm, doivent pouvoir en couvrir toute la surface), coulez une couche de gelée. Faites-la prendre au frais. Disposez les huitres dessus. Parsemez-les de caviar, poivrez Recouvrez avec le reste de gelée et faites prendre au froid. Au moment de servir, préparez une salade de pourpier et disposez-la sur les assiettes. A l'aide d'une cuillère prélevez les huitres une par une en gardant une bonne couche de gelée autour et répartissez-les sur la salade.

Huîtres au champagne

Pour 6 personnes: 36 huitres, 3 échalotes, 1 dl de champagne, 2 jaunes d'oeufs, le jus de 1 citron ½, 40 g de beurre, poivre.

Ouvrir les huitres, les retirer de leur coquille et réserver à part: les huitres elles-mêmes, les coquilles creuses et l'eau qu'elles contenaient; filtrer cette dernière. Émincer les échalotes et les faire réduire dans la moitié du champagne poivrer et faire réduire dans une sauteuse afin de n'en conserver qu'un seul dixième. Ajouter alors à cette réduction, les jaunes d'oeufs préalablement mélangés à un peu de l'eau des huitres, le jus de citron et le reste de champagne. Fouetter énergiquement afin d'obtenir un mélange onctueux ayant la consistance d'une pommade. Retirer du feu et incorporer le beurre par petits fragments en remuant sans cesse. Remettre chaque huitre dans une des coquilles réservées, napper avec la sauce et mettre à four chaud (240°C, th 7), pendant cinq minutes.

Huîtres au champagne

2 douzaines d'huitres plates. Pour les poser: 24 couronnes de pain de mie grillées (ou 24 couronnes de feuilletage). Duxelles: 200 g de champignons de couche, 1 petite échalote, 30 g de beurre. Pour la cuisson des huitres: 2 dl de champagne sec + l'eau des huitres, 1 c à soupe d'échalotes finement hachées, sel, poivre. Pour la sauce: 1 dl de crème fraîche, 50 g de beurre.

Préparez les couronnes qui sont indispensables pour que la sauce ne s'écoule pas des huitres pendant la cuisson. Si vous les faites en pâte feuilletée: découpez 24 cercles dans une abaisse en pâte feuilletée à l'aide d'un emporte-pièce. Au centre, découpez un rond plus petit. Dorez le dessus au jaune d'oeuf et faites cuire 15 à 20 mn à four très chaud préchauffé. Si vous les faites en mie de pain: découpez 24 couronnes de la même façon dans les tranches de pain de mie et faites-les griller. Nettoyez et hachez très finement les champignons, faites-les fondre-au beurre jusqu'à ce que toute l'eau de végétation soit évaporée. Gardez au chaud. Ouvrez les huitres en recueillant leur eau. Conservez une coquille sur deux et déposez-les sur les couronnes de pain préparée. A l'eau des huitres, ajoutez le champagne ainsi que l'échalote hachée menu, salez très modérément (l'eau des huitres étant déjà salée), poivrez. Mettez-y les huitres, faites chauffer, au premier bouillon, égouttez les huitres, gardez-les au chaud recouvertes de papier d'aluminium. Faites réduire un peu le jus de cuisson, ajoutez la crème. Quand la sauce est bien nappante, incorporez le beurre ramolli par parcelles (la sauce doit être assez épaisse). Dans chaque coquille préparée, mettez ½ c à café de duxelles de champignons, posez l'huitre par-dessus, nappez de 1 c à soupe de sauce. Passez très très rapidement sous le gril préchauffé du four, juste pour dorer. Servez.

Huîtres au champagne

Pour 2 personnes: 12 grosses huitres, 1 dl de champagne brut, 3 échalotes, 150 g de beurre, sel, poivre.

Ouvrez les huitres. Détachez-les de leurs coquilles, mettez les dans une petite casserole, avec le champagne et leur eau, passée à l'étamine. Amenez à ébullition et retirez, aussitôt, égouttez les huitres, hachez finement les échalotes, ajoutez-les à la sauce et faites réduire pour ne garder que 4 cuillerées. Mettez la casserole dans un bain-marie et incorporez le beurre par parcelles, en fouettant sans arrêt. Vous devez obtenir une sauce mousseuse. Remettez chaque huitre dans sa coquille, posée dans un plat à gratin, sur du gros sel. Nappez les huitres d'un peu de sauce et faites réchauffer au four.

Huîtres au champagne

Pour 4 personnes: 36 huitres, 10 cl de crème fraîche, 50 g de beurre, 10 cl de champagne, 3 jaunes d'oeufs, quelques brins de ciboulette.

Pocher les huitres comme dans la recette "huitres chaudes" avec la crème fraîche et le beurre en remplaçant le vin blanc par 5 cl de champagne; faire réduire la sauce et réserver. Préparer un sabayon en mélangeant les 3 jaunes d'oeufs avec 2,5 cl de champagne. L'incorporer à la sauce. Rectifier l'assaisonnement si nécessaire. Ajouter la ciboulette finement ciselée et le champagne restant. Mettre les huitres dans les coquilles, les napper de sauce et faire gratiner au four 3 à 4 minutes. Servir très chaud. Ne pas oublier de rajouter le champagne dans la sauce en fin de cuisson sinon le goût du champagne ne ressortirait pas.

Huîtres au champagne à la sauce hollandaise

Pour 8 personnes: 4 douzaines d'huitre, 4 verres de champagne brut, 2 échalotes finement hachées, 2 verre de crème fraîche, 1 ½ tasse à déjeuner de sauce hollandaise.

Passer les huitres sous l'eau fraîche en les brassant un peu, les ouvrir, détacher les chairs de leur coquille et les faire tomber une à une dans une jatte avec leur eau, réserver une des deux coquilles. Dans une sauteuse, verser le champagne, les échalotes et la crème, poivrer. Porter à ébullition. Plonger les huitres bien égouttées dans cette préparation et les faire pocher 2 mn au maximum, les retirer, les réserver au chaud. Faire réduire l'eau de cuisson à feu vif jusqu'à l'obtention d'un volume équivalent à 3 verres. Dans ce même temps préparer la sauce hollandaise et l'incorporer par petites fractions à la cuisson réduite. Remettre les huitre dans leur coquille bien lavée, les dresser côte à côte dans 2 ou 3 plats chauffés d'avance. Napper chaque huitre de sauce. Servir aussitôt.

Sauce hollandaise: 2 jaunes d'oeufs, 1 c à soupe d'eau froide, 150 g de beurre, le jus d'un demi citron, sel, poivre. Dans une petite terrine, fouetter les jaunes d'oeufs avec l'eau froide, saler, poivrer. Mettre la terrine au bain-marie à feu doux, continuer à fouetter, la sauce devient peu à peu mousseuse. Quand elle prend la consistance d'une crème, incorporer le beurre amolli par petits morceaux, battre sans arrêt jusqu'à l'épuisement du beurre. Ajouter le jus de citron. Garder la sauce au bain-marie jusqu'à l'emploi (feu très doux).

Huîtres au gratin (Créole)

Préparation: 30 minutes. Cuisson: 10 minutes. Pour 4 personnes: 2 douzaines d'huitres, 125 g de fromage râpé, 250 g de fromage blanc, 1 citron ½, 1 gousse d'ail écrasée, 3 cuillères à soupe de vin blanc, ½ cuillère à soupe de thym et de persil haché.

Faites chauffer le gril. Mélangez le fromage blanc, l'ail, les herbes, le vin et le jus d'un demi-citron. Ouvrez les huitres. Couvrez chaque huitre d'un peu du mélange, salez, poivrez et saupoudrez du fromage râpé. Posez sur le gril et laissez cuire Jusqu'à ce que le fromage fonde et devienne doré. Garnissez avec des tranches de citron et servez aussitôt.

Huîtres au muscadet

Pour 6 personnes: 3 douzains de fines de claire, 3 oeufs, 1 citron, 300 g de champignons, 150 g d'oseille, 3 échalotes, chapelure, poivre, thym, sel, ¼ litre de muscadet.

Ouvrez les huitres en réservant les coquilles creuses que vous passerez sous le robinet et que vous laisserez sécher. Mettez la chair dans une passoire au-dessus d'une casserole pour en recueillir le jus. Ajoutez au jus des huitres les échalotes émincées, le thym effeuillé, le muscadet, poivre, laissez bouillir 15 mn à découvert, puis laisser infuser couvert. Coupez le bout terreux des champignons, hachez-les, arrosez-les du jus de ½ citron. Salez, poivrez, faites cuire 3 mn. Coupez la queue des feuilles d'oseille. Lavez-les. Une demi-heure avant de servir passez le jus des huitres dans une casserole pour le débarrasser des échalotes. Redonnez un bouillon, plongez les feuilles d'oseille, retirez-les au bout de 2 mn d'ébullition, garnissez-en chaque coquille d'huitre et répartissez les champignons cuits. Faites pocher les huitres dans ce même jus de cuisson 1 mn, disposez-les sur les champignons hachés, maintenez tout au chaud sur la lèchefrite du four à température moyenne. Séparez les blancs des jaunes d'oeufs. Dans un bol, fouettez les jaunes, versez dessus le jus bouillant, vous obtenez un mélange mousseux que vous versez sur les huitres. Saupoudrez légèrement de chapelure. Faites gratiner avant de servir.

Huîtres aux petits légumes

Pour 2 personnes: une douzaine d'huitres creuses assez grosses, 1 carotte, ½ poireau, 100 g de concombre, 100 g de beurre, poivre.

Ouvrez les huitres, décollez les mollusques et laissez-les dans la partie creuse de la coquille, recueillez leur eau filtrez-la au-dessus d'une petite casserole. Effilez les légumes, passez les carottes et le concombre à la râpe à gros trous. Coupez le poireau au couteau. Pochez-les pendant quelques minutes (ils doivent rester croquants) à l'eau bouillante salée ou mieux dans un fumet de poisson si vous en avez. Égouttez-les. Posez les huitres dans un plat allant au four, sur un lit de gros sel (pour qu'elles soient stables). Répartissez les légumes pochés sur chacune d'elles. Faites chauffer le jus et incorporez-lui le beurre en fouettant au fouet à sauce. Versez cette sauce sur les huitres et faites cuire 3 à 4 mn à four chaud.

Huîtres chaudes

Pour 4 personnes: 36 huitres, 5 cl de crème fraîche, 75 g de beurre, 7 cl de vin blanc, poivre.

Ouvrir les huitres, les décoller de leur coquille; récupérer leur eau, laver les coquilles et les conserver. Filtrer l'eau des huitres, la verser dans une sauteuse, y déposer les huitres, ajouter le vin blanc, le beurre, la crème fraîche. Poivrer et porter à ébullition; maintenir 30 secondes à frémissement. Lorsque les huitres sont pochées, les réserver au chaud. Faire réduire la sauce jusqu'à ce qu'elle soit onctueuse. Remettre les huitres dans les coquilles, les napper de sauce; servir aussitôt. Veiller à ne pas prolonger la cuisson des huitres au delà du temps préconisé, elles risqueraient alors de devenir caoutchouteuses. En principe, il n'est pas nécessaire de saler la sauce car l'eau des huitres l'est suffisamment. On peut faire pocher les huitres dans leur eau pendant 30 secondes puis les présenter telles ou avec une sauce à la crème par exemple.

Huîtres en feuilles de chou

Pour 4 personnes: 36 huitres, 18 petites feuilles de chou vert, ½ tomate, ½ navet, 1 carotte, gros sel.

Faire pocher les huitres comme dans la recette "huitres chaudes" avec la même sauce de réduction. Éplucher le navet et la carotte, les couper en petits cubes et les cuire à l'eau bouillante salée. Laver la tomate et la couper en dés. Faire blanchir les feuilles de chou d l'eau bouillante salée 2 à 3 minutes; les rafraîchir. Dans chaque coquille d'huitre, mettre une demi-feuille de chou, poser dessus une huitre puis les légumes (tomate, navet, carotte); napper avec sauce de cuisson des huitres. Servir aussitôt. On peut remplacer le chou par des feuilles d'épinards.

Huîtres en gelée

4 huitres et 4 fonds d'artichauts par personne. Faire pocher les huitres, les égoutter, les ébarber (couper autour). Laisser refroidir. Faire une sauce hongroise en chaud-froid: prendre un oignon, l'émincer et l'étuver au beurre dans le colorer, le saupoudrer de paprika, saler et déglacer avec 1 dl de bon vin blanc. Ajouter 1 bouquet garni, laisser réduire de 2/3. Mouiller avec 2 dl de velouté de volaille. Porter à ébullition pendant 5 mn. Retirer la casserole du feu. Ajouter 50 g de beurre. Napper l'huitre avec la sauce, puis glacer avec de la gelée de poisson. Prendre de petits fonds d'artichauts croque-au-sel. Les remplir avec une salade de queues d'écrevisses et de truffes assaisonnée de mayonnaise légère et collée à la gélatine. Placer les huitre sur les fonds d'artichauts. Dresser le tout sur un plat, garnir de gelée hachée et servir froid.

Huîtres en habit vert

2 douzaines d'huitres creuses. Pour leur cuisson: 1 kg de parures, ½ litre de fumet de poisson (1 carotte, 1 blanc de poireau, 20 g de beurre, un bouquet garni, sel, poivre, ½ litre d'eau, un verre de vin blanc sec), 200 g de blancs de poireaux, 24 feuilles de laitue, sel, poivre, 100 g de beurre.

Préparez le fumet de poisson en faisant cuire pendant 30 mn les parures et les légumes dans le mélange eau-vin blanc assaisonné. Laissez-le cuire à découvert en écumant pour qu'il réduise et se concentre. Filtrez-le et prélevez ¼ de litre. Ouvrez les huitres, récupérez leur eau que vous filtrerez et ajoutez-la au fumet. Faites pocher les huitres 2 mn dans ce fumet, égouttez-les. D'autre part vous aurez nettoyé et coupé en julienne fine les blancs de poireaux. Faites-les pocher 5 mn dans la cuisson des huitres, égouttez-les. Lavez les feuilles de laitue. Faites-les blanchir 1 mn à l'eau bouillante, égouttez-les. Sur chaque feuille, mettez un peu de blanc de poireau et 1 huitre. Formez des petits paquets et mettez-les dans les coquilles. Préparez alors la sauce: faites réduire la cuisson des huitres et des poireaux, rectifiez l'assaisonnement en sel et en poivre, et quand il ne reste plus que quelques cuillerées de liquide, incorporez le beurre par parcelles, en fouettant vivement (placez la casserole au bain-marie). Répartissez la sauce dans les coquilles et passez à four chaud 2 minutes avant de servir.

Huîtres farcies

Pour 4 personnes: 16 huitres. Hacher finement 150 g d'oignons et les faire fondre dans 30 g de beurre puis ajouter 2 gousses d'ail et enfin une grosse branche de persil haché. Mélanger dans un bol avec 100 g de mie de pain fraîche et 2 jaunes d'oeufs. Ouvrir les huitres, les détacher, placer la farce dans le fond de la coquille, mettre l'huitre au milieu et recouvrir de farce. Faire gratiner.

Huîtres farcies

6 huitres, 6 tranches de bacon, 6 tranches épaisses de pain de mie, 30 g de beurre, 2 citrons, 1 c à café d'échalotes hachées, 1 petit bouquet de persil.

Ouvrir les huitres, les enlever de leur coquille et recueillir toute l'eau. Sur chaque tranche de bacon posez une huitre, un peu d'échalote et de persil hachés. Rouler chaque tranche de bacon autour de l'huitre et attacher avec du fil. Beurrer les tranches de pain de mie sur les deux côtés. Mettre le pain dans plat à gratin et y poser les rouleaux de bacon, arroser de l'eau des huitres passée, parsemez de noisettes de beurre et passer 10 mn au four vif. Dresser sur un plat et garnir avec des brins de persil et quartiers de citrons.

Huîtres farcies

Pour 4 personnes: 2 douzaines d'huitres creuses, 150 g de champignons de couche, 3 échalotes, 20 g de beurre, sel, poivre, 100 g de crème fraîche, 1 c à soupe de persil haché.

Ouvrez les huitres, disposez-les dans un plat allant au four. Nettoyez les champignons, hachez-les menu, pelez les échalotes, hachez-les finement également. Faites fondre doucement ce hachis dans le beurre, assaisonnez, ajoutez la crème et le persil. Répartissez cette farce dans les huitres et passez vivement sous le gril du four (2 mn environ).

Huîtres farcies

Pour 2 personnes: 12 huitres, 150 g de beurre, 2 gousses d'ail, 2 c à soupe de persil, 2 c à soupe de cerfeuil, 2 échalotes grises, sel, poivre.

Ouvrez les huitres. Pétrissez le beurre avec l'ail, le persil, le cerfeuil et les échalotes hachés. Salez et poivrez. Mettez les huitres dans un plat, creux allant au four. Elles doivent garder leur eau. Pour les empêcher de se renverser, il peut être nécessaire de les placer sur un lit de gros sel ou de haricots secs (ceux que vous employez pour cuire les fonds de tarte à blanc). Garnissez-les de beurre aux herbes. Chauffez le four, il doit être très chaud, et faites griller très rapidement sous le gril.

Huîtres farcies au caviar

Pour 2 personnes: 100 g de haricots verts fins, 12 huitres, ¼ litre de fumet de poisson, 50 g de beurre, 2 c à soupe de caviar (à défaut, oeufs de lump).

Faites cuire les haricots à l'eau bouillante salée 10 mn. Égouttez-les et coupez-les en petits morceaux. Ouvrez les huitres, réservez leur eau, ajoutez-la au fumet de poisson, faites-y pocher les huitres 2 mn, remettez-les dans leurs coquilles que vous poserez sur un lit de gros sel et gardez au chaud en recouvrant le tout d'une feuille de papier d'aluminium. Laissez réduire le liquide de cuisson, puis ajoutez le beurre en fouettant. Garnissez chaque huitre de petits morceaux de haricots verts et de caviar. Versez par-dessus un peu de sauce. Passez 1 mn à four chaud. Servez.

Huîtres gratinées

Ouvrez et sortez de leur coquille de grosses huitres, posez-les sur une serviette, une fois bien égouttées, panez-les à l'anglaise, c'est-à-dire, roulez-les dans un oeuf battu, salé, poivré, puis dans de la chapelure fine. Remettez-les dans leur coquille sur chacune d'elles disposez un peu de beurre et mettez à four chaud dix minutes. Servez avec du citron.

Huîtres gratinées au fromage

Pour 4 personnes: 4 douzaines d'huitres, 60 g de farine, 200 g d'oignons, 4 tasses de lait, 60 g de gruyère râpé, noix de muscade, poivre, pain émietté.

Faire bouillir du lait et lier avec de la farine délayée. Ajouter oignon haché, fromage râpé, poivre et muscade. Ouvrir les huitres. Détacher l'huitre de sa coquille. Éliminer le couvercle. Napper de sauce. Saupoudrer de pain émietté. Gratiner 7 à 10 mn à four vif.

Huîtres gratinées à la provençale

Pour 2 à 3 personnes: 1 douzaine d'huitres, 6 tomates, 1 jaune d'oeuf, ½ verre d'huile d'olive, 3 échalotes, 6 filets d'anchois, 1 citron, poivre, persil, fenouil, sarriette.

Retirez les huitres de leur coquille et faites-les blanchir dans leur eau. Égouttez-les et tenez-les au chaud. Dans un plat à gratin, disposez les tomates coupées en deux. Hachez finement les échalotes, le persil, les anchois. Garnissez chaque moitié de tomate de ce mélange. Décorez-la d'un brin de fenouil et de sarriette. Poivrez. Arrosez avec l'huile d'olive. Mettez à four moyen 10 à 15 mn. Placez une huitre sur chaque moitié de tomate. Liez le jus de cuisson avec le jaune d'oeuf et nappez avec la sauce ainsi obtenue. Mettez à gratiner 3 minutes. Servez dans le plat de cuisson, en arrosant avec le jus d'un citron au dernier moment.

Huîtres grillées

Mélanger chapelure, beurre, persil et ajouter du jus de citron. Ouvrir les huitres les mettre dans un plat et les maintenir avec du gros sel. Répartir la farce sur chaque huitre. Passer 5 mn sous le gril.

Huîtres grillées à la crème

Pour 4 personnes: 2 douzaines d'huitres. Sauce: 1 citron, 2 échalotes, 30 g de beurre, 100 g de crème fraîche, 1 jaune d'oeuf, sel, poivre.

Ouvrez les huitres en conservant une coquille sur deux, recueillez leur eau et filtrez-la. A cette eau, ajoutez le jus de citron, les échalotes hachées menu et le beurre. Faites réduire le tout sur feu vif. Ajoutez alors la crème et, hors du feu, l'oeuf. Salez peu (à cause de l'eau des huitres qui l'est déjà) et poivrez. Répartissez cette sauce sur les huitres et passez pendant quelques secondes seulement sous le gril du four. Servez sans attendre. Pour que les coquilles ne se renversent pas, rangez-les sur un lit de gros sel.

Huîtres grillées aux épices

Pour 2 personnes: 1 douzaine d'huitres, 2 échalotes, 1 gousse d'ail, une noix de beurre, 6 c à soupe de crème fraîche, Cayenne, safran, 1 c à café de curry, citron.

Recueillez l'eau des huitres. Faites-la réduire de moitié sur feu doux avec les échalotes, l'ail hachés et le beurre. Ajoutez ensuite la crème fraîche et les épices. Portez à ébullition, ajoutez quelques gouttes de citron. Disposez les huitres dans deux plats à gratin individuels, nappez de sauce et faites gratiner.

Huîtres rôties à l'ail

Farcir les huitres avec la préparation suivante: chapelure blanche, ail, persil, parmesan, avec une noix de beurre par-dessus. Mettre au four 12 à 15 minutes.

Matelote d'huîtres à l'anguille

Pour 4 personnes: 2 ou 3 douzaines d'huitres, une petit anguille, 50 g de carottes, 50 g d'oignons, 50 g de blanc de poireaux, 1 bouquet garni: thym, laurier, persil, quelques champignons, un peu de cidre, sel, poivre, 1 oeuf, beurre, vinaigre, farine, 4 tranches de pain rassis.

Détaillez carottes, oignons, poireaux, persil, thym et laurier et faites sauter le tout au beurre, déglacez largement au cidre et assaisonnez de sel et de poivre. Dépouillez l'anguille pendant ce temps, détaillez-la en petits tronçons puis faites-la pocher dans cette préparation. Elle sera cuite en 30 minutes environ à feu petit feu. Pendant ce temps, nettoyez les champignons, coupez-les en tranches épaisses et réservez-les dans un peu d'eau légèrement vinaigrée. Ouvrez les huitres en ayant, soin de recueillir leur eau, réservez-les ainsi que leur eau passée à travers un linge fin. Faites sauter quelques croûtons au beurre. Dix minutes environ avant la fin de la cuisson de l'anguille ajoutez les champignons dans la casserole, saupoudrez d'une cuillerée à café de farine afin d'en lier la sauce celle-ci doit être assez épaisse. Détendez-la, au dernier moment, avec assez d'eau des huitres pour la rendre très souple; veloutez-la avec un peu de beurre et d'un jaune d'oeuf, puis mettez-y les huitres à pocher pendant 1 ou 2 minutes, pas plus. Disposez les croûtons frits sur un plat chaud, garnissez avec les huitres, les tronçons d'anguille et les champignons. Nappez le tout abondamment de sauce.

Oestre cocktail

Huit petites huitres, une c à soupe de ketchup, une de céleri haché, une demi-cuillère de Worcester shire sauce, deux gouttes de Tabasco, dix de jus de citron.

Mélanger bien le tout, mettre dans la glace, servir sur de la glace pilée.

Pieds de mulets farcis

Pour 4 personnes: 12 pieds de mulets (huitres de très grosse taille), une tasse de mie de pain rassis, une gousse d'ail, 4 échalotes, quelques brins de persil, 100 g de beurre ramolli, poivre.

Placez les huitres à l'entrée du four pour les faire s'ouvrir. Retirez les couvercles et garnissez-les de mie de pain écrasée, en veillant à ne pas perdre le hus. Passez-les quelques minutes à four doux pour que la mie de pain absorbe le jus et que les huitres se décollent de leur coquille. Pendant ce lemps, préparez la farce. Écrasez la gousse d'ail, hachez finement les échalotes et le persil. Incorporez ces élements au beurre et maniez bien le tout en poivrant. Retirez les huitres du four et recouvrez-les de farce. Remettez-les au four et servez-les bien chaude dès qu'elles sont dorées.

Soupe d'huîtres safranée

Pour 4 personnes: 24 huitres, 2 poireaux, 30 g de beurre, 30 g de farine, 10 cl de crème fraîche, 10 cl de vin blanc, quelques pistils de safran, gros sel, poivre.

Éplucher les poireaux, les laver, les couper en tronçons et les cuire à l'eau bouillante salée. Réserver l'eau de cuisson. Cuire les huitres comme dans la recette "huitres chaudes", mais sans faire réduire la sauce. Préparer un roux blanc avec le beurre et la farine mouiller avec la sauce de cuisson des huitres et 20 cl d'eau de cuisson des poireaux; ajouter la crème fraîche et les pistils de safran; laisser bouillir 2 minutes. Remettre les huitres dans la sauce et ajouter les tronçons de poireaux. Servir bien chaud. Cette soupe peut être également préparée nature, sans safran, pour les convives qui privilégient le petit goût iodé et naturel des huitres.

Toasts aux huîtres

Pour 2 personnes: 12 ou 24 huitres, farine, 1 oeuf, chapelure, 50 g de beurre, 4 tranches de pain de mie.

Ouvrez les huitres, retirez-les de leur coquille. Passez-les dans la farine, dans l'oeuf battu, puis dans le chapelure. Faites chauffer le beurre dans la poêle. Quand il a une couleur noisette, faites-y-sauter les huitres panées. Répartissez sur les tranches de pain, à peine grillées, et servez bien chaud.

Vol-au-vent à la mode de Tancarville

Pour 6 personnes: 1 grosse brioche au beurre, 1 litre de moules, 2 douzaines d'huitres, 2 jaunes d'oeufs, 200 g de crème fraîche, 250 g de champignons, un bon verre de cidre, 1 oignon, 1 carotte, sel, poivre, 50 g de beurre, 1 c à soupe de farine.

Après avoir bien nettoyé les moules, faites-les ouvrir à feu vif dans une cocotte avec cidre, oignons et carottes émincés sel et poivre. Retirez-les de leurs coquilles et réservez-les au chaud dans un peu de leur jus de cuisson tamisé au chinois. Ouvrez les huitres en ayant soin d'en recueillir toute l'eau. Passez celle-ci au travers un linge fin, mettez-la dans une petite casserole avec la chair des huitres, faites chauffer et retirez du feu dès que l'eau commence à bouillir; réservez-les. Épluchez et nettoyez les champignons que vous coupez en lamelles. Faites-les pocher à l'eau salée. Faites réchauffer la brioche à four doux pendant que vous préparez la sauce. Dans une casserole à fond épais, mettez le beurre et la farine, laissez blondir, sans cesser de remuer à la spatule en bois, mouillez du jus de cuisson des huitres et des moules, liez avec les jaunes d'oeufs puis la crème, salez légèrement, poivrez, ajoutez les huitres, les moules et les champignons. Creusez la brioche chaude, remplissez-la du mélange précédent recouvrez-la de son chapeau et servez aussitôt.

Autres recettes

  • Cigales grillées à la sauce aux huîtres
  • Filets de daurade aux huîtres
  • Filets de soles aux huîtres chaudes
  • Saumon aux huîtres pochées
  • Soupe aux huîtres et aux moules
  • Steak, rognon et huîtres en pudding (Angleterre)


Melon

Confiture de melon

1,500 kg de chair de melon (pelée et épépinée), 2 citrons, 1 kg de sucre, 1 ½ dl d'eau.

Mettez le sucre et l'eau dans une bassine à confiture, amenez le sirop à ébullition. Ajoutez alors la chair de melon coupée en dés et le jus des 2 citrons. Laissez cuire doucement pendant 1 h environ, en remuant de temps en temps pour que la confiture n'attache pas. Écumez et mettez en pots. Vous pouvez ajouter 2 c à soupe de rhum en fin de cuisson, ou une pointe de noix muscade au début.

Confiture de melon à la menthe

2 melons d'Espagne, les 2/3 de leur poids en sucre, 1 dl d'eau, 1 citron, 1 bouquet de menthe.

Coupez la chair des melons en dés, pesez-les et mesurez les 2/3 de leur poids en sucre. Faites chauffer le sucre et l'eau, amenez le mélange à ébullition. Jetez-y les dés de melon, le jus du citron et la menthe. Laissez cuire pendant 1 h en remuant de temps en temps. Vérifiez la cuisson, écumez, mettez en pots et couvrez.

Confiture de melon aux framboises

2 kg de melons, 500 g de framboises, 1,250 kg de sucre en morceaux, 2 dl d'eau.

Épluchez les melons, retirez les pépins, coupez la chair en dés. Nettoyez les framboises. Mettez le sucre et l'eau dans une bassine et faites chauffer jusqu'à ébullition. Jetez alors les dés de melons dans ce sirop et laissez cuire 15 mn, ajoutez les framboises, continuez la cuisson 10 mn encore. Écumez, vérifiez la consistance et mettez en pots.

Coupe glacée au melon

Pour 4 personnes: 600 g de chair de melon surgelée, 4 branches de menthe surgelée, ½ litre d'eau, 750 g de sucre, 1 c à soupe de liqueur de menthe verte.

Mettez la chair de melon au réfrigérateur 6 h avant de servir. Faites bouillir l'eau et le sucre, jetez-y les feuilles de menthe. Laissez infuser 10 mn, puis filtrez. Faites glacer en sorbetière et quand le sorbet est presque pris, renforcez sa couleur et son parfum en ajoutant la liqueur de menthe. Au moment de servir, éliminez l'eau redue par le melon, répartissez-le dans des coupes avec des boules de sorbet. Vous pouvez aussi essayer: boules de melon et sorbet de fraises.

Melon à la bourdaisière

Pour 4 personnes: 2 beaux melons, quelques feuilles de menthe, 3 c à soupe de miel, une rasade de porto.

Couper les melons en deux, puis découper la chair en petites boules, et remettre celles-ci dans le corps du fruit. Mélanger la menthe fraîchement cueillie et le miel. Ajouter le porto. Faire réchauffer à feu doux, puis mettre au freezer, afin que le mélange soit bien glacé. En arroser les melons, et servir très frais.

Melon à l'aigre-doux

Pelez et coupez en quartiers des melons pas trop mûrs. Retirez les graines. Couvrez de vinaigre d'alcool, laissez macérer 24 h. Égouttez et faites bouillir le jus avec 400 g de sucre par litre, 4 clous de girofle, quelques grains de poivre et de coriandre. Versez ce liquide chaud sur les tranches de melon. Laissez macérer 3 jours. Égouttez de nouveau le melon, répartissez-le dans des bocaux, faites bouillir le jus pendant 2 mn et versez le sur les fruits. Fermez hermétiquement.

Melon à l'anisette

Pour 4 personnes: 2 melons, 200 g de sucre, 4 c à soupe d'anisette, 200 g de fraises.

Réduisez la chair des melons en purée après avoir retiré la peau et les graines, mélangez-la au sucre et à l'anisette, et mettez au frais jusqu'au moment de servir. Répartissez alors la préparation dans des coupes et garnissez de fraises.

Melon à l'impératrice

Un gros melon, 100 g de crème fraîche, un demi-pot de gelée de groseilles, 100 g de sucre fin.

Mettez le melon quelques heures au réfrigérateur. Découpez-le en tranches régulières que vous rangerez sur le plat de service. Garnissez le centre de chaque tranche de melon d'une copieuse cuillerée à soupe de crème fouettée que vous recouvrirez de gelée de groseille. Servez très frais et accompagnez de sucre fin.

Melon au cognac

4 melons, 8 verres de cognac, 4 cuillerées à café de sucre fin, des cubes de glace.

Coupez les melons en deux et retirez-en les graines. Disposez en dessous de chaque demi-melon une rondelle de papier dentelle. Versez le cognac dans chaque demi-melon et saupoudrez-le avec du sucre. Garnissez avec des cubes de glace de manière à ce que le melon reste bien frais.

Melon au fromage blanc et à la menthe

200 g de fromage blanc, 50 g de crème fraîche, 50 g de sucre en poudre, une dizaine de feuilles de menthe fraîche, quelques gouttes d'alcool de menthe, 2 gros melons.

Battez le fromage blanc avec la crème, le sucre, les feuilles de menthe finement hachées et l'alcool de menthe. Coupez les melons en deux, retirez les graines de l'intérieur. Remplissez avec la préparation au fromage, décorez de feuilles de menthe.

Melon au frontignan

Pour 4 personnes: 4 melons, 8 c à soupe de sucre, 8 c à soupe de muscat de frontignan.

Couper la calotte des melons. Ensuite avec une petite cuillère retirer la chair de chaque melon en petites boulettes de la grosseur d'une bouchée. Dans chaque melon ainsi évidé, remettre la pulpe, la saupoudrer de 2 cuillerées de sucre et la parfumer de 2 cuillerées de muscat. Remettre les calottes puis envelopper d'une feuille d'aluminium avant de placer au réfrigérateur pendant 3 heures environ, servir bien frais.

Melon au grand Marnier

Pour 4 personnes. Prélevez la chair d'un beau melon et réduisez-la en purée après avoir éliminé graines et filaments. Sucrez au goût et parfumez avec 3 c à soupe de Grand Marnier. Ajoutez à cette purée 150 g de fraises coupées en petits morceaux. Répartissez dans des coupes et garnissez-les de 1 ou 2 fraises réservées.

Melon au porto

1 boîte de crème Mont Blanc vanille, 2 petits melons, 4 c à soupe de porto.

Coupez les melons en deux. Retirez les pépins. Mélangez la crème Mont Blanc vanille et le porto. Versez dans les melons. Servez les melons au porto sur de la glace pilée.

Melon au sorbet de melon

Pour 6 personnes. Préparation: 15 mn. Congélation 2 à 3 h selon le type d'appareil. 800 g de melon bien mûr, ¼ litre d'eau, 250 g de sucre, 1 c à soupe d'eau de fleur d'oranger, 1 citron. Pour servir: 3 petits melons, feuilles de menthe à volonté.

Épluchez les melons retirez les graines de l'intérieur, passez la chair au mixeur. Préparez un sirop avec l'eau et le sucre, faites chauffer jusqu'à ébullition. Retirez du feu après 2 mn d'ébullition, le sirop a alors la densité voulue, laissez-le refroidir puis ajoutez-le à la purée de fruits ainsi que l'eau de fleur d'oranger et le jus de citron. Faites prendre en sorbetière. Servez dans les creux de demi-melons en décorant de feuilles de menthe volonté.

Melon aux deux sorbets

Pour 4 personnes. Coupez un chapeau à 4 petits melons retirez délicatement la chair en éliminant les graines et en conservant le jus qui peut couler. Prenez garde de ne pas percer les écorces. Mettez celles-ci au freezer. Passez au mixer la chair des melons, mélangez-la à 2,5 dl environ de sirop de sucre à 18° (faites bouillir ¼ litre d'eau et 250 g de Sucre, retirez au premier bouillon et laissez refroidir), ajoutez le jus de 1 citron et faites glacer. D'autre part, préparez ½ litre de sorbet aux fraises. Répartissez ces deux sorbets dans les écorces préparées et servez sur de la glace pilée.

Melon aux fraises

Deux melons, 50 g de sucre fin, deux verres à liqueur de Grand Marnier, 250 g de fraises fraîches ou surgelées.

Coupez les melons en deux, débarrassez-les de leurs graines et retirez délicatement la chair intérieure à l'aide d'une cuillère à café. Saupoudrez-la de sucre, arrosez-la de liqueur et laissez macérer une heure au moins. Remplissez les melons avec votre préparation et décorez-en le dessus avec les fraises. Servez bien frais, entouré de cubes de glace.

Melon aux framboises

Préparation: 25 minutes. A faire quelques heures à l'avance. Pour 8 personnes: 2 melons biens mûrs, 250 g de crème fraîche, 100 g de sucre en poudre ou 50 g de sucre glace, 400 g de framboises.

Choisir des melons biens mûrs et parfumés. Les couper en deux, retirer les pépins, puis à l'aide d'une petite cuillère enlever la pulpe en morceaux réguliers. Tenir au frais. Battre la crème fraîche en Chantilly avec le sucre en poudre ou le sucre glace, la mettre également en réfrigérateur. Au moment de servir, remplir les ½ écorces de melon avec les morceaux de melons (ou mettre dans des ramequins). Napper de crème Chantilly, décorer de framboises et servir le reste de la crème à part.

Melon aux framboises

Pour 4 personnes: 2 melons, 2 c à soupe de sucre, 250 g de framboises, 100 g de fromage blanc, 1 c à soupe de gelée de framboise, 100 g de crème fraîche.

Coupez les melons en deux, retirez las graines de l'intérieur, saupoudrez-les de sucre. Passez les framboises au mixer, puis au tamis de crin pour éliminer les pépins. Mélangez cette purée de fruits au fromage blanc et à la gelée de framboise liquéfiée sur feu doux. Incorporez ensuite délicatement la crème fouettée. Farcissez les melons avec cette mousse, décorez avec 4 framboises réservées, servez frais.

Melon aux fruits rouges

Pour 4 personnes. Coupez 2 melons en deux, retirez les graines, versez dans chaque cavité une petite cuillerée de marasquin. Mettez au frais pendant 2 h. D'autre part, nettoyez 200 g de fraises et 200 g de framboises, saupoudrez-les de 2 c à soupe de sucre et mettez au frais également. Au moment de servir, répartissez les fruits dans les melons et servez aussitôt. Vous pouvez prélever la chair des melons et la découper en petites boules avant de l'arroser de marasquin. Tous les fruits de saison peuvent enrichir ce dessert: pêches ou abricots en quartiers, grains de raisin, dés de poires, etc.

Melon aux pêches et aux framboises

2 melons, 2 pêches, 200 g de framboises, un quart de litre de crème fraîche, 150 g de sucre.

Coupez les melons. Évidez-les, retirez les pépins et coupez la chair retirée en gros dés. Pelez les pêches, coupez-les en deux, retirez les noyaux et faites-les cuire dans un sirop composé de 50 g de sucre. Nettoyez et lavez les framboises. Mélangez une partie des framboises avec une pêche coupée en dés et la chair des melon. Remplissez les melons avec cette préparation, garnissez-les de tranches de pêches, de framboises et de crème fouettée et sucrée. Servez très frais.

Melon aux raisins

Macération des raisins 1 heure. Faites macérer 200 g de raisins secs dans un verre de porto. Coupez 2 melons en deux. Retirez les graines. Remplissez les cavités de raisins. Servez frais.

Melon Bourdaloue

Pour 6 personnes: 3 melons bien mûrs, 2 poires, citron, ¼ litre de crème pâtissière, 1 c à soupe de liqueur de poire.

Coupez les melons en deux, retirez les graines de l'intérieur. Pelez les poires, coupez-les en petits dés et citronnez-les. Parfumez la crème avec la liqueur et répartissez crème et dés de poires dans le creux des melons. Crème pâtissière: Travaillez 1 oeuf entier et 2 jaunes avec 100 g de sucre et 40 g de farine. Mouillez peu à peu avec ½ litre de lait bouilli avec ½ gousse de vanille. Faites épaissir sur feu doux en remuant de temps en temps. Retirez du feu à l'ébullition et laissez refroidir. Le reste de crème non utilisé dans la recette peut être servi à part.

Melon chantilly

Deux beaux melons, un demi-litre de crème fraîche, un verre de porto, des cerises confites.

Coupez les melons en deux parties égales et videz-les. Faites tremper les morceaux de pulpe dans le porto. Fouettez la crème fraîche avec le sucre et garnissez les demi-melons avec la Chantilly et les morceaux de pulpe. Décorez avec les cerises confites et servez bien frais.

Melon d'eau aux fruits

Pour 10 personnes environ: 1 melon d'eau (2,5 à 3 kg), ½ livre de raisin blanc, ½ livre de raisin noir, 1 livre de framboises, sucre en poudre, porto ou champagne ou vin blanc sec. Attente 2 heures.

Choisir le melon d'eau juste à point un peu plus ferme qu'un Cantaloup. Découper le melon en panier, retirer le centre avec une cuillère d'argent pour enlever toutes les graines. Poser une moitié du melon sur le plat de service et mettre au réfrigérateur. Découper la chair de l'autre moitié la mettre dans une jatte avec les grains de raisin et les framboises. Mêler délicatement. Sucrer arroser avec le vin choisi et mettre au réfrigérateur. Au moment de servir mettre cette salade de fruits dans le melon et décorer avec les plus belles framboises.

Melon en gelée

Préparation: 20 mn. Repos: une nuit. Pour 6 à 8 personnes: 10 feuilles de gélatine, ½ litre d'eau, 1 verre de porto, 200 g de sucre, 2 melons, 2 poires, 500 g de fraises. Pour garnir, fraises et feuilles de menthe à volonté.

Faites ramollir les feuilles de gélatine dans un peu d'eau froide. Faites chauffer pour y dissoudre les feuilles de gélatine, une à une. Sucrez et parfumez au porto. D'autre part épluchez les melons et les poires, épépinez-les, coupez-les en lamelles. Lavez et équeutez les fraises, coupez-les en tranches. Disposez ces fruits dans un moule à cake et versez la gelée, refroidie mais non encore prise par-dessus. Faites prendre au réfrigérateur. Pour servir, démoulez (en renversant le moule d'un coup sec sur le plat de service, l'aspic doit se détacher facilement). Décorez à volonté de fraises et de feuilles de menthe. Vous pouvez ajouter à la gelée le jus de 2 oranges (diminuez alors la quantité d'eau). Vous pouvez aussi préparer la gelée avec du vin blanc doux, (supprimez alors le porto).

Melon en trou gascon

Pour 4 personnes: 2 melons, 200 g de fraises des bois (ou de grosses fraises), 8 c à soupe d'armagnac, 4 c à soupe de sucre.

Ouvrez les melons en deux, retirez les graines de l'intérieur, remplissez les creux de fraises, arrosez chaque demi-melon farci de 1 c à soupe d'armagnac et saupoudrez de 1 c à soupe de sucre. Servez bien frais.

Melon farci

Coupez en deux 2 petits melons pas trop mûrs. Ôtez-en les graines. Saupoudrez les à volonté d'un peu de cannelle et farcissez-les de quelques noix et amandes grossièrement hachés. Mouillez d'un petit verre de vin blanc sec et laissez macérer au frais pendant 2 heures avant de servir.

Melons farci à la macédoine de fruits

Pour 4 personnes. Coupez 1 chapeau à 4 petits melons, prélevez la chair à l'aide d'une cuillère à pommes parisienne. éliminez graines et filaments. Mettez les boules de melon dans un saladier avec le contenu d'une grande boîte de macédoine de fruits. Liez le tout avec 3 c à soupe de confiture de fraises et mettez au frais. Farcissez les écorces de melon avec cette préparation.

Melon farci meringue

Pour 4 personnes: 2 melons, 2 c à soupe de liqueur d'orange, 3 pêches, 300 g de groseilles rouges, 2 c à soupe de sucre. Meringue: 2 blancs d'oeufs, 100 g de sucre glace.

Coupez les melons en deux, retirez les graines, arrosez-les de liqueur. Mettez au frais. Pelez les pêches, coupez-les en dés, mélangez-les aux groseilles, saupoudrez de sucre, mettez également au frais (pour 1 à 2 h). Au moment de servir, farcissez les melons avec les fruits. Fouettez les blancs d'oeufs avec le sucre dans une casserole placée au bain-marie. Quand ils sont bien fermes, masquez-en les melons. Passez quelques secondes sous le gril du four juste pour dorer la meringue.

Melon fourré

Pour 4 à 5 personnes: 1 melon bien mûr et sucré, 3 pêches blanches bien mûres, 150 g de framboises, le jus d'une orange.

Coupez le melon à la partie supérieure. Creusez-le pour retirer la chair. Coupez celle-ci en morceaux. Coupez également en morceaux la chair des pêches. Équeutez les framboises. Mélangez le tout très délicatement. Ne sucrez pas. Ajoutez le jus d'orange que vous aurez relevé d'un peu de poivre blanc ou gris. Remettez les fruits dans le melon. Servez très frais dans un compotier, entouré de glaçons.

Melon fourré à la crème et aux fraises

Pour 4 personnes. Faites bouillir ½ litre de lait avec ½ gousse de vanille fendue en deux. Travaillez 2 oeufs entiers avec 75 g de sucre en mélange mousseux, ajoutez 2 c à soupe de farine, mélangez bien, puis versez peu à peu le lait bouillant, sans cesser de remuer la crème. Faites épaissir sur feu doux, en tournant toujours. Hors du feu, incorporez une noix de beurre en parcelles. Laissez refroidir en remuant de temps en temps, puis mettez la crème au réfrigérateur. D'autre part, coupez 2 beaux melons, gardés au frais, en deux, retirez les graines de l'intérieur. Remplissez les cavités de crème bien froide et décorez de demi-fraises. (Le reste de crème et de fraises sera servi à part).

Melon glacé

Pour 4 personnes. Coupez un chapeau à 4 petits melons, creusez-les délicatement, éliminez les graines, coupez la chair en petits dés (ou prélevez-la avec une cuillère à pommes parisienne pour former des petites boules). Ne percez pas les écorces. Mettez le tout au frais. D'autre part, préparez 1 litre de sorbet à la fraise. Mélangez ce sorbet aux morceaux de melon et farcissez les écorces. Servez sur de glace pilée ou en posant les melons dans une coupe.

Melon glacé à l'orientale

Un gros melon, une petite boîte d'ananas, deux bananes, trois cuillerées à soupe de sucre en poudre, deux verres à liqueur de kirsch.

Coupez un couvercle au melon et à l'aide d'une cuillère en bois retirez graines et chair. Coupez celle-ci en dés. Placez dans une terrine avec ananas et bananes également coupés en dés. Mélangez-y le sucre en poudre et arrosez de kirsch. Remettez votre préparation dans le melon, placez le couvercle par-dessus et mettez au réfrigérateur au moins deux heures avant de servir.

Melon mystère

1 boîte de crème Mont Blanc vanille, 2 petits melons, des fruits de saison (fraises, framboises, fraises des bois, groseilles, pêches, etc.), 3 c à soupe de sucre semoule, 1 c à soupe de kirsch, 125 g de crème fraîche, 1 c à soupe de lait.

Coupez les melons en deux. Retirez les pépins. Détachez la chair avec une cuillère. Coupez-la en morceaux et mettez-la dans un saladier avec tous les autres fruits. Ajoutez 2 cuillerées à soupe de sucre et le kirsch. Emplissez les demi-melons de cette salade de fruits. Recouvrez de crème Mont Blanc vanille. Fouettez la crème fraîche, le lait et le sucre en Chantilly. Garnissez chaque melon d'un dôme de Chantilly et décorez d'un fruit, une fraise par exemple. En hiver, vous pouvez réaliser la même recette avec un ananas et des fruits de saison (oranges, pommes, poires, bananes, raisins, etc.).

Melon surprise

Pour 4 personnes. Coupez un chapeau à 4 petits melons. Creusez-les et coupez la chair retirée en petits morceaux. Mettez les dans un saladier avec 250 g de fraises, saupoudrez de 3 c à soupe de sucre, arrosez d'un petit verre de kirsch (ou autre liqueur, Cointreau, marasquin). Laissez macérer pendant 1 h. D'autre part, fouettez 200 g de fromage blanc avec 150 g de crème fraîche. Mélangez les fruits et le fromage blanc, farcissez les écorces de melon et servez frais.

Melon surprise

Pour 10 personnes environ. Pelez 4 oranges à vif, coupez-les en tranches. Disposez celles-ci et le jus récolté dans une grande coupe. Ajoutez le jus de 1 citron, 4 bananes pelées et coupées en rondelles, 2 pommes pelées et finement coupées, 3 dattes et 3 figues finement coupées. Prévoyez ½ melon par personne. Coupez chaque melon en deux dans le sens de la hauteur. Retirez les graines puis évidez chaque demi-melon au moyen d'une cuillère et en formant des boules régulières. Ajoutez celles-ci aux fruits contenus dans la coupe. Mélangez. Ajoutez 150 g de sucre fin et ¼ de litre de Sauternes. Mélangez. Couvrez d'une feuille d'aluminium et mettez 2 heures au réfrigérateur.

Pour chaque demi-melon, prévoyez une assez grande feuille d'aluminium. Disposez le demi-melon au centre, garnissez-le de la macédoine de fruits après y avoir ajouté 50 g d'amandes et le contenu égoutté d'un bocal de 500 g de cerises dénoyautées au naturel. Relevez les 4 coins des feuilles dessus des melons. Torsadez le comme pour fermer un paquet de bonbons. Mettez au réfrigérateur. Retirez ¼ d'heure avant de servir et décorez chaque paquet d'un joli noeud. Vous pouvez accompagner ce dessert d'une saucière de Chantilly.

Melon vigneronne

Préparation 10 mn. 2 melons, 1 grappe de raisin muscat, ¼ litre de coulis de cassis. Coupez les melons en deux, retirez les graines de l'intérieur. Lavez, égrenez et séchez le raisin, farcissez les creux des melons. Arrosez de coulis de cassis au moment de servir. Coulis de cassis: mixez 500 g de cassis (frais ou surgelé) avec 250 g de sucre. Vous pouvez allonger avec un peu de jus d'orange.

Salade de melon

Un melon, 125 g de fruits confits assortis, un verre de porto, une boîte de lait condensé sucré.

Épluchez le melon et coupez la pulpe en dés. Placez ceux-ci dans un saladier. Mettez au réfrigérateur. Faites macérer les fruits confits une heure au moins dans le porto. Mélangez-les deux préparations et nappez avec le lait condensé. Servez bien glacé.

Salade de melon

Deux petits melons, une tasse de sucre, deux verres à liqueur de kirsch, un jus de citron.

Retirez l'écorce des melons et découpez ceux-ci en quartiers. Saupoudrez-les de sucre et arrosez-les de kirsch et de jus de citron. Laissez reposer au moins une heure au réfrigérateur avant de servir.

Salade de pastèque et melon

Pour 4 personnes: ½ pastèque, 1 melon, 2 ou 3 tasses de thé vert, 1 bouquet de menthe fraîche, sucre au goût.

Pelez la pastèque et le melon, retirez toutes les graines. Coupez la chair des fruits en dés et mettez-les dans un saladier avec le jus qui aura coulé. Préparez du thé vert selon la méthode habituelle, en y faisant infuser une grosse poignée de feuilles de menthe. Sucrez au goût. Laissez refroidir, puis filtrez le thé et versez-le sur les fruits. Décorez à volonté de quelques feuilles de menthe et mettez au frais. Servez glacé.

Sorbet au melon

Pour 6 personnes: un gros melon ou 3 petits, deux citrons, 300 g de sucre en poudre, un verre à apéritif de porto, 1 dl de crème. Préparation: 30 minutes + refroidissement.

Retirez les graines et passez-la au tamis. Incorporez le jus de citron, le sucre et le porto. Travaillez cette préparation sur feu très doux jusqu'à ce que le sucre soit bien fondu. Retirez du feu et laissez refroidir avant d'y ajouter la crème. Faites prendre 6 heures au freezer. Servez dans des coupes. La préparation peut se passer de crème fraîche.

Sorbet au melon

Passez au mixer la chair de 4 petits melons. Faites un sirop avec ¼ litre d'eau et 300 g de sucre. Laissez bouillir 3 mn, puis faites refroidir et mélangez à la purée de melon. Ajoutez le jus de 1 citron et faites prendre en sorbetière.

Sorbet au melon

Pour 4 personnes: 800 g de melons bien mûrs, ¼ litre d'eau, 250 g de sucre en poudre, 1 citron, 1 orange.

Épluchez les melons, retirez toutes les graines de l'intérieur. Passez la chair au mixeur. Préparez un sirop avec l'eau et le sucre. Mélangez le sirop refroidi à la pulpe de melon, ajoutez le jus de citron et d'orange. Faites prendre en sorbetière. Servez dans des coupes individuelles en décorant à volonté de feuilles de menthe et de petites boules de chair de melon. Vous pouvez ajouter au sorbet 1 c à soupe d'eau de fleur d'oranger.

Tarte au melon (Catherine)

Pour 4 personnes: 3 melons de 600 g, 3 feuilles de gélatine, Le jus de ¼ de citron, 25 g de sucre semoule, 175 g de pâte sucrée.

Le fond de tare doit être cuit entièrement à blanc. Les melons doivent être choisis mûrs sans excès, lourds à la main et avoir une bonne odeur. Couper un melon par la moitié, enlever soigneusement les graines et à l'aide d'une cuillère à tourner, préparer 24 boules que l'on réservera pour le décor. Détacher le reste de pulpe, la passer immédiatement au tamis, dans une terrine, lui ajouter le jus de citron et réserver au frais. Couper les autres melons en quatre, prélever la pulpe. Faire tremper la gélatine à l'eau froide. Dans une casserole cuire la pulpe des melons (coupés en quatre) avec le sucre et faire évaporer l'eau de végétation en remuant à l'aide d'une cuillère en bois pendant environ 10 minutes. Égoutter la gélatine et l'incorporer, s'assurer qu'elle est bien fondue. Retirer le tout du feu. Lorsque l'appareil est froid, ajouter la composition melon-jus de citron. Garnir le fond de tarte avec cet appareil et tenir au frais pendant 2 heures. Décorer avec les boules de melon réservées. Servir très glacé.

Tarte au melon et aux fraises

Pour 6 personnes. Foncez un moule à tarte beurré de pâte brisée. D'autre part, travaillez 1 oeuf entier avec 60 g de sucre en mélange mousseux, ajoutez 100 g d'amandes en poudre et une pincée de vanille en poudre. Versez cette crème sur le fond de tarte et faites cuire 30 mn à four chaud. Pendant ce temps, coupez un petit melon débarrassé de sa peau et de ses graines en tranches fines. Mettez-les dans un saladier avec 150 g de fraises nettoyées. Saupoudrez les fruits de 2 ou 3 c à soupe de sucre, arrosez d'un petit verre de kirsch et laissez macérer. Quand la tarte est cuite, retirez-la du four, laissez tiédir. Garnissez de tranches de melon et de fraises.

Autres recettes

  • Confiture de pastèque au melon
  • Fraises au melon et aux oranges
  • Fraises et melon gratinés
  • Melons au vinaigre
  • Salade de melon aux oranges


Colin

Blaff de poisson

Pour 6 personnes: 1 kg de poisson blanc (colin, cabillaud), ½ litre de vin blanc sec, ¼ litre d'eau, 2 gousses d'ail, 2 oignons, 1 citron vert, 3 feuilles de laurier, sel, une pincée de poivre de Cayenne.

Coupez le poisson en tranches. Faites chauffer le vin avec l'eau, l'ail et l'oignon hachés, le citron en tranches, le laurier et l'assaisonnement. Laissez bouillir 5 mn, puis plongez le poisson. Laissez pocher 15 mn. Servez avec du riz créole. 15 mn. Servez avec du riz créole. Le poisson, coupé en tranches, peut mariner au préalable dans du jus de citron aromatisé d'ail et d'oignon.

Colin à la boulangère

Pour 4 personnes: 700 g de colin, 750 g de pommes de terre, 200 g d'oignons, 100 g de beurre, du persil, du thym, du laurier, du sel, du poivre. Cuisson 40 mn.

Épluchez les pommes de terre. Lavez-les et coupez-les en rondelles. Épluchez les oignons et coupez-les en rouelles. Assaisonnez le poisson de sel et de poivre et mettez-le dans un plat allant au four Arrosez-le avec du beurre fondu et faites-le dorer. Ajoutez-y les pommes de terre et les oignons. Salez, poivrez et saupoudrez de thym et de laurier pulvérisés et arrosez avec le restant du beurre. Faites cuire à petit feu au four en arrosant fréquemment le poisson et les pommes de terre pendant la cuisson. Saupoudrez de persil haché et servez dans le plat de cuisson. Vous présenterez ce plat accompagné de quartiers de citron. Vous pouvez également confectionner ce plat, avec une queue de cabillaud. Une fois le plat cuit, vous pouvez déglacer la sauce avec un peu de vin blanc sec et un filet de jus de citron et la lier avec un peu de beurre manié.

Colin à la crème

Donnez un bouillon au colin. Retirez-le et placez-le dans un plat à gratin beurré. Disposez sur le poisson plusieurs noisettes de beurre. Faites-le cuire au four une dizaine de minutes, ajoutez-y 100 g de crème fraîche. Salez et poivrez. Parsemez légèrement de chapelure et prolongez la cuisson d'une dizaine de minutes environ.

Colin à l'espagnole

Faites fondre à l'huile d'olive 1 oignon et 2 gousses d'ail hachés, ajoutez une poignée de mie de pain, 4 c à soupe de poudre d'amandes et 4 tomates pelées et concassées. Laissez cuire en purée épaisse. Faites pocher 5 mn 4 filets de colin dans un bon court-bouillon. Égouttez-les, disposez-les sur le plat de service. Nappez de sauce, allongez-la avec quelques cuillerées de court-bouillon. Parsemez d'amandes effilées grillées.

Colin au chablis

Tapissez un plat allant au four de 4 échalotes hachées fondues au préalable dans un peu de beurre et de 3 tomates pelées, épépinées et concassées. Posez par-dessus 4 darnes de colin, assaisonnez, ajoutez un bouquet garni et mouillez de chablis à hauteur. Faites cuire à four chaud une dizaine de minutes. Liez la sauce après l'avoir éventuellement laissé réduire avec 2 c à soupe de crème et servez dans le plat de cuisson.

Colin au cidre

Faites fondre 4 petits oignons dans 40 g de beurre, ajoutez 2 c à soupe de farine, mouillez de ½ bouteille de cidre et de ¼ 1 d'eau. Assaisonnez et joignez 1 bouquet garni. Laissez mijoter 30 mn, ajoutez 800 g de colin en tranches et laissez cuire 10 à 15 mn. Égouttez, passez la sauce et liez-la avec 2 c à soupe de crème fraîche.

Colin au citron et au fenouil

Pour 6 personnes: 1 colin de 1,8 à 2 kg, 6 fines tranches de lard fumé bien entrelardés, 2 oignons, 1 branche de fenouil, 2 citrons + 4 c à soupe jus de citron, ½ verre de bon vin blanc, 100 g de beurre, sel, poivre, 1 pincée de sucre.

Nettoyez et parez le poisson. Assaisonnez-le intérieurement, puis glissez-y 1 oignon haché et Le fenouil. Faites des entailles, espacées de 3 cm sur l'un des côtés. Introduisez-y alternativement tranches d'un citron et tranchez de lard. Mettez, l'autre oignon en rondelles sur le poisson. Posez celui-ci dans un plat beurré, arrosez-le de beurre fondu citronné et cuisez 35 à 40 mn à four modéré en ajoutant au bout de 10 mn dans le fond du plat, vin, sel, poivre, sucre et l'autre citron épluché et grossièrement haché. Servez bien chaud avec un riz créole. Entourez avec les oignons. En saucière, beurre fondu auquel vous ajouterez le jus du plat de cuisson.

Colin au curry

Cuisson: 30 minutes. Pour 6 personnes: 6 darnes de colin, 2 c à soupe d'échalotes émincées ou d'oignons, 60 g de beurre, 200 g de crème, 2 cuillerées à soupe rases de curry de Madras, 1 pincée de sel, poivre moulu.

Lavez, épongez les tranches de colin, de cabillaud ou de lieu, salez-les et poivrez-les sur les 2 faces. Émincez finement 2 cuillerées à soupe rases d'échalotes, faites-les fondre sans colorer dans le beurre. Étendez-les au fond du plat allant au four. Posez dessus les tranches de poisson, arrosez avec la crème et le curry mélangés et légèrement salés. Mettez au four chaud 200°C (6 au thermostat). Dès que l'ébullition s'amorce, ouvrez la porte du four, pour terminer la cuisson sans ébullition. Servez avec un riz créole ou des pommes vapeur.

Colin au four (Espagne)

Pour 4 personnes: 1 kg de colin en filets (ou autre poisson blanc), 1 citron, 2 c à soupe d'huile d'olive, 1 oignon, 2 gousses d'ail, 3 tomates, 1 poivron, sel, poivre, 2 pommes de terre, 1 tranche de jambon cru.

Faites macérer les filets de poisson dans le jus de citron pendant 1 h. Faites frire à l'huile l'oignon et l'ail hachés, joignez les tomates et le poivron coupés en morceaux, assaisonnez et laissez cuire jusqu'à épaississement. D'autre part, faites cuire les pommes de terre à moitié, pelez-les et coupez-les en rondelles. Dans le fond d'un plat à gratin huilé, étalez les pommes de terre, ajoutez le jambon coupé en petits dés, recouvrez de filets de poisson et nappez de sauce. Arrosez d'un filet d'huile et faites cuire à four chaud 30 mn.

Colin aux herbes de Provence

Pour 4 personnes: 4 tranches de colin, 1 petite boite de concentré de tomates, 1 gousse d'ail, 2 échalotes, ¾ de verre de vin blanc, 80 g de beurre, persil, herbes de Provence, sel, poivre, un peu de farine.

Hacher les échalotes et piler l'ail, les faire légèrement blondir à la poêle dans la moitié du beurre. Fariner les tranches de colin et les dorer dans la poêle où se trouvent Les échalotes (2 minutes de chaque côté). Les retirer et les tenir au chaud. Verser dans la poêle le vin blanc, l'extrait de tomates et ajouter le reste du beurre, sel, poivre et une cuillerée d'herbes de Provence hachées. Bien remuer pour obtenir une sauce onctueuse. Y placer les tranches de colin et cuire très doucement une vingtaine de minutes. La sauce doit seulement frémir sans bouillir. Dresser les tranches de colin sur un plat chauffé. Goûter la sauce et en rectifier l'assaisonnement qui doit être bien relevé. Masquer les tranches de poisson avec la sauce et saupoudrer le tout d'un hachis d'herbes de Provence (ou, à défaut, de persil et de ciboulette). Cette recette peut aussi être réalisée avec d'autres poissons en tranches: cabillaud, lieu, etc. L'ail peut être supprimé si l'on n'en aime pas le goût.

Colin aux olives

Disposez 4 tranches de colin dans un plat huilé allant au four. Faites fondre doucement à l'huile 1 oignon émincé et 1 branche de céleri en petits morceaux, ajoutez 4 tomates pelées et concassées, 1 dl de vin blanc sec, sel, poivre et bouquet garni, ajoutez une dizaine d'olives dénoyautées. Laissez cuire 15 mn. Nappez le poisson de cette sauce et faites cuire 25 mn à four moyen en arrosant de temps en temps avec le jus de cuisson et en ajoutant, si besoin est, un peu de vin blanc. Faites blanchir au préalable les olives pendant 5 mn à l'eau bouillante.

Colin aux tomates

Coupez 6 tomates en rondelles, mettez-en la moitié dans un plat allant au four, déposez par-dessus 4 darnes de colin (ou de cabillaud), recouvrez avec le reste de tomates, salez, poivrez, ajoutez 1 oignon haché et 1 bouquet garni. Mouillez de 2 dl de vin blanc sec et faites cuire au four à couvert 30 mn.

Colin, cabillaud ou lotte

1 kg de poisson (colin, cabillaud ou lotte), 5 tomates épépinées et concassées, 2 poivrons verts émincés, 4 oignons émincés, 2 citrons, 1 c à café de grains de coriandre écrasés, 2 à 3 c à soupe d'huile.

Couper le poisson en tranches assez épaisses. Le laver à l'eau citronnée. L'éponger, le disposer dans une poêle. Placer sur le poisson les tomates, les poivrons, les oignons, 1 citron non épluché et coupé en tranches fines. Saler, poivrer, ajouter la coriandre, arroser le tout d'huile. Couvrir et faites cuire à feu doux.

Colin en daube

Faites fondre dans 30 g de beurre 1 oignon, 1 carotte et 1 échalote hachés. Ajoutez un morceau de 800 g de colin, saupoudrez de 2 c à soupe de farine, mouillez de ½ bouteille de vin rouge, joignez un bouquet garni et assaisonnez. Laissez cuire de 15 à 20 mn, sur feu doux, sans remuer.

Colin en papillotes au poivre rose

Pour 4 personnes: 4 darnes de colin, 1 c à soupe de poivre rose, 50 g de beurre. Sauce: 2 dl de crème fraîche, sel, poivre, 1 citron quelques grains de poivre rose.

Écrasez quelques grains de poivre et ajoutez-les au beurre travaillé en pommade. Répartissez le beurre sur les darnes de colin, avec le reste du poivre en grains. Enveloppez-les de papier d'aluminium et faites cuire à four chaud pendant 20 à 25 mn (selon l'épaisseur des darnes). Pendant ce temps, faites chauffer la crème avec le reste de poivre écrasé, salez, ajoutez le jus de citron. Ouvrez les papillotes, arrosez les de crème et servez avec des épinards en branches.

Colin sauce aux fines herbes

Pour 4 personnes: 4 tranches de colin, 1 verre d'huile, 25 g de farine, 25 g de beurre, 3 verres de lait, 2 jaunes d'oeufs, citron, persil, estragon, sel, poivre. Cuisson: 25 mn.

Essuyez et farinez les tranches de colin. Mettez-les à cuire dans l'huile bien chaude, retournez, 5 mn de chaque côté suffisent. Salez. Avec la farine, le beurre et le lait, faites une béchamel. Hors du feu, ajoutez les deux jaunes d'oeufs, le persil et l'estragon hachés finement et le jus du citron. Assaisonnez. Mélangez bien. Mettez les tranches de poisson dans un plat chaud, recouvrez avec la sauce.

Variante: sauce aux fines herbes: 1 bol de béchamel, 1 verre de vin blanc sec, 2 c à soupe de crème, 1 échalote, persil, cerfeuil, estragon hachés.

Mettez échalote, persil, cerfeuil hachés dans une casserole avec le vin blanc, faites réduire des deux tiers. Ajoutez à la béchamel, faites bouillir 5 mn. Au moment de servir ajoutez la crème et l'estragon finement haché.

Coquille de poisson

Pour 4 personnes: 200 g de poisson froid (colin, merlan, lieu, cabillaud), 3 oignons, 2 gousses d'ail, 3 c à soupe de persil ciselé, 60 g de beurre, 8 c à soupe de sauce béchamel faite avec 50 g de beurre, 2 c à soupe de farine et ¼ l de lait, 4 c à soupe de chapelure, sel, poivre.

Préparer la sauce béchamel. Éplucher les oignons, les émincer finement puis les passer dans 40 g de beurre dans une casserole sur feu moyen. Émietter le poisson sur les oignons, incorporer la sauce béchamel en tournant avec une cuillère en bois. Éplucher l'ail et le couper très finement; l'ajouter ainsi que le persil à la préparation. Mélanger. Saler, poivrer. En garnir des coquilles St-Jacques ou des petits plats en porcelaine. Saupoudrer de chapelure, déposer une noisette de beurre et passer à four chaud 200° (th 6) 15 minutes.

Croque-lieu

Pour 4 personnes: 4 tranches de lieu, 2 tomates, 4 tranches de bacon, 100 g de gruyère, 40 g de beurre, sel, poivre.

Couper dans chaque tomate deux rondelles de 1 cm d'épaisseur, sans retirer la peau. Dans un plat allant au four ranger les tranches de lieu. Sur chacune d'elle disposer une tranche de bacon, puis une rondelle de tomate, parsemer de noisettes de beurre et faire cuire à four chaud 220°C (th 6).

Darnes de colin au curry

Pour 6 personnes: 6 tranches de colin de 200 g chacune, 6 oignons moyens, 2 gousses d'ail, 3 cuillerées à soupe d'huile, une cuillerée à soupe de poudre de curry, 2 dl de vin blanc sec, 50 g de beurre, 250 g de crème, une cuillerée à soupe de persil haché, sel et poivre.

Épluchez et hachez finement les oignons, écrasez les gousses d'ail. Faites-les fondre, à feu doux, dans l'huile chaude en veillant à ce qu'ils jaunissent à peine. Saupoudrez-les ensuite avec le curry, mélangez un instant sur le feu. Mouillez avec le vin blanc puis amenez à ébullition. Allumez le four (th 5-6, 180-200°C). Versez la préparation aux oignons dans un plat allant au four. Disposez-y les tranches de colin, côte à côte, assaisonnez-les et placez sur chacune d'elles un petit morceau de beurre. Enfournez 15 minutes à four chaud. Lorsque le poisson est cuit, retirez chaque tranche délicatement, afin de ne pas les briser et rangez-les sur le plat de service en les faisant se chevaucher. Tenez au chaud dans le four éteint, encore chaud. Versez le jus de cuisson dans une casserole avec la crème. Faites épaissir à feu vif en battant au fouet. Nappez les tranches de poisson avec cette sauce bien mousseuse, saupoudrez-les de persil haché et servez très chaud.

Darnes de colin aux coques

Pour 4 personnes: 4 darnes de colin, 3 c à soupe de farine, 3 c à soupe d'huile, 200 g de coques, 250 g d'oignons, 150 g d'échalotes, 50 d beurre, 4 dl de vin blanc sec, sel, poivre, 100 g de cornichons, 50 g de crème fraîche.

Farinez les tranches de poisson, gardez-les en attente. D'autre part faites ouvrir les coques sur feu vif, décoquillez-les, filtrez le jus qu'elles auront rendu. Pelez et hachez les oignons et les échalotes, faites-les fondre doucement dans le beurre ajoutez le jus des coques filtré et le vin blanc, assaisonnez, laissez réduire de moitié. Ajoutez les coques et les cornichons, liez à la crème fraîche. Parallèlement faites dorer les tranches de poisson à l'huile 3 à 4 mn de chaque côté. Servez-les avec la sauce préparée. Accompagnez de carottes cuites à l'eau.

Filet de lieu

Cuire des filets de lieu à la poêle avec des 5 baies.

Filet de lieu à la parmesane

Pour 4 personnes: 4 filets de lieu surgelés, 50 g de parmesan râpé, 2 oeufs, 3 c à soupe de chapelure, 1 c à café d'ail surgelé, ½ feuille de sauge, 60 g de beurre, 2 c à soupe d'huile d'olive, 2 c à soupe de farine, sel, poivre.

Farinez légèrement les filets de lieu surgelés. Cassez les oeufs dans une assiette creuse. Salez poivrez. Ajoutez-y l'ail surgelé. Mélangez le parmesan et la chapelure. Passez successivement les filets dans l'oeuf puis dans le mélange parmesan-chapelure. Enrobez-les à nouveau d'oeuf et passez-les une deuxième fois dans le mélange. Chauffez l'huile d'olive et 20 g de beurre dans une poêle. Faites-y dore le poisson 2 mn sur chaque face à feu vif. Poursuivez la cuisson pendant 10 mn. Réservez alors les filets au chaud. Jetez la graisse de cuisson. Dans la poêle, faites fondre le beurre restant. Ajoutez-y les feuilles de sauge. Dès que le beurre est noisette, versez-le sur le poisson avec les feuilles de sauge et servez aussitôt. Accompagnez de pâtes fraîches au beurre parfumé d'un zeste de citron râpé.

Filet de lieu Orly

650 g environ de filets de lieu, 3 c à soupe d'huile, le jus d'un petit citron, 1 boite de concentré de tomate ou de sauce tomate.

Faites mariner les filets dans un plat, pendant 1 heure, avec le sel, le poivre, le jus de citron, l'huile et le persil haché. Trempez-les ensuite dans une pâte à frire, puis plongez-les dans la friture bouillante pendant 5 mn environ. Égouttez bien. Servez les filets accompagnés d'une sauce tomate.

Filets de poissons au cidre

Pour 6 personnes: 6 filets de poisson, (lieu, daurade, sole), 25 g de beurre, 3 échalotes, sel, poivre, ½ litre de cidre, 3 c à soupe de crème fraîche, persil haché.

Beurrez un plat allant au four et déposez-y les filets de poisson. Pelez et hachez les échalotes et répartissez-les sur le poisson. Salez, poivrez, mouillez de cidre et faites cuire 20 mn à four chaud. Retirez les filets et mettez-les sur le plat de service chaud. Faites réduire de moitié le jus de cuisson puis liez-le avec la crème et incorporez le persil haché. Versez la sauce sur le poisson. Accompagnez de pommes de terre aux poireaux. Si vous voulez éviter la crème fraîche vous pouvez terminer la sauce en la liant avec 1 c à soupe de beurre manié (beurre et farine en quantités égales).

Filets de poissons au curry

Pour 4 personnes: 4 filets de poisson (daurade, cabillaud, lieu...). Court-bouillon: 1,5 litre d'eau, 2 dl de vin blanc, 1 oignon, 1 branche de céleri, 1 carotte, un bouquet garni (thym, laurier, persil), sel, poivre. Pour la sauce: 3 jaunes d'oeufs, 1 c à café de curry en poudre, 150 g de crème fraîche.

Préparez le court-bouillon: portez l'eau à ébullition avec le vin, l'oignon, la carotte et le céleri émincés, le bouquet garni et l'assaisonnement, laissez cuire 30 mn environ. Plongez-y les filets de poisson et laissez cuire 3 à 4 mn à petits frémissements. Retirez-les à l'aide d'une écumoire et gardez-les au chaud dans un plat recouvert de papier d'aluminium placé à four tiède. Filtrez le court-bouillon et laissez-le réduire sur feu vif. Quand il ne reste plus qu'un quart de litre de liquide, incorporez, hors du feu, les jaunes d'oeufs dans lesquels vous aurez délayé le curry, puis la crème. Faites épaissir cette sauce au bain-marie (ou sur feu très doux en évitant soigneusement l'ébullition). Rectifiez son assaisonnement et nappez les filets de poisson. Servez avec le poisson en saupoudrant volonté de persil haché. Vous pouvez accompagner le poisson de carottes ou de riz créole.

Filets de poisson au pineau

Pour 4 personnes: 800 à 1 kg de filets de poisson (colin, cabillaud, daurade,), 60 g de beurre, 2 échalotes, 1 carotte, 150 g de petits champignons de couche, 2 tomates, sel, poivre, 2 dl de pineau des Charentes.

Faites fondre le beurre dans une cocotte, ajoutez les échalotes hachées, la carotte émincée et les champignons. Laissez revenir pendant quelques minutes en remuant, puis ajoutez les tomates pelées et concassées, l'assaisonnement. Mouillez de pineau et laissez cuire 10 mn. Ajoutez alors les filets de poisson et continuez la cuisson 20 mn. Servez avec des pommes nature. Vous pouvez ajoutez un peu de crème fraîche dans la sauce.

Filets de poisson aux champignons

Pour 4 personnes: 800 g de filets de poisson: lieu, cabillaud, daurade (frais ou surgelés), ½ l de court-bouillon. 250 g de champignons de couche, 30 g de beurre, sel, poivre, un filet de citron, 80 g de beurre, sel, poivre, 2 c à soupe de persil haché, jus de citron.

Faites pocher les filets de poisson 10 mn dans le court-bouillon frémissant (si vous utilisez du poisson surgelé, suivez les indications de l'emballage pour la cuisson). D'autre part, faites cuire les champignons émincés dans le beurre avec sel, poivre et jus de citron. Laissez dorer. Servez avec les filets égouttés et du beurre persillé et citronné (préparez ce beurre à l'avance).

Gratin de fruits de mer

Pour 6 personne: 200 g de filets de poisson (frais ou surgelés: daurade, colin, lieu), 100 g de champignons de couche, 200 g de crevettes cuites et décortiquées, 1 litre (750 g) de moules cuites et décoquillées, une boite de crabe, ¼ litre de sauce béchamel, 100 g de crème fraîche, 50 g de gruyère râpé.

Faites cuire les filets de poisson au court-bouillon (10 mn) avec les champignons. Égouttez-les, coupez le poisson en morceaux, émincez les champignons. Mélangez le poisson, les champignons, les crevettes, les moules et le crabe égoutté et émietté à la sauce additionnée de crème et de fromage. Mettez le tout dans un plat allant au four et faites gratiner 10 mn environ.

Lieu à l'alsacienne

Préparation: 30 mn. Cuisson: 1 h 05 mn Pour 4 personnes: 4 tranches de lieu blanc, 100 g de lard fumé, 100 g d'oignons, 800 g de pommes de terre, 3 cuillerées à soupe d'huile, 50 g de crème fraîche, 5 cl de lait, sel, poivre.

Coupez le lard en petits dés. Épluchez et hachez les oignons. Pelez et lavez les pommes de terre. Coupez-les en rondelles très fines. Chauffez 2 cuillerées d'huile dans une poêle, ajoutez les lardons et le hachis d'oignons. Mélangez et laissez fondre ces éléments pendant 5 minutes. Allumez le four th 5-6, 180° à 200°C. Huilez un plat allant au four. Garnissez-le de la moitie des oignons, du lard et des pommes de terre. Posez dessus les tranches de lieu, entourez-les avec le reste d'oignons, de lardons et de pommes de terre. Salez et poivrez le tout. Délayez la crème fraîche avec le lait, versez cette sauce sur toute la surface du plat. Enfournez et comptez une heure de cuisson à four doux. Servez ce plat chaud, au sortir du four.

Lieu à la choucroute

800 g de choucroute cuite, 800 g de filets de poissons assortis (lieu jaune, lieu noir, haddock, saumonette), 50 g de beurre, 30 cl de vin blanc sec, 25 cl de crème fraîche, 1 jaune d'oeuf, 4 cuillerées à soupe de ciboulette hachée, 1 c à café de sel et de poivre.

Réchauffer la choucroute à feu doux. Cuire les poissons à la vapeur ou au court-bouillon pendant 5 à 10 minutes. Le haddock sera meilleur poché dans du lait. Dans une casserole, faire revenir les échalotes hachées dans le beurre. Ajouter le vin blanc. Porter à ébullition. Ajouter la crème fraîche, le sel et le poivre puis, hors du feu, lier la sauce avec le jaune d'oeuf. Mettre la choucroute dans un plat chaud. Disposer les filets de poissons dessus. Napper la choucroute aux poissons avec la sauce. Parsemer de ciboulette hachée. Utiliser de la choucroute cuite au naturel, disponible en conserve ou chez votre charcutier traiteur.

Lieu à la polonaise

Farinez 4 darnes de lieu de 3 cm d'épaisseur et faites dorer dans un mélange beurre-huile. Assaisonnez et gardez au chaud. Faites fondre dans 50 g de beurre 6 échalotes hachées, ajoutez 2 oeufs durs écrasés, une poignée de mie de pain émiettée, le jus de ½ citron et du persil haché. Servez les darnes nappées de sauce.

Lieu aux herbes de Provence

Pour 4 personnes: 4 tranches de lieu, 1 petite boite de concentré de tomates, 1 gousse d'ail, 2 échalotes, ¾ de verre de vin blanc, 80 g de beurre, persil, herbes de Provence, sel, poivre, un peu de farine.

Hacher les échalotes et piler l'ail, les faire légèrement blondir à la poêle dans la moitié du beurre. Fariner les tranches de lieu et les dorer dans la poêle où se trouvent Les échalotes (2 minutes de chaque côté). Les retirer et les tenir au chaud. Verser dans la poêle le vin blanc, l'extrait de tomates et ajouter le reste du beurre, sel, poivre et une cuillerée d'herbes de Provence hachées. Bien remuer pour obtenir une sauce onctueuse. Y placer les tranches de lieu et cuire très doucement une vingtaine de minutes. La sauce doit seulement frémir sans bouillir. Dresser les tranches de lieu sur un plat chauffé. Goûter la sauce et en rectifier l'assaisonnement qui doit être bien relevé. Masquer les tranches de poisson avec la sauce et saupoudrer le tout d'un hachis d'herbes de Provence (ou, à défaut, de persil et de ciboulette).

Lieu braisé aux herbes

Pour 6 personnes: 1,200 kg de lieu, 16 feuilles d'oseille, 6 branches de persil, 3 branches de menthe fraîche, 1 brin de thym, 30 g de beurre, 1 citron, 25 cl d'eau, sel et poivre, 100 g de crème fraîche.

Équeutez l'oseille, effeuillez la menthe. Lavez et épongez toutes les herbes. Ficelez le morceau de lieu comme un rôti. Pressez le jus de citron. Faites fondre l'oseille dans une cocotte avec le beurre pendant 5 mn. Placez ensuite le lieu sur le lit d'oseille et recouvrez -le avec du persil, les feuilles de menthe et le thym effeuillé. Versez le jus de citron et l'eau dans la cocotte. Salez et poivrez le tout. Couvrez la cocotte et cuisez doucement pendant 20 à 25 mn environ selon l'épaisseur du poisson. La cuisson terminé, retirez le lieu de la cocotte. Déficelez-le, ôtez la peau et disposez-le sur un plat de service chaud. Mixez le jus cuisson avec toutes les herbes, liez cette sauce avec la crème sur feu doux sans bouillir et nappez-en le poisson. Servez avec des pommes vapeur ou de pâtes fraîches au beurre.

Lieu en papillotes

Procurez-vous quatre belles tranches de lieu (ou de colin). Pétrissez 50 g de beurre frais avec des herbes finement hachées (persil, thym frais ou fenouil sauvage), du sel fin, du poivre blanc. Enfermez chaque tranche de poisson dans une feuille d'aluminium ménager, après avoir tartiné celle-ci avec le ¼ du beurre aux herbes. Cuisez 20 mn à four moyen.

Merlu à la strasbourgeoise

Pour 4 personnes: 4 tranches de merlu, 80 g de fromage (gruyère ou comté), 4 petites saucisses fumées, 40 g de beurre, 1 petite poignée de chapelure, sel, poivre.

Disposer les tranches de poisson dans un plat de dimensions telles que les tranches le remplissent sans se chevaucher. Les saupoudrer de chapelure, disposer dessus le beurre en petits fragments. Saler (légèrement à cause du fromage) et poivrer. Couper le fromage en lamelles et disposer celles-ci sur les tranches de poisson. Ouvrir les saucisses en deux et les disposer sur les tranches de merlu, la partie coupée contre le fromage. Faire griller à four très chaud (th 8, 250°C) pendant une quinzaine de minutes. Accompagner de moutarde et de fines tranches de pain de seigle beurrées.

Merlu au cidre

Pour 4 personnes: 4 tranches de merlu de 200 g environ, 4 c à soupe d'huile, 3 oignons, sel, poivre, ¼ litre de cidre sec, 1 c à soupe de crème.

Faites dorer les tranches de merlu dans l'huile chaude. Retirez-les et à leur place, faites fondre les oignons pelés et émincés. Remettez le poisson et assaisonnez, mouillez de cidre et laissez mijoter 15 mn. Retirez le poisson et les oignons, liez la sauce à la crème, vérifiez l'assaisonnement et versez-la dans le plat de service. Servez avec des pommes vapeur, des épinards ou du riz créole.

Merlu bilbao

Pour 4 personnes: 2 merlus de 600 g chacun, 1 c à soupe de jus de citron, 2 c à soupe de ciboulette (ou de persil haché), 40 g de beurre, 2 c à soupe d'huile d'olive, sel et poivre.

Videz, lavez, puis épongez les poissons. Divisez chacun d'eux en quatre tronçons, après en avoir retiré la tête et l'extrémité de la queue. Assaisonnez ces tronçons de sel et de poivre, arrosez-les de jus de citron. Cassez les oeufs dans un plat creux, salez, poivrez, puis ajoutez les trois quarts de la ciboulette ou du persil haché. Battez-les en omelette. Chauffez le beurre et l'huile dans une poêle, sur feu modéré. Trempez les tronçons de poisson dans les oeufs battus et rangez-les dans la poêle lorsque le mélange de beurre et d'huile est devenu bien chaud, sans cependant fumer. Laissez-les bien dorer sur une face pendant sept minutes, puis retournez-les sur l'autre face. La cuisson presque terminée, versez le reste des oeufs battus dans la poêle et retirez du feu dès que ces derniers sont cuits. Disposez le poisson sur le plat de service, saupoudrez-le avec le reste de ciboulette ou de persil haché et versez très chaud.

Mousse de colin

Pour 4 personnes. Préparation: 20 mn. Cuisson: 30 mn. 200 g de colin (ou autre poisson selon goût), quelques pincées de piment de Cayenne, 10 cl de lait, 2 oeufs entiers + 1 jaune, quelques noisettes de beurre pour les moules, sel.

Préchauffez le four à 150° (th 5). Coupez la chair de colin en petits morceaux puis mixez-la et passez-la au tamis. Incorporez-lui les oeufs entiers et le jaune puis le lait. Salez, relevez de quelques pincées de piment de Cayenne et mélangez soigneusement (la préparation obtenue doit être liquide et bien liée). Beurrez le fond et les parois de quatre moules individuels. Répartissez-y la préparation à la chair de colin sans les remplir complètement. Placez les moules dans un bain-marie bouillant et faites-les cuire 30 mn au four. Servir avec un coulis de tomate.

Pain de poisson au fromage blanc

Passez au mixer 400 g de filets de poisson (colin, merlan) avec 1 blanc d'oeuf, sel et poivre. Incorporez peu à peu 150 g de fromage blanc maigre et ½ c à café de paprika. Mettez la préparation dans un moule à soufflé légèrement beurré et faites cuire 25 mn au four et au bain-marie. Préparez la sauce: faites chauffer doucement 100 g de crème fraîche et 1 c à soupe de fines herbes hachées. Servez la sauce à part.

Papillotes de poisson

Pour 4 personnes: 500 g de lieu en filet en 4 morceaux, 200 g de noix de coco râpée, 1 cuillerée à café de cumin en poudre, 2 cm de racine de gingembre frais, 3 gousses d'ail, ½ citron, ½ cuillerée à calé de garam massala, ½ tasse d'eau chaude, sel, poivre, feuilles de bananier. Préparation: 20 minutes. Cuisson: 8 minutes.

Éplucher les gousses d'ail et le gingembre, exprimer le jus du demi-citron, les mettre dans le bol du mixeur avec l'eau chaude, le cumin, le garam massala, la noix de coco. Mélanger pour obtenir une pâte. Saler, poivrer. Découper 4 grandes rectangles dans les feuilles de bananier. Disposer un filet de poisson au centre de chacun, puis par-dessus une cuillerée de la préparation. Rabattre les feuilles sur le poisson, comme une enveloppe, faire tenir à l'aide des piques en bois. Faire cuire à la vapeur dans la partie haute d'un couscoussier ou d'un cuit-vapeur pendant 8 à 10 minutes. Servir accompagnées d'un riz parfumé cuit à l'eau avec des grains de cardamome.

Papillotes de poisson (Créole)

Pour 4 personnes: 500 g de lieu en filet en 4 morceaux, 200 g de noix de coco râpée, 1 cuillerée à café de cumin en poudre, 2 cm de racine de gingembre frais, 3 gousses d'ail, ½ citron, ½ cuillerée à calé de garam massala, ½ tasse d'eau chaude, sel, poivre, feuilles de bananier. Préparation: 20 minutes. Cuisson: 8 minutes.

Éplucher les gousses d'ail et le gingembre, exprimer le jus du demi-citron, les mettre dans le bol du mixeur avec l'eau chaude, le cumin, le garam massala, la noix de coco. Mélanger pour obtenir une pâte. Saler, poivrer. Découper 4 grandes rectangles dans les feuilles de bananier. Disposer un filet de poisson au centre de chacun, puis par-dessus une cuillerée de la préparation. Rabattre les feuilles sur le poisson, comme une enveloppe, faire tenir à l'aide des piques en bois. Faire cuire à la vapeur dans la partie haute d'un couscoussier ou d'un cuit-vapeur pendant 8 à 10 minutes. Servir accompagnées d'un riz parfumé cuit à l'eau avec des grains de cardamome.

Poisson à la provençale

Pour 4 personnes: 1 kg à 1,200 kg de poisson selon le marché: bar, lotte (baudroie), daurade, lieu. Sauce: 3 oignons, 4 c à soupe d'huile d'olive, 500 g de tomates, 200 g d'olives noires dénoyautées, sel, poivre, thym, laurier, persil.

Préparez d'abord la sauce: pelez et émincez les oignons, faites-les fondre dans l'huile chaude sans les laisser brunir. Ajoutez les tomates pelées et concassées, les olives préalablement blanchies, l'assaisonnement et le bouquet garni. Mouillez de vin, laissez cuire à couvert pendant une vingtaine de minutes. Coupez alors le poisson en morceaux et faites-les pocher directement dans cette sauce pendant 10 mn. Servez tel quel avec du riz créole à volonté.

Poisson au yaourt

Pelez et émincez 2 oignons et 3 pommes de terre; nettoyez et émincez 200 g de champignons de couche. Disposez ces légumes dans le fond d'un plat beurré allant au four, en ajoutant 3 tomates en quartiers. Posez par dessus 4 filets de poisson (daurade, lieu, merlan), assaisonnez, arrosez d'un verre de vin blanc sec et faites cuire 20 mn à four chaud. Arrosez alors avec le contenu d'un pot de yaourt et remettez au four quelques minutes.

Poisson cru de Haïti

Faire mariner durant une nuit, dans un jus de citron abondant auquel on aura ajouté poivre, épices et sel, des filets de colin. Faire cuire au gril sur des branches de laurier ou de fenouil pendant dix minutes. D'autre part écraser ail, persil et divers aromates avec de l'huile, de façon que la sauce soit épaisse et disposer les filets de poissons par dessus.

Poisson en beignet sauce tartare

Pour 4 personnes: 500 g de filets de poisson (cabillaud, daurade, colin). Pâte à beignets: 250 g de farine, une pincée de sel, 2 oeufs, ¼ litre de bière, 2 c à soupe d'huile. Sauce: 3 jaunes d'oeufs durs, 1 c à café de moutarde, 3 dl d'huile, 2 c à soupe de vinaigre, sel, poivre, 1 c à soupe de cornichons hachés, 1 c à soupe de câpres, 1 c à soupe de persil, de cerfeuil et d'estragon hachés.

Préparez la pâte, versez la farine tamisée en fontaine avec le sel, cassez les oeufs entiers au milieu. Incorporez-les à la farine en tournant à la cuillère en bois. Versez la bière peu à peu, puis l'huile. Laissez reposer 1 h. Préparez la sauce, écrasez les jaunes d'oeufs à la fourchette avec la moutarde, versez l'huile en filet e remuant comme pour une mayonnaise, ajoutez le vinaigre, l'assaisonnement, les condiments et les herbes. Coupez le poisson en morceaux trempez-les rapidement dans la pâte à beignets et faites frire à grande friture (4 ou 5 à la fois). Égouttez soigneusement les beignets lorsqu'ils sont dorés et servez-les avec la sauce tartare, du citron et des feuilles de céleri fraîches. Vous pouvez faire mariner les morceaux de poisson dans du jus de citron 1 h avant de les frire.

Poisson frit à l'espagnole

3 personnes: 3 tranches de poisson (colin, cabillaud ou autre poisson blanc), 2 c à soupe de farine, 1 c à soupe de curry en poudre, sel, poivre, huile. Accompagnement: 4 tomates, 2 gousses d'ail, 2 oignons, 1 petit piment fort, 3 courgettes, 1 aubergine, thym, laurier, sel, poivre, 1 poivron vert.

Préparez d'abord l'accompagnement de légumes: pelez les tomates après les avoir ébouillantées, concassez-les grossièrement et faites-les fondre sur feu doux avec l'ail pilé, les oignons pelés et coupés en rondelles et le petit piment fort. Quand les tomates sont bien fondues, ajoutez les courgettes coupées en rondelles et l'aubergine pelée et émincée, thym, laurier, sel, poivre. Laissez cuire doucement pendant 20 mn environ. Dix minutes avant la fin de la cuisson, ajoutez le poivron épépiné et coupé en rondelles. D'autre part, essuyez les tranches de poisson, puis passez-les dans le mélange farine, curry, sel et poivre. Faites-les frire doucement à l'huile et à la poële, jusqu'à ce qu'elles soient bien dorées. Égouttez et servez le poisson avec les légumes.

Rôti de lieu au four

Pour 4 personnes: 800 g de lieu noir ou de lieu jaune ficelé comme un rôti, 4 tomates moyennes, 200 g de champignons, 2 c à soupe d'huile d'olive, 1 verre à moutarde de vin blanc sec, 1 hachis d'oignons et de persil, sel, poivre.

Disposer le rôti dans un plat allant au four. Saler et poivrer. Entourer le rôti des tomates coupées en deux et des champignons coupés en quatre. Arroser avec l'huile d'olive et le vin blanc sec. Mettre à four chaud 220°C (th 6) et faire cuire 30 mn, en arrosant de temps en temps. Dix minutes avant la fin de la cuisson, saupoudrez avec le hachis d'oignons et de persil.

Soufflé de poisson

Pour 4 personnes: 400 g de filets de poisson cuit (daurade, colin, lieu, cabillaud), 30 g de beurre, 200 g de fromage blanc, sel, poivre, 4 oeufs.

Passez le poisson au mixeur. A la purée obtenue, incorporez le beurre fondu, le fromage blanc, l'assaisonnement, les jaunes d'oeufs et les blancs battus en neige. Versez dans un moule à soufflé beurré et faites cuire 30 mn à four chaud (200°C). Servez aussitôt avec une sauce tomate à volonté.

Soupe de merlu

Pour 4 personnes: 400 g de merlu (colin) avec la tête, 3 poireaux, 4 échalotes, 3 gousses d'ail, 2 tomates, 1 bouquet garni, sel, poivre, ½ litre de vin blanc sec, ½ litre d'eau, persil haché à volonté.

Coupez le poisson en morceaux. Nettoyez et émincez les poireaux, pelez et hachez les échalotes et l'ail, concassez les tomates. Mettez tous ces légumes dans une casserole avec le bouquet garni, l'assaisonnement, l'eau et le vin. Joignez la tête du poisson et portez doucement à ébullition, laissez mijoter pendant 30 mn. Retirez alors la tête du poisson et mettez les autres morceaux, laissez cuire 10 mn. Saupoudrez de persil haché et servez.

Terrine de poisson à la crème d'estragon

1 kg de chair de poisson (bar, colin, daurade, cabillaud, merlan). Comptez 25 à 35 % de déchets environ, il vous faudra donc un poisson de 1,500 kg environ, 1 échalote, 4 oeufs, 150 g de crème fraîche, sel, poivre, 1 dl de vin blanc sec, beurre pour la terrine. Sauce: ¼ litre de fumet de poisson réduit, 1 dl de vin blanc sec, 1 c à soupe d'estragon haché, 100 g de crème fraîche.

Passez la chair du poisson cru coupé en petits morceaux au mixer avec l'échalote. Ajoutez les oeufs battus, la crème fraîche, l'assaisonnement et le vin blanc. Mélangez bien le tout. Versez dans une terrine beurrée. Faites cuire à four chaud au bain-marie pendant 40 mn. Vérifiez la cuisson en enfonçant une aiguille au centre de la terrine, elle doit ressortir chaude. D'autre part, mettez dans une casserole le fumet, le vin et l'estragon, faites chauffer, ajoutez la crème, laissez épaissir. Servez la terrine chaude avec cette sauce. Le fumet est fait avec les parures du poisson (tête et arêtes), 1 oignon, 1 blanc de poireau, 1 carotte, sel, poivre bouquet garni, 1 litre d'eau et 2 dl de vin blanc sec. Le tout cuit 30 mn, filtré puis réduit à ¼ litre. Vous pouvez également servir cette terrine avec un beurre blanc.

Terrine de poisson aux pointes d'asperges

Pour 8 personnes: 1 kg de filets de poissons (bar, St-Pierre, colin), 4 oeufs, 100 g de crème fraîche, sel, poivre, 1 échalote, 300 g de pointes d'asperges en boite. Beurre pour la terrine.

Passez la chair des poissons crus au mixer. Ajoutez à cette farce les oeufs un à un, puis la crème fraîche, l'assaisonnement et l'échalote hachée menu. Mélangez bien. Égouttez les pointes d'asperges et rafraîchissez-les. Beurrez une terrine allant au four et à la table, remplissez-la de farce au poisson en intercalant des couches de pointes d'asperges. Faites cuire au four au bain-marie pendant 1 h. Laissez refroidir. Servez froid mais non glacé avec une sauce vinaigrette à la ciboulette ou une sauce tomate crue. Garnissez à volonté de pointes d'asperges réservées. Vous pouvez servir la terrine chaude avec du beurre fondu et du citron. Vous pouvez ajouter dans la terrine 200 g de mie de pain trempée dans du lait et pressée, et réserver quelques filets de poisson entiers que vous intercalerez dans la farce avec les pointes d'asperges.


Groseilles

Brioche farcie

Pour 4 à 6 personnes: 1 brioche à tête, ¼ litre de crème pâtissière à la vanille parfumée avec 1 c à soupe de kirsch, 250 g de groseilles rouges.

Creusez la brioche, mélangez la crème et les groseilles lavées et égrenées. Remplissez la brioche et garnissez à volonté de fruits réservés.

Choux à la crème

Pour 8 personnes: 8 coques en pâte à choux prêtes à garnir achetées toutes faites, 250 g de groseilles rouges, 250 g de crème fraîche liquide, 2 c à soupe de sucre glace, un sachet de sucre vanillé.

Lavez, égrenez et séchez les groseilles. Fouettez la crème bien froide en Chantilly avec le sucre et le sucre vanillé. Mélangez-la aux groseilles. Fendez les choux avec des ciseaux aux deux tiers de leur hauteur et fourrez-les de crème Chantilly aux groseilles. Saupoudrez à volonté les choux de sucre glace à travers une passoire fine. Consommez le jour même.

Coupe vigneronne

Pour 6 à 8 personnes: ½ litre de vin rouge assez corsé (Côtes du Rhône, Cahors), ½ litre d'eau, 100 g de sucre, 2 morceaux de cannelle, 800 g de groseilles rouges, 200 g de cassis.

Faites chauffer le vin et l'eau avec le sucre et la cannelle jusqu'à ébullition. Retirez du feu, versez-y les fruits lavés et égrenés. Laissez refroidir, servez bien frais.

Coupes glacées

Pour 4 personnes: 250 g de groseilles rouges, 2 c à soupe de sucre, ¼ litre de coulis de framboises, ½ litre de glace à la vanille, 4 biscuits à la cuillère, 2 c à soupe de kirsch, 2 c à soupe d'eau.

Lavez et équeutez les groseilles, saupoudrez-les de sucre, laissez macérer de ½ h à 1 h. Au moment de servir, répartissez le coulis dans le fond de 4 coupes individuelles, puis la glace et les biscuits coupés en deux et trempés rapidement dans le kirsch coupé d'eau. Recouvrez avec les groseilles sucrées.

Crêpes glacées aux groseilles

Pour 6 personnes: 500 g de groseilles, 1 verre de vin rouge, ¾ de verre de sucre glace en poudre, ½ litre de glace à la vanille. Pour les crêpes: (12 crêpes de 18 cm de diamètre): 80 g de farine, 2 c à soupe de sucre, ½ litre de lait, 1 c à café de levure chimique, ¾ de verre d'eau, une pincée de citron râpé.

Préparez votre pâte à crêpes. Pendant que vous la laissez reposer, faites pocher les groseilles. Mettez dans une casserole le vin rouge et le sucre. Lorsque le liquide devient un peu sirupeux, plongez les groseilles lavées et égrenées. Laissez cuire à petit frémissement entre 5 et 10 minutes (cela dépend de leur degré de maturité). Il faut qu'elles soient tendres mais pas réduites en compote. Retirez les groseilles et faites réduire le jus si nécessaire. Laissez refroidir. Préparez les crêpes. Sortez la glace du réfrigérateur. Fourrez chaque crêpe avec un morceau de glace à la vanille et une cuillerée de groseilles. Roulez les crêpes. Saupoudrez de sucre en poudre. Servez aussitôt. On peut utiliser des myrtilles à la place des groseilles.

Croque-au-sucre

Coupez une brioche bien rassise en tranches régulières et tartinez-les d'une épaisse couche de gelée de groseille ou de myrtille. Collez-les 2 à 2. Battez 2 oeufs dans un bol de lait avec 50 g de sucre et si vous l'aimez, 1 c à soupe d'eau de fleur d'oranger. Trempez les sandwiches dans cette préparation (sans les détremper). Faites dorer au beurre des 2 côtés. Servez chaud, saupoudré de sucre glace.

Croûtes aux groseilles

Pour 8 personnes: 8 croûtes en pâte sablée achetées toutes faites, 600 g de groseilles, 200 g de sucre.

Lavez et égrenez les groseilles. Mettez la moitié dans une casserole avec 1 dl d'eau. Faites-les éclater, filtrez le jus, remettez-les sur le feu avec le sucre et laissez réduire. Garnissez les croûtes avec les groseilles entières et nappez avec le jus de groseille réduit et encore tiède.

Gâteau aux groseilles

4 oeufs, 350 g de sucre en poudre, 1 pincée de sel, 180 g de beurre, 250 g de farine, 1 c à café de levure chimique, 350 g de groseilles + quelques grappillons pour la décoration, 250 g de fromage blanc épais.

Casser les oeufs en séparant les blancs des jaunes. Mélanger ces derniers avec 180 g de sucre et le sel, bien travailler ces éléments ensemble. Faire ramollir le beurre en pommade et l'ajouter, bien remuer, ajouter la levure à la farine, puis les verser sur la pâte; bien incorporer le tout pour obtenir une pâle lisse. Battre les blancs en neige; en ajouter 2 ou 3 cuillerées à la pâte en remuant bien, puis incorporer délicatement le reste en soulevant la pâte avec une spatule. Beurrer et fariner un moule, y verser Ia pâte et faire cuire pendant 40 minutes dans un four moyen (210°. 5/6 du thermostat) préalablement chauffé. Pendant ce temps, égrener les groseilles, les écraser à la fourchette et les mélanger avec le fromage blanc sucré avec le reste du sucre. Démouler le gâteau. Le laisser refroidir puis le couper en trois. Le farcir et le napper avec la crème. Décorer avec les grappillons de groseilles réservées.

Gelée de groseilles

Faites crever 2 kg de groseilles rouges dans une bassine, écrasez-les au pilon. Mettez-les dans une étamine humide et laissez couler le jus toute une nuit. Pesez le jus, mesurez 900 g de sucre par kg de jus. Portez le tout à ébullition tout en remuant. Laissez bouillir 3 mn. Vérifiez la consistance et mettez en pots.

Gelée de groseilles à froid

2 kg de groseilles rouges, 2 kg de sucre semoule.

Egrenez les groseilles. Écrasez les grains à la fourchette, en faisant bien attention à ne pa faire éclater les pépins. Versez les groseilles ainsi écrasées dans une mousseline; retenez-la et tordez-la au-dessus d'un récipient, afin de presser les fruits et d'en extraire tout le jus. Passez ce jus et versez-le dans une terrine. Ajoutez le sucre (comptez deux fois le poids du jus) peu à peu sans cesser de tourner avec une spatule en bois. Continuez de tourner jusqu'à ce que tout le sucre soit fondu et absorbé. Choisissez des pots assez petits. Remplissez-les et mettez-les au soleil, non couverts, seulement à l'abri de la poussière jusqu'au lendemain, la gelée devant être prise. Couvrez et gardez au frais et à l'abri de la lumière. Cette gelée est beaucoup plus fine que celle qui est faite à chaud, mais elle ne se conserve pas aussi longtemps.

Gelée de groseilles à la framboise

1,250 kg de groseilles à grappes rouges et blanches (2/3 rouges et 1/3 blanches), 500 g de framboises, 1,500 kg sucre, 3 dl d'eau.

Lavez les groseilles et les framboises, équeutez les framboises. Inutile d'égrener les groseilles. Portez le sucre et l'eau à ébullition et faites un sirop au perlé. Jetez-y les fruits, laissez cuire à feu vif pendant 30 mn. Versez alors le mélange sur un tamis. Laissez le jus s'égoutter sans presser. Mettez en pots, couvrez à froid.

Gelée de groseilles au cassis

1,5 kg de groseilles rouges, 500 g de cassis, une poignée de feuilles de cassis, ¼ litre d'eau, 1,500 kg environ de sucre en morceaux.

Lavez les fruits et les feuilles, mettez le tout dans une bassine avec l'eau, faites chauffer doucement en pressant sur les fruits pour les faire éclater. Versez dans une étamine et laissez égoutter sans presser si vous voulez une gelée claire. Pesez le jus et mesurez le même poids de sucre. Faites chauffer jusqu'à l'ébullition et maintenez-la une vingtaine de minutes en remuant de temps en temps. Écumez, vérifiez la consistance et mettez en pots. Couvrez le lendemain.

Glace aux groseilles

Pour 4 personnes. Écrasez 500 g de groseilles rouges lavées et équeutées. Passez-les au tamis de crin (un tamis métallique en modifierait le goût). Prélevez 200 g de pulpe passée et ajoutez-lui 125 g de sucre glace. Incorporez 3 dl de crème fraîche, parfumez avec 1 c à soupe de kirsch et faites glacer. Servez en coupe avec une cuillerée de gelée de groseille à volonté.

Granité aux groseilles

Pour 4 personnes: 700 g de groseilles, 1 jus d'orange, 200 g de sucre en poudre, 1 dl d'eau, 1 c à soupe d'eau de fleur d'oranger, 1 blanc d'oeuf.

Lavez délicatement les groseilles à l'eau froide sous le robinet, épongez-les doucement sur un torchon ou entre deux feuilles de papier absorbant et égrenez-les. Ensuite, écrasez-les dans un tamis ou une centrifugeuse pour en extraire le jus. Dans une casserole, faites chauffer l'eau, ajoutez le sucre et remuez avec une spatule jusqu'à ce qu'il soit bien dissous. Ajoutez à ce sirop le jus des groseilles parfumez avec le jus d'orange puis ajoutez l'eau de fleur d'oranger. Filtrez le tout à travers un fin tamis de façon à obtenir un jus bien clair. Versez la préparation dans un bac à glace que vous placerez dans le congélateur pour faire prendre. Vous devez voir des cristaux se former dans le sorbet. Quand la préparation est bien dure passez-la au mixer rapidement pour concasser les cristaux en travaillant par impulsions rapides. Incorporez alors le blanc d'oeuf battu en neige très ferme. Remettez au congélateur et laissez prendre à nouveau pendant une heure à nouveau. Servez dans des jolies coupes. Décorez avec des groseilles fraîches et quelques feuilles de menthe.

Groseilles cardinal

Pour 4 à 6 personnes: 500 g de groseilles rouges et blanches, 250 g de framboises, 150 g de sucre semoule.

Laver et égrener les groseilles. Les mettre dans une coupe. Laver les framboises. Les mettre dans une petite casserole. Faire chauffer doucement en pressant les fruits avec le dos d'une cuillère. Quand l'ébullition est atteinte, filtrer le jus à travers une passoire fine en pressant soigneusement la pulpe et les pépins. Ajouter le sucre dans le jus de framboises. Napper les groseilles avec le jus des framboises encore tiède. Mettre au frais jusqu'au moment de servir. Servir nature ou accompagné de crème fouettée dans des coupes individuelles.

Groseilles charlotte

Préparation: 25 mn. Cuisson: 30 mn. Pour 6 personnes: 1 kg de groseilles rouges et blanches, 200 g de sucre semoule, 20 g de beurre pour le moule, 1 verre d'eau, 3 c à soupe d'eau-de-vie de framboises, 24 biscuits à la cuillère. Crème anglaise: 1 jaune d'oeuf, ¼ litre de lait, 50 g de sucre.

Laver toutes les groseilles. En égrener la moitié et les mettre à part. Extraire le jus des autres, exactement comme pour une gelée de groseilles: faire chauffer, dans une casserole, les groseilles avec 2 ou 3 c d'eau pendant 5 à 6 minutes. Presser les fruits avec le dos d'une écumoire pour en sortir le jus. Filtrer le jus obtenu à travers un tamis fin. Ajouter le sucre à ce jus de groseilles. Porter 2 mn à ébullition, puis retirer du feu et ajouter les groseilles égrenées à ce jus qui prend en gelée. Beurrer largement un moule à charlotte. Mélanger l'eau et l'eau-de-vie de framboises. Tapisser le fond du moule d'une couche de biscuits imbibés. Recouvrir de compote de groseilles. Remplir le moule en alternant biscuits et groseilles. Terminer par les biscuits. Faire cuire à four doux, au bain-marie. Laisser refroidit avant de démouler. Servir très frais, accompagné d'une crème anglaise à la vanille.

Groseilles givrées

A faire 2 h à l'avance. Pour 6 personnes: 500 g de groseilles rouges, 125 g de sucre en poudre, 1 paquet de sucre vanillé, 1 blanc d'oeuf.

Laver les groseilles, ne pas les équeuter. Les tremper dans un blanc d'oeuf battu puis dans du sucre cristallisé, additionné de sucre vanillé. Les disposer en buisson sur un compotier et mettre au réfrigérateur pour servir ensuite très frais.

Mousse polonaise

Pour 6 personnes: 5 feuilles de gélatine, 5 jaunes d'oeufs, 125 g de sucre semoule, 1/3 litre de vin blanc, 200 g de gelée de groseilles, 1/3 litre de crème fouettée, 6 cerises confites, quelques biscuits à la cuillère. Préparation: 30 mn + refroidissement.

Faites fondre la gélatine dans un peu d'eau. Fouettez les jaunes d'oeufs avec le sucre semoule ajoutez-y le vin blanc en continuant de battre. Ajoutez ensuite la gelée de groseilles et mélangez bien jusqu'à incorporation complète de celle-ci. Ajoutez la gélatine fondue et la moitié de la crème fouettée. Versez l'appareil dans des petits moules individuels huilés et faites prendre en glacière. Au moment de servir, démoulez et garnissez avec le restant de la crème les cerises confites et les biscuits à la cuillère. La gelée de groseille peut être remplacée par de la gelée de framboises.

Pudding aux groseilles

Préparation: 30 mn. Cuisson: 40 mn (th 4-5 190°C). Pour 6 personnes: 400 g de groseilles rouges, 12 tranches de pain de mie beurré, 3 oeufs entiers + 1 jaune, 200 g de sucre, ½ litre de lait, 1 gousse de vanille.

Laver et égrener les groseilles. Beurrer largement un plat allant au four. Retirer la croûte des tranches de pain, les couper en triangles, les beurrer. Éparpiller quelques groseilles au fond du plat. Disposer dessus des morceaux de pain en formant une rosace. Remettre ainsi des couches successives de groseilles et de pain beurré. Faire bouillir le lait vanillé. Battre vigoureusement les oeufs entiers plus le jaune d'oeuf. Ajouter le sucre puis le lait chaud. Verser ce mélange sur le pain et les groseilles. Laisser reposer au moins 20 minutes, afin que le pain puisse être complètement imprégné. Puis faire cuire à four modéré jusqu'à ce que ce pudding soit gonflé et doré. Aussitôt cuit servir sans attendre, comme un soufflé.

Puits d'amour

Pour 6 personnes. Pour les croûtes: 400 g de pâte feuilletée, 1 jaune d'oeuf. Pour la garniture: 360 g de crème pâtissière, 1 pot de gelée de groseilles, 1 barquette de groseilles rouges.

Matériel: un emporte-pièce de 9 cm de diamètre un autre de 4,5 cm. Préparation: 30 minutes, 4 heures à l'avance. Cuisson: 30 minutes.

Les croûtes: Couper la pâte en deux parties égales, réserver la moitié au réfrigérateur. Saupoudrer abondamment le plan de travail de farine, étaler la pâte au rouleau sur 3 mm d'épaisseur et détailler des disques de 9 cm de diamètre, les poser sur une plaque recouverte de papier siliconé légèrement mouillé et réserver au frais. Étaler la seconde partie sur la même épaisseur, détailler des disques de taille identique, les évider avec l'emporte-pièce de 4,5 cm. Mouiller à l'eau les bords des premiers disques de pâte et poser en appuyant les cercles de pâte évidés. Laisser reposer la préparation pendant 4 heures. Préparer la crème pâtissière. Préchauffer le four à 210° (thermostat 7). Avant cuisson, dorer à l'aide d un pinceau mouillé au jaune d'oeuf battu les bords des puits d'amour. Poser dans le centre des croûtes feuilletées des timbales de métal ou de verre de 4 cm de diamètre et de 6 cm de hauteur environ sur lesquelles on posera une grille à pâtisserie. Enfourner et baisser le four à 180°C (thermostat 6). Laisser cuire pendant une trentaine de minutes. Après la sortie du four, retirer immédiatement les timbales. Dès que les croûtes de pâte feuilletée sont refroidies, les garnir aux ¾ de la hauteur de crème pâtissière bien froide et de groseilles fraîches, terminer la garniture avec une cuillerée à soupe de gelée de groseille et décorer avec une demi-grappe de groseille. Servir immédiatement.

Pyramides chantilly

Pour 8 à 10 personnes: 2 génoises de 23 cm de diamètre environ, achetées toutes faites, 3 c à soupe de kirsch, 3 c à soupe d'eau, 500 g de crème fraîche, 1 sachet de sucre vanillé, 2 c à soupe de sucre glace, 800 g de groseilles rouges.

Coupez les génoises en deux horizontalement, imbibez-les légèrement de kirsch coupé d'eau. Fouettez la crème en Chantilly avec le sucre et le sucre vanillé. Mélangez-la aux groseilles, lavées et égrenées. Fourrez les génoises en les superposant. Décorez à volonté de crème et de fruits réservés.

Sorbet aux groseilles

Pour 4 personnes: 600 g de groseilles rouges, ¼ litre d'eau, 250 g de sucre en poudre, 2 c à soupe de jus de citron, 1 jus d'orange.

Egrenez les groseilles, passe-les au mixeur, puis au tamis de crin fin de nylon. Faites bouillir l'eau et le sucre, retirez au premier bouillon, laissez refroidir. Mélangez le jus des groseilles, le sirop, le jus de citron et de l'orange. Faites prendre en sorbetière. Servez dans des coupes individuelles avec des groseilles fraîches à volonté.

Tarte aux abricots et aux groseilles

Pour 6 à 8 personnes: 1 fond de tarte en pâte sablée, 3 oeufs, 4 c à soupe de sucre roux (cassonade), 2 c à soupe de crème fraîche, 3 c à soupe de lait, 1 c à soupe de farine, ½ c à café de vanille en poudre. Une dizaine d'abricots, 1 bol de groseilles rouges, 3 c à soupe de gelée de groseilles.

Faites cuire le fond de tarte à blanc 10 mn. Battez les oeufs entiers avec le sucre, la crème, le lait et la farine, parfumez cette crème avec la vanille et versez-la sur le fond de tarte pré-cuit. Disposez ensuite les abricots lavés, coupés en deux et dénoyautés (côté creux au-dessus). Remplissez les creux de groseilles lavées égrenées et mélangées à la gelée. Faites cuire 30 mn à four assez chaud (200 °C). Démoulez et laissez refroidir sur grille. Pâte sablée: mélangez l'oeuf et 60 g de sucre, versez 250 g de farine sur ce mélange et travaillez pour former un sable grossier. Incorporez ensuite 125 g de beurre. Roulez la pâte en boule et laissez-la reposer 1 h au moins au frais avant de l'étaler.

Tarte aux groseilles

Faites une pâte brisée avec 200 g de farine, 125 g de beurre, 1 pincée de sel et ½ verre d'eau. Foncez-en une tourtière beurrée. Egrenez 250 g de groseilles rouges et versez-les sur la pâte. Travaillez en crème 100 g de sucre semoule et 4 jaunes d'oeufs, ajoutez-y ¼ de litre de lait et versez sur les groseilles. Faites cuire à four chaud de 35 à 40 minutes.

Tarte aux groseilles et aux framboises

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 1 bol de framboises, 4 c à soupe de sucre en poudre, 1 bol de groseilles rouges, 1 verre à liqueur de porto ou de madère, 3 oeufs, 1 sachet de sucre vanillé, 50 g d'amandes en poudre.

Faites cuire le fond de tarte à blanc 10 mn. Nettoyez les Fruits. Écrasez-les à la fourchette et mélangez-les au sucre. Arrosez de liqueur, joignez les oeufs battus avec le sucre vanillé et les amandes. Versez ce mélange sur le fond de tarte et faites cuire 30 mn à four assez chaud (200 °C). Démoulez, laissez refroidir sur grille et décorez à volonté de groseilles et de framboises réservées.

Tarte pâtissière

Pour 6 personnes: un fond de tarte en pâte sablée ou brisée, ½ litre de crème pâtissière à la vanille refroidie, 250 g de groseilles rouges, 3 c à soupe de sucre glace, une poignée d'amandes effilées.

Étalez la crème sur le fond de tarte cuit. Recouvrez avec les groseilles lavées et égrenées. Saupoudrez de sucre glace et parsemez d'amandes que vous aurez fait griller au préalable. Servez le jour même.

Vin de groseilles

2,5 kg de groseilles à faire bouillir dans un peu d'eau. Ajouter de l'eau pour obtenir 6 litres, 1 c à soupe de vinaigre, 180 g de sucre, 6 g de levure de boulanger. Mettre le tout dans un grand récipient. Laisser le liquide à l'air pendant 4 jours. Décanter. Bien exprimer le jus de la pulpe et mettre en bouteilles. Boucher. Coucher les bouteilles pendant 4 jours avant de consommer.

Autres recettes

  • Confiture de cerises aux groseilles
  • Glace à l'avocat aux groseilles
  • Mousse de bananes aux groseilles
  • Poires pochées à la gelée de groseilles
  • Selle de chevreuil à la groseille
  • Tarte aux abricots et aux groseilles
  • Tarte aux groseilles et aux framboises


Raisins

Boule aux raisins

1 dl de lait, 20 g de levure de boulanger, 180 g de beurre, 500 g de farine, une pincée de sel, 25 g de sucre, 150 g de raisins secs 3 oeufs + 1 oeuf pour dorer.

Amenez le lait à ébullition et prélevez-en 1 c à soupe que vous laisserez tiédir pour y délayer la levure. Faites fondre le beurre dans le reste du Lait. Disposez la farine en fontaine dans une terrine. Au centre mettez le sel, le sucre et les oeufs. Pétrissez du bout des doigts en ajoutant peu à peu le beurre fondu. Joignez la levure délayée et pétrissez vigoureusement en étirant la pâte jusqu'à ce qu'elle se détache de la terrine. Incorporez-y les raisins secs. Couvrez-la et laissez lever pendant 2 h environ elle doit doubler de volume. Façonnez en boule et posez-la sur une tôle beurrée. Laissez lever encore pendant 1 h puis faites cuire 45 mn à four moyen.

Charlotte aux pommes et aux raisins

36 biscuits à la cuillère, 5 pommes, 250 g de raisins blancs pelés, 75 cl de lait, 200 g de sucre, 5 oeufs, 4 jaunes, 8 feuilles de gélatine, 1 bâton de vanille, 1 coulis de fraises, 50 cl de crème anglaise.

Tapisser le fond et les parois d'un moule beurré, avec les biscuits. Faire bouillir le lait avec la vanille. Fouetter dans une jatte, oeufs, jaunes, sucre. Laisser ramollir la gélatine dans l'eau froide, l'incorporer au lait. Retirer la vanille, ajouter le mélange oeufs-sucre. Placer les pommes coupées en deux dans un moule verser trente grammes de sucre et dix centilitres d'eau. Cuire dix minutes, th 6. Dans le moule à biscuits, alterner couche de raisins, couche de pommes cuites et couche de crème, finir par les biscuits. Cuire au bain-marie une heure th 6. Servir froid avec un coulis de fraises et une crème anglaise.

Choux aux raisins

Pour une douzaine de choux environ. Pâte: ¼ litre d'eau, 120 g de beurre, une pincée de sel, 50 g de sucre semoule, 175 g de farine tamisée, 4 oeufs selon grosseur. Crème pâtissière: ½ litre de lait, 3 jaunes d'oeufs, 125 g de sucre semoule, 50 g de farine. Caramel: 300 g de sucre, 2 c à soupe d'eau. Garniture: 24 grains de raisin blanc.

Faites chauffer lentement l'eau, le beurre avec le sel et le sucre. A l'ébullition, versez d'un seul coup toute farine et desséchez la pâte sur feu doux. Hors du feu, incorporez les oeufs entiers l'un après l'autre, en battant bien la pâte. Elle doit être ferme et souple. N'ajoutez le dernier oeuf que si elle est trop sèche. Dressez la pâte sur une tôle beurrée en petits tas espacés (à l'aide de deux cuillères) et faites cuire à four chaud (220°C) pendant 15 mn environ sans ouvrir la porte du four. Vérifiez la cuisson avant de les sortir (s'ils ne sont pas suffisamment cuits à l'intérieur ils s'effondreront aussitôt). Prolongez alors un peu la cuisson. Laissez-les refroidir sur grille. D'autre part préparez la crème pâtissière avec les ingrédients indiqués. Laissez-la refroidir. Remplissez une poche à douille de crème refroidie et farcissez-en les choux (pratiquez un petit trou à la base). Faites un caramel blond avec le sucre et l'eau trempez les grains de raisins dans ce caramel et collez-les deux par deux sur les choux. Nappez-les avec le caramel restant.

Clafoutis au raisin

Pour 6 à 8 personnes: 200 g de farine, 4 oeufs, 125 g de sucre, 125 g de beurre, ¼ litre de lait, 750 g de raisin noir, 20 g de beurre pour le moule, 2 c à soupe de cognac (facultatif), sucre glace à volonté.

Versez la farine en fontaine dans une terrine. Cassez les oeufs au centre et incorporez-les progressivement ainsi que le sucre et le beurre fondu. Délayez avec le lait tiède. Egrenez, lavez et séchez les raisins. Beurrez un plat en porcelaine ou en pyrex allant au four et à la table. Répartissez les raisins dans le fond et aspergez-les à volonté de cognac. Versez la pâte préparée par-dessus et faites cuire 35 mn à four chaud (220°C). Servez tiède de préférence, dans le plat de cuisson.

Compote de raisins

Pour 6 personnes: 1 kg de raisins (chasselas), ¼ litre d'eau, 250 g de sucre.

Lavez et égrenez les raisins. Faites chauffer l'eau et le sucre jusqu'à l'ébullition. Laissez cuire ce sirop jusqu'au filet (101-103°C). Jetez-y les grains de raisins et laissez cuire 5 mn. Retirez du feu et laissez refroidir. Servez bien froid dans des coupes.

Confiture de raisins

Lavez et égrenez 1 kg de raisins blancs bien mûrs. Mettez-les dans la bassine à confiture et faites chauffer pour faire éclater les grains. Retirez les pépins puis ajoutez 600 g de sucre. Faites chauffer le tout en remuant de temps en temps jusqu'à ce que la confiture épaississe. Vérifiez la consistance et mettez en pots.

Confiture de raisins aux pommes

1,500 kg de raisins blancs bien mûrs, 1,500 kg de pommes, 2 kg de sucre, ½ litre d'eau, 1 citron.

Pelez et épépinez les pommes, lavez et égrenez les raisins. Faites un sirop avec le sucre et l'eau, portez à ébullition et laissez bouillir 5 mn. Ajoutez les fruits avec les pépins des pommes enfermés dans un nouet de mousseline, et le zeste de citron râpé. Laissez cuire en remuant souvent, de 45 mn à 1 h.

Vérifiez la consistance, écumez et mettez en pots.

Coupes de raisins au yaourt

750 g de raisin (hors saison, en conserve), 3 c à café de jus de citron, 3 c à soupe de cognac, 2 c à soupe de miel. Pour servir: 2 pots de yaourt.

Égouttez les raisins s'ils sont en conserve. Mélangez le jus de citron, le cognac et le miel. Versez le tout sur les raisins et laissez macérer au frais pendant 2 à 3 h. Servez frais dans des coupes, en arrosant de yaourt (ou de crème fraîche à volonté).

Coupes glacées au raisin

Pour 6 personnes: ¾ litre de glace à la vanille, 500 g de raisin muscat. Sabayon: 4 jaunes d'oeufs, 175 g de sucre, 2 dl de sauternes (ou porto).

Répartissez la glace et les raisins dans des coupes individuelles. Placez-les dans l'évaporateur. Fouettez les jaunes d'oeufs avec sucre en mélange mousseux, ajoutez le vin, continuez à fouetter au bain-marie jusqu'à ce que mélange fasse ruban et double de volume. Versez rapidement cette crème chaude sur les coupes, servez immédiatement.

Crème aux raisins secs

Faites gonfler 150 g de raisins secs dans un mélange d'eau tiède et de rhum. Incorporez-les, égouttés à une crème anglaise faite avec jaunes d'oeufs, 15 g de Maïzena, ½ litre de lait additionné du jus de macération des raisins et sucre à volonté.

Crêpes au pain et aux raisins

Coupez en dés 250 g de pain de mie rassis, sans croûte, et versez dessus ½ litre de lait bouillant. Laissez tremper ¼ h environ, puis écrasez en purée et ajoutez 3 jaunes d'oeufs, 50 g de sucre, 2 c à soupe de farine, une pincée de cannelle, 50 g de raisins secs, sans pépins, gonflés à l'eau chaude additionnée de rhum, terminez par les blancs d'oeufs battus en neige. Faites cuire à la poêle, dans du beurre et accompagnez de sucre ou de confiture.

Crêpes aux raisins secs (Pologne)

Pour une vingtaine de petites crêpes épaisses. Pâte: 150 g de farine, 3 oeufs, 30 g de beurre, 250 g de crème fraîche, une pincée de sel, une pincée de noix muscade. Garniture: 200 g de raisins secs, sucre en poudre à volonté.

Travaillez la farine avec les oeufs, ajoutez le beurre fondu, la crème, le sel et la noix muscade. La pâte est assez épaisse. Confectionnez les crêpes dans une poêle à blinis beurrée. Garnissez de raisins lavés et séchés, et saupoudrez de sucre pour servir.

Flan aux raisins

Lavez et égrenez 750 g de raisins blancs, disposez-les dans un plat beurré allant au four et à la table. Faites chauffer ½ litre de lait. Battez 3 oeufs entiers avec 125 g de sucre et 1 sachet de sucre vanillé. Ajoutez peu à peu 60 g de farine tamisée, puis versez le lait bouillant en fouettant, incorporez 50 g de beurre fondu et parfumez à volonté avec 2 c à soupe de cognac. Versez la crème sur les raisins et faites cuire pendant 40 mn à four assez chaud (220°C). Retirez du four et servez saupoudré de sucre glace.

Flan aux raisins

Dans une terrine, amalgamez 2 oeufs, 3 cuillerées à soupe de farine, 250 g de sucre semoule et une pincée de sel. Continuez à travailler à la spatule et ajoutez 4 oeufs, un à un. La pâte doit former un ruban. Incorporez alors 1 litre de lait et 250 g de raisins noirs épépinés et ayant macéré dans 1 dl de rhum. Versez l'appareil dans un moule à charlotte beurré et parsemez de noisettes de beurre. Faites cuire à four chaud durant 25 minutes environ. Couvrez d'un papier d'aluminium à mi-cuisson pour qu'aucune croûte ne se forme.

Flan aux raisins secs

150 g de farine, 100 g de sucre, 3 oeufs, 3 dl de lait froid, 100 g de raisins secs gonflés dans du cognac et essuyés, sucre vanillé, zeste de citron.

Mélanger le tout. Parfumer au sucre vanillé, au zeste de citron ou à l'eau de fleur d'oranger. Faire cuire dans une tourtière 25 mn à four chaud.

Gâteau aux raisins

200 g de sucre en poudre, 200 g de beurre, 200 g de farine tamisée, 6 oeufs, une pincée de sel, une pointe de vanille, 100 g de raisins secs trempés dans un peu de rhum, 100 g de cerneaux de noix, deux cuillerées à soupe de confiture d'abricots, une cuillerée à soupe de sucre glace.

Placez dans une terrine ne craignant pas la chaleur le sucre, les oeufs, le sel et la vanille. Travaillez ces ingrédients au fouet, la terrine placée sur feu doux ou au bain-marie. Lorsque la composition commence à mousser, retirez-la du feu et continuez de la fouetter jusqu'à ce qu'elle soit froide. Incorporez, toujours en fouettant, la farine et le beurre fondu tiède. Ajoutez les raisins, versez cette pâte dans un moule beurré et faites cuire au four à bonne chaleur. Le gâteau étant cuit, démoulez-le, laissez-le refroidir et nappez-le avec la confiture d'abricots. Garnissez avec les cerneaux de noix, que vous saupoudrerez de sucre glace.

Gâteau aux raisins

Tamisez 250 g de farine avec 1 sachet de levure en poudre et une pincée de sel. Versez-la en fontaine. Au centre, mettez 1 oeuf battu avec 100 g de sucre et 1 zeste de citron râpé. Mélangez et incorporez également 100 g de beurre ramolli. Roulez la pâte obtenue en boule et posez-la au milieu d'un moule à manqué. Étalez-la avec les doigts et posez par-dessus 300 g de raisins blancs lavés et égrenés. Travaillez 2 jaunes d'oeufs avec 50 g de sucre, ajoutez 200 g de crème fraîche et les blancs battus en neige. Versez sur les raisins et faites cuire 1 h à four moyen.

Génoise aux raisins

Préparation: 40 mn. Cuisson: 30 mn. Pour 6 à 8 personnes: 6 oeufs de 60 g, 200 g de sucre semoule, une demi-cuillerée à café de sel, 200 g de beurre plus 30 g pour les moules, 200 g de farine. Pour la garniture: 300 g de sucre glace, 3 cuillerées à soupe de vin blanc doux, 50 g de crème fraîche, 100 g d'amandes effilées, 300 g de raisins noirs.

Cassez les oeufs dans une grande terrine, ajoutez le sucre et le sel. Posez la terrine dans un bain-marie contenant de l'eau très chaude mais non bouillante. Battez au fouet électrique jusqu'à ce que le mélange blanchisse et triple de volume, environ 10 à 15 minutes. Faites fondre les 200 g de beurre dans un autre bain-marie pour qu'il soit juste liquide sans être trop chaud. Allumez le four (th 5 180°C). Beurrez deux moules de 24 cm de diamètre. Reprenez la préparation aux oeufs, saupoudrez-la de farine et mélangez délicatement avec une spatule. Recommencez plusieurs fois jusqu'à épuisement de la farine. Incorporez ensuite le beurre fondu. Répartissez la pâte dans les deux moules et glissez à mi-hauteur dans le four doux. Comptez 30 minutes puis vérifiez la cuisson avec une lame de couteau. Démoulez sur une grille et laissez refroidir. Pendant ce temps, préparez la crème. Faites fondre, dans une petite casserole, sur feu très doux, 250 g de sucre glace avec le vin blanc jusqu'à obtention d'une pâte onctueuse. Retirez du feu, ajoutez la crème et la moitié des amandes. Laissez refroidir. Dressez le gâteau enduisez le dessus de la première génoise de crème, parsemez de raisins. Posez dessus la deuxième génoise. Masquez avec de la crème puis avec des raisins. Décorez avec le reste des amandes et saupoudrez de sucre glace.

Omelette aux raisins

Fouettez 4 oeufs avec 50 g de sucre semoule. Dans un plat allant au four, mettez une couche de raisins noirs et blancs. Saupoudrez de sucre et parsemez de noisettes de beurre. Faites cuire au four jusqu'à ce que le sucre se caramélise. A ce moment, ajoutez l'omelette et poursuivez la cuisson à four doux. Servez, accompagné de gelée de groseilles ou de framboises.

Parfait

Versez 500 g de raisins muscat dans une casserole contenant 1 dl d'eau. Donnez un bouillon et passez au tamis fin. Ajoutez alors 3 jaunes d'oeufs, 200 g de sucre semoule et 5 dl de crème fouettée. Mélangez bien et versez la préparation dans les bacs à glace du réfrigérateur. Pendant qu'elle gèle, travaillez-la en la fouettant, toutes les demi-heures environ. Décorez de Chantilly avant de servir.

Petits feuilletés aux raisins secs

Pour 8 feuilletés: 100 g de pâte feuilletée, 100 g de raisins secs, 25 g de zeste de fruits confits, 35 g de sucre semoule, ½ c à café de quatre-épices, ¼ de c à café de noix muscade râpée, 1 blanc d'oeuf, 25 g de beurre, 20 g de farine.

Étalez la pâte. Découpez huit disques de pâte avec une soucoupe de 14 cm de diamètre environ. Allumez le four, thermostat 6 ½ (220°C). Hachez le zeste de fruits confits. Mettez le beurre dans une casserole. Faites-le fondre sur feu doux, puis retirez la casserole du feu et ajoutez les raisins secs, le zeste de fruits, 25 g de sucre, le quatre-épices et la noix muscade. Mélangez. Déposez 1 cuillerée de cette préparation au centre de chaque disque de pâte, humectez les bords, puis rabattez la pâte sur le dessus en soudant les bords de façon à former un petit paquet rond. Retournez les gâteaux et aplatissez-les légèrement au rouleau. Battez rapidement le blanc d'oeuf et badigeonnez-en le dessus des feuilletés, puis saupoudrez avec le reste de sucre. Rangez les gâteaux sur la plaque du four, pratiquez trois ou quatre incisions sur le dessus de chacun d'eux avec la pointe d'un couteau, et enfournez. Laissez cuire pendant 15 mn. Sortez les feuilletés du four, posez-les sur une grille et laissez-les refroidir.

Pie aux raisins

Beurrez un plat allant au four et remplissez-le d'un mélange de raisins blancs et noirs, épluchés et épépinés. Sucrez largement et ajoutez 100 g d'amandes effilées. Couvrez d'une fine abaisse de pâte feuilletée que vous collerez au bord du plat. Dorez au jaune d'oeuf et faites cuire durant 35 minutes. Servez chaud, accompagné d'une jatte de crème fraîche.

Pudding aux raisins secs

Pour 6 personnes: 800 g de pain, 100 g de raisins secs un verre de rhum, 3 oeufs, 100 g de sucre semoule, 50 g de beurre, un demi-litre de lait. Crème anglaise: un demi-litre de lait, une c à dessert de sucre vanillé, 150 g de sucre, 4 jaunes d'oeufs.

Préparation: 30 minutes. Cuisson: 1 h 30.

Faites tremper les raisins dans le rhum. Coupez le pain en morceaux et versez le lait bouillant par-dessus. Laissez gonfler le pain quelques minutes. Pétrissez le pain de manière à avoir une pâte lisse et incorporez-y les trois oeufs entiers, le beurre et le sucre. Beurrez un moule à Savarin et remplissez-le avec la préparation. Placez-le au bain-marie et faites cuire au four. Démoulez et laissez refroidir. Pour la crème anglaise, battez les jaunes d'oeufs avec le sucre semoule et le sucre vanillé. Versez le lait bouillant dessus et faites épaissir sur feu doux sans cesser de tourner. Lorsque la crème est nappante, retirez du feu et laissez tiédir. Nappez le pudding avec la crème. Une pincée de cannelle et des fruits confits peuvent être ajoutés à la préparation. Pour vous assurer de la cuisson du pudding, plongez la lame d'un couteau au centre: elle doit en ressortir sèche.

Pudding aux raisins

Pour 6 personnes: un reste de mie de pain de 300 g environ, 2 dl de vin blanc doux, 4 oeufs, 200 g de sucre, 50 g de raisins secs, 50 g de poudre d'amandes, 80 g de beurre, le zeste râpé d'une orange.

Émiettez la mie de pain dans le vin blanc. Pétrissez bien à la fourchette pour avoir une pâte homogène. Travaillez les jaunes d'oeufs avec le sucre en mélange mousseux. Ajoutez-les au pain, mélangez bien. Joignez les raisins, la poudre d'amandes, le beurre fondu et le zeste d'orange. Incorporez très délicatement les blancs d'oeufs battus en neige et versez la préparation dans un moule à charlotte beurré. Faites cuire à four moyen pendant 45 mn environ. Démoulez tiède. Servez avec de la confiture, une crème anglaise ou un coulis de fruits.

Pudding de pain d'épice aux raisins secs

Pour 8 personnes: 300 g de raisins secs (Smyrne et Corinthe mélangés si possible), un petit verre de rhum, 1 pain d'épice de 500 g, ½ litre de lait, 3 oeufs, 3 c à soupe de sucre, 2 oranges non traitées, 40 g de beurre.

Faites tremper les raisins dans le rhum. Coupez le pain d'épice en tranches. Faites bouillir le lait, puis laissez-le tiédir. Versez-le chaud sur les oeufs battus en omelette avec le sucre. Râpez finement le zeste des oranges, beurrez largement un moule à charlotte, Dans le fond, mettez une grosse poignée de raisins égouttés. Trempez ensuite les tranches de pain d'épice dans le mélange aux oeufs et empilez-les dans le moule en alternant avec les raisins et le zeste d'orange. Pour terminer, versez le reste de crème aux oeufs et faites cuire au bain-marie pendant 2 h (ou en auto-cuiseur pendant 30 mn, en versant 2 cm d'eau dans le fond de la cocotte). Laissez tiédir avant de démouler servez tiède avec une crème à la vanille.

Pudding de riz

Lavez 125 g de riz et faites-le crever durant 5 minutes dans de l'eau bouillante. Égouttez-le et jetez-le dans ¾ de litre de lait parfumé avec une gousse de vanille. Ajoutez 250 g de sucre semoule et un peu de zeste d'orange finement râpé. Une fois le riz cuit, incorporez-lui 4 jaunes d'oeufs, 50 g de beurre, 200 g de raisins blancs épluchés et préalablement pochés dans un sirop. Versez le riz dans un moule à charlotte beurré. Saupoudrez de biscuits émiettés et faites cuire à four doux durant 25 minutes. Servez, accompagné d'une crème anglaise.

Quiche aux raisins

Préparez un fond de tarte en pâte brisée. Faites-le cuire à blanc 10 mn. Garnissez-le de grains de raisins lavés et séchés. Battez 3 oeufs entiers avec 100 g de sucre, 3 c à soupe de crème fraîche et 60 g de poudre d'amandes. Versez cette préparation sur les raisins et faites cuire 45 mn à four moyen.

Raisine aux poires

2,500 kg de raisins noirs très sucrés, 500 g de poires Williams.

Pressez les raisins pour extraire le jus, soit au tamis de crin, soit à la centrifugeuse. Faites chauffer ce jus, laissez cuire jusqu'à ce qu'il ait réduit de moitié en remuant de temps en temps. D'autre part, pelez et épépinez les poires, coupez-les en petits morceaux, jetez-les dans le jus réduit et laissez cuire une vingtaine de minutes (le jus doit encore réduire d'un tiers). Vérifiez la consistance et mettez en pots.

Raisins au caramel

Pour 4 personnes: une quarantaine de gros grains de raisins blancs et noirs. Caramel: une vingtaine de morceaux de sucre, 3 c à soupe d'eau, quelques gouttes de jus de citron.

Lavez les grains de raisins et séchez-les soigneusement. Enfilez-les sur de fines brochettes en bois en alternant les blancs et les noirs et déposez-les sur un grand saladier (l'extrémité des brochettes reposant sur les bords, les grains étant au-dessus du saladier). Préparez un caramel blond avec le sucre, l'eau et le jus de citron. Versez-le sur les brochettes en tournant celles-ci de façon que les grains de raisins soient entièrement enrobés de caramel.

Raisins au cassis

Pour 4 personnes: 500 g de raisins blancs, 300 g de cassis, 50 g de sucre, 3 c à soupe de liqueur de cassis, 100 g de crème fraîche, 1 c à soupe de sucre.

Lavez et séchez les raisins. Lavez les cassis, passez-les au mixer, ajoutez le sucre et la liqueur. Répartissez le coulis et les raisins dans 4 assiettes individuelles. Nappez de crème légèrement fouettée et sucrée.

Raisins chantilly

Lavez et égrenez 250 g de raisins. Disposez-les dans un saladier. Versez dans une coupe froide 125 g de crème fraîche avec 2 c d'eau froide si elle est épaisse. Ajoutez 50 g de sucre glace et 1 sachet de sucre vanillé. Battez au fouet en mélange mousseux. Versez la Chantilly sur les raisins et servez très frais.

Raisins givrés

Pour 4 personnes: 250 g de raisins blancs, 250 g de raisins noirs, un blanc d'oeuf, 125 g de sucre en poudre. Préparation: 20 mn.

Lavez les raisins. Egrenez-les et essuyez-les soigneusement. Battez le blanc d'oeuf en neige bien ferme avec une pincée de sel. Enrobez-en les raisins. Saupoudrez-les de sucre. Laissez reposer une demi-heure au frais avant de servir.

Riz aux raisins

Faites crever 150 g de riz rond dans 1 litre d'eau, égouttez-le, puis versez-le dans 1 litre de lait bouilli avec une gousse de vanille. Laissez cuire à couvert pendant 30 mn. Hors du feu, ajoutez 75 g de sucre et 200 g de raisins blancs pelés et épépinés. Tassez ce mélange dans un moule et mettez au réfrigérateur. D'autre part faites un sirop avec ¼ litre de jus de raisin, 150 g de sucre et le jus de 1 citron. Servez le riz démoulé, décoré à volonté de grains de raisin et nappé de sirop.

Salade de chasselas à l'orange

Pour 5 à 6 personnes: 1 kg de chasselas blanc, 4 oranges navel, 3 oeufs, 130 g de sucre en poudre, 2 c à café de maïzena, 2 c à soupe de cognac.

Lavez les raisins puis égrappez-les. Faites fondre la moitié du sucre dans 3,5 dl d'eau. Laissez bouillir 2 mn puis mettez-y les raisins à pocher 7 mn (si cela est nécessaire, procédez en deux fois). Retirez du feu, arrosez avec le cognac et laissez refroidir. Cassez les oeufs en séparant les blancs des jaunes. Travaillez ces jaunes et le reste de sucre jusqu'à ce que le mélange blanchisse, puis incorporez la maïzena. Pressez les oranges, versez leur jus en filet sur le mélange en fouettant vivement. Versez dans une casserole. Mettez sur feu doux en remuant sans arrêt avec une cuillère en bois, laissez faire quelques bouillons et retirez du feu. Montez les blancs en neige. Ajoutez-en 1 c à soupe à la crème, fouettez, puis ajoutez le reste des blancs et incorporez-les délicatement en soulevant la masse, sans jamais la battre ni la fouetter. Mettez les raisins et leur sirop dans une coupelle. Servez en présentant à part la crème d'orange. Préparez ce dessert avant le repas. Si vous disposez d'un four à micro-ondes, vous pourrez faire tiédir la crème quelques secondes avant de servir, ce sera encore meilleur.

Salade vigneronne

Pour 4 personnes: 150 g raisin blanc, 150 g de raisin noir, 2 pommes, 75 g de sucre, ¼ litre de jus de raisin ou de vin blanc doux.

Mélangez les grains de raisin (épépinés si possible) et les pommes pelées et coupées en morceaux. Saupoudrez de sucre et arrosez du jus de raisin ou de vin. Laissez macérer au frais. Au moment de servir, répartissez dans 4 coupes individuelles. Pour une présentation plus raffinée, vous pouvez disposer dans chaque coupe une boule de glace à la vanille (ou de sorbet aux raisins ou aux pommes) et accompagner d'une crème sabayon préparée avec le jus de macération des fruits et 2 jaunes d'oeufs.

Semoule aux raisins

Une quarantaine de grains de muscat frais, 3 verres à liqueur de kirsch, ½ litre de lait, 4 cuillerées à soupe de sucre, un paquet de sucre vanillé, 3 cuillerées à soupe de semoule, 3 oeufs, une c à café de beurre, 2 c à soupe de gelée de groseilles.

Faites macérer les grains de raisins dans du kirsch depuis la veille. Faites bouillir le lait avec le sucre et le sucre vanillé. Jetez-y le semoule en pluie et faites cuire à petit feu en remuant de manière à éviter que la semoule n'attache. Retirez du feu et incorporez deux jaunes d'oeufs, un oeuf entier et les raisins. Battez les blancs en neige et ajoutez-les à votre préparation. Beurrez un moule à charlotte, versez-y l'appareil et faites cuire une heure au bain-marie. Laissez refroidir et arrosez de gelée de groseilles fondue.

Semoule fruitée

Pour 6 personnes: 200 g de semoule, 1 litre de lait, 1 gousse de vanille, 500 g de raisins noirs, 5 c à soupe de sucre, 1 ananas frais, 100 g de crème fraîche.

Faites bouillir le lait avec le sucre et la gousse de vanille fendue dans le sens de la longueur. Dès les premiers frémissements, jeter la semoule en pluie et tourner pendant environ 5 minutes. La semoule étant cuite ajouter les grains de raisins noirs, tourner; ajouter également l'ananas que l'on aura au préalable épluché (en ayant soin de retirer tous les petits yeux) puis coupé en dés. Verser également le jus que l'ananas aura laissé couler au cours de son découpage puis la crème fraîche. Bien remuer. Laisser refroidir, puis décorer avec quelques grains de raisins et quelques cubes d'ananas réservés pour la présentation.

Sorbet au jus de raisin

Pour 4 personnes: 1 litre de jus de raisin, ou mieux 1,500 kg de raisin parfumé (chasselas, muscat), 2 citrons, 200 g de sucre. Pour servir: grains de raisin à volonté.

Si vous utilisez des raisins frais, pressez les pour faire sortir le jus. Mélangez-le au jus des citrons et au sucre. Quand celui-ci est fondu, versez le tout dans une sorbetière et faites prendre. Servez le sorbet avec des grains de raisin à volonté. Accompagnez de gaufrettes ou de tuiles aux amandes.

Sorbet au jus de raisin

Pour 6 personnes: 1,500 kg à 2 kg de raisin parfumé et bien mûr (chasselas ou muscat), 200 g de sucre en poudre, 3 c à soupe de vin blanc (muscat).

Pressez le raisin. Passez le jus au tamis de crin ou de nylon, pour éliminer les pépins. Ajoutez le sucre au jus obtenu (environ 1 litre) en remuant bien pour le dissoudre. Joignez le vin blanc et faites prendre en sorbetière. Servez dans des coupes en décorant à volonté de grains de raisin.

Tarte aux pommes et aux raisins

Pour 6 personnes: 1 fond de tarte en pâte brisée, 3 pommes reinettes, 250 g de raisins blancs. Crème: 2 oeufs, 3 c à soupe de sucre en poudre, 1 c soupe de fécule de maïs, 1 dl de crème fraîche.

Pelez les pommes, coupez-les en tranches, lavez les raisins. Disposez les fruits harmonieusement sur le fond de tarte préparé. Mélangez les oeufs, le sucre, la fécule et la crème fraîche. Versez le tout sur les fruits et faites cuire 45 mn à four chaud (220°).

Tarte aux raisins

Pour 6 personnes: 300 g de pâte feuilletée, 500 g de raisins blancs et noirs, 100 g de sucre en poudre, 25 g de beurre. Préparation: 25 mn. Cuisson: 30 mn.

Étaler la pâte en une abaisse de 4 à 5 mm. Garnissez-en une tourtière bien beurrée. Dressez les raisins en les serrant convenablement les uns contre les autres sur le fond de la tarte. Saupoudrez avec 75 g de sucre et cuire dans un four préalablement chauffé 30 minutes. Au moment de servir saupoudrez de sucre restant. Vous pouvez faire une compote avec les raisins noirs et en couvrir le fond de tarte et garnir avec les raisins blancs.

Tarte aux raisins

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée. Garniture: 1 c à soupe de fécule de maïs, 2 dl de lait, 1 oeuf, 50 g de sucre en poudre, 100 g d'amandes en poudre, 500 g de raisins noirs et blancs mélangés.

Faites cuire le fond de tarte à blanc 30 mn (c'est-à-dire non garni, mais recouvert de papier d'aluminium et de haricots secs afin que la pâte ne se boursoufle pas en cuisant). D'autre part, préparez la crème de garniture: délayez la fécule dans le lait froid, battez l'oeuf entier avec le sucre, ajoutez les amandes puis le lait, faites épaissir sur feu doux en remuant, retirez aux premiers bouillons. Laissez refroidir puis versez cette crème sur le fond de tarte refroidi. Lavez et séchez les raisins, enfoncez-les dans la crème en les serrant bien les uns contre les autres.

Tarte aux raisins blancs

Pour 6 personnes: un paquet de pâte feuilletée surgelée, une belle grappe de raisins blancs, 100 g de sucre semoule, 3 dl de lait, 40 g de farine, 1 oeuf, quelques noisettes de beurre, une douzaine de morceaux de sucre. Cuisson: 25 minutes.

Egrenez les raisins et saupoudrez-les avec la moitié du sucre semoule. Faites chauffer le lait. Délayez la farine avec le jaune d'oeuf, l'oeuf entier et 50 g de sucre. Ajoutez-y le lait chaud en tournant et faites épaissir à feu doux, sans cesser de remuer à la cuillère de bois. Aplatissez la pâte au rouleau et garnissez-en un moule à tarte beurré. Piquez le fond à l'aide d'une fourchette et faites cuire un quart d'heure à four chaud. Laissez refroidir et garnissez le fond de la tarte avec la crème. Disposez les grains de raisins. Faites cuire le sucre en morceaux avec l'eau et avant qu'il ne commence à caraméliser, versez-le sur les raisins. Laissez refroidir. Sur les raisins saupoudrés de sucre, vous pouvez verser un verre à liqueur de cognac. Cette macération peut être ajoutée à la crème. Si vous avez le temps de débarrasser les raisins de leur peau, la tarte n'en sera que meilleure.

Tarte aux raisins et aux noix

Pour 6 personnes. Pâte brisée: 250 g de farine, une pincée de sel, 125 g de beurre, ½ dl d'eau environ. 1 kg de raisins blancs, 150 g de sucre en poudre, 100 g de cerneaux de noix, 2 oeufs, 2 c à soupe de sucre, 3 petits-suisses, 3 c à soupe de lait.

Tamisez la farine avec le sel et disposez-la en fontaine. Mettez le beurre en parcelles au milieu et incorporez-le à la farine en pétrissant rapidement du bout des doigts et en ajoutant suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez reposer. Pendant ce temps, lavez les raisins et égrenez-les. Réservez la moitié des grains pour garnir la tarte. Passez les autres à la moulinette et mettez le jus recueilli dans une casserole avec le sucre en poudre. Faites réduire en sirop épais, légèrement caramélisé. Réduisez les cerneaux de noix en poudre, mélangez-les avec les oeufs battus, le sucre, les petits-suisses et le lait. Étalez la pâte brisée au rouleau et tapissez-en un moule à tarte démontable et beurré. Versez le mélange aux noix dans le fond de tarte et faites cuire 25 à 30 mn à four moyen préchauffé. Garnissez alors la tarte de grains de raisin réservés et nappez-les du sirop préparé.

Tarte aux raisins secs

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 150 g de raisins secs, 1 dl de rhum, 50 g de crème fraîche, 2 oeufs, 50 g de sucre, 50 g d'amande effilées.

La veille, mettez les raisins à tremper dans le rhum. Faites cuire le fond de tarte à blanc 10 mn. Mélangez les raisins, le rhum de macération, la crème, les oeufs entiers, le sucre et les amandes. Versez cette préparation sur le fond de tarte et faites cuire 30 mn à four chaud (200 °C). Démoulez et servez tiède ou froid.

Variante: vous pouvez mélanger les raisins à des fruits confits coupés en petits morceaux.

Tarte aux trois raisins

Pour 6 personnes. Pâte sablée: 1 oeuf, 60 g de sucre, une pincée de sel, 250 g de farine, 125 g de beurre. Garniture: 2 oeufs, 75 g de sucre, 40 g de farine, ½ litre de lait, 1 c à soupe de rhum, 60 g de raisins secs, 2 c à soupe de rhum, 50 g de raisin noir, 50 g de raisin blanc.

Travaillez l'oeuf le sucre et le sel en mélange mousseux. Ajoutez d'un seul coup toute la farine et travaillez la pâte en un sable grossier. Incorporez alors le beurre ramolli et roulez la pâte en boule. Laissez-la reposer 1 h au frais avant de l'étaler au rouleau. Foncez-en un moule beurré de 23 cm environ de diamètre. Recouvrez le fond d'une feuille de papier d'aluminium et de haricots secs. Faites cuire 30 mn à four moyen. Retirez papier et haricots, laissez refroidir. D'autre part, préparez la crème: mélangez les oeufs et le sucre, ajoutez la farine en pluie puis le lait. Faites chauffer doucement en remuant. Retirez à l'ébullition, parfumez au rhum, laissez refroidir. Pendant ce temps, lavez les raisins et faites-les gonfler dans du rhum. Garnissez la pâte de crème, puis de raisins mélangés. Le rhum pour parfumer la crème peut être remplacé par de la vanille ou du caramel liquide.

Tarte des vendangeurs

Pour 6 personnes: un fond de tarte en pâte brisée de 23 cm de diamètre, 500 g de raisins blancs, 3 oeufs, 100 g de sucre en poudre, 100 g de crème fraîche, 3 c à soupe de rhum.

Recouvrez le fond de tarte de papier d'aluminium et de haricots secs, faites-le cuire à blanc 10 mn. D'autre part, lavez, égrenez et séchez les raisins. Retirez papier et haricots, mettez à leur place les raisins. Battez les oeufs avec le sucre, la crème et le rhum, versez le tout sur les raisins. Faites cuire de 30 à 40 mn à four chaud. Démoulez et laissez refroidir sur grille.

Tourte aux raisins

Pour 6 personnes. Pâte: 450 g de farine, 225 g de beurre, une pincée de sel, 1,5 dl d'eau. Garniture: 2 oeufs, 100 g de cassonade, 50 g de poudre d'amandes, 50 g de farine, 1 c à café de cannelle, une pincée de gingembre, 1 kg de raisins blancs. Pour dorer: 1 jaune d'oeuf.

Préparez la pâte: incorporez très rapidement le beurre dans la farine (avec le sel) en pétrissant du bout des doigts. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez reposer 2 h au moins au frais (ou mieux, préparez la pâte la veille). Réservez 150 g de cette pâte qui servira à faire le couvercle de la tourte. Étalez le reste au rouleau et foncez-en un moule à manqué beurré. Fouettez les oeufs entiers avec la cassonade, les amandes et la farine, ajoutez les épices. Egrenez, lavez et séchez les raisins, ajoutez-les dans cette crème et versez le tout sur le fond de pâte préparé. Étalez le reste de pâte au rouleau et déposez-la sur le dessus pour former le couvercle. Soudez bien les bords tout autour, ménagez une cheminée au centre et dorez au jaune d'oeuf. Faites cuire 1 h à four chaud (220°). Démoulez et décorez à volonté de grains de raisins.

Truffes aux raisins

Faites fondre 30 g de beurre sur feu doux. Ajoutez 125 g de lait concentré sucré et 1 c à soupe de cacao et tournez sans arrêt jusqu'à ce que le mélange soit bien épais. Versez alors la préparation sur 4 biscuits à la cuillère émiettés et mélangez bien. Incorporez alors 40 g de raisins de Smyrne et laissez refroidir. Dès que la pâte est assez dure pour être manipulée, façonnez-la en boulettes.

Autres recettes

  • Bûche au chocolat et aux raisins secs
  • Brioche de Noël aux fruits confits et aux raisins
  • Cailles au raisin en caissettes
  • Cailles aux raisins sur canapés
  • Cailles aux raisins
  • Cailles farcies au raisin
  • Carottes aux raisins
  • Collier d'agneau aux raisins
  • Crème de pommes aux raisins
  • Crêpes aux raisins secs
  • Côtes de porc aux raisins
  • Daube de boeuf aux raisins secs
  • Daurade aux raisins
  • Echine de porc aux raisins
  • Faisan aux raisins
  • Fenouils aux épices et aux raisins
  • Flan de pommes aux raisins
  • Foie de veau aux raisins
  • Fricassés de champignons aux raisins
  • Fricassés de champignons aux raisins
  • Gâteau de semoule aux raisins
  • Lapin de garenne aux raisins
  • Lotte aux raisins
  • Melon aux raisins
  • Pains aux raisins (escargots)
  • Épinards aux raisins secs
  • Pintadeau aux raisins
  • Pommes au four aux noix et aux raisins
  • Pommes aux raisins
  • Ratatouille aux raisins
  • Reinettes aux raisins
  • Rougets aux marrons et aux raisins blancs
  • Salade d'oranges aux raisins
  • Salade de chou aux raisins secs
  • Salade de chou vert aux carottes et aux raisins
  • Tajine de mouton aux raisins
  • Tarte aux pommes et aux raisins
  • Tarte couverte pommes-raisins


Tomates en salade

Chutney de tomates

1,500 kg de tomates, 250 g d'oignons, ¼ litre de vinaigre de vin blanc, 1 c à café de Cayenne, une pincée de paprika, 1 c à café de gingembre en poudre, 100 g de sucre roux (cassonade).

Ébouillantez les tomates au préalable pour pouvoir les peler plus facilement, concassez-les grossièrement. Pelez les oignons et faites-les blanchir 5 mn à l'eau bouillante. Égouttez-les et hachez-les. Mettez les tomates et les oignons dans une casserole, mouillez de vinaigre de vin, ajoutez les épices, le sel et le sucre. Mélangez le tout et faites cuire 1 h à feu doux en remuant de temps en temps. La préparation doit épaissir. Mettez en pots, couvrez après refroidissement. Attendez au moins 1 mois avant de consommer.

Consommé froid à la tomate

Pour 4 personnes. Pelez et épépinez, sans les presser 1 kg de tomates bien mûres. Passez-les à la Moulinette. D'autre part, portez à ébullition 1 litre ½ de bouillon de pot-au-feu bien dégraissé (à défaut, du bouillon fait avec des cubes). Ajoutez les tomates à ce bouillon et laissez mijoter 10 mn. Assaisonnez (sel et poivre de Cayenne). Laissez refroidir et mettez au frais jusqu'au moment de servir.

Consommé madrilène

Pour 6 à 8 personnes: 1 kg de tomates, 3 branches de céleri, 2 oignons, sel, poivre, thym, laurier, ¼ litre d'eau, 2 litre de bouillon de volaille. Garniture: 1 poivron rouge, une noisette de beurre.

Coupez les tomates en quartiers et le céleri en dés. Pelez et émincez les oignons, assaisonnez ces légumes. Mouillez d'eau et laissez cuire pendant 30 mn environ à petit feu. Passez à la Moulinette. Laissez refroidir. Mélangez ce bouillon de légumes au bouillon de volaille, rectifiez l'assaisonnement et mettez au frais. D'autre part, lavez et épépinez 1 poivron, coupez-le en lamelles et faites-les étuver doucement dans le beurre. Laissez refroidir, vous garnirez le potage avec ces lanières de poivron au moment de servir.

Farce à tomates

Vous laverez et essuierez soigneusement chaque tomate destinée à être farcie. Coupez le chapeau de la tomate à l'aide d'un couteau tranchant Creusez-la à l'aide d'une petite cuillère. Salez légèrement l'intérieur et retournez les tomates sur une grille; vous les laisserez ainsi dégorger durant vingt minutes environ. Vous les poivrerez ensuite et les saupoudrerez de noix de muscade râpée.

Riz, lamelles de poulet, petits pois, grains de maïs, mayonnaise.

Lanières de jambon, dés de saucisson, chiffonnade de laitue, vinaigrette.

Miettes de thon, fines lanières de poivron rouge, olives noires dénoyautées, coquillettes, mayonnaise.

Restes de poisson, câpres, oeuf dur, cornichon, persil haché, mayonnaise.

Flan de tomates au maïs

Égouttez le contenu d'une boite de maïs doux (135 g) et celui d'une boite de tomates pelées au naturel (400 g). Passez les tomates au mixer avec 3 oeufs, 200 g de fromage blanc maigre, sel et poivre. Ajoutez les grains de maïs et mettez le tout dans un moule à cake légèrement huilé. Faites cuire 40 mn au bain-marie et au four à 180 °C. Servez tiède ou froid avec une salade assaisonnée de sauce au yaourt et du jambon maigre.

Gaspacho (Espagne)

Pour 8 à 10 personnes: 1 kg de tomates rouges, 1 concombre et demi, 1 petite boite de concentré de tomates, 1 poivron vert, 1 poivron rouge, 10 tranches de pain de mie, 6 gousses d'ail, 2 oignons, 3 branches de céleri, 3 cuillerées à soupe de vinaigre de vin, 1 dl d'huile d'olive, sel, poivre.

La veille: éplucher le concombre et le couper en dés. Laver et équeuter les tomates, les couper en quatre. Couper les poivrons vert et rouge en dés. Couper le céleri en tronçons. Éplucher l'ail et l'écraser. Émincer les oignons. Dans un saladier, mettre les dés de concombre, de poivrons, les quartiers de tomates, le céleri, l'ail écrasé et les oignons émincés; bien mélanger le tout et arroser avec l'huile d'olive et le vinaigre. Ajouter le pain de mie émietté, le concentré de tomates; saler et poivrer puis faire macérer vingt-quatre heures au frais en mélangeant régulièrement. Le jour même: mixer très finement le tout (réserver quelques dés de légumes); rectifier l'assaisonnement si nécessaire. Décorer avec les dés de légumes réservés et éventuellement avec quelques feuilles de menthe fraîche; servir froid.

Gaspacho (Espagne)

Pour 4 personnes: 6 tomates, 3 poivrons verts, 3 piments rouges, 1 concombre, 1 oignon, 1 gousse d'ail, huile, vinaigre, sel, 1 litre d'eau froide, échalote, cumin, cerfeuil haché.

Passez tous les légumes au moulin. Faites une vinaigrette, avec poivre, cumin, ail. Mélangez la vinaigrette aux légumes et ajoutez-y si vous voulez, quelques rondelles de pain. Saupoudrez de cerfeuil et d'échalotes hachées finement. Versez 1 litre d'eau froide et servez très frais avec des cubes de glace.

Gaspacho (Espagne)

Pour 4 personnes: un petit bol de mayonnaise, une grosse tomate, 2 poignées de mie de pain rassis, un petit verre de vinaigre, 3 grands verres d'eau froide, du sel, de l'origan. Préparation: 15 minutes.

Mettez la mayonnaise dans un mortier et ajoutez-y petit à petit, la mie de pain humectée de vinaigre. Incorporez la tomate passée au tamis et versez l'eau très froide sans arrêter de remuer. Assaisonnez. Au moment de servir, accompagnez le gaspacho d'un peu d'origan haché ou en poudre et de quelques cubes de glace. Préparez quelques heures à l'avance et gardez bien au frais.

Gaspacho (Espagne)

1 kg de tomates bien mûres, 1 poivron vert, 1 concombre, 1 gros oignon, 2 gousses d'ail, 3 c à soupe d'huile, le jus de 1 citron, 1 dl de bouillon, sel, poivre.

Passez tous les éléments au mixeur sauf quelques dés de poivrons qui serviront de décoration. Ajouter l'huile, le jus de citron et le bouillon. Mélanger. Mettre au réfrigérateur. Servir glacé.

Gaspacho (Espagne)

Pour 6 personnes: 1 concombre, 5 ou 6 tomates, 1 oignon doux, 1 poivron, 2 gousses d'ail, 1 bol de dés de mie de pain rassis, 2 litres d'eau, 4 c à soupe d'huile d'olive, un filet de vinaigre, 1 c à soupe de concentré de tomates, sel, poivre.

Pelez et hachez grossièrement le concombre, les tomates, l'oignon, le poivron et l'ail. Mettez tous ces légumes dans le bol du mixeur. Ajoutez l'eau, mixez de façon à avoir une purée lisse. Ajoutez l'huile, le vinaigre et l'assaisonnement. Faites rafraîchir. Servez avec des glaçons et des accompagnements variés: dés de concombre, de poivron, de pain frit et oignon doux haché à volonté.

Potage froid à la tomate

Pour 4 à 6 personnes. Concassez grossièrement 1 kg de tomates bien mûres. Mettez-les dans une casserole avec 2 gros oignons d'Espagne, assaisonnez. Joignez 1 bouquet de persil et 1 gousse d ail. Laissez mijoter très doucement. Quand les tomates sont réduites en purée, passez-les à la Moulinette. Ajoutez du lait pour que le potage ait la consistance désirée (¼ litre environ). Rectifiez l'assaisonnement et mettez au frais. Servez avec des glaçons dans la soupière, des dés de poivrons et de concombre à volonté à part.

Potage froid à la tomate

Pour 6 personnes: 1 kg de tomates, 1 poivron rouge, 3 feuilles de basilic, 1 c à café de xérès, sel, poivre.

Lavez, épépinez les tomates. Passez-les au mixeur, ajoutez le poivron coupé en petits dés et le xérès. Mixez à nouveau. Salez, poivrez. Mettez au réfrigérateur. Servez parsemé de basilic.

Potage froid à la tomate et au basilic

Pour 4 personnes: 1 carotte, 2 échalotes, 1 poireau, 1 c à soupe d'huile d'olive, 500 g de tomates, 1 gousse d'ail, sel, poivre, 1 litre de bouillon de poulet (eau et cubes), une poignée de basilic.

Pelez et émincez les carottes et les échalotes, nettoyez et émincez le poireau. Faites-les fondre doucement dans l'huile d'olive. Ajoutez les tomates en quartiers, l'ail pilé et l'assaisonnement; mouillez de bouillon, couvrez et laissez mijoter 30 mn. Passez à la Moulinette, rectifiez l'assaisonnement, mettez au frais. Au moment de servir ajoutez une poignée de feuilles de basilic hachées. Décorez à volonté de feuilles de basilic.

Rougail de tomate (Créole)

3 belles tomates, 1 oignon, 2 à 3 piments verts, sel, poivre, huile. Couper finement les oignons. Couper les tomates en petits morceaux. Hacher finement les oignons verts ou le persil. Piler les piments avec le sel et le poivre. Dans un récipient mélanger les oignons, les tomates et les épices. Ajouter l'huile et mélanger.

Salade aux tomates

Faites dégorger au sel, pendant une heure, 8 tomates coupées en deux. Faites cuire 6 pommes de terre nouvelles à l'eau, laissez-les refroidir, épluchez-les et coupez-les en rondelles fines. Hachez quelques petits oignons, une gousse d'ail et un brin de fenouil. Écrasez un petit pot de câpres, avec une boite de filets d'anchois. Ajoutez le jus d'un citron et de l'huile d'olive de façon à obtenir une sauce peu liquide. Coupez les demi-tomates en deux, mélangez-les avec les rondelles de pommes de terre et la sauce. Salez si besoin, poivrez couvrez avec les olives noires et laissez au frais pendant une heure.

Salade de tomates à la crème

Pour 4 personnes: 500 g de tomates bien fermes, une cuillerée à café de ciboulette hachée, un demi-décilitre de crème, une demi-cuillerée à café de poivre concassé, du sel, du persil haché.

Lavez les tomates, essuyez-les et coupez-les en fines tranches. Dressez-les dans un plat profond. Salez et poivrez. Mouillez avec la crème. Saupoudrez de ciboulette et de persil hachés. Remuez délicatement au moment de servir et laissez macérer au moins une heure au réfrigérateur avant de déguster. Un peu d'estragon haché peut être ajouté.

Salade de tomates au céleri

4 tomates, 1 coeur de céleri blanc en branches, 1 romaine, quelques olives noires, vinaigrette à l'huile d'olive, persil haché.

Coupez les tomates en quartiers (pour une meilleure présentation, vous pouvez les peler au préalable, après les avoir plongées dans de l'eau chaude). Pelez les côtes de céleri pour éliminer les fibres dures, puis coupez les côtes en très petits morceaux. Lavez et égouttez la salade, coupez les feuilles en deux ou trois morceaux. Mettez le tout dans un saladier, ajoutez les olives. Arrosez de vinaigrette et saupoudrez de fines herbes (persil, ciboulette, estragon) hachées. Vous pouvez ajouter quelques filets d'anchois coupés en petits morceaux.

Salade niçoise

Pour 4 personnes. Préparation 10 mn. 4 tomates, 300 g de thon à l'huile, 3 oeufs durs, 6 anchois, 100 g d'olives noires. Assaisonnement: sauce vinaigrette à la ciboulette.

Lavez les tomates, coupez-les en tranches et épépinez-les. Émiettez le thon, écalez les oeufs et coupez-les en rondelles. Mettez tous ces ingrédients dans un saladier avec les anchois et les olives. Au moment de servir, arrosez de sauce et mélangez.

Tarte aux légumes

Pâte: 250 g de farine, 125 g de beurre, 1 pincée de sel, 2 c à soupe d'eau environ, 1 jaune d'oeuf. Coulis: 750 g de tomates, 1 oignon, 1 gousse d'ail, 3 c à soupe d'huile d'olive, sel, poivre, 1 c à soupe de basilic haché, un bouquet garni. Garniture: 250 g de tomates, 1 gros oignon doux, 2 petites courgettes, ½ dl d'huile d'olive, 2 c à soupe de basilic frais haché.

Préparez la pâte: incorporez rapidement la farine tamisée avec le sel et la matière grasse en parcelles. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule, laissez reposer au frais 30 mn. Pendant ce temps, préparez le coulis: pelez et concassez les tomates. Pelez et hachez l'oignon et l'ail. Faites-les revenir à l'huile, joignez les tomates, l'assaisonnement, le basilic et le bouquet garni. Laissez cuire 30 mn environ, à découvert, sur feu doux, en remuant de temps en temps. Étalez la pâte au rouleau et foncez-en un moule à tarte beurré. Piquez le fond à la fourchette., recouvrez-le d'une feuille de papier d'aluminium et parsemez de haricots secs. Faites cuire 15 mn à four chaud. Badigeonnez alors la pâte avec le jaune d'oeuf et remettez au four 10 mn. D'autre part, pelez les tomates de la garniture, coupez-les en tranches, retirez les graines de l'intérieur, salez. Pelez et émincez l'oignon, faites-le fondre à l'huile. Lavez et émincez les courgettes, coupez-les en tranches et faites-les sauter ensuite dans la même huile. Garnissez le fond de tarte avec le coulis refroidi, puis avec les légumes préparés. Assaisonnez, arrosez d'un filet d'huile et passez 10 mn à four chaud. Laissez refroidir avant de consommer.

Tomates à l'aiade

Pour 6 personnes: 6 petites tomates, une boite moyenne de thon au naturel, 100 g d'amandes en poudre, 4 gousses d'ail, 2 jaunes d'oeufs durs, un jaune d'oeuf cru, un dl d'huile, cerfeuil haché, sel, poivre.

Pilez les gousses d'ail au mortier avec une cuillère à soupe d'huile. Ajoutez le jaune d'oeuf cru, incorporez peu à peu l'huile et montez-le en mayonnaise. Égouttez le thon contenu dans la boite, réduisez-le en purée, incorporez-lui la poudre d'amandes, les jaunes d'oeufs durs puis la mayonnaise à l'ail, sel et poivre. Coupez en leur milieu les tomates. Évidez-les à moitié seulement et garnissez-les avec la préparation au thon de façon à ce qu'elle forme un dôme. Saupoudrez de cerfeuil haché finement. Servez sur des feuilles de laitue.

Tomates à la menthe et au yaourt

Mixez 2 yaourts avec une poignée de menthe fraîche, ajoutez une pincée de Cayenne, une pincée de paprika, sel. Joignez quelques feuilles de menthe hachées. Servez avec des tomates en salade.

Tomates au raifort

Creusez 4 tomates. Fouettez 150 g de crème fraîche en Chantilly avec sel, poivre et 1 ou 2 c à soupe de raifort râpé selon les goûts. Ajoutez 2 c à soupe de grains de maïs. Farcissez les tomates, servez frais.

Tomates et fonds d'artichauts

6 tomates, 200 g de crevettes décortiquées, mayonnaise: 1 jaune d'oeuf, 1 c à café de moutarde, 1 c à soupe de vinaigre, sel, poivre, 2 dl d'huile. 2 olives noires, 8 artichauts ou une boite de fonds d'artichauts, 100 g de petits champignons de couche, 30 g de beurre, 1 citron, 100 g de jambon cuit, persil, quelques feuilles de laitue.

Enlevez la calotte des tomates et videz-les. Salez-les et retournez-les pour les égoutter Préparez la mayonnaise et mélangez-la avec les crevettes. Remplissez les tomates et décorez-les d'un morceau d'olive. Faites cuire les artichauts pendant 45 minutes à l'eau bouillante salée. Égouttez-les, la pointe des feuilles vers le bas, puis retirez les feuilles et le foin. Si vous employez des fonds d'artichauts en boite, égouttez-les soigneusement. Faites fondre le beurre, ajoutez-y le jus du citron et les champignons. Laissez mijoter jusqu'à évaporation du jus. Pendant ce temps, coupez le jambon en dés. Lorsque les champignons sont cuits, mélangez-les au jambon et laissez refroidir. Farcissez les fonds d'artichauts avec la préparation et saupoudrez de persil haché. Garnissez le plat de quelques feuilles de laitue et disposez-y les tomates et les fonds d'artichauts.

Tomates farcies

Évidez 6 tomates fermes et pas trop mûres, saupoudrez-les de sel et laissez-les dégorger durant vingt minutes. Pendant ce temps, hachez finement un petit bouquet de ciboulette, quelques feuilles de cerfeuil et 2 branchettes de céleri. Dans une terrine, placez 100 g de fromage blanc, un carré demi-sel et ajoutez les fines herbes hachées ainsi qu'une demi-cuillerée à café de moutarde. Hachez grossièrement 100 g de cerneaux de noix. Râpez le quart d'un pied de fenouil. Ajoutez le tout à la préparation précédente. Rectifiez l'assaisonnement en ajoutant un peu de sel et du poivre de Cayenne. Travaillez afin d'obtenir une préparation homogène. Égouttez les tomates. Remplissez-les avec la préparation, saupoudrez de persil haché et servez très frais.

Tomates farcies

8 tomates, 400 g de céleri-rave râpé et mélangé à de la mayonnaise, 200 g de crevettes décortiquées, 100 g de crabe décortiqué, une laitue, 100 g de carottes râpées, 8 olives noires, un bol de mayonnaise.

Coupez le couvercle supérieur à chaque tomate. Videz les tomates et farcissez-les avec le céleri-rave. Remettez le couvercle pardessus. Dressez un lit de salade sur un plat, disposez au centre les carottes râpées, entourez-les de crevettes et dressez tout autour les tomates farcies, que vous surmonterez d'une olive noire. Entre chaque tomate placez un petit tas de crabe et servez la mayonnaise séparément.

Tomates farcies

6 tomates, 125 g de jambon cuit, 1 grosse pomme de terre, ½ kg de petits pois; 3 oeufs, sel, poivre, 1 c à soupe de crème, 2 olives noires. Mayonnaise: 1 jaune d'oeuf, 1 c à café de moutarde, sel, poivre, 1 c à soupe de vinaigre, 1 dl ½ d'huile. Garniture quelques feuilles de laitue, ½ poivron rouge, 1 citron.

Ôtez la calotte des tomates et videz-les soigneusement. Salez-les égouttez-les en les retournant. Préparez la mayonnaise. Coupez en dés le jambon et les pommes de terre cuites à l'eau et versez dans une terrine. Ajoutez-y les petits pois cuits à découvert pendant une quinzaine de minutes dans de l'eau bouillante salée. Mélangez le tout avec 2 c à soupe de mayonnaise. Remplissez les tomates de cette préparation. Faites cuire les oeufs durs, écalez-les et coupez-les en 2 dans le sens de la hauteur. Retirez les jaunes et écrasez ceux-ci avec 2 c à soupe de mayonnaise, le sel, le poivre et la crème. A l'aide d'une poche à douille, remplissez-en les demi oeufs et garnissez les d'un morceau d'olive noire. Disposez oeufs et tomates sur un lit de laitue que vous égayerez avec quelques lanières de poivron et des quartiers de citron.

Tomates farcies

Pour 6 personnes: 100 g de riz long grain, 6 tomates, 1 poivron vert, 1 poivron rouge, 1 gousse d'ail, une poignées d'olives noires, sel, poivre, 2 c à soupe d'huile d'olive.

Faites cuire le riz à couvert dans 2 fois et demi son volume d'eau salée. Mettez-le dans une passoire, égouttez-le et laissez-le refroidir. Lavez les tomates, ôtez-leur un chapeau, retirez les graines de l'intérieur et salez-les légèrement. Faites griller les poivrons. Pelez-les, coupez-les en petits dés. Mélangez le riz, les poivrons, l'ail pilé et les olives, salez, poivrez, arrosez d'huile et farcissez les tomates. Servez sur un lit de salade verte avec de la mayonnaise à l'ail à volonté.

Tomates farcies à l'avocat

Ouvrez deux avocats, ôtez les noyaux et recueillez leur pulpe à l'aide d'une cuillère. Coupez-la en dés et mélangez-la à un oeuf dur haché. Ajoutez deux cuillerées à soupe de mayonnaise, un trait de sauce Worcester, une cuillerée à soupe de ketchup. Sale poivrez et farcissez 4 tomates de cette préparation. Décorez avec des rondelles d'oeufs durs.

Tomates farcies à la mousse de saumon

Pour 4 personnes: 8 petites tomates, 200 g de saumon frais, 200 de saumon fumé, ½ jus de citron, 100 g de crème fraîche, sel, poivre.

Coupez un chapeau à chaque tomate, évidez-les. Coupez le saumon frais en petits morceaux, arrosez-les de jus de citron. Passez-les au mixer avec le saumon fumé. Fouettez la crème fraîche et incorporez-la au poisson, assaisonnez au goût et farcissez les tomates avec cette préparation.

Tomates farcies à la polonaise

Faites cuire 4 pommes de terre moyennes, non épluchées, pendant 20 minutes environ (elles doivent rester fermes). Coupez-les en dés, ainsi que trois filets de harengs à l'huile. Ajoutez un oignon haché et une grosse cuillerée à soupe de mayonnaise au citron. Parsemez de câpres et fourrez les tomates creusées avec cette préparation. Servez frais sur un lit de laitue.

Tomates farcies à la semoule

Pour 6 personnes: 6 tomates. Farce: 50 g de raisins secs, 200 g de semoule pour couscous cuite, ½ poivron rouge. Assaisonnement: 1 c à soupe de vinaigre, 3 c à soupe d'huile, 2 échalotes, 2 gousses d'ail, sel, poivre, une pincée de ras el hanout, persil et ciboulette hachés.

Creusez les tomates. Faites gonfler les raisins dans un peu d'eau tiède. Mélangez la semoule, les raisins égouttés et le poivron coupé en petits morceaux. Mélangez le vinaigre et l'huile. Ajoutez les échalotes et l'ail hachés, assaisonnez, joignez les herbes hachées et versez cette sauce sur la semoule. Farcissez les tomates décorez de touffes de persil. Servez frais en entrée.

Tomates farcies au crabe

Pour 5 personnes: 5 tomates, 5 c à soupe de mayonnaise, 1 c à soupe de coulis de tomates ou de Ketchup, ½ c à soupe de cognac, 150 g de chair de crabe, 1/3 poivron vert. Crevettes bouquet pour garnir (facultatif).

Creusez les tomates et retirez les graines de l'intérieur. Mélangez la mayonnaise, le coulis de tomates et le cognac. Ajoutez la chair de crabe émiettée et le poivron coupé en petits dés. Farcissez les tomates décorez le plat à volonté de crevettes bouquet.

Tomates farcies au crabe et aux crevettes

Pour 4 personnes. Préparation 10 mn. 4 tomates bien fermes, 150 g de chair de crabe (en boite), 200 g de crevettes décortiquées, 4 c à soupe d'huile, 2 c à soupe de jus de citron, 1 c à café de grains de poivre rose, persil pour décorer.

Coupez le dessus des tomates et videz-les. Mélangez le crabe, les crevettes, l'huile et le jus de citron. Joignez le poivre rose et le sel. Farcissez les tomates et décorez de persil. Cette préparation peut s'assaisonner aussi avec de la mayonnaise citronnée (il faut en mettre très peu et servir le reste à part).

Tomates farcies au concombre

4 tomates, un demi-concombre, un oeuf dur, 2 cuillerées à soupe de mayonnaise, une cuillerée à soupe de persil haché.

Coupez la calotte des tomates et videz celles-ci. Retournez-les afin d'en extraire toute l'eau. Épluchez le concombre coupez-le en petits dés. Salez-le et faites-le également dégorger. Mélangez-y la mayonnaise et remplissez-en les tomates. Surmontez chaque tomate d'un quartier d'oeuf dur et garnissez avec du persil haché. Servez bien frais.

Tomates farcies au fromage

Pour 6 personnes: 6 tomates, 250 g de fromage blanc, sel, poivre, 2 c à soupe de ciboulette hachée.

Lavez les tomates, coupez-leur un chapeau. Évidez la chair sans percer la peau. Pétrissez le fromage avec l'assaisonnement et la ciboulette. Farcissez les tomates, servez frais.

Tomates farcies au fromage

Pour 4 personnes. Préparation 10 mn. 800 g de fromage blanc, 100 g de crème fraîche, 2 gousses d'ail, quelques brins de ciboulette, sel, poivre, 4 tomates.

Battez le fromage avec la crème ajoutez l'ail pilé, la ciboulette hachée et l'assaisonnement. Coupez les tomates en petits cubes après les avoir épépinées. Mélangez-les au fromage. Servez avec des tartines de pain de campagne. Vous pouvez arroser d'un filet de citron à volonté.

Tomates farcies au fromage blanc

Pour 4 personnes: 4 tomates bien rondes, 150 g de fromage blanc, sel, poivre, ½ c à café de moutarde, une pincée de paprika, un bouquet de ciboulette. Pour garnir: 2 oeufs durs, feuilles de laitue et olives à volonté.

Évidez les tomates sans les percer, salez l'intérieur retournez-les et laissez-les dégorger pendant 30 mn environ. D'autre part, battez le fromage blanc avec le sel, le poivre, la moutarde et le paprika. Joignez la ciboulette hachée menu et remplissez les tomates avec cette préparation. Présentez les tomates sur un plat garni de feuilles de salade, de quartiers d'oeufs durs et d'olives à volonté.

Tomates farcies au jambon

Pour 6 personnes: 6 tomates bien rondes et très fermes, 6 tranches de jambon cuit, 6 cornichons, sel, poivre, persil haché, 2 jaunes d'oeufs durs, une c à café de moutarde, 5 c à soupe d'huile et 2 c à soupe de jus de citron. Préparation: 15 mn.

Coupez les tomates en deux saupoudrez-les légèrement de sel laissez-les ainsi 8 mn afin de leur faire exprimer l'excédent d'eau. Hachez finement le jambon et les cornichons. Dans un bol travaillez les jaunes d'oeufs durs avec la moutarde, le jus de citron et l'huile. Salez, poivrez. Ajoutez cette préparation au jambon ainsi que les cornichons hachés et le persil. Cette préparation doit être assez sèche. Égouttez les tontes. Reconstituez-les en intercalant une épaisse couche de la préparation au jambon entre les deux moitiés de tomate. Mettez au frais jusqu'au moment de servir.

Tomates au maïs et au thon

6 belles tomates, 1 grosse boite de thon au naturel, 250 g de petits pois écossés, 50 g de semoule de maïs, sel, poivre, quelques feuilles de basilic et 1 c à soupe de mayonnaise).

Choisissez des tomates mûres mais fermes. Lavez-les soigneusement et coupez une calotte. Videz-les à l'aide d'une cuillère. Salez-en l'intérieur et retournez les sur une grille. Passez ensuite à la Moulinette la pulpe retirée des tomates. Ajoutez y le jus qu'elles auront rendu et assez d'eau pour obtenir ¼ litre de liquide. Amenez-le à ébullition et versez y la semoule en pluie avec une pincée de sel. Faites épaissir sur feu moyen en tournant sans arrêt et laissez tiédir. Avant que la semoule ne soit froide, ajoutez y le thon effeuillé et les petits pois cuits pendant 20 mn à l'eau bouillante salée, et égouttés. Ajoutez à volonté la mayonnaise à laquelle vous aurez incorporé les feuilles de basilic pilées. A défaut de basilic frais, employez des feuilles séchées et laissez gonfler à l'eau tiède. Farcissez les tomates.

Tomates farcies au poisson

Pour 6 personnes. Faites pocher 600 g de filets de poisson (frais ou surgelé) dans 1 litre de court-bouillon pendant 10 mn. Égouttez-les et laissez refroidir. D'autre part, creusez 6 tomates, passez la chair retirée à la Moulinette et faites-la réduire sur feu doux. Mélangez ce coulis de tomates à la chair de poisson pilée. Joignez 2 oeufs durs écrasés, 1 c à soupe de moutarde et 3 cornichons hachés. Assaisonnez, farcissez les tomates. Décorez de morceaux de cornichons. Servez en entrée avec une salade verte.

Tomates farcies

Pour 6 personnes: 100 g de riz long grain, 6 tomates, 1 poivron vert, 1 poivron rouge, 1 gousse d'ail, une poignées d'olives noires, sel, poivre, 2 c à soupe d'huile d'olive.

Faites cuire le riz à couvert dans 2 fois et demi son volume d'eau salée. Mettez-le dans une passoire, égouttez-le et laissez-le refroidir. Lavez les tomates, ôtez-leur un chapeau, retirez les graines de l'intérieur et salez-les légèrement. Faites griller les poivrons. Pelez-les, coupez-les en petits dés. Mélangez le riz, les poivrons, l'ail pilé et les olives, salez, poivrez, arrosez d'huile et farcissez les tomates. Servez sur un lit de salade verte avec de la mayonnaise à l'ail à volonté.

Tomates farcies au saucisson à l'ail

Pour 6 personnes: 6 tomates bien fermes, un morceau de saucisson à l'ail de 250 g environ, 3 échalotes, persil haché, 5 pommes de terre moyennes cuites à l'eau dans leur peau et froides, ciboulette hachée, sel, poivre, huile, vinaigre.

Coupez la partie supérieure des tomates. Évidez-les à l'aide d'une petite cuillère. Salez-les légèrement et laissez-les 8 à 10 mn pour exprimer leur excédent d'eau. Coupez le morceau de saucisson en petits dés après avoir retiré la peau. Pelez les pommes de terre froides, coupez-les en dés. Mélangez pommes de terre, saucisson, échalotes, persil et ciboulette hachés. Assaisonnez le tout d'une vinaigrette bien relevée. Égouttez les tomates. Remplissez-les avec cette préparation. Servez bien frais.

Tomates farcies au steak tartare

Pour 4 personnes. Préparation 20 mn. 4 grosses tomates assez fermes, 400 g de steak haché, 1 jaune d'oeuf, 1 c à soupe de moutarde, 1 c à soupe de sauce anglaise, 1 c à soupe de câpres, 2 petits oignons, 1 c à soupé de persil haché, un filet de vinaigre, 3 c à soupe d'huile, sel, poivre.

Creusez les tomates, mélangez la viande et tous les ingrédients indiqués, (les oignons étant haches menu). Travaillez bien le tout à la fourchette, puis farcissez les tomates. Décorez à volonté de cornichons et de petits oignons au vinaigre. Accompagnez de pain de campagne et de salade verte.

Tomates farcies au thon

6 grosses tomates, sel, poivre, vinaigre, environ 240 ou 250 g de thon à l'huile en boite, 2 petits oignons, fines herbes, 1 branche de persil, 1 bouquet de cerfeuil, 2 brins d'estragon, quelques feuilles de salade, 4 anchois en filets, 2 oeufs, 1 c à café de moutarde, sel, poivre. 18 olives noires. Laitue.

Découpez une calotte dans le haut des tomates lavées et videz-les. Salez l'intérieur, poivrez-le et arrosez-le de quelques gouttes de vinaigre. Laissez les tomates dégorger pendant 30 minutes, puis retournez-les sur une passoire pour les faire égoutter. Pendant ce temps, faites durcir les oeufs. D'autre part, pilez le thon, en réservant l'huile, et incorporez-y les oignons et les fines herbes hachés. Écrasez les filets d'anchois avec les jaunes d'oeufs durs, ajoutez la moutarde, le sel, le poivre et, peu à peu, l'huile du thon, en tournant comme pour faire une mayonnaise. Mélangez les deux préparations et remplissez en les tomates. Garnissez celles-ci d'olives noires et placez-les sur un lit de laitue. Vous pouvez à loisir hacher les blancs d'oeufs durs et en garnir le plat ou les conserver pour un hors-d'oeuvre ultérieur.

Tomates farcies aux câpres

Pour 4 personnes: 4 belles tomates, 200 g de restes de poisson cuit, 3 anchois, 50 g de haricots verts cuits, 2 jaunes d'oeufs durs, 50 g de cornichons, 50 g de câpres, 1 tasse de vinaigrette, 1 tasse de mayonnaise, 16 belles crevettes bouquet, 1 laitue.

Coupez en dés les restes de poisson, les anchois, Les haricots verts, les jaunes d'oeufs durs, Les cornichons, ajoutez les câpres et faites mariner dans la vinaigrette. Enlevez le dessus des tomates, videz-les et remplissez-les avec le mélange à la vinaigrette. Mettez-les sur un plat recouvert de feuilles de laitue, entourez-les de mayonnaise et décorez avec les crevettes bouquets non décortiquées.

Tomates farcies aux champignons

4 belles tomates, 300 g de champignons, 1 citron, sel, poivre, huile, persil, 2 oeufs durs, quelques cornichons.

Videz les tomates et retournez-les de manière à les laisser rendre l'eau pendant quelques minutes. D'autre part, lavez et essuyez les champignons Coupez-les en fines lamelles, ajoutez-y sel, poivre, huile et jus de citron. Mélangez bien le tout, saupoudrez de persil haché et remplissez les tomates avec la salade de champignons. Dressez les tomates farcies sur un plat et ornez le plat avec des rondelles d'oeufs durs et des cornichons.

Tomates farcies aux champignons

Nettoyez 200 g de champignons de Paris et coupez-les en lamelles très fines. Ajoutez-y 100 g de jambon blanc coupé en dés. Ajoutez 2 cuillerées à soupe de mayonnaise et une cuillerée à soupe de persil et de cerfeuil haché. Farcissez 4 belles tomates avec cette préparation.

Tomates farcies aux champignons et au fenouil

500 g de champignons, ½ jus de citron, 100 g de crème fraîche, 4 à 8 tomates, 2 c à café de fenouil, 1 ou 2 pointes de couteau de quatre épices (selon goût).

Nettoyez, videz les tomates et faites-les dégorger. Pour réaliser la farce, nettoyez et coupez les champignons en fines lamelles. Déposez-les dans un saladier. Assaisonnez avec les quatre épices, versez le jus de citron et incorporez la crème fraîche ainsi que le fenouil. Remplissez de cette farce les tomates et servez sur des feuilles de laitue et de cresson d'eau.

Tomates farcies aux crevettes

Pour 4 personnes: 8 tomates, 100 g de crevettes grises, 100 g de crevettes bouquet, 1 bol de sauce mayonnaise, 1 citron, persil haché et persil en branches. Préparation: 20 minutes.

Couper le chapeau des tomates, retirer l'intérieur sans abîmer la peau. Saler et laisser reposer le temps de faire la sauce mayonnaise et de décortiquer les crevettes. Retourner les tomates sur une grille (elles perdront leur eau). Mélanger les crevettes grises à la mayonnaise et remplir les tomates avec cette préparation. Disposer les tomates dans le plat de service, parsemer de persil haché. Décorer avec les crevettes bouquet, le persil en branches et les rondelles de citron.

Tomates farcies aux crevettes

Choisissez des tomates de formes égales et enlevez l'intérieur l'aide d'une petite cuillère. Retournez les pour les égoutter. Préparez une mayonnaise bien épaisse et bien citronnée. Mélangez-y 200 g de crevettes nettoyées ainsi que deux oeufs durs, écrasés à l'aide d'une fourchette. Ajoutez-y du persil, du cerfeuil et de la ciboulette hachés. Dressez un lit de laitue sur un plat. Remplissez les tomates avec la préparation, disposez-les dans le centre du plat et garnissez avec un oeuf dur écrasé avec les fines herbes hachées.

Tomates farcies aux crevettes

4 tomates, 30 g de riz long grain, 100 g de crevettes épluchées, poivre, 1 filet de sauce anglaise, 4 c à soupe de mayonnaise, quelques feuilles de laitue.

Videz les tomates et conservez-en la pulpe. Cuisez le riz long grain. Lorsqu'il est cuit et légèrement refroidi, ajoutez-y la pulpe des tomates évidées et les crevettes. Assaisonnez de poivre (pas de sel, les crevettes s'en chargent), de sauce anglaise et de mayonnaise. Farcissez les tomates de cette préparation. Servez bien frais, sur des feuilles de laitue.

Tomates farcies catalane

Pour 6 personnes: 6 tomates bien fermes, 24 filets d'anchois, 3 pommes de terre cuites à l'eau et refroidies, un poivron vert, 2 c à café de câpres, une gousse d'ail, 2 échalotes, persil haché, un bol de mayonnaise, sel, poivre.

Coupez la partie supérieure des tomates. Évidez-les à l'aide d'une petite cuillère. Salez-les intérieurement, laissez-les ainsi 10 mn. Pelez les pommes de terre en petits dés. Fendez le poivron par le milieu, retirez les graines. Coupez-le finement. Hachez la gousse d'ail et les échalotes. Dans un saladier, mélangez les filets d'anchois, pommes de terre, poivron, câpres, ail, échalotes, persil. Assaisonnez le tout d'un bol de mayonnaise. Égouttez les tomates. Emplissez-les avec la précédente préparation. Servez frais.

Tomates farcies corsaire

Pour 6 personnes: 6 tomates bien fermes, 4 pommes de terre cuites à l'eau et chaudes, une boite moyenne de thon au naturel, 6 olives noires, 3 rondelles do citron, le jus d'un citron, ¼ de l d'huile, 3 gousses d'ail, un jaune d'oeuf, sel, poivre. Préparation: 40 mn.

Coupez la partie supérieure des tomate. Évidez-les, salez-les intérieurement. Pendent ce temps pelez les pommes de terre. Réduisez-les en purée quand elles sont encore chaudes. Laissez-les tiédir. Pendant ce temps pilez les gousses d'ail au mortier en les arrosant d'un peu d'huile. Quand elles sont réduites en pommade, ajoutez le jaune d'oeuf. Montez à l'huile comme une mayonnaise ordinaire. Incorporez-lui le jus de citron. Réduisez le thon en purée. Mélangez soigneusement purée de pommes de terre, purée de thon et mayonnaise et travaillez pour obtenir une préparation très homogène et crémeuse. Garnissez-en les tomates après les avoir égouttées. Posez une olive au sommet. Piquez une demi-rondelle de citron. Servez très frais.

Tomates farcies niçoises

Pour 6 personnes: 6 tomates, 3 tranches de fromage de tête, un bol de haricots verts cuits à l'eau bouillante salée, 2 oeufs durs, 12 olives noires, huile, vinaigre, sel, poivre, une gousse d'ail, 2 échalotes.

Coupez la partie supérieure des tomates. Évidez-les légèrement à l'aide d une petite cuillère. Salez-les intérieurement. Laissez-les ainsi 10 mn. Pendant ce temps coupez le fromage de tête en petits dés, ainsi que les haricots verts. Hachez finement l'ail et les échalotes. Ecalez les oeufs durs. Hachez-les. Réunissez tous ces éléments dans un petit saladier ainsi que les olives noires dénoyautées. Préparez une vinaigrette bien relevée en utilisant de l'huile d'olive de préférence. Versez-la dans ce saladier. Remuez bien. Égouttez les tomates. Emplissez-les avec cette salade. Mettez au frais avant de servir.

Tomates farcies sauce avocat

Faites revenir dans 1 cuillerée à soupe de beurre 4 jeunes oignons émincés, verdure comprise, et 2 branches de céleri débarrassées de leurs feuilles et finement coupées. Ajoutez 1 tasse de 250 g de riz long grain. Mélangez puis ajoutez, 2 tasses d'eau chaude (2 fois le volume du riz), un peu de sel et de poivre. Mélangez, portez à ébullition, couvrez et cuisez 5 minutes à feu doux. Ajoutez 250 g de petits pois surgelés, mélangez, couvrez et cuisez 10 minutes environ à feu doux jusqu'à, ce que riz et pois soient prêts et le liquide complètement absorbé. Retirez de la casserole et mettez à refroidir. Pelez 1 avocat. Retirez le noyau. Écrasez la pulpe, puis passez-la au tamis fin. Ajoutez-y en fouettant vivement 6 cuillerées à soupe de mayonnaise, 1 cuillerée à café de sauce tabasco et 3 cuillerées à soupe de crème épaisse. Versez dans une saucière et mettez 1 heure au réfrigérateur. Coupez 8 tomates bien fermes en huit morceaux, mais sans séparer ceux-ci complètement, pour former une fleur. Mélangez le riz froid et 250 g de crevettes. Dressez ce mélange dans les tomates. Garnissez, d'un peu de cresson. Accompagnez de la sauce à l'avocat.

Tomates pêcheur

Écrasez dans une assiette 100 g de crevettes épluchées avec 1 cuillerée à café de moutarde, une cuillerée à soupe de mayonnaise, du persil haché et deux cornichons finement coupés. Épluchez les tomates et évidez-les. Assaisonnez. Versez sur chaque tomate quelques gouttes de vinaigre et remplissez-les avec votre préparation. Dressez les tomates sur quelques feuilles de laitue.

Tomates printanières

8 tomates, 1 céleri branche, 2 blancs de poulet, 2 oeufs, 1 petite boite d'anchois, 1 c à café de câpres, 8 olives noires ou vertes, ¼ de litre de mayonnaise, 2 c à soupe d'amandes hachées, 2 pointes de couteau de paprika, sel, poivre.

Évidez les tomates et faites les dégorger. Pour réaliser la farce, coupez d'abord très finement les blancs de poulet, les oeufs durs ainsi que les branches intérieures du céleri blanc (coupées en dés). Coupez de même les filets d'anchois en petits morceaux ainsi que les olives dénoyautées et les câpres hachés.

Mélangez cette préparation à une mayonnaise bien relevée à l'aide de sel, de poivre et de paprika. Fourrez les tomates et décorez d'amandes hachées.

Tomates vertes au vinaigre

1 kg de petites tomates vertes, 1 c à café de grains de poivre, 1 branche d'estragon, 1 litre de bon vinaigre de vin, une grosse pincée de sel.

Lavez et essuyez les tomates, piquez-les avec une aiguille près du pédoncule. Mettez-les dans un ou plusieurs bocaux lavés et ébouillantés, avec le poivre et l'estragon. Faites bouillir le vinaigre avec le sel et versez-le dans les bocaux, bouchez-les. Deux jours après versez le vinaigre dans une casserole et faites-le bouillir à nouveau. Reversez-le sur les tomates et bouchez les bocaux. Laissez macérer 3 semaines avant de goûter ces tomates que vous servirez comme condiment avec des viandes froides.

Tomates vertes au vinaigre

Frottez de petites tomates vertes avec un linge et laissez-les au soleil pendant deux jours. Coupez-les en quartiers et mettez-les dans des bocaux. Recouvrez de vinaigre bouillant et laissez refroidir.

Tomates vertes au vinaigre

Lavez et essuyez soigneusement 500 g de petites tomates très fermes, encore un peu verres. Percez-les de part en part à l'aide d'une grosse aiguille. Placez les tomates, en couches régulières, dans un bocal de verre. Dans un grand bol mélangez 3 verres de vinaigre blanc, 3 clous de girofle et 3 gousses d'ail. Assaisonnez de poivre concassé et d'une cuillerée à café de sel. Versez sur les tomates (il faut qu'elles soient complètement recouvertes). Refermez avec un couvercle très hermétique. Conservez au sec. A consommer après deux mois environ.

Autres recettes

  • Tomates
  • Anguilles à la sauce tomate et aux herbes
  • Anguilles à la tomate
  • Artichauts farcis à la tomate
  • Aubergines à la tomate
  • Aubergines aux tomates et aux oignons
  • Aubergines et tomates au four (Catherine)
  • Aubergines et tomates au gratin
  • Blettes à la tomate
  • Boulettes à la sauce tomate
  • Cabillaud en casserole à la tomate
  • Calmars aux tomates
  • Canapés aux tomates et au fromage
  • Cannellonis aux tomates
  • Cari de thon aux tomates arbustes (Créole)
  • Cervelle aux tomates
  • Champignons au flan de tomates
  • Chou vert à la tomate
  • Chou-fleur à la tomate (Grèce)
  • Chou-fleur au fenouil et à la tomate
  • Céleris en branches à la tomate
  • Colin aux tomates
  • Concombre braisé à la tomate
  • Confiture de tomates aux pommes
  • Confiture de tomates rouges
  • Confiture de tomates vertes
  • Confiture de tomates
  • Coquilles Saint-Jacques à la tomate
  • Coulis de tomates au basilic
  • Coulis de tomates
  • Courgettes aux tomates
  • Courgettes et tomates au gratin
  • Courgettes farcies à la tomate
  • Crabe en cocotte à la tomate
  • Croquettes de viande sauce tomate
  • Croûtons aux tomates
  • Côtes de porc au confit de tomates
  • Darnes de saumon à la tomate et aux herbes
  • Daube mariné à la tomate
  • Endives au jambon et aux tomates
  • Escalopes à la tomate
  • Escalopes à la tomate
  • Escalopes panées au coulis de tomates
  • Filets de barbue à la tomate
  • Fonds d'artichauts aux tomates et au gratin
  • Gigot à la tomate
  • Gnocchi de pommes de terre à la sauce tomate
  • Gratin d'endives à la tomate
  • Gratin de courgette à la tomate
  • Gratin de moules à la tomate
  • Gâteau d'aubergines à la tomate
  • Haricots beurre à la tomate
  • Haricots panachés à la tomate
  • Haricots panachés à la tomate
  • Haricots verts à la tomate
  • Haricots verts braisés à la tomate
  • Haricots verts sauce tomate
  • Joue et queue de boeuf au velouté glacé de tomate
  • Langoustines à la sauce tomate
  • Langoustines à la tomate
  • Langue de boeuf à la sauce tomate
  • Langue de boeuf aux tomates (Créole)
  • Lapin au four et aux tomates
  • Merlans aux tomates
  • Morue à la tomate et aux poireaux
  • Morue à la tomate
  • Moules à la tomate et au basilic
  • Moules à la tomate
  • Moules au basilic et à la tomate
  • Mouton à la tomate
  • Oeufs cocotte à la tomate
  • Oeufs cocotte au jambon et à la tomate
  • Oeufs mollets à la tomate
  • Oeufs pochés sauce tomate
  • Oeufs sur le plat au jambon et aux tomates
  • Omelette à la tomate
  • Pain de chou-fleur à la tomate
  • Pain de pois et jambon au coulis de tomates
  • Panir aux tomates braisées (Inde)
  • Paupiettes à la tomate
  • Petits oignons confits à la tomate
  • Petits pains à la tomate et à l'origan
  • Pickles au maïs et à la tomate
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pigeon à la tomate et aux olives
  • Pleurotes à la tomate
  • Plies aux tomates
  • Pommes de terre et pois sauce tomate aux oignons
  • Porc au riz et à la tomate
  • Potage à l'oseille et aux tomates
  • Poulet sauté aux tomates
  • Pâté de poisson aux tomates
  • Ragoût d'oignons à la tomate
  • Reste de viande (sauce tomate)
  • Salade de chou-fleur à la tomate
  • Salade de poivrons et de tomates (Maroc)
  • Sandwich oeufs mollets et tomate
  • Sauce à la crème au cresson et à la tomate
  • Sauce à la tomate
  • Sauce aux tomates fraîches
  • Sauce tomate à l'italienne
  • Sauce tomate à la Corse
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pimentée
  • Sauce tomate pour terrine de légumes ou de poissons
  • Saumonette à la tomate
  • Selle de chevreau aux tomates
  • Soufflé d'épinards sauce tomate
  • Soupe de boeuf aux tomates (Chine)
  • Tarte à la viande et à la tomate
  • Tarte aux sardines, tomates et basilic
  • Terrine d'avocats à la tomate
  • Thon à la tomate (Maroc)
  • Thon sauce tomate au basilic
  • Tomates et courgettes farcies


Rougets

Cari d'épinards aux rougets

Pour 4 personnes: 1 kg d'épinards, 1 petit piment vert, 1 petit piment rouge, 2 oignons, 2 cuillères d'huile, 1 c à café de cumin, sel. Cuisson: 15 mn.

Coupez-les en petites rondelles. Coupez les oignons en rondelles. Faites les revenir dans l'huile à feu doux 3 mn, en les remuant doucement. Ajoutez les épinards (en deux fois). Laissez les cuire 5 à 8 mn en les retournant jusqu'à ce qu'ils soient tendres et que leur eau soit évaporée. Ajoutez les piments. Salez pendant la cuisson. Lorsque les épinards sont cuits saupoudrez d'un peu de cumin mélangez. Servez très chaud.

Préparation des rougets: 2 rougets grondins, 2 c à soupe d'huile, 1 pincée de quatre épices, ¼ de c à café de curcuma, sel. Cuisson: 20 mn.

Coupez le piment en petites rondelles. Retirez-en les graines. Faites le revenir à l'huile avec les épices. Enduisez les rougets de sel et de curcuma. Ajoutez-les aux piments et aux épices et mélangez vivement pendant 3 mn. Couvrir d'eau et laisser bouillir 15 à 20 mn à découvert. Servir accompagné des épinards.

Croquants de rougets

Pour 4 personnes: 16 filets de rougets, 4 feuilles de brick, pistou, ½ bouquet de basilic, 1 bel oignon blanc, ail, huile d'olive. Coulis de tomate: 1 boite de tomates concassées, 1 oignon, ½ poivron rouge, sel, poivre, 1 sucre, 1 gousse d'ail, 1 bouquet garni, huile d'olive, vin blanc doux.

Préparer le coulis de tomates. Faire revenir l'oignon émincé et ajouter le poivron. Lorsque tout est bien fondu ajouter l'ail écrasé, sel, poivre, le bouquet garni et cuire 35 mn. Ajouter alors du vin blanc et mixer le tout. Passer au chinois. Le coulis doit être assez épais. Hacher l'oignon et disposer un peu d'oignon sur chaque feuille de brick, poser dessus 4 filets, côtés peau contre les oignons, badigeonner de pistou. Fermer chaque feuille et faire frire à la poêle 7 mn, en mettant au fond le côté où il y a les pliures (pour que les feuilles restent bien fermées). Napper les croquants de coulis bien chaud et mettre un peu de pistou par dessus.

Croustillants de rougets aux piquillos

Pour 6 personnes: 12 filets de rougets, 24 feuilles de brick, 150 g de tapenade noire. Pour la ratatouille: 4 tomates, 2 courgettes, 2 aubergines, 1 poivron rouge, 1 poivron vert, ½ tête d'ail, 2 oignons, 1 bouquet garni, thym, laurier, huile d'olive, sel, poivre. Pour le coulis de piquillos: ½ boite de piments de piquillos (petits piments doux basques), 1 dl de fondue de tomate, 1 gousse d'ail, sel, poivre. Préparation: 30 mn. Cuisson: 30 mn.

Préchauffez votre four à 210° (th. 7). Pour la ratatouille: coupez en petits dés tous les légumes, faites-les fondre à l'huile d'olive dans une casserole avec les herbes, salez, poivrez et laissez mijoter à feu modéré pendant 20 minutes. Égouttez à fond la ratatouille. Le coulis: égouttez les piquillos, passez-les au mixer avec la fondue de tomate, l'ail, sel et poivre. Versez dans une casserole et faites chauffer à feu très doux. Pour chaque croustillant, posez deux feuilles de brick l'une sur l'autre, badigeonnez-les au pinceau d'huile d'olive, tapissez le fond d'un peu de ratatouille, disposez un filet de rouget dessus et terminez par une cuillerée à café de tapenade. Pliez le tout pour former des petits paquets. Préparez ainsi douze paquets. Dressez-les dans un plat allant au four et faites cuire 10 minutes. Servez aussitôt avec le coulis de piquillos chaud.

Filets de rougets

Lever les filets de 3 rougets. Bien malaxer 200 g de beurre avec du persil, du thym, du gingembre, 100 g de chapelure, sel et poivre. Fariner les filets et les tartiner sur les 2 côtés. Mettre à cuire dans une poêle, à feu pas trop chaud, pendant 5 mn.

Filets de rougets au thym

Malaxer du beurre ramolli avec du persil haché, du thym, un peu de gingembre et de la chapelure, sel et poivre. Fariner des filets de rouget, les tartiner avec le beurre de chaque côté. Les mettre à cuire sans graisse dans une poêle chaude environ 5 mn.

Filets de rougets aux légumes

Pour 4 personnes. Préparation: 30 mn. Cuisson: 6 mn + 30 mn. Attente: 12 h. Pour le poisson et les légumes; 16 filets de rougets-barbets, 2 courgettes, 3 tomates, 20 oignons frais, 5 cl de vin blanc 30 g de beurre, 4 c à soupe d'huile d'olive, 2 c à soupe d'huile d'arachide, 1 dose de safran, 1 pointe de Cayenne sel, poivre. Pour l'accompagnement: 250 g de riz long grain, 1 aubergine, 2 oignons, 1 brin de thym, ½ feuille de laurier, 6 brins de cerfeuil, 30 g de beurre, sel, poivre.

La veille pelez les courgettes et 2 oignons frais. Ébouillantez, pelez et épépinez les tomates. Taillez-les séparément en dés. Chauffez dans une sauteuse 2 c à soupe d'huile d'olive. Faites-y revenir les dés d'oignons 2 mn, puis ceux de tomates 2 mn et enfin les dés de courgettes, 2 mn. Salez. Poivrez. Parfumez de safran et de Cayenne. Versez les légumes dans une jatte. Ajoutez le vin et 2 c à soupe d'huile d'olive. Mélangez. Couvrez. Placez au réfrigérateur et laissez mariner 12 h. Le lendemain, chauffez 30 g de beurre dans une cocotte. Faites-y dorer les deux autres oignons émincés et l'aubergine pelée et coupée en petits morceaux. Ajoutez le riz. Laissez-le revenir 4 ou 5 mn en mélangeant avec une cuillère en bois. Versez 50 cl d'eau. Ajoutez le thym et le laurier. Salez. Poivrez légèrement. Laissez cuire 20 min environ, à couvert et sur feu doux, jusqu'à ce que tout le liquide soit absorbé. Chauffez très légèrement tous les légumes marinés. Rincez les filets de rougets. Séchez-les. Salez et poivrez-les. Chauffez les 30 g de beurre et 2 c à soupe d'huile d'arachide dans une grande poêle ou dans deux moyennes. Faites cuire les filets 2 mn de chaque coté. Servez en même temps les filets de rougets, les légumes marinés et le riz parsemé du cerfeuil ciselé.

Filets de rougets sauce cresson

Pour 4 personnes. Préparation: 10 mn. Cuisson: 20 mn. 4 filets de rougets (8 s'ils sont petits), 1 botte de cresson, 3 échalotes, 1 verre de vin blanc, 1 citron, 50 g de beurre, sel, poivre, 200 g de crème fraîche, farine, huile.

Lavez et nettoyez le cresson. Retirez les grosses tiges. Passez le cresson au mixeur. Hachez l'échalote. Versez le vin dans une casserole, ajoutez l'échalote et faites bouillir. Ajoutez au bout de 5 mn le cresson haché puis le beurre et faites cuire 5 mn. Salez, poivrez. Par ailleurs, farinez les filets de rougets et faites-les cuire à la poêle dans un peu d'huile. Ils doivent être dorés sur leurs deux faces. Au moment de servir, ajoutez la crème dans la sauce cresson et servez le poisson avec cette sauce.

Poisson grillé au fenouil

Pour 6 personnes: 6 poissons de 250 g environ (bar, rougets, mulets, colins...), sel, poivre, 1 c à soupe de pastis, 1 branche de fenouil, 4 c à soupe d'huile d'olive, 2 c à soupe de beurre d'anchois.

Nettoyez les poissons, assaisonnez-les à l'extérieur et à l'intérieur où vous verserez quelques gouttes de pastis. Ajoutez quelques brins de fenouil. Mélangez l'huile et le beurre d'anchois, tartinez les poissons de ce mélange et faites-les griller 6 à 8 mn de chaque côté selon grosseur en les retournant à mi-cuisson. Pour parfumer davantage les poissons, vous pouvez les faire mariner pendant 2 h dans une marinade faite d'huile d'olive, de jus de citron et de fenouil séché.

Rougets à la catalane

Lavez et videz les rougets. Après les avoir bien essuyés, salez, et poivrez. Parsemez l'intérieur de thym, de laurier et de basilic en poudre. Passez les poissons dans la farine et faites-les dorer dans une poêle contenant de l'huile d'olive. Retirez-les et gardez-les au chaud. Dans la même cuisson, faites revenir deux gros oignons hachés et trois échalotes également hachées. Lorsqu'ils sont blonds, ajoutez-y quatre tomates pelées et concassées. Sapoudrez de safran, de fenouil, de sel et de poivre. Mouillez avec 2 dl de vin blanc sec et laissez réduire. Placez le rouget dans un plat allant au four, arrosez les avec la sauce et continuez la cuisson une vingtaine de minutes à four moyen.

Rougets à la marocaine

4 rougets, 1 dl d'huile d'olive, 3 oignons, une pincée de safran, une pincée de paprika, 4 oeufs, du sel. Préparation: 20 mn. Cuisson: 15 à 20 mn.

Nettoyez les rougets et lavez-les. Épluchez les oignons et taillez-les en rondelles. Faites revenir ces dernières dans de l'huile. Dans la même huile mettez les rougets et saupoudrez de safran, de paprika de sel. Laissez mijoter quelques minutes. Retournez-les et lorsque les rougets sont cuits cassez les oeufs dessus. Lorsque ces derniers sont pris servez. Les oeufs peuvent être cuits dans une poêle à part, puis posés sur les rougets dressés dans le plat de service. Une pincée de paprika peut être ajoutée aux oeufs.

Rougets à la méridionale

8 petits rougets, huile d'olive, ½ kg de tomates, 2 oignons, 2 gousses d'ail, 2 ou 3 échalotes, persil, sel, poivre, 1 pincée de safran.

Nettoyez les poissons et faites les frire dans l'huile d'olive. Coupez ensuite les tomates en quartiers. Émincez les oignons, l'ail et les échalotes. Hachez le persil. Déposez, après assaisonnement, l'ensemble dans une cocotte et faites revenir à l'huile d'olive. Ajoutez le safran et laissez mijoter. Les légumes étant à point, incorporez les rougets et achevez la cuisson pendant un bon quart d'heure.

Rougets à la nage au basilic

Choisissez de beaux rougets et de préférence de Méditerranée. Préparez un court-bouillon avec du vin blanc, un jet de vinaigre, une pincée de sel, quelques tours de moulin à poivre, un beau bouquet garni avec thym, laurier et fenouil, mais très peu, une branche de romarin, quelques tranches d'orange et de citron, un peu de basilic, quelques moules et vous laisserez cuire tout cela pendant trente minutes environ. Dans ce court-bouillon très chaud, mais que vous retirerez un peu à l'écart du plein feu, vous plongerez vos rougets et vous les ferez ainsi cuire 5 à 6 minutes en fonction du poids, sans laisser bouillir bien entendu. Vos poissons doivent être fermes et se présenter en impeccable tenue dans votre assiette. Vous aurez préparé quelques jours avant, une sauce faite de très bonne huile d'olive vierge (de la première pression à froid), dans laquelle auront eu le temps de bien macérer: une pointe d'ail pilée, une tomate émondée, du fenouil, du romarin, du basilic en abondance, un soupçon de paprika, de coriandre et enfin, sel et poivre du moulin. Les rougets sortis de leur court-bouillon, déposés sur un plat chaud au moment de servir, seront nappés de cette sauce, accompagnés de quelques feuilles de basilic et de quelques moules que vous aurez fait cuire peu de temps auparavant. Décorez chaque rouget d'une rondelle d'orange et d'une autre de citron, saupoudrées de persil haché. Garnissez éventuellement de quelques écrevisses.

Rougets à la provençale

Pour 4 personnes: 4 rougets, sel, poivre, 2 c à soupe d'huile. Sauce: 2 oignons, 400 g de tomates (fraîches ou en boite), sel, poivre, 1 dl de vin blanc sec, 2 c à soupe de beurre d'anchois.

Mettez les poissons dans un plat allant au four, assaisonnez-les, arrosez-les d'huile et faites-les cuire à four chaud préchauffé 20 mn. D'autre part, mettez dans une casserole les oignons hachés et les tomates pelées, épépinées et concassées, assaisonnez, mouillez de vin. Laissez cuire 20 mn; réduisez le tout en purée. Ajoutez alors le beurre d'anchois et versez cette sauce autour des poissons lorsqu'ils sont cuits. Pour préparer le beurre d'anchois, pilez très finement 50 g de filets d'anchois au mortier (vous pouvez aussi utiliser de la pâte d'anchois vendue en tube) et mélangez-les intimement avec 125 g de beurre réduit en pommade. Ajoutez à volonté un filet de jus de citron.

Rougets à la sauce hollandaise

Vous pouvez accompagner vos rougets d'une sauce hollandaise. Elle relève en effet fort bien le goût du poisson. Voici comment la préparer: délayez deux jaunes d'oeufs avec une cuillerée à soupe d'eau froide dans une terrine. Assaisonnez de sel et de poivre. Placez la terrine au bain-marie et ajoutez 150 g de beurre par petits morceaux. Fouettez vivement après chaque addition de matière grasse. La sauce doit épaissir et arriver à la consistance d'une mayonnaise. Avant de servir, ajoutez un jus de citron tiédi et rectifiez l'assaisonnement.

Rougets à l'orientale

Pour 2 personnes: 4 rougets barbets de 100 g, 250 g de tomates, 20 g de beurre, 1 petit fenouil, 1 gousse d'ail, citron (zeste), 2 c à soupe de vin blanc sec, safran (facultatif), sel, poivre.

Coupez les tomates épépinées et épluchées en morceaux. Ajoutez-y ail haché, fenouil coupé finement, vin blanc, zeste d'un quart de citron, sel, poivre et, si vous aimez du safran en infime quantité. Lavez, essuyez les rougets. Videz-les. Déposez chaque rouget sur une feuille d'aluminium beurrée et dessus le quart du mélange. Refermez hermétiquement. Faites cuire sur le barbecue ou le gril 15 minutes en retournant à mi-cuisson.

Rougets anisés à la provençale

Pour 4 personnes: 4 beaux rougets, 4 gambas, 3 cuillères à soupe d'huile d'olive, 2 cuillères à soupe de pastis, laurier, thym, basilic frais, sel, poivre. Pour la décoration: tomates-cerises et rondelles de citron.

Disposez dans un plat allant au four une papillote sur laquelle vous placez rougets et quelques gambas. Versez l'huile d'olive et le pastis. Aromatisez de laurier, de thym et de feuilles de basilic frais. Salez très peu. Poivrez. Faites cuire à feu doux, thermostat 5/6. Servez avec une ratatouille.

Rougets au basilic

Pour 4 personnes: 4 rougets-barbets de 350 g environ chacun, 200 g de crevettes roses décortiquées, 1 boite ½ de tomates pelées, 1 c à soupe d'échalotes coupées surgelées, 1 c à café d'ail surgelé, 2 pincées de poivre de Cayenne, 3 c à soupe d'huile, 1 c à soupe de basilic surgelé, sel, poivre.

Demandez au poissonnier d'écailler et de vider les rougets. Préchauffez le four sur thermostat 6/7 (200°C). Égouttez et hachez très grossièrement les tomates. Salez et poivrez les rougets. Chauffez l'huile dans un plat à gratin pouvant aller sur la flamme. Faites-y revenir les échalotes et l'ail surgelés pendant 2 à 3 mn. Ajoutez les rougets. Faites-les dorer 2 mn sur chaque face. Hors du feu, entourez-les des tomates. Assaisonnez de poivre de Cayenne. Glissez le plat dans le four. Laissez cuire 10 mn. Ajoutez alors les crevettes. Réenfournez. Poursuivez la cuisson 5 mn. Au moment de servir, garnissez de basilic haché.

Rougets au confit de courgettes

Préparation: 20 mn. Pour 4 personnes: 4 rougets de 200 g, 4 courgettes. Pour la cuisson et l'assaisonnement: ½ citron, 3 gousses d'ail, 8 à 12 grandes feuilles de basilic, 100 g d'olives noires de Grèce, 6 filets d'anchois à l'huile d'olive, 1 c à café de graines de coriandre, 4 c à soupe d'huile d'olive, sel, poivre. Pour la présentation: quelques feuilles de salade, 2 tomates, quelques olives noires.

Pelez l'ail et retirez le germe. Dénoyautez les olives. Préchauffez le four sur thermostat 7 (210 °C). Lavez les courgettes. Séchez-les et coupez-les en fines rondelles. Placez-les dans une sauteuse avec 2 gousses d'ail émincées et les graines de coriandre. Versez 2 c à soupe d'huile d'olive. Salez, poivrez, couvrez à demi et laissez cuire sur feu très doux pendant 20 mn. Entre-temps, écaillez et videz les rougets. Rincez-les. Séchez-les dans du papier absorbant. Mixez les filets d'anchois égouttés, la dernière gousse d'ail et les olives dénoyautées. Répartissez cette purée dans le ventre des rougets. Entourez chacun de deux ou trois feuilles de basilic. Disposez les rougets côte à côte dans un plat à four. Arrosez-les d'1 c à soupe d'huile d'olive. Salez-les très peu parce que les olives et les anchois qui composent la farce sont déjà salés. Poivrez. Glissez le plat au four et laissez cuire 10 à 15 mn. Écrasez les courgettes à la fourchette. Arrosez-les du reste d'huile et du jus du demi citron. Disposez les feuilles de salade rincées et égouttées et les tomates en quartiers sur les assiettes. Placez 1 rouget sur chacune et répartissez le confit de courgettes. Décorez d'olives noires. Servez aussitôt.

Rougets au fenouil

Pour 4 personnes: 4 rougets barbets, sel, poivre, 2 c à soupe d'huile, 1 bulbe de fenouil, 2 ou 3 échalotes, une pointe de safran, citron, persil.

Nettoyez les poissons, assaisonnez-les à l'intérieur et à l'extérieur. Huilez 4 feuilles de papier d'aluminium. Hachez les échalotes et le fenouil et répartissez ce hachis sur les feuilles préparées. Déposez les rougets par-dessus, assaisonnez d'un peu de safran, arrosez d'un filet de citron et saupoudrez d'une c à café de persil haché. Fermez les papillotes et faites cuire à four chaud 15 à 20 mn. Servez tel quel ou arrosé d'un peu de crème fraîche assaisonnée à volonté d'un peu de safran. Vous pouvez remplacer le safran par quelques gouttes de pastis mises dans chaque papillote avant de les refermer.

Rougets au fenouil

Écaillez et videz 3 beaux rougets. Passez-les à l'eau. Séchez-les bien extérieurement et intérieurement. Coupez en menus morceaux 75 9 de lard fumé. Mélangez avec une cuillerée à soupe de persil, de fenouil et de ciboulette hachés. Liez avec une cuillerée à soupe d'huile d'olive. Déposez chaque poisson sur une feuille d'aluminium. Recouvrez avec une partie du mélange lard-persil-fenouil-ciboulette hachés. Fermez hermétiquement chaque poisson. Enfournez et laissez griller 10 à 15 minutes selon la taille des poissons. Sortez les rougets de l'aluminium. Arrosez les poissons sur un plat préalablement chauffé. Garnissez avec du fenouil et des petites pommes de terre grattées et arrosées de beurre fondu.

Rougets au fenouil

24 à 30 petits rougets, une grande branche de fenouil, 1 dl de vin, ½ dl d'huile d'olive, sel, poivre, 2 à 3 citrons, persil haché. Sauce au beurre de piment: 125 g de beurre, 75 g de piment rouge en conserve, sel.

Mettre le fenouil dans une casserole contenant de l'eau bouillante pendant 2 à 3 mn, l'égoutter. Placer ce fenouil dans un plat à gratin, y déposer les petits rougets, saler, poivrer et verser le vin et le jus de 1 ou 2 citrons. Mettre à four chaud pendant 25 à 30 mn, arroser de temps à autre. Préparer un beurre de piment en pilant le beurre et le piment rouge. Lorsque les rougets sont cuits arroser avec le reste de citron, saupoudrer de persil haché et mettre sur les poissons le beurre de piment.

Rougets au fenouil sauce basilic

Pour 6 personnes: 6 beaux rougets en filets, 500 g de fenouil, 300 g de céleri en branches, 1 c à soupe d'huile d'olive, 1 oignon, 300 g de beurre, 12 feuilles de basilic, 9 cl d'alcool anisé, sel.

Demander à votre poissonnier d'écailler et de lever les filets des rougets. Ôter les premières côtes des fenouils, laver les bulbes, réserver les pousses vertes qui serviront à la décoration du plat. Émincer les bulbes de fenouil, le céleri et l'oignon. Dans une sauteuse, faire chauffer une noix de beurre et l'huile. Jeter les légumes, faire suer à feu vif pendant 8 mn. Remuer souvent. A la fin de la cuisson, ajouter 3 cl d'alcool anisé. Dans le fond d'un plat allant au four, étaler les légumes. Saler les filets de rougets, les poser sur les légumes, côté peau sur le dessus. Mettre à cuire à four chaud (thermostat 7) pendant 6 minutes environ. A mi-cuisson, décorer les poissons avec les pousses de fenouil. Pendant ce temps, hacher finement les feuilles de basilic. Dans une casserole, verser 3 cl d'alcool anisé et autant d'eau, amener à ébullition. Dès le premier bouillon, ôter la casserole du feu et incorporer peu à peu le beurre froid, coupé en morceaux, en travaillant toujours au fouet. Remettre de temps en temps, la casserole sur le feu. Lorsque tout le beurre est pris, ajouter le basilic haché. Sortir le poisson du four, l'arroser encore de 3 cl d'alcool anisé. Dresser sur chaque assiette, un lit de légumes, poser dessus un filet de rouget, napper de sauce au basilic.

Rougets au gingembre

Pour 4 personnes: 4 rougets, 100 g de petits pois extra-fins, 200 g de poireaux coupés, 1 carotte, 75 cl de fumet de poisson, 1 zeste d'orange, 1 petite racine de gingembre, 100 g de beurre, 1 pincée de sucre, 4 c à soupe de vinaigre de vin.

Videz, écaillez et levez les filets des rougets. Retirez les arêtes. Taillez l'orange, le poireau et la carotte en julienne. Mettez à cuire les petits pois 10 mn dans une casserole. Coupez les filets de rougets en fines escalopes, répartissez-les dans 4 assiettes avec les petits pois. Salez et poivrez. Portez le fumet à ébullition puis ajoutez la julienne, le sucre, le vinaigre et le gingembre râpé. Laissez cuire 5 mn. Incorporez le beurre. Après avoir passé les assiettes au four, versez le fumet bouillant sur les filets de rougets, cela suffira à les cuire. Servez aussitôt en ajoutant quelques herbes fraîches.

Rougets au gratin

Rangez les rougets préalablement lavés et vidés dans un plat à gratin beurré. Ajoutez 2 gros oignons émincés et une poignée de persil haché. Salez et poivrez. Mouillez avec 2 verres de vin blanc sec et parsemez de noisettes de beurre. Saupoudrez de chapelure. Faites cuire au four un quart d'heure environ.

Rougets au pastis

Pour 4 personnes: 4 rougets, 20 g de beurre, sel, poivre, un petit verre de pastis, 3 dl de vin blanc sec. Pour lier la sauce: 100 g de crème fraîche, 1 jaune d'oeuf.

Nettoyez les rougets. Beurrez un plat allant au four. Déposez-y les poissons, assaisonnez-les et arrosez-les de pastis. Mouillez de vin blanc et enfournez à four chaud. Laissez cuire pendant 15 mn, puis mettez les poissons sur le plat de service chauffé et versez le jus de cuisson dans une petite casserole. Laissez-le réduire un peu, puis, hors du feu, ajoutez la crème fraîche et le jaune d'oeuf. Faites chauffer doucement, rectifiez l'assaisonnement et ajoutez un peu de pastis à volonté. Arrosez le poisson avec cette sauce parfumée et servez aussitôt. Accompagnez de pommes vapeur.

Rougets au vin blanc

Pour 3 personnes: 3 rougets, petit pied de fenouil, un gros oignon, un citron, une demi-bouteille de vin blanc sec, un demi-litre d'eau, du sel, du poivre, du thym, du laurier, du persil, 400 g de pommes de terre.

Nettoyez les rougets et lavez-les. Émincez l'oignon et le pied de fenouil. Taillez le citron en tranches. Épluchez les pommes de terre et faits-les cuire à l'eau bouillante salée. Versez-le vin blanc dans une casserole. Ajoute-y l'oignon haché, le fenouil haché, les tranches de citron, du sel, du poivre, du thym, du laurier et un peu d'eau. Faites-y pocher les rougets. Faites cuire avec couvercle et surveillez la cuisson de manière à pouvoir retirer les poissons entiers. Égouttez-les à l'aide d'une écumoire et dressez-les délicatement sur le plat de service. Retirez de la cuisson le laurier et le thym et versez cette cuisson sur les poissons. Ajoutez-y les pommes de terre et garnissez avec du persil.

Rougets aux feuilles de chou

Blanchissez 3 feuilles des chou dans de l'eau salée. Vider 3 rougets et garder le foie. Laver les rougets et remettre le foie et 1 anchois dans chaque rouget. Saler, poivrer. Huiler au pinceau rougets et feuilles de chou. Mettre chaque rouget dans une feuille de chou en ayant soin de laisser dépasser la tête. Cuire 15 mn au four.

Rougets aux fines herbes (Maroc)

Pour 4 personnes. Pour la marinade: 3 gousses d'ail hachées, le jus d'un citron, 4 cuillères à soupe de menthe fraîche ou 2 cuillères à soupe de menthe sèche, 1 cuillère à soupe de basilic frais, 1 cuillère à soupe de marjolaine, une demi-cuillère de poivre noir, 1,5 dl d'huile d'olive, une pincée de harissa. Pour la garniture: tranches de citron, olives, salade de laitue.

Mélangez tous les ingrédients de la marinade dans un récipient profond, ajoutez les rouges en veillant à ce qu'ils soient couverts de liquide. Laissez-les macérer à la température ambiante pendant 1 heure, en les retournant de avec la marinade. Dressez sur des assiettes, garnissez d'olives, de laitue et de tranches de citron et servez.

Rougets aux marrons et aux raisins blancs

8 rougets, 1 boite de marrons au naturel ou 500 g de marrons frais, 24 grains de raisin (chasselas), 1 c à soupe d'huile d'arachide, beurre, sel, poivre. Pour la sauce: 5 échalotes moyennes, 250 g de beurre, 1 dl de sauternes, ½ citron, sel, poivre.

Faire dorer les rougets 5 mn dans de l'huile chaude. Égouttez-les, assaisonnes-les et mettez-les dans le plat de service. Sauce: faire chauffer les marrons dans un peu de beurre. Les réduire en purée. Couper le beurre en petits morceaux et le mettre dans le frigo. Faire chauffer 10 g de beurre, y ajouter les échalotes émincées finement, laisser fondre et mouiller avec le Sauternes. Laisser réduire jusqu'à complète évaporation du liquide. Mettre au bain-marie ou sur feu très doux, incorporer le beurre morceau par morceau en tournant avec une cuillère en bois. Incorporer les marrons en purée. Ajouter quelques gouttes de jus de citron. Napper les rougets avec cette sauce et décorer avec les grains de raisins épluchés et épépinés.

Rougets aux olives

Pour 5 personnes: 5 rougets. Coulis: 600 g de tomates, 4 gousses d'ail, 3 oignons, 3 c à soupe d'huile d'olive, sel, poivre, 100 g d'olives noires, un bouquet de basilic.

Videz et écaillez les poissons. Pelez et épépinez les tomates, faites-les fondre avec l'ail pilé et les oignons hachés dans l'huile d'olive. Assaisonnez, joignez les olives et quelques feuilles de basilic hachées; laissez cuire doucement en coulis épais (40 mn environ). Versez ensuite dans un plat allant au four, posez les poissons huilés et assaisonnés par-dessus et faites cuire à four chaud de 15 à 20 mn selon la grosseur des poissons. Servez dans le plat de cuisson.

Rougets en habit vert

Pour 4 personnes. Pour les rougets: 4 rougets de 250 g vidés, 100 g d'épinards, 6 filets d'anchois à l'huile, 40 g de cerneaux de noix, 4 c à soupe de fumet de poisson, 4 c à soupe de vin blanc, 1 brin de thym, 1 c à soupe d'huile d'olive, sel. Pour l'accompagnement: 4 tomates, 4 oignons blancs, 2 courgettes, 1 fenouil, 1 coeur de céleri-branche, 125 g d'olives violettes ou noires, 1 feuille de laurier, 10 cl de vin blanc, 5 cl d'huile d'olive, 1 morceau de sucre, 1 c à café de poivre en grains, sel.

Rincez les rougets. Salez-les. Égouttez-les avec soin. Nettoyez et rincez les épinards. Plongez-les 2 mn dans de l'eau bouillante salée. Rincez-les à l'eau froide. Égouttez-les sur un linge. Préparez la garniture: réservez 6 olives pour la décoration. Hachez le reste. Rincez les courgettes et le fenouil. Coupez-les en cubes. Pelez les oignons, effilez le céleri. Émincez-les. Ébouillantez, pelez et épépinez les tomates. Coupez-les en morceaux. Versez-les dans une sauteuse. Ajoutez le vin blanc, l'huile d'olive, la feuille de laurier, le morceau de sucre et le poivre en grains. Salez. Portez à ébullition. Plongez tous les légumes dans la sauteuse. Mélangez bien. Dès la reprise de l'ébullition, laissez bouillir 1 mn. Couvrez et laissez refroidir hors du feu. Entre-temps, écrasez les filets d'anchois à la fourchette. Hachez les noix. Farcissez les rougets du mélange et enveloppez-les dans les feuilles d'épinards. Placez-les dans une sauteuse. Arrosez-les du fumet de poisson. Ajoutez le vin blanc, l'huile d'olive et le thym. Portez à ébullition et laissez pocher 7 à 8 mn. Placez les rougets sur un plat avec les légumes à côté. Décorez des olives noires entières et du hachis d'olives. Servez aussitôt.

Rougets en papillotes

Pour 4 personnes: 4 rougets, 4 fines tranches de jambon de Bayonne, thym, laurier, beurre, sel, poivre.

Laissez les poissons sans les vider ou videz-les par les ouïes en laissant le foie qui est très fin. Introduisez à l'intérieur des poissons un brin de thym et un petit morceau de feuille de laurier, un peu de poivre, de sel et une noix de beurre. Placez chaque poisson sur une grande tranche de jambon de Bayonne. Entourez d'une feuille de papier beurrée. Faites cuire 10 mn au four chaud. Entrouvrez les papillotes et ajoutez un beurre manié de persil (beurre frais auquel vous incorporez du persil haché). Si les rougets sont déjà assez gros, il est préférable de commencer par les huiler et de les faire griller quelques minutes dans le four.

Rougets en papillotes au beurre d'anchois

Pour 4 personnes: 4 rougets barbets, sel, poivre, 1 citron, 2 c à soupe d'huile d'olive. Beurre d'anchois: 10 anchois au sel, 100 g de beurre, poivre.

Commencez par préparer le beurre d'anchois: faites dessaler les anchois 30 mn à l'eau tiède puis passez-les au mixer avec le beurre et le poivre. Gardez ce beurre au frais. Nettoyez les poissons, salez et poivrez l'intérieur, posez-les sur 4 feuilles de papier d'aluminium, arrosez de jus de citron et d'un peu d'huile. Fermez les papillotes. Faites cuire 20 mn au four ou sur des braises au barbecue 10 mn de chaque côté. Servez avec le beurre préparé.

Rougets et lotte aux légumes

Faire revenir 1 oignon haché, 3 échalotes hachées, 2 gousses d'ail écrasées, 1 blanc de poireau émincé, 1 branche de céleri coupée, du fenouil, 2 feuilles de laurier, thym, persil, 2 tomates coupées, sel, poivre et verser du vin blanc à hauteur. Cuire 20 mn. Poser des rougets et des tronçons de lotte sur la fondue de légumes et cuire 10 mn. Servir avec des tranches de pain frottées à l'ail et dorée à la poêle et une sauce aux herbes marinées. Sauce aux herbes: Mettre à mariner dans de l'huile d'olive du persil haché, de la ciboulette ciselée, 1 gousse d'ail écrasée, couvrir avec un film de papier et laisser quelque heures.

Rougets froids sauce aux anchois

2 rougets barbets, 2 piments rouges, 2 tomates, 50 g d'olives noires, 1 oignon, 1 gousse d'ail, quelques grains de fenouil, 1 citron, 1 c à soupe de persil et de cerfeuil hachés, 1 verre d'huile, sel, poivre.

Faire mariner les rougets pendant 1 heure dans de l'huile additionnée d'une gousse d'ail réduite en purée, du jus de citron, de quelques grains de fenouil, sel, poivre. Dans une casserole faire suer dans de l'huile, à feu doux, l'oignon haché, les piments émincés, les tomates pelées et les fines herbes hachées. Laisser cuire ¼ d'heure. Poser les rougets dans cette préparation et laisser cuire 10 à 15 mn. Servir froid avec une garniture d'olives noires.

Rougets grillé

1 kg de petits rougets, 1 verre d'huile d'olive, 1 jus de citron, 1 branche de fenouil, sel, poivre.

Baigner les rougets pendant 1 heure dans une marinade composée de ½ verre d'huile d'olive, une branche de fenouil, sel, poivre. Badigeonner le gril d'huile et le chauffer, y installer les rougets et les faire griller de chaque côté. Servir accompagné d'une sauce composée d'huile et de jus de citron. Peut également être servi accompagné d'une sauce chokada. Sauce chokada: 6 anchois, 1 c à soupe de farine, 1 jaune d'oeuf, 1 jus de citron. Préparer un roux: faire revenir les anchois finement hachés dans de l'huile, saupoudrer de farine et verser de l'eau pour obtenir une sauce onctueuse. Lier la sauce avec un jaune d'oeuf, ajouter du poivre et du jus de citron.

Rougets grillé à la menthe

Pour 4 personnes: 8 rougets de roche de 150 g chacun, 4 brins de menthe, 3 c à soupe d'huile d'olive. Pour la sauce: 40 cl de coulis de tomate nature, 4 pincées de safran en poudre, 2 pincées de sucre semoule, 1 c à soupe de ciboulette ciselée, 1 gousse d'ail.

Préparez les poissons: videz-les par les ouïes afin de ne pas retirer le foie qui est délicieux. Rincez les poissons et épongez-les. Mettez-les dans une terrine. Pelez les échalotes et coupez-les en rondelles. Ajoutez-les dans la terrine avec les feuilles de menthe et l'huile d'olive. Mélangez et laissez mariner 2 à 3 heures au frais, en retournant les poissons de temps en temps. Au bout de ce temps, préparez les braises d'un barbecue. Faites-y griller les poissons environ 10 mn de chaque côté. Préparez la sauce: faites chauffer le coulis de tomate et ajoutez l'ail passé au presse-ail, la ciboulette, le sucre et le safran. Lorsque les rougets sont prêts servez-les avec leur sauce à part et des quartiers de citron. Accompagnez ces rougets de croûtons tartinés de tapenade. Pour retourner les rougets sans dommage, faites-les cuire par quatre, dans un gril double.

Rougets grillé à l'origan

Pour 6 personnes. Videz 6 rougets, lavez-les. Hachez un bouquet d'origan ou de marjolaine frais. Incorporez une poignée de mie de pain trempée dans du lait et égouttée. Salez, poivrez, ajoutez une noisette de beurre ou un filet d'huile d'olive. Farcissez les poissons, saupoudrez-les d'origan, enveloppez-les dans des feuilles de papier d'aluminium et faites-les griller sur le grill, au four ou même sur un barbecue.

Rougets grillé au beurre d'anchois

Faites griller 4 rougets barbets badigeonnés d'huile au pinceau et salés (5 mn environ de chaque côté). D'autre part, pilez 4 filets d'anchois à l'huile et mélangez intimement avec 75 g de beurre et un filet de citron. Servez ce beurre avec les poissons grillés.

Rougets grillé au fenouil

Pour 4 personnes: 4 beaux rougets, 50 g de beurre, 1 douzaine de branches de fenouil, 1 citron.

Disposez sur une grille de lèchefrite une douzaine de brins de fenouil. Couchez dessus les rougets après les avoir vidés, nettoyés, assaisonnés et passés dans du beurre fondu fortement parfumé au jus de citron. Faites-les griller à feu très doux pendant 20 mn de chaque côté sans vous inquiéter si le fenouil brûle un peu, au contraire: il n'en parfumera que plus les poissons. Servez accompagné de sauce béarnaise tiède légèrement parfumée au pastis.

Rougets grillé au fenouil

6 petits rougets vidés, nettoyés, 1 c à café de grains de fenouil, huile d'olive. Pour accompagner: 4 tomates coupées en deux.

Étendez une feuille d'aluminium huilée sur la grille du four. Huilez les poissons, salez, poivrez. Parsemez de fenouil. Entourez-les de demi-tomates salées et poivrées, côté coupé vers le haut. Préchauffez le gril du four. Cuisez les rougets 3 à 4 mn de chaque côté. Avec une palette transférez rougets et tomates sur un plat chaud. Arrosez d'un filet d'huile d'olive.

Rougets grillé sauce aux oignons

4 gros oignons, 2 c à soupe d'huile, 1 verre de vin blanc sec, sel, 4 rougets barbets, huile, citron, persil haché.

Préparez d'abord la sauce: pelez et émincez les oignons, faites-les dorer doucement dans l'huile. Mouillez de vin et laissez réduire de moitié, salez. D'autre part huilez les poissons au pinceau et faites-les griller doucement 8 mn environ sur chaque face. Quand ils sont cuits, nappez-les de sauce aux oignons et servez avec quartiers de citron et persil haché à volonté.

Rougets grillé sauce moutarde

Pour 5 personnes: 5 rougets, sel, poivre, huile d'olive (un verre à moutarde), 10 à 12 feuilles de laurier, thym. Pour la sauce moutarde: 25 g de moutarde forte, 100 g de beurre, 5 g de fécule de maïs, 1 dl d'eau, sel, poivre.

Écailler les rougets et faire de chaque côté de l'arête dorsale, une série d'entailles régulièrement disposées. Mettre les rougets dans un plat, saler, poivrer, parsemer abondamment de feuilles de laurier et de thym émietté et arroser d'huile d'olive (fruitée de préférence). Laisser macérer au frais une bonne heure, en arrosant de temps en temps. Chauffer fortement le four pendant 10 minutes (8 du thermostat). Disposer les rougets en travers du gril, retirer les débris d'aromates. Faire griller 4 à 5 minutes dans le four, le plus près possible du gril (thermostat ramené à 6), porte ouverte. Laisser l'huile aromatisée dans la lèchefrite sous le gril. Retourner les rougets avec deux fourchettes. Arroser avec l'huile de la lèchefrite. Faire encore cuire 4 à 5 minutes. Retourner à nouveau les poissons, arroser et 3 à 4 minutes après, les poissons seront à point. Si la coloration était trop forte, couvrir d'une feuille de papier d'aluminium. Sauce moutarde: dans une casserole haute à fond épais, pouvant aller au bain-marie, mettre la moutarde. Ajouter le beurre en petits morceaux et fouetter continuellement. L'eau du bain-marie doit être chaude, non bouillante. Lorsque le beurre est fondu, lier la sauce avec la fécule. Saler, poivrer et, en battant toujours, ajouter de l'eau chaude pour amener la sauce à la consistance voulue. Servir à part en saucière.

Rouget sur mousse de citron vert (Créole)

Préparation: 10 minutes. Cuisson: 25 minutes. Pour 4 personnes: 4 filets de rouget (ou autre poisson à chair blanche), 1 botte d'asperges vertes, 1 dl de jus de citron vert, 3 dl de crème, sel, poivre, beurre.

Faites cuire les asperges dans de l'eau légèrement salée. Assaisonnez les filets de poisson et posez-les dans un plat beurré allant au four. Déposez une noix de beurre sur le poisson et faites cuire au four à 175°C pendant 20 minutes. Pendant ce temps battez la crème à laquelle vous avez ajouté une pincée de sel et de poivre. Mélangez avec le jus de citron. Disposez les filets sur les assiettes. Garnissez avec quelques asperges et une boule de mousse de citron. Versez le beurre de cuisson sur le poisson.

Terrine de rougets aux légumes

Préparation: 1 h. Cuisson: 25 mn attente: 12 h. Pour 6 personnes: 4 rougets de 250 g chacun, 18 oeufs de caille, 3 carottes, 3 courgettes, 150 g de haricots verts, 1 sachet de court-bouillon, 1 morceau de sucre, gros sel. Pour la mayonnaise: 2 jaunes d'oeufs, 25 cl d'huile, 1 citron, 6 brins de cerfeuil, 6 brins de persil, 2 brins d'aneth, 2 feuilles de gélatine de 2 g chacune, ½ c à café de moutarde, 20 cl de crème liquide, sel, poivre.

Faites durcir les oeufs de caille 5 mn à l'eau bouillante salée. Passez-les sous l'eau, écalez-les. Pelez les carottes. Rincez-les ainsi que les courgettes. Coupez-les en quatre dans la longueur. Équeutez les haricots verts. Dans une casserole, faites bouillir 2 litres d'eau additionnée d'1 c à soupe de sel et du morceau de sucre. Faites-y cuire les carottes 7 mn. Ajoutez les courgettes et les haricots verts. Laissez cuire 8 mn encore. Retirez les légumes. Rincez-les sous l'eau froide. Égouttez-les soigneusement. Écaillez les rougets. Videz-les et supprimez la tête. Prélevez les filets en les décollant de l'arête centrale à l'aide d'un couteau pointu et tranchant. Retirez les dernières arêtes. Rincez les filets. Dans une casserole, versez 1,5 litre d'eau froide. Délayez-y le sachet de court-bouillon. Placez-y les filets. Portez à ébullition, puis laissez cuire sur feu moyen pendant 5 mn. Égouttez les filets, retirez délicatement la peau. Mettez-les de côté. Réservez 5 cl de bouillon. Faites ramollir la gélatine dans de l'eau froide. Mélangez les jaunes d'oeufs et la moutarde dans un bol à l'aide d'un fouet. Commencez à verser l'huile goutte à goutte, toujours en fouettant. Dès que la mayonnaise devient ferme, vous pouvez verser l'huile en filet. Égouttez bien la gélatine. Faites-la fondre dans les 5 cl de court-bouillon chauffé. Incorporez le mélange chaud à la mayonnaise, puis le jus du citron et les herbes ciselées. Fouettez la crème très froide en Chantilly. Incorporez-la à son tour. Salez et poivrez. Rincez une terrine à l'eau froide. Retournez-la pour l'égoutter. Étalez une mince couche de mayonnaise dans le fond. Disposez ensuite, en couches successives, les filets de rougets, les courgettes, les oeufs de caille, les carottes puis les haricots verts, toujours en intercalant une couche de mayonnaise. Recouvrez la terrine de son couvercle ou bien recouvrez-la de film extensible et placez-la 12 h au réfrigérateur. Démoulez-la au dernier moment sur un plat de service.

Autres recettes

  • Cari d'épinards aux rougets (Inde)


Chou

Bardatte

Pour 4 à 6 personnes. 1 gros chou frisé, 1 lapin, 200 g de chair à saucisse, sel, poivre, 1 crépine de porc, 2 carottes, 2 oignons, 1 bouquet garni, 1 c à soupe de saindoux, ½ litre de vin blanc sec.

Nettoyez le chou, faites-le blanchir à grande eau bouillante salée 8 à 10 mn, égouttez-le. D'autre part, désossez complètement le lapin, hachez la chair assez grossièrement et mélangez-la à la chair à saucisse, assaisonnez. Ouvrez le chou, retirez le coeur et remplacez-le par le hachis préparé refermez le chou, et répartissez le reste de hachis entre les feuilles. Entourez le chou de crépine pour maintenir le tout. D'autre part, pelez et émincez les carottes et les oignons, faites-les revenir dans le saindoux en cocotte, posez le chou par-dessus, mouillez de vin blanc (il doit arriver à peu près à mi-hauteur). Joignez le bouquet garni, assaisonnez. Couvrez et laissez mijoter pendant 1 h 30. Pour être sûre que le chou n'attache pas au fond de la cocotte, vous pouvez y mettre une barde de lard. Ce plat peut se faire aussi en farcissant les feuilles de chou au lieu de le farcir entier. Dans ce cas, détachez les feuilles avant de les faire blanchir et ôtez les plus grosses ôtes avant de former des roulades. Chaque roulade doit être ficelée pour maintenir la farce. Servez avec des marrons cuits à l'eau ou des marrons en conserve au naturel réchauffés dans leur jus.

Bortsch

Émincez finement le quart d'un chou vert et le quart d'un chou rouge en retirant les grosses côtes. Coupez en fine julienne deux betteraves rouges cuites. Faites bouillir 1 litre de bouillon de pot-au-feu bien épicé et jetez les légumes dans le liquide bouillant avec quelques grains de cumin et 3 c à soupe de concentré de tomate. Laissez cuire à couvert pendant 1 h. Au moment de servir, ajoutez le jus d'une betterave passée au tamis et un filet de vinaigre. Accompagnez de crème aigre.

Boulettes à la sauce tomate

Faire blanchir tout d'abord 8 feuilles de chou vert dans une casserole d'eau salée. Les sortir délicatement à l'aide d'une écumoire. Préparez ensuite un hachis avec 4 tranches de jambon blanc, 3 tranches de rôti de boeuf cuit, ail, persil, sel et poivre. Faire revenir dans 50 g de beurre. Étaler chaque feuille de chou sur le plan de travail et garnir avec un peu de préparation. Rabattre les côtés dessus et enrouler les feuilles d'une fine tranche de lard fumé pour former des boulettes. Les disposer dans un plat à gratin et les saupoudrer de chapelure. Allumer le four et passer le plat sous le gril pendant 10 à 15 mn, jusqu'à la formation d'une croûte dorée. A part, faire chauffer du coulis de tomate légèrement salé et généreusement poivré. Servir sans attendre.

Chou

1 kg de chou, 1 gros oignon, 6 gousses d'ail, ¼ de c à café de gingembre, 5 grosses feuilles de menthe hachée, 1 c à café de paprika, 2 c à café de curry, 1 c à café de muscade. Faire revenir les épices dans de l'huile et cuire le chou à l'étouffée.

Chou

600 g de chou 1 ½ c à café de cannelle, 3 grosses feuilles de menthe hachées, 2 pincée de safran, 1 c à café de poivre, 3 c à café de paprika, sel. Faire revenir les épices dans de l'huile et cuire le chou à l'étouffée.

Chou

Couper un chou en julienne. Faire fondre 100 grammes de lard en dés. Retirer les lardons et mettre dans le lard fondu des oignons émincés et le chou. Mouiller d'eau, saler. Cuire deux heures à couvert. Avant de servir, ajouter un petit verre de vinaigre et des lardons.

Chou

600 g de chou, 1 ½ c à café de cannelle, 3 grosses feuilles de menthe, 3 c à café de paprika, 2 pincées de safran, 3 c à soupe d'huile, sel, 1 c à café de poivre. Faire revenir les épices dans l'huile. Cuire le chou à l'étouffée en ajoutant un peu d'eau.

Chou à l'espagnole

Pour 3 personnes: 1 chou bien pommé de taille moyenne, ½ verre d'huile d'olive, 3 gousses d'ail, 4 oeufs, 4 belles tomates fraîches ou coulis en boite, sel, poivre, piment.

Éplucher le chou. Le faire cuire à l'eau bouillante salée. L'égoutter soigneusement et laisser refroidir. Le couper alors finement et le faire revenir dans une poêle avec la presque totalité de l'huile, l'ail haché menu, sel, poivre. Lorsqu'il commence à dorer arrêter la cuisson. Huiler un plat allant au four. Parsemer une poignée de chapelure. Disposer au fond une couche de chou assez mince puis une partie des oeufs battus en omelette avec sel, poivre et quelques gouttes d'huile. Alterner jusqu'à épuisement les couches de chou et d'omelette. Cuire à four moyen 20 à 30 minutes. Démouler encore chaud. Servir accompagné d'un coulis de tomate pimenté. Se sert chaud ou froid arrosé de jus de citron.

Chou à l'italienne

Préparation: 10 minutes. Cuisson: 40 minutes. Pour 4 personnes: 1 chou, 2 tomates, ½ citron, 5 graines de cumin, 50 g de gruyère râpé, sel, poivre, 1 feuille de laurier.

Éplucher le chou et le laver. Dans un fait-tout faire bouillir de l'eau salée puis y jeter le chou, laisser blanchir et cuire pendant dix minutes. Pendant ce temps, couper les tomates et les faire cuire à l'étouffée avec une feuille de laurier le jus d'un demi-citron et les graines de cumin, saler et poivrer. Laisser cuire ainsi doucement pendant dix minutes. Égoutter le chou et le couper en lamelles puis l'ajouter aux tomates et laisser encore mijoter un quart d'heure, puis retirer la feuille de laurier. Verser alors les légumes dans un plat pouvant aussi bien aller au four qu'être présenté à table, le saupoudrer de gruyère râpé, mettre à four chaud (230° 6/7 du thermostat) pendant quelques minutes et servir aussitôt.

Chou au curry

1 petit chou blanc. Sauce: 2 oignons, 1 gousse d'ail, 15 g de racine de gingembre, 50 g de beurre, 1 c à café rase de cumin, ½ c à café de fenugrec, ½ c à café rase de moutarde en graines, 1 boite de tomates pelées (250 g), 1 c à café de sel, 1 c à soupe rase de curry en poudre, 1 c à café de coriandre en poudre, 1 c à café de curcuma, 1 c à café de poivre de Cayenne, 3 feuilles de laurier, 4 clous de girofle, 3 bâtons de cannelle de 5 cm.

Pelez et hachez les oignons, l'ail et le gingembre, Faites-les revenir dans la matière grasse chaude en remuant. Ajoutez le cumin, le fenugrec et les graines de moutarde, laissez cuire 5 mn. Joignez alors les tomates pelées, toutes les épices en poudre (sel, curry, coriandre, curcuma, Cayenne), ainsi que les feuilles de laurier écrasées, les clous de girofle et la cannelle. Mouillez d'un verre d'eau. Portez à ébullition. Laissez mijoter 10 mn. Nettoyez le chou, coupez-le en lanières. Ajoutez-le à la sauce. Laissez cuire encore 10 mn.

Chou au gratin

Pour 4 à 6 personnes: 1 beau chou vert frisé, 250 g de lard fumé, 50 g de beurre, 1 barde de lard, sel, poivre, ¼ l de bouillon (eau et cube); thym, laurier, 100 g de gruyère râpé.

Nettoyez le chou, coupez-le en quatre. Faites-le blanchir pendant 15 mn à l'eau bouillante, puis égouttez-le. Coupez le lard en lardons et faites-les revenir dans le beurre dans une cocotte à fond épais. Quand ils sont rissolés, retirez-les et recouvrez le fond de la cocotte de bardes de lard. Remettez le chou et les lardons par-dessus, salez (peu, à cause du lard et du bouillon), poivrez, mouillez de bouillon chaud, joignez le thym et le laurier, couvrez et laissez mijoter tout doucement 1h30 en surveillant le niveau de liquide (remettez éventuellement un peu de bouillon). Répartissez ensuite le chou et les lardons dans un plat à gratin en saupoudrant de fromage râpé et faites gratiner à four chaud.

Chou au gratin

Pour 6 personnes. Coupez deux choux pommés en quatre et lavez-les à l'eau vinaigrée. Faites-les cuire à grande eau vinaigrée. Égouttez-les, passez-les à l'eau fraîche. Égouttez-les très soigneusement. Pendant ce temps, faites sécher une tranche de mie de pain au four; écrasez-la ensuite au rouleau à pâtisserie pour en faire une chapelure très grossière.

Faites une sauce béchamel: laissez fondre 40 g de beurre, ajoutez 40 g de farine et laissez cuire en tournant avec une cuillère en bois, jusqu'à ce que le mélange soit mousseux. Ajoutez ensuite ¼ de litre d'eau et ¼ de litre de lait froids d'un seul coup. Laissez épaissir en tournant. Ajoutez du sel, du poivre, et 25 g de gruyère râpé. Hachez grossièrement les choux au couteau, sur une planche. Mélangez des choux à la sauce et mettez dans un plat allant au four. Saupoudrez du reste de gruyère et de mie de pain. Ajoutez quelques morceaux de beurre et faites gratiner.

Chou au jambonneau

Pour 4 personnes. Préparation: 10 mn. Cuisson 20 mn. 1 jambonneau 1 chou blanc ou vert, 300 g de pommes de terre 4 belles gousses d'ail pelées, 50 g de beurre, gros sel, poivre.

Enlevez toutes les grosses feuilles qui entourent le chou. Coupez-le en quatre. Plongez les quarts dans une grande marmite d'eau bouillante. Laissez 34 mn d'après la reprise de l'ébullition. Égouttez. Laissez tiédir. Coupez les gousses d'ail en gros morceaux. Mettez-les dans une large sauteuse avec le beurre et 10 cl d'eau. Couvrez. Posez 10 mn sur feu très doux afin que l'ail cuise en infusant dans le beurre et l'eau. Ôtez du feu. Épluchez les pommes de terre. Coupez-les en gros morceaux. Ôtez la partie blanche et dure de chaque quartier de chou puis coupez-les en grosses lanières ou en fins quartiers. Versez 2 cm (1 litre environ) d'eau chaude dans une grande cocotte. Ajoutez les pommes de terre et le chou. Parsemez de gros sel. Couvrez. Faites bouillir 10 mn à feu vif. Égouttez. Versez le chou et les pommes de terre dans la sauteuse sur le jus à l'ail. Réchauffez sur feu moyen en tournant doucement pour bien enrober les légumes de jus parfumé à l'ail sans les écraser. Vérifiez l'assaisonnement en sel et poivre. Versez dans le plat de service. Posez au milieu le jambonneau froid coupé en tranches. Servez aussitôt.

Chou blanc braisé

Coupez le chou-blanc en fine julienne et assaisonnez-le de sel, poivre et muscade râpée. Coupez en petits lardons 100 g de lard maigre et mettez-les dans une casserole avec une cuillerée à soupe de beurre. Faites légèrement rissoler et ajoutez un oignon haché. Lorsque ce dernier a légèrement pris couleur, ajoutez le chou en julienne. Couvrez la casserole et mettez-la sur petit feu en ajoutant 2 cuillerées à soupe d'eau chaude, une feuille de laurier et une brindille de thym. La cuisson durera environ une heure à feu très doux. Mélangez soigneusement et servez avec un rôti de porc, des saucisses, etc...

Chou braisé aux pommes

Pour 6 personnes: 2 petits choux verts, 1, 500 kg de pommes vertes Green Smith, 150 g de lard de poitrine maigre et fumé, 100 g de beurre, 1 couenne, 3 carottes, 1 gousse d'ail, 6 oignons moyens, 2 verres d'eau chaude, 1 c à entremets de Maggi, 2 petites c d'huile, thym, laurier, sel, poivre.

Nettoyer les choux. Ôter les feuilles dures. Couper les choux en quatre. Les laver abondamment. Éplucher, laver, couper en deux carottes et oignons. Faire blanchir les choux 5 minutes a l'eau bouillante salée. Les égoutter. Par ordre de cuisson, mettre h couenne dans une cocotte, puis les carottes, les oignons, l'ail concassé enfin les choux arrosés d'huile. Saler, poivrer. Ajouter du thym, du laurier et le Maggi dilué dans l'eau. Couvrir. Laisser cuire 1 heure 15 à petit feu en mettant le lard en cours de cuisson. Servir avec les pommes pelées, coupées en huit, poivrées et sautées au beurre.

Chou farci

Faites blanchir un chou vert pommé. Retirez le trognon et creusez le coeur. D'autre part mélangez 150 g de chair à saucisse que vous aurez fait revenir à la poêle, 100 g de veau haché revenu également, 2 échalotes, 1 gousse d'ail, beaucoup de fines herbes, le tout haché, ½ tasse de mie de pain imbibée d'un oeuf, sel, poivre. Farcissez le chou. Ficelez-le et faites-le mijoter en cocotte pendant 2 h ½ avec 1 couenne de lard, 1 oignon, 1 carotte, 1 verre de vin blanc et ½ verre de bouillon.

Chou farci

2 beaux choux, 1 barde de lard, 4 c. à soupe d'huile. Pour la farce: 500 g de feuilles de blettes, 200 g de persil, 1 gros oignon, 2 gousses d'ail, 300 g de reste de viande, 200 g de lard de poitrine demi-sel blanchi, 5 oeufs, 150 g de farine, 1,5 dl de lait, sel, poivre. Hacher tous les ingrédients, incorporer les oeufs, la farine, le sel, le poivre, le lait faire une farce assez ferme. Huiler le fond de la cocotte puis mettre une couche de feuilles de chou, puis une couche de farce, ainsi de suite. Cuire à feu doux.

Chou farci

1 chou, 250 g de côtes de blettes ou d'épinards, 50 g de beurre, 1 oignon haché, 1 gousse d'ail, 2 tomates (ou une cuillerée à soupe de tomate concentrée), 2 cuillerées à soupe de riz, 250 g de chair à saucisse, 100 g de lard de poitrine, 2 oeufs, sel, poivre, un morceau d'étamine.

Faites bouillir de l'eau salée dans l'auto-cuiseur. Plongez-y le chou. Laissez cuire 5 minutes sans pression. Égouttez et pressez le chou. Conservez l'eau de cuisson. Sur une étamine, disposez un lit de belles feuilles de chou. Hachez finement les autres. Faites cuire les côtes de blettes 10 minutes à l'eau bouillante salée. Pendant ce temps, hachez grossièrement l'oignon, l'ail et les tomates. Faites dorer le tout dans une poêle avec 50 g de beurre. Ajoutez-y le riz, puis la chair à saucisse, le lard coupé en dés, sel, poivre, les blettes et les choux hachés. Retirez du feu et incorporez-y deux oeufs. Vérifiez l'assaisonnement qui doit être relevé. Formez une boule avec cette farce qui doit être ferme. Déposez-la au centre des feuilles de chou. Enfermez la farce dans les feuilles en saisissant les quatre pointes de l'étamine et en les ligotant ensemble avec une ficelle. Plongez ceci dans l'auto-cuiseur contenant l'eau de cuisson du chou. Fermez la cocotte et laissez cuire doucement 45 minutes à partir de la mise en rotation de la soupape. Présentez ce chou farci découpé en tranches et accompagné d'une sauce tomate.

Chou farci

Pour 6 personnes. Préparation: 30 mn. Cuisson: 1 h 45. 1 gros chou vert frisé, 4 petits navets, 4 petites carottes, 500 g d'échine de porc désossée, 150 g de jambon fumé, 2 oeufs, 2 oignons, 1 échalote, 2 tranches de pain de mie, 1 verre de lait, 4 c à soupe de persil ciselé, 1 bouquet garni, 2 tablettes de bouillon de boeuf, 1 pincée de quatre épices, 30 g de beurre, sel, poivre.

Nettoyez le chou en enlevant les feuilles extérieures et à l'aide d'un couteau pointu, creusez un cône à la base pour éliminer la partie dure du coeur. Plongez le chou dans un faitout d'eau bouillante salée pendant 15 mn puis égouttez-le. Pendant ce temps hachez finement au couteau l'échine de porc et plus grossièrement le jambon. Émiettez le pain dans un bol, couvrez de lait et laissez gonfler. Pelez et émincez finement les oignons et l'échalote. Faites-les revenir 5 mn dans le beurre chaud. Dans une jatte, réunissez les viandes hachées, le pain égoutté, le contenu de la poêle, les oeufs, les quatre-épices et le persil. Pelez les carottes et les navets, coupez-les en dés. Écartez les feuilles du chou et prélevez celles qui sont à l'intérieur, pour obtenir une grande cavité. Prenez soin de ne pas détacher les feuilles extérieures. Hachez au couteau les feuilles prélevées, ajoutez-les dans la farce. Salez, poivrez. Travaillez le tout pour obtenir une préparation homogène. Tassez cette farce dans le coeur du chou et répartissez les dés de légumes entre les feuilles extérieures. Emballez le chou dans un linge, ficelez avec du fil de cuisine, sans trop serrer pour qu'il ne se déforme pas. Laissez dépasser un long morceau de ficelle (en double pour qu'elle soit plus solide), pour pouvoir suspendre le chou. Faites bouillir de l'eau dans un grand faitout. Ajoutez le bouquet garni et les tablettes de bouillon émiettées. Posez une cuillère de bois en travers du faitout. Après avoir glissé la ficelle autour du manche, afin que le chou soit suspendu dans le bouillon, sans toucher le fond du faitout. Faites cuire 1 h 30 à petits frémissements. Égouttez, déballez le chou, servez aussitôt et tranchez à table.

Chou farci

Pour 6 personnes: 1 beau chou vert frisé, 2,5 litre de bouillon de viande (4 bouillons dilués dans de l'eau), 250 g de feuilles de bettes, 25 g de beurre, 200 g de poitrine fumée, 750 g de chair à saucisse, 2 tomates, 1 oignon, 1 gousse d'ail, 100 g de riz, sel.

Faites blanchir le chou entier pendant 8 mn environ dans de l'eau bouillante salée. Éliminez les grosses côtes, étalez les feuilles sur une mousseline puis hachez le coeur du chou. Nettoyez les feuilles de bettes, faites-les blanchir 2 mn à l'eau bouillante salée. Épluchez l'oignon, hachez-le. Faites-le revenir 2 mn avec le beurre dans une poêle. Détaillez la poitrine fumée en lardons, ajoutez-les à l'oignon et laissez rissoler 3 mn. Mélangez la gousse d'ail hachée à la chair à saucisse. Épluchez les tomates, concassez-les. Faites cuire le riz à l'eau bouillante salée. Répartissez le hachis de chou sur les grandes feuilles de chou, les feuilles de bettes, les lardons et l'oignon, puis les tomates concassées, le riz et la chair à saucisse. Salez et poivrez. Repliez la mousseline et ficelez délicatement le tout. Portez le bouillon de viande à ébullition dans un faitout. Plongez-y le chou farci. Laissez-le cuire 3 h. Égouttez-le, ôtez la mousseline, découpez-le en tranches et servez aussitôt arrosé d'un peu de bouillon de cuisson.

Chou farci

Pour 4 à 6 personnes: 1 beau chou vert ou blanc bien pommé. Farce: 500 g de hachis de porc et de veau mélangé à 1 oignon haché, sel, poivre, quatre-épices, 1 c à soupe de persil haché. Pour la cuisson: 2 grandes bardes de lard, 1 carotte, 1 oignon, 30 g de beurre, ½ litre de bouillon.

Nettoyez le chou: enlevez les feuilles extérieures abîmées, raccourcissez le trognon, faites une incision avec un petit couteau pointu dans le trognon pour en retirer le maximum sans détacher les feuilles. Plongez le chou dans une grande casserole remplie d'eau froide. Faites chauffer doucement jusqu'à l'ébullition, retirez le chou. Mettez-le dans une passoire où vous le laisserez s'égoutter et refroidir un peu. Pressez-le légèrement pour éliminer ce qui reste d'eau, puis, avec précaution, rabattez une à une les feuilles vers l'extérieur en allant jusqu'au coeur. Avec un couteau pointu, retirez le coeur du chou (vous pouvez à volonté le hacher menu et l'incorporer à la farce). Remplacez le coeur par une boule de farce. Répartissez ensuite le reste de farce entre les feuilles, en reconstituant le chou au fur et à mesure pour lui redonner sa forme. Le chou étant reconstitué, posez-le au centre de deux ficelles disposées en croix sur lesquelles vous aurez mis une barde de lard. Recouvrez le chou avec cette barde, puis avec la deuxième. Relevez les-ficelles et ficelez le chou comme un ballot. Dans une cocotte à fond épais, que vous beurrerez, faites un lit avec l'oignon et la carotte émincés. Posez le chou par-dessus. Mouillez de bouillon. Portez doucement à ébullition. Laissez cuire à tout petit feu, de 2 h à 2 h 30 en surveillant la fin de la cuisson pour que le chou n'attache pas. Pour servir, vous retirerez bien sûr ficelles et bardes, vous passerez le jus de cuisson, vous le dégraisserez et le laisserez réduire si nécessaire.

Chou farci

Pour 6 personnes. Préparation 20 mn. Cuisson 3 h ¼. 1 gros chou, 500 g de chair à saucisses, quelques bardes de lard, quelques couennes, 2 carottes, 1 oignon, ¼ de litre de bouillon, 1 verre de vin blanc, sel, poivre.

Parer le chou en enlevant les feuilles flétries et le trognon ainsi que les plus grosses côtes. Le blanchir 10 minutes à l'eau bouillante salée. Pendant ce temps, couper carottes et oignon en rondelles et foncer une cocotte avec des couennes de lard. Égoutter le chou et le presser délicatement pour en chasser l'eau. Mettre un peu de farce au centre. Écarter légèrement les feuilles sans démolir le chou et glisser entre elles un peu de farce en répartissant celle-ci de manière à farcir tout le chou. L'envelopper de bardes de lard que l'on maintiendra avec un fil. Poser le chou ainsi garni sur les couennes de lard en compagnie des carottes et oignon. Saler, poivrer, mouiller avec la moitié du liquide, vin et bouillon mélanges. Couvrir et faire cuire doucement 3 heures en ajoutant, de temps en temps, un peu de liquide, il doit toujours y en avoir dans la cocotte, mais le chou ne doit jamais baigner. Retirer le chou. Le débarrasser de ses bardes de lard et le servir, nappé du fond de cuisson, dégraissé s'il y a lieu. Le couper en quartiers. Si l'on craint que le chou ne se défasse à la cuisson, on pourra l'envelopper dans une mousseline, après l'avoir bardé de lard. Ainsi, il gardera sa forme.

Chou farci à la queue de boeuf

Faire cuire de la queue de boeuf dans un court-bouillon, puis la désosser et effilocher la chair. Faire pocher de la moelle. Blanchir des feuilles de chou. Farcir les feuilles de queue de boeuf et de moelle et former de petits paquets, les mettre dans un plat allant au four avec oignons émincés, thym émietté et bouillon de pot-au-feu à mi-hauteur, saler, poivrer. Faire dorer au four pendant 20 minutes. Servir avec croûtons frits dans du beurre clarifié.

Chou farci à l'étouffée

Préparez une farce avec 2 c à soupe de farine complète grossièrement moulue, 1 c à soupe de levure de bière, des oignons, de l'échalote (ou de l'ail), 125 g de champignons, 2 ou 3 tomates hachées, sel, noix muscade, thym. Mélangez bien. D'autre part, lavez soigneusement et essuyez les feuilles du chou, puis reconstituez-le dans un plat, en partant coeur et en intercalant de la farce entre les feuille. Liez le chou avec 2 fils en croix et mettez-le à cuire à l'étouffée dans la cocotte sur un bon lit d'oignons, pendant 1 heure.

Chou farci au lapin

Pour 4 personnes: 1 chou frisé (ne garder que le coeur), 2 cuisses de lapin, 30 g de pain dur, 60 g de gorge de porc, 100 g de poitrine demi-sel.

Blanchir les feuilles de chou à l'eau bouillante salée, les laver à l'eau froide, puis les blanchir une deuxième fois. Désosser les cuisses de lapin. Faire revenir les os avec 2 oignons hachés, 1 carotte et ½ branche de céleri coupées en rondelles. Cuire 4 à 5 mn puis ajouter 2 gousses d'ail écrasées, 1 c à soupe de concentré de tomate, ¼ de bouteille de vin blanc, 1 pincée de sucre, 30 cl d'eau, 3 brins de persil, 1 branche de thym, 1 petite feuille de laurier, ½ cube de bouillon de volaille. Cuire 20 mn.

Hacher la gorge de porc avec le pain et ajouter 1 gousse d'ail écrasée et 1 oeuf, poivrer, saler légèrement et farcir les deux cuisses. Ficeler et faire dorer les cuisses de lapin. Éponger chaque feuille de chou, emballer chaque paupiette dans 5 feuilles de chou. Couper le lard demi-sel en lardons, les faire revenir et ajouter la sauce. Faire dorer les paupiettes (couleur brun foncé). Les mettre dans la sauce et cuire à four préchauffé à 180°C pendant 1 h ½. Enlever les os et le bouquet garni servir avec la sauce.

Chou farci au mouton et au riz

Hacher du mouton, un peu de graisse. Y mêler du riz bien lavé et du beurre. Sel, poivre, un peu de piment. Bien mélanger. Avoir des feuilles de choux tendres, les faire blanchir à l'eau. Rouler dans chaque feuille un peu du mélange et ranger ces rouleaux dans une casserole autour des os de mouton. Ajouter quatre têtes d'ail. Couvrir à hauteur de sauce tomates. Cuire trois heures à couvert, à feu doux.

Chou farci aux châtaignes

1 gros chou de Milan, 500 g de châtaignes, huile, bouillon, sel, poivre.

Faire blanchir les feuilles de chou, reformer le chou en intercalant les châtaignes revenues au beurre et écrasées. Envelopper le chou dans une gaze. Ficeler et cuire dans une cocotte avec du beurre et du bouillon à mi-hauteur.

Chou farci aux légumes

Pour 4 personnes: 1 chou vert de 1 kg environ, 4 ou 5 tomates, 500 g de petits pois, 250 g de chair à saucisse, 125 g de lard de poitrine frais, 2 oignons, 2 gousses d'ail, 4 c à soupe de riz, 50 g de beurre, sel, poivre.

Faites bouillir de l'eau salée dans un auto-cuiseur. Plongez-y le chou. Laissez cuire 5 minutes sans pression. Égouttez et pressez le chou. Gardez les grandes feuilles entières et hachez le coeur. Mettez le riz à cuire dans beaucoup d'eau 3 minutes seulement. Égouttez. Farce: Faites dorer les oignons hachés à la poêle avec 40 g de beurre. Puis ajoutez chair à saucisse, lard coupé en dés, chair des tomates en petits morceaux, petits pois, coeur de chou haché, sel, poivre. Disposez en croix, dans un grand saladier 2 feuilles d'aluminium de 60 x 30 cm. Rangez tout contre, les grandes feuilles de chou, sauf deux. Mettez la farce dedans. Rabattez le chou par-dessus. Couvrez avec les deux feuilles mises de côté. Mettez 2 ou 3 noisettes de beurre. Refermez hermétiquement l'aluminium sur le chou en tournant ensemble les 4 extrémités. Déposez dans le panier. Introduisez celui-ci dans l'autocuiseur contenant déjà un verre d'eau. Fermez. Laissez cuire 45 minutes à partir de la mise en rotation de la soupape.

Chou farci aux lentilles

Faire cuire les lentilles avec des couennes de porc. Faire blanchir les feuilles de chou et les farcir avec les lentilles. Servir accompagné d'un jus de porc.

Chou farci aux marrons

Pour 6 personnes: 1 beau chou vert, 200 g de lard fumé, une boite de marrons au naturel, 6 crépinettes, sel, poivre, une crépine ou 1 grande barde de lard. Pour la cuisson: 50 g de beurre, ½ litre de bouillon (eau et cube).

Nettoyez le chou, coupez le trognon, retirez les feuilles flétries. Faites-le blanchir 5 mn à l'eau bouillante. Retirez-le et laissez-le s'égoutter dans une passoire. Pendant ce temps coupez le lard en lardons et faites-les rissoler sans matière grasse dans une poêle à revêtement anti-adhésif. Égouttez les marrons. Retirez le coeur du chou hachez les feuilles du coeur et mélangez-les aux lardons et aux marrons; assaisonnez placez ce mélange à la place du coeur et glissez également les crépinettes entre les feuilles du chou. Reconstituez-le entourez-le d'une crépine ou d'une barde de lard et placez-le dans une cocotte enduite de beurre. Assaisonnez mouillez de bouillon couvrez et laissez cuire à petit feu 1 h 30.

Chou vert

Pour 6 personnes: 750 g de pommes de terre, 400 g de chou vert portugais ou chou frisé, 1 gros oignon, 2 gousses d ail, 1 petit courçon (saucisson fumé portugais), 6 c à soupe d'huile d olive, des olives noires, sel, poivre, 2,5 l d'eau. Préparation: 15 mn. Cuisson: 30 mn.

Éplucher les pommes de terre, les laver et les découper en rondelles. Éplucher les gousses d'ail, éplucher, émincer l'oignon. Faire chauffer l'eau dans une grande casserole avec une poignée de gros sel, l'ail, l'oignon et le courçon. A ébullition, ajouter les pommes de terre et les laisser cuire jusqu'à ce qu'elles se défassent. Retirer le courçon, réduire le contenu de la casserole en purée, remettre à feu doux. Pendant la cuisson des pommes de terre, effeuiller le chou, retirer les côtes des feuilles, les détailler en fines lanières, les rincer sous l'eau chaude jusqu'à ce qu'elles perdent leur couleur verte. Ajouter le chou la purée porter à ébullition. Ajouter la moitié de l'huile d'olive et laisser cuire 5 minutes. Au moment de servir, rectifier l'assaisonnement en sel et en poivre, ajouter l'huile d'olive restante. Présenter avec le courçon coupé en rondelles à part, les olives noires, et du pain au maïs portugais coupé en bâtonnets.

Chou vert à la crème

Faites blanchir dans une grande quantité d'eau bouillante salée un gros chou vert à feuilles frisées coupé en quatre. Au bout de 10 mn, égouttez-le et faites-le revenir dans une cocotte avec 2 cuillerées à soupe de beurre, remuez. Quand il commence à fondre, salez légèrement, couvrez et laissez mijoter 1 h. Ouvrez de nouveau et laisser réduire le jus de cuisson. Quand le chou est presque sec, arrosez-le d'un petit pot de crème fraîche, rectifiez l'assaisonnement, mélangez.

Chou vert à la tomate

Pour 4 personnes: 1 chou de Milan, 2 oignons, 1 boite 4/4 de tomates pelées, 1 gousse d'ail, 2 dl d'eau sel, poivre, 1 bouquet garni.

Nettoyez et lavez le chou. Émincez-le. Pelez et hachez les oignons, mettez-les dans une cocotte avec le contenu de la boite de tomates et l'ail pilé, ajoutez l'eau portez à ébullition, puis ajoutez le chou émincé, l'assaisonnement et le bouquet garni. Laissez mijoter 45 mn. Servez avec une viande grillée.

Chou vert aux saucisses

Piquez 4 saucisses de porc fraîches avec la pointe d'un couteau et faites-les sauter à la poêle dans 1 cuillerée à soupe d'huile. Quand elles sont bien dorées, ajoutez un petit chou vert râpé ou finement émincé, ½ oignon haché, sel, poivre et muscade. Continuez plus doucement mais seulement pendant 10 à 15 mn. Pour servir, ajoutez au chou 1 cuillerée à café de moutarde blanche forte et si vous l'aimez, 1 cuillerée à café de cumin. Accompagnez ce plat d'une purée de pommes de terre.

Embeurrée de chou

Pour 6 personnes. Préparation 20 mn. Cuisson: 20 mn. 1 chou vert, 1 carotte, 1 oignon, 100 g de beurre salé, sel, poivre.

Enlevez les feuilles flétries du chou. Coupez-le en 4. Mettez de l'eau à bouillir dans une marmite et quand elle bout, faites-y blanchir le chou pendant 10 mn. Égouttez, rafraîchissez. Laissez égoutter. Épluchez la carotte et l'oignon, émincez-les très finement. Dans une sauteuse, faites fondre le beurre, et faites y revenir doucement l'émincé de carotte et d'oignon. Retirez le trognon et les bas de côtes du chou et découpez le en lanières. Ajoutez dans la sauteuse. Poivrez. Mélangez bien. Laissez cuire 10 mn à feu doux. Servez. Ce vieux plat vendéen retrouve les faveurs de la cuisine actuelle. Il accompagne à merveille porc, saucisses, pintades, lapin.

Feuilles de chou farcies

1 chou pommé, 250 g de porc maigre (reste de rôti par exemple), 250 g de chair à saucisse, 2 oignons, une tasse de mie de pain trempée dans du bouillon et pressée, sel, poivre, poivre de Cayenne, 1 c à soupe de persil haché, thym. Quelques couennes de lard, 2 carottes, ½ l de bouillon (eau et cubes).

Retirez les douze plus belles feuilles du chou, lavez-les et faites-les blanchir pendant 4 mn à l'eau bouillante. Égouttez-les, aplatissez-les et superposez-les deux par d'eux après avoir retiré les plus grosses côtes. D'autre part, mélangez les viandes, les oignons hachés, le pain, l'assaisonnement et les herbes. Pétrissez bien, pour obtenir une farce homogène. Formez des boulettes d'égale grosseur et déposez-les sur les feuilles, roulez et ficelez. Tapissez une cocotte à fond épais de couennes de lard, ajoutez les carottes en rondelles et déposez les roulades par-dessus. Mouillez de bouillon et laissez mijoter à couvert pendant 1 h environ. Au moment de servir, rectifiez l'assaisonnement, retirez les roulades, ôtez les ficelles et faites réduire un peu la sauce au besoin.

Feuilles de chou farcies au poisson

Pour 4 personnes. Préparation: 15 mn. Cuisson: 40 mn. 4 feuilles de chou, 4 morceau de poisson (cabillaud, lieu, lotte...), 50 g de beurre, 2 échalotes, 1 gros oignon, 2 verres de vin blanc sec, sel, poivre, 100 g de crème fraîche.

Prélevez 4 belles feuilles de chou. Enlevez la base de la côte si elle est trop grosse. Faites bouillir une casserole d'eau et faites-y blanchir, à peine 2 mn, les feuilles de chou. Retirez-les emballez dans chaque feuille un morceau de poisson salé et poivré. Épluchez l'oignon et les échalotes, hachez-les et mettez-les à fondre avec le beurre dans une sauteuse. Laissez suer doucement sans colorer. Ajoutez les 4 feuilles farcies et mouillez avec le vin blanc. Cuisez à couvert à très petit feu 30 mn. Liez la cuisson avec la crème et servez aussitôt.

Gâteau de chou jurassien

Pour 4 à 6 personnes: 1 chou vert, 2 saucisses de Morteau, 2 belle carottes, 25 cl de crème fraîche, 1 botte de ciboulette.

Mitonner les saucisses sans les piquer dans de l'eau frémissant pendant 20 à 25 mn. Préchauffez le four th 6. Ôtez les feuilles de chou une à une, puis enlevez les côtes. Blanchissez les feuilles 10 mn à l'eau bouillante et rafraîchissez-les. Détaillez les carottes en lamelles que vous blanchirez également 10 mn. Dans un moule à charlotte, tapissez le fond avec de belles rondelles de saucisse, disposez par-dessus une couche de feuilles de chou, puis une couche de carottes. Répétez l'opération autant de fois que possible. Arrosez d'un peu de crème, couvrez d'un papier aluminium et placez au four au bain-marie pendant 45 mn. Contrôlez la cuisson à l'aide d'un couteau. Quand votre gâteau est près, démoulez-le sur un plat et arrosez-le du restant de crème que vous aurez assaisonné, porté à ébullition et agrémenté de ciboulette ciselée.

Gratin de chou

Pour 6 personnes: 1 chou blanc ou 1 chou vert, 180 g de fromage blanc, 75 g de gouda râpé, 1 oeuf, sel, poivre, une pincée de Cayenne. Beurre pour le plat.

Nettoyez le chou en retirant le trognon et les grosses côtes. Faites-le blanchir pendant 15 mn à l'eau bouillante salée, égouttez et hachez-le grossièrement. Mélangez le fromage blanc, le gouda râpé, l'oeuf battu, le sel, le poire et le poivre de Cayenne, Dans un plat beurré allant au four et à table, mettez le chou et le fromage en couches alternées, en terminant par du fromage, Faites cuire 30 mn à four moyen. Servez avec des saucisses grillées. Vous pouvez ajouter aux feuilles de chou hachées des oignons fondus au beurre.

Gratin de morue au chou

Pour 4 personnes. Préparation, cuisson: 45 minutes. La veille, mettre la morue à dessaler. 500 g de morue salée, 1 chou vert, 1 oignon, 250 g de crème fraîche, ¼ (25 cl) de lait, 60 g de fromage râpé, 20 g de Maïzena (2 cuillerées à soupe rases), 80 g de beurre, noix de muscade, citron, chapelure, sel, poivre.

La veille, faites dessaler la morue dans de l'eau froide souvent renouvelée (3 ou 34 fois). Le lendemain, retirez les arêtes et la peau de la morue. Lavez les feuilles de chou et enlevez les côtes. Épluchez l'oignon et émincez-le finement. Faites cuire les feuilles de chou 15 mn à l'eau bouillante salée. Égouttez-les. Coupez-les grossièrement et passez-les 5 mn à la poêle avec une noix de beurre en remuant sans arrêt. Mettez de côté. Faites cuire l'oignon émincé de la même façon avec 15 g de beurre; il doit devenir transparent. Mettez également de côté. Ajoutez le reste du beurre dans la poêle. Faites-le chauffer et effeuillez-y la morue. Faites-la cuire 2 mn à feu vif, avec une cuillerée à soupe d'eau froide et du poivre, tout en remuant. Beurrez l'intérieur d'un moule à manqué de 18 cm de diamètre. Mettez-y successivement la moitié du chou, l'oignon, la morue puis le reste du chou et faites cuire 25 à 30 mn au four, th 7 (210°). Pendant ce temps, délayez la Maïzena dans un peu de lait froid. Dans une casserole, mettez la crème, le reste du lait, de la muscade, du sel, du poivre, la Maïzena et quelques gouttes de citron et faites chauffer jusqu'à l'ébullition en remuant. Démoulez le gâteau de morue au chou dans un plat creux allant au four. Parsemez-le de fromage râpé, nappez-le de crème liée et saupoudrez-le chapelure. Passez le gâteau 4 mn sous le grill du four; le dessus doit être bien doré.

Koulibiac de chou

Pour la pâte: 400 g de farine 4 cuillerées à soupe de saindoux, 200 g de beurre en morceaux + 20 g pour la poêle et la plaque du four. Pour la garniture: 1 gros chou frisé, 2 oignons, 10 g de beurre, un bouquet de persil, 4 oeufs durs, 1 oeuf cru, 3 cuillerées à soupe de crème fraîche, 4 cuillerées à soupe de fenouil frais ciselé, 1 cuillère à café de sucre, sel, poivre.

Mélangez la farine avec le beurre en morceaux et le saindoux très froid. Travaillez du bout des doigts pour obtenir de gros grumeaux, ajoutez 8 cuillerées à soupe d'eau glacée. Rassemblez la boule, coupez-la en deux parties. Farinez-les, enveloppez-les de papier sulfurisé. Mettez 3 heures au réfrigérateur. Supprimez les grosses feuilles extérieures et le trognon. Émincez le chou et faites-le blanchir 5 mn à l'eau bouillante salée. Égouttez et réservez. Dans une poêle, faites revenir 4 à 5 mn les oignons émincés dans 10 g de beurre chaud. Ajoutez le chou, salez et poivrez, puis laissez cuire à couvert 40 mn sur feu doux. Abaissez une des boules de pâte en un rectangle de 35 x 15 cm et 2 mm d'épaisseur. Posez-le sur une plaque de four beurrée. Égouttez le chou. Ajoutez-lui 4 oeufs durs et le persil finement hachés, le fenouil ciselé et une cuillère à café de sucre. Disposez le mélange sur la pâte en laissant libre le pourtour sur 2,5 cm. Abaissez l'autre boule de pâte en un rectangle un peu plus grand. Badigeonnez le pourtour de la première abaisse avec un mélange de jaune d'oeuf cru et de crème fraîche. Recouvrez de la seconde abaisse et soudez les bords Pratiquez une cheminée au centre. Faites cuire 45 mn, th 6 (180°C). Servez chaud.

La maouche (auvergne)

Couper un chou en julienne, ajouter de l'ail écrasé, de la saucisse de Toulouse écrasée, des lardons de larde frais, 1 gros oignon émincé et quelques pruneaux, sel, poivre. Bien mélanger le tout. Farcir un estomac de porc avec cette farce. Le coudre, l'emballer dans un torchon, le nouer et faire cuire 4 heures à l'eau bouillante salée. Sortir et égoutter sur une grille. Le mettre dans un plat beurré et passer 20 mn à four chaud pour que la peau devienne croustillante.

Montbéliards au chou

Pour 4 personnes. Préparation: 15 mn. Cuisson: 40 mn. 1 chou vert, ¼ litre de vin blanc sec, 50 g de beurre, 3 échalotes, 4 ou 5 carottes, 4 saucisses de Montbéliard, sel, poivre.

Mettez à bouillir une grande marmite d'eau. Épluchez le chou, retirez le trognon, lavez-le. Jetez-le dans l'eau bouillante et faites-le blanchir 10 mn. Égouttez-le, passez-le sous l'eau froide. Égouttez à nouveau. Épluchez les carottes, découpez-les en petits morceaux. Épluchez les échalotes, hachez-les. Dans une cocotte, faites fondre le beurre et faites-y revenir les carottes et l'échalote. Ajoutez le chou, mouillez avec le vin blanc, salez et poivrez. Entourez le chou avec les saucisses. Laissez cuire à feu doux 40 mn.

Mouton aux choux (Norvège)

Tailler des morceaux de poitrine de mouton les faire blanchir. Tailler des petites têtes de choux, les faire blanchir. Mettre dans une cocotte allant au four, le chou et la viande, sel, poivre; couvrir d'eau et cuire lentement au four. Lier avec beurre et farine et servir dans le récipient de cuisson poudre de persil haché.

Paupiettes de chou aux petits légumes

Pour 6 personnes: 1 petit chou vert, 1 brin de persil, 1 tablette de bouillon de volaille, 1 c à soupe de chapelure, 40 g d'emmental râpé, 40 g de beurre. Pour la farce: 100 g de riz, 4 belles tomates, 200 g de champignons de Paris, 1 gros poireau, 1 citron jaune, 6 brins de persil, 1 oeuf, 40 g d'emmental râpé, 1 c à soupe de crème fraîche, 1 morceau de 3 cm de racine de gingembre, sel, poivre. Pour la sauce: 1 bocal de coulis de tomate de 350 g, 150 g de crème fraîche, sel, poivre.

Faites cuire le riz 20 mn dans 25 cl d'eau bouillante salée. Égouttez-le. Nettoyez le chou. Plongez le 10 mn dans l'eau bouillante salée. Retirez-le et égouttez-le. Préparez la farce: ébouillantez, pelez et épépinez les tomates. Coupez-les en dés. Nettoyez les champignons. Rincez-les. Égouttez-les. Hachez-les grossièrement. Citronnez-les. Nettoyez et émincez les poireaux. Ciselez le persil. Versez le riz et les légumes dans une jatte. Ajoutez 1 c à soupe de crème fraîche, le fromage râpé et l'oeuf. Râpez la valeur e ½ c à café de gingembre. Assaisonnez-en la farce. Salez-la et poivrez-la. Choisissez 10 belles feuilles de chou. Répartissez sur chacune une cuillère à soupe de farce. Roulez-les sur elles-mêmes et repliez-les aux extrémités comme des petits paquets. Préchauffez le four sur th 7 (210 °C). Disposez une couche de feuilles de chou au fond d'une cocotte beurrée. Placez les paupiettes pliures en dessous. Délayez la tablette de bouillon dans 50 cl d'eau chaude. Arrosez-en les paupiettes. Au besoin complétez avec de l'eau chaude pour que le liquide arrive à mi-hauteur de la cocotte. Parsemez du beurre coupé en petits morceaux. Recouvrez des feuilles de chou restantes. Couvrez. Enfournez pendant 1 heure. A la fin de la cuisson découvrez la cocotte. Retirez les feuilles de chou qui recouvrent les paupiettes. Parsemez des 40 g de fromage râpé mélangé à la chapelure. Glissez à nouveau au four et laissez gratiner 15 mn. Dans une casserole, chauffez le coulis de tomate et la crème fraîche. Salez et poivrez. Laissez bouillir 2 mn, pour que la sauce soit crémeuse. Rangez les paupiettes gratinées dans un plat. Nappez de sauce. Décorez de persil et servez.

Pommes de terre au chou

2 kg de pommes de terre, 8 c à soupe d'huile, 1 chou frisé, 2 oignons, 2 carottes, ¼ de litre de bouillon (eau et cube), sel, poivre, thym, laurier, persil.

Faites cuire les pommes de terre à l'eau salée (15 mn) puis pelez-les. Faites-les dorer dans 4 c à soupe d'huile + ou - 20 mn. D'autre part, nettoyez le chou, coupez-le en fines lanières. Pelez et émincez oignons et carottes, faites fondre le tout, doucement, dans le reste de l'huile. Mouillez de bouillon, assaisonnez, joignez le bouquet garni et faites cuire à couvert pendant 30 mn environ. Égouttez le chou, dressez-le sur le plat de service, entourez des pommes de terre rissolées.

Potage aux choux

Un demi-chou blanc, 50 g de saindoux, 3 gros oignons, 100 g de lard, sel et poivre.

Coupez le chou en fines lanières, lavez-le soigneusement et faites-le blanchir quelques minutes dans de l'eau bouillante salée. Égouttez-le. Pendant ce temps hachez les oignons et faites-les dorer dans une casserole contenant le saindoux. Placez-y le chou et faites étuver avec un peu d'eau une demi-heure. Ajoutez 2 litres d'eau chaude puis le lard et assaisonnez. Laissez cuire à petit feu pendant deux heures. Retirez les tranches de lard coupez-les en dés, mettez-les dans la soupière et versez le potage par-dessus.

Potage aux choux (Portugal)

Pour 6 personnes: 750 g de pommes de terre, 250 g de chou portugais, 1 oignon, 5 c à soupe d'huile d'olive.

Cuire les pommes de terre, les réduire en purée. Dans une casserole, verser la purée de pommes de terra, le chou coupé en fines lamelles, l'oignon entier et l'huile d'olive. Mouiller d'eau. Faire bouillir jusqu'à la cuisson idéale. Retirer l'oignon. On sert ce potage avec une petite rondelle de chorizo.

Potée alsacienne

500 g de jambonneau fumé, 200 g de lard de palette fumée, 1 saucisson à l'ail, 1 chou, 250 g de carottes, 250 g de navets, 250 g de poireaux, 2 gousses d'ail, bouquet garni, poivre, 800 g de pommes de terre.

Épluchez et lavez le chou. Coupez-le en quatre. Mettez-le à cuire dans de l'eau en train de bouillir. Égouttez-le, il sera ainsi beaucoup plus digeste. Emplissez d'eau à demi la un autocuiseur. Portez-la à ébullition. Jetez-y le jambonneau et la palette. Ajoutez-y tous les légumes, y compris le chou. Poivrez, salez peu. Fermez la cocotte. Laissez cuire 40 minutes à partir de la mise en rotation de la soupape. Ouvrez la cocotte. Ajoutez-y les pommes de terre épluchées et le saucisson. Refermez et laissez cuire encore 10 minutes.

Potée ardennaise

Pour 4 personnes: 100 g de lard, 1 oignon, 1 c à soupe de saindoux, 3 poireaux, ½ chou vert, 500 g de pommes de terre farineuses, ¾ litre de bouillon environ, sel, poivre, 4 saucisses de campagne.

Coupez le lard en petits dés, émincez l'oignon. Faites-les légèrement rissoler dans le saindoux. Ajoutez les poireaux coupés en petits morceaux et le demi-chou vert coupé en grosse julienne. Salez et poivrez sans excès, couvrez de bouillon (eau et cubes) à hauteur et laissez cuire à couvert pendant 1 h. Après 30 mn de cuisson, joignez les pommes de terre coupées en quartiers. D'autre part; piquez les saucisses à la fourchette et faites-les cuire au beurre (ou au saindoux) dans une poêle sur feu assez doux. Lorsqu'elles sont dorées, retirez-les déglacez la poêle avec un peu d'eau et mettez le tout sur les légumes pour servir. Vous éliminerez l'odeur forte du chou en le faisant blanchir au préalable à l'eau bouillante pendant quelques minutes. De même vous ôterez l'excès de sel du lard en blanchissant les lardons de la même façon. Séchez-les bien avant de les faire rissoler.

Potée au chou

1 chou vert, 500 g de lard (ou plus), quelques os de porc, 3 ou 4 carottes, 1 pied de céleri, poivre et sel, ¾ de kg de pommes de terre (qui ne se défont pas à la cuisson).

Nettoyez et découpez le chou en grosses lanières que vous débarrasserez du trognon et des grosses côtes. Dans la casserole, mettez les os de porc et le lard. Versez de l'eau froide (1 à 1 ½ litre). Ajoutez les carottes épluchées et coupées en rondelles ainsi que le pied de céleri détaillé en morceaux. Salez et poivrez. Amenez à ébullition, posez le couvercle et laissez cuire doucement pendant une heure. Ajoutez ensuite le chou bien égoutté et les pommes de terre coupées en quartiers. Amenez à nouveau à ébullition, posez le couvercle et laissez à nouveau cuire (assez vivement) pendant une bonne demi-heure. Pour servir, rangez le lard au milieu et garnissez tout autour avec les légumes et les pommes de terre. A part, vous servez le liquide de cuisson que vous aurez éventuellement lié avec un peu de farine.

Potée au poisson

Pour 8 personnes: 1,5 kg de congre coupé en grosses tranches, 2 petits filets de haddock, 1 poireau, 1 petit oignon, 2 gousses d'ail, 3 bulbes de fenouil, ½ chou vert frisé, ½ botte de céleri-branche, 3 branches de persil, 3 branches de coriandre, 1 cuillerée à soupe d'huile d'olive, 20 cl de vin blanc sec, 1 pincée de safran, 1 branche de thym, 1 feuille de laurier, gros sel, sel et poivre.

Préparez un bouquet garni avec le persil, les queues de coriandre (gardez les pluches pour le décor), le thym et le laurier. Maintenez le tout avec de la ficelle. Coupez le poireau en quatre, émincez-le. Coupez les bulbes de fenouil en deux. Ôtez feuilles dures du chou, coupez-le en quartiers. Nettoyez et effilez-le céleri-branche, coupez-le en tronçons. Épluchez l'oignon et hachez-le. Plongez le chou 5 mn dans une casserole d'eau bouillante salée, puis égouttez-le avant de le rafraîchir à l'eau froide. Faites blanchir de même le fenouil. Faites chauffer l'huile d'olive dans un grand faitout. Ajoutez l'oignon haché, le poireau, les gousses d'ail. Laissez blondir 3 à 4 mn en remuant. Ajoutez les tronçons de céleri, les quartiers de chou et les tranches de congre. Mouillez avec le vin blanc et 10 cl d'eau. Salez, poivrez, ajoutez le safran et le bouquet garni. Mélangez, puis recouvrez d'eau à hauteur. Laissez cuire 30 mn à petite ébullition. Ajoutez ensuite les filets de haddock et le fenouil. Poursuivez la cuisson 10 mn. Rectifiez l'assaisonnement. Servez la potée bien chaude avec le bouillon parfumé de pluches de coriandre.

Potée comtoise

Pour 6 personnes: 2 saucisses de Morteau (300 g environ chacune), 300 g de lard salé, 300 g de poitrine fumée, 1 palette fumée de 1 kg environ (à dessaler si nécessaire), 2 choux, 200 g de carottes, 100 g de navets, 1 choux-rave coupé en deux, 3 poireaux (ficelés), quelques pommes de terre, 1 gousse d'ail, 1 oignon clouté, thym, laurier, sel et poivre.

Mettre dans une casserole haute, environ 4 litres d'eau, y plonger le lard salé, la poitrine fumée, la palette fumée, ajouter les assaisonnements (thym, laurier, ail, oignon, poivre), laisser mijoter pendant ¾ heure. Ajouter les légumes, les Saucisses de Morteau. Laissez-cuire 35 à 40 minutes. Égoutter les légumes, les mettre au centre d'un plat creux, couper les viandes et les disposer tout autour. Servir très chaud.

Potée jurassienne

Pour 6 personnes: 2 saucisses de Morteau à cuire, 200 g de poitrine fumée, 3 oignons, 3 clous de girofle, 1 gousse d'ail, sel, poivre, thym, laurier, 2 verres de vin blanc sec, 1,600 kg de pommes de terre.

Mettez dans une grande marmite les saucisses piquées à la fourchette pour qu'elles n'éclatent pas, la poitrine fumée, les oignons piqués de clous de girofle, l'ail, l'assaisonnement et le bouquet garni. Couvrez largement d'eau et de vin blanc et laissez cuire pendant 45 mn. Ajoutez alors les pommes de terre pelées mais entières, et poursuivez la cuisson jusqu'à ce qu'elles soient tendres. Servez le bouillon d'abord, sur des tranches minces de pain de campagne rassis, puis les viandes avec les pommes de terre. Accompagnez de moutarde et de cornichons.

Potée jurassienne

Pour 4 à 6 personnes: 2 saucisses de Morteau, 200 g de poitrine fumée, 1 petit salé, 1 céleri boule, 4 carottes, 4 navets, 8 petits poireaux, 8 pommes de terre moyennes, 1 bouquet garni, 2 choux frisés, 1 oignon clouté de clous de girofle, croûtons, crème fraîche.

Cuire toutes les viandes sauf la saucisse dans une grande casserole d'eau froide, et l'on comptera 1 h à partir de l'ébullition. Vous n'ajoutez les saucisses qu'au bout d'une demi-heure de cuisson. A partir de ce moment, ajoutez tous les légumes. Vérifiez l'assaisonnement et rectifiez-le si nécessaire. Surveillez la cuisson de tous les ingrédients avec soin et ôtez-les du bouillon au fur et à mesure. Conservez-les au four tiède en attendant de servir. Dressez les légumes et viandes coupées sur un plat, le bouillon dans une soupière et servez le tout dans des assiettes creuses. Vous pouvez accompagner ce plat de croûtons de baguette, de crème fraîche et de persil frais haché.

Potée landaise

Pour 4 personnes: les côtes d'un cochon de lait, 1 chou vert, du lard frais.

Faire blanchir le chou coupé en 4. Faire revenir les côtes salées et poivrée à la poêle. Couper les lardons et les faire rissoler. Égoutter le chou et le mettre avec les lardons, bien mélanger et cuire ¼ h. Verser 1/3 du chou dans une cocotte, mettre la moitié de côtes, verser du bouillon, remettre 1/3 de chou, le reste des côtes et couvrir avec le reste de chou. Couvrir avec du bouillon. Couvrir et cuire 2 h.

Potée landaise

Pour 4 à 6 personnes: 1 queue de boeuf, 500 g de plates-côtes, 1 oignon piqué de 1 clou de girofle, bouquet garni (thym, laurier, persil), une pincée de quatre-épices, 3 navets, 3 carottes, 2 oignons, 1 petit chou, 2 os à moelle. Croûtons frits au beurre à volonté.

Coupez la queue de boeuf en morceaux à chaque jointure. Mettez-les dans une grande marmite avec les plates-côtes. Couvrez largement d'eau, portez à ébullition, écumez. Ajoutez alors l'oignon piqué du clou de girofle, le bouquet garni, les épices, puis les légumes: navets épluches et coupés en deux s'ils sont gros, carottes pelées et coupées en morceaux, oignons pelés et coupés en deux, chou nettoyé, coupé en quatre et blanchi au préalable 5 mn à l'eau bouillante. Laissez mijoter 2 h. Trente minutes avant la fin de la cuisson, ajoutez les os à moelle. Pour servir: retirez viandes et légumes, gardez-les au chaud. Servez d'abord le bouillon dégraissé et filtré, avec des croûtons frits à volonté, tartinés de moelle.

Potée limousine

500 g de petit salé, 200 g de lard de poitrine fumé, 4 chipolatas, 1 chou, 250 g de carottes, 250 g de navets, 250 g de poireaux, 2 gousses d'ail, bouquet garni, poivre, 800 g de pommes de terre.

Épluchez et lavez le chou. Coupez-le en quatre. Mettez-le à cuire dans de l'eau en train de bouillir. Égouttez-le, il sera ainsi beaucoup plus digeste. Emplissez d'eau à demi la un autocuiseur. Portez-la à ébullition. Jetez-y le petit salé et le lard. Écumez au bout de quelques minutes. Ajoutez-y tous les légumes, y compris le chou. Poivrez mais ne salez pas à cause du petit salé. Fermez la cocotte. Laissez cuire 40 minutes à partir de la mise en rotation de la soupape. Ouvrez la cocotte. Ajoutez-y les pommes de terre épluchées. Refermez et laissez cuire encore 10 minutes. Faites rissoler les chipolatas à la poêle quelques minutes avant de servir la potée.

Potée lorraine

Pour 8 personnes: 600 g d'échine de porc, 700 g de lard fumé maigre, 8 saucisses fumées, un beau chou frisé, 8 navets, 8 carottes, 8 pommes de terre régulières, une demi-botte de haricots verts, une demi-boite de petits pois, 150 g de saindoux, poivre, muscade. Cuisson: 3 heures ½ (en auto-cuiseur: 1 heure ¼).

Dans de l'eau bouillante salée, faire revenir à feu vif et séparément le chou coupé en quatre, les navets, les carottes. Après 10 minutes d'ébullition, égoutter ces légumes. Faire chauffer le saindoux dans une cocotte en fonte et y faire bien dorer les viandes. Retirer l'excès de matières grasses, recouvrir les viandes d'eau chaude et faire bouillir. Cuire à feu doux pendant une heure environ, écumer, ajouter les légumes blanchis, poivrer et mettre une pointe de muscade. Ajouter juste assez d'eau chaude pour couvrir viande et légumes. Couvrir et faire mijoter une heure et demie. Une demi-heure avant de servir, mettre les pommes de terre, les petites saucisses puis, 5 minutes avant que la cuisson soit terminée, les petits pois et les haricots verts (ces derniers ébouillantés). Découper les viandes et les servir entourées des légumes bien arrosés du jus de cuisson. Lors de l'utilisation, en autocuiseur: faire revenir les viandes dans l'autocuiseur. Mouiller, ajouter les légumes. Cuire 40 minutes. Laisser décompresser, ajouter les saucisses et les pommes de terre. Recuire 20 minutes environ. Décompresser, ouvrir et ajouter petits pois et haricots verts. Laisser juste chauffer. Avec un autocuiseur, il faut toujours diminuer les quantités de liquide (puisqu'il n'y a pas d'évaporation).

Potée lorraine

Pour 4 personnes. Préparation: 30 mn. Cuisson: 1 h 50. Attente: 12 h. 1 jarret de porc demi-sel, 2 saucisses de Morteau, 100 g de lardons, 250 g de haricots blancs, 4 carottes, 4 navets, 4 petits poireaux, 6 pommes de terre, 1 petit chou frisé, 1 oignon piqué d'un clou de girofle, 1 bouquet garni, 2 cuillerées à soupe d'huile, sel, poivre.

Trempez Les haricots dans l'eau froide (12 h). Mettez-les avec le jarret dans un faitout avec l'oignon et le bouquet garni. Couvrez d'eau, portez à ébullition, puis écumez. Laissez cuire à l'eau frémissante 1 h 50. Pelez les carottes et les navets. Nettoyez les poireaux, liez-les. Ajoutez ces légumes, les saucisses et les lardons au bout d'1 h de cuisson. Blanchissez les feuilles de chou 2 mn dans de l'eau bouillante salée. Épluchez les pommes de terre. Faites-les cuire 20 mn. Servez Ia potée chaude avec les pommes de terre et arrosez de bouillon. Il n'est pas nécessaire de dessaler les viandes demi-sel, généralement un rinçage suffit. Cependant prenez l'avis de votre charcutier.

Potée milanaise

Pour 4 à 6 personnes: 800 g de spare ribs (haut de côtes de porc), 1 pied de porc, 500 g de saucisses, 100 g de couennes fraîches, 60 g de jambon cru (gras et maigre), 1 oignon, 1 gousse d'ail, quelques feuilles de persil, 1 chou vert milanais (ou 2 petits), 4 carottes, huile, sel, poivre.

Fendez en deux le pied de porc dans le sens de la longueur, lavez-le et mettez-le dans une casserole avec les couennes fraîches bien nettoyées. Couvrez d'eau froide, amenez à ébullition et faites cuire à feu doux pendant 1 h (20 mn en autocuiseur). Ôtez alors les couennes, laissez cuire encore le pied pendant 30 mn (10 mn en autocuiseur). Égouttez-le également. Coupez les couennes et le pied en morceaux; réservez 3 dl environ du liquide de cuisson dégraissé. Coupez les côtes en morceaux, piquez les saucisses à la fourchette, effeuillez et lavez le chou, grattez et lavez les carottes. Hachez finement le jambon, l'oignon, l'ail et le persil, faites fondre le tout dans 1 c à soupe d'huile. Joignez les couennes, les côtes, le pied et les carottes en rondelles. Assaisonnez, mouillez du liquide réservé, laissez cuire 1 h. Après 30 mn de cuisson, joignez les saucisses et les feuilles de chou. En fin de cuisson, le liquide doit avoir fortement réduit. Disposez le tout sur le plat de service, arrosez du reste de jus de cuisson et servez très chaud.

Potée périgourdine

Préparation et cuisson: 2 h 30. Pour 8 à 10 personnes: 2 jambonneaux demi-sel, 1 kg de lard maigre demi-sel, et si possible: 2 carcasses d'oie ou un morceau de confit, 1 chou, 1 dizaine de pommes de terre, 6 carottes, 3 navets, 6 poireaux, 1 oignon piqué de 2 clous de girofle, 1 branche de céleri. Pour l'accompagnement: 400 g de pain de campagne rassis, environ 200 g de farine (maïs ou blé) 60 g de lard frais (en dés, 6 oeufs, 1 c à soupe de graisse d'oie.

Mettez jambonneaux et lard maigre dans l'eau froide (sans sel) et portez doucement à ébullition en écumant de temps en temps. Épluchez les légumes. Quand le bouillon bout, ajoutez carottes, navets, poireaux, oignon et céleri et laissez cuire à tout petits bouillons. Au bout de 45 mn, ajoutez (éventuellement) les carcasses d'oie ainsi que les poireaux et le chou (que vous pourrez faire préalablement blanchir 10 mn à l'eau bouillante salée). Goûtez l'assaisonnement. 30 mn après, ajouter les pommes de terre, puis préparez l' accompagnement. Pour cela, mélangez le pain, les oeufs entiers et la graisse d'oie, (il faut que le pain soit imbibé sans être écrasé), les lardons crus, le sel, le poivre. Ajoutez la farine petit à petit. Façonnez une boule à la main. Plongez la boule dans le pot au feu et, éventuellement, le morceau de confit d'oie. Laissez frissonner 30 mn. A partir de l'ébullition, il faut au moins 2 h 15 de cuisson totale.

Quiche au chou

Pour 4 personnes. Préparation: 30 mn. Cuisson: 45 mn.

500 g de chou, 250 g de pâte brisée, 100 g de jambon braisé en tranches épaisses, 100 g de fromage de Comté, 3 oeufs, 100 g de crème fraîche, sel, poivre, noix de muscade.

Retirez les plus grosses feuilles du chou. Coupez-le en 4, retirez le trognon, puis mettez-le à cuire 20 mn. Pendant ce temps, étalez la pâte brisée et garnissez en un moule à tarte beurré. Le chou cuit, égouttez-le, rafraîchissez-le sous l'eau froide, puis hachez-le. Coupez le jambon en morceaux. Râpez le comté. Dans une terrine, fouettez les oeufs, ajoutez la crème, salez, poivrez, râpez un peu de noix de muscade. Ajoutez le chou haché, le jambon et le fromage râpé. Mélangez le tout et versez dans la tourtière. Cuisez à four chaud (th 7) 45 mn.

Roulades de chou

Hachez 250 g de porc maigre et 150 g de lard fumé. Joignez une poignée de mie de pain trempée dans du lait et pressée. Assaisonnez, ajoutez 4 échalotes, persil et cerfeuil hachés. Faites cuire 2 mn à l'eau bouillante les feuilles d'un beau chou. Égouttez, farcissez-les de viande, roulez et ficelez-les. Faites-les cuire 1 h, dans une cocotte, avec ¼ de litre de bouillon.

Rouleaux de chou (Maroc)

Pour 4 personnes. Pour la farce: 1 oignon moyen, 300 g de viande hachée, 100 g de riz, 4 cuillères à soupe de purée de tomate, 50 g d'olives noires dénoyautées et hachées, 1 cuillère à soupe de cumin moulu, fenouil, 4 cuillères à soupe d'huile d'olive, sel et poivre. Pour le bouillon: 2 gousses d'ail hachées, 2 dl de purée de tomate, 1 dl de bouillon de viande, le jus d'un demi-citron, une petite cuillère à café de sucre, 2 cuillères à soupe d'huile d'olive, sel et poivre.

Echaudez les feuilles de chou pendant 5 minutes jusqu'à ce qu'elles deviennent suffisamment tendres pour pouvoir être enroulées. Égouttez-les dans une passoire. Enlevez la nervure centrale et disposez-les sur la table de cuisine. Préparez la farce en hachant menu l'oignon et en le faisant la viande hachée, le riz, les olives, la purée de tomate, le fenouil et le cumin. Salez et poivrez et faites revenir à feu doux pendant 10 minutes. Déposez une pleine cuillerée de farce sur chaque feuille et enroulez ensuite à partir de la base. Disposez les rouleaux l'un à côté de l'autre dans une grande casserole. Mélangez la purée de tomate avec le bouillon, le jus de citron, l'ail, le sucre, le sel et le poivre et versez dans la casserole. Arrosez d'huile d'olive, couvrez les rouleaux d'un plat chargé et maintenez à feu moyen jusqu'à ce qu'ils commencent à cuire. Réduisez le feu au minimum et laissez mijoter durant 1 heure. Servez-les chauds, nappés de la sauce.

Saucisses au chou (Créole)

Pour 4 personnes: 8 saucisses, 2 oignons, 2 gousses d'ail, 1 tomate, 1 gros chou blanc, oignons verts, thym, sel, poivre, huile.

Hacher le chou. Le laver et l'égoutter. Couper finement les oignons. Piler l'ail, le sel et le poivre. Couper la tomate en petits dés. Faire chauffer l'eau. Y cuire les saucisses 10 minutes. Égoutter. Faire revenir dans une marmite les oignons et l'ail pilé. Ajouter le thym et la tomate. Mélanger. Mettre les saucisses et le chou. Tourner. Mouiller avec un peu d'eau. Couvrir et laisser cuire 20 minutes à petit feu. Contrôler la cuisson de temps en temps. Servir chaud, en parsemant d'oignons verts hachés.

Soupe au chou

Pour 6 personnes: 1 chou, 2 oignons, 2 clous de girofle, 2,5 litres d'eau, sel, poivre, 6 pommes de terre, 200 g de lard fumé, 6 tranches de pain rassis, 200 g de cantal.

Faites blanchir le chou 5 mn à l'eau bouillante. Égouttez-le, coupez-le en quartiers et remettez-le dans une marmite avec les oignons piqués de clous de girofle; couvrez d'eau, assaisonnez et laissez mijoter 1 h (30 mn en autocuiseur). Ajoutez alors les pommes de terre et continuez la cuisson 30 mn. Faites rissoler le lard coupé en tranches. Mettez dans chaque assiette 1 tranche de pain, 1 tranche de lard rissolé et 1 ou 2 fines tranches de cantal. Versez la soupe par-dessus, servez bien chaud. Vous pouvez aussi cuire la soupe avec le morceau de lard et ajouter d'autres légumes comme navets, carottes...

Soupe aux choux verts et au lard

Préparation: 20 minutes. Cuisson: 2 heures. Pour 6 personnes: 4 paquets de choux verts brocolis (on les trouve sur le marché ficelés en bottillons de 3 ou 4 têtes selon la grosseur), 800 g de petit salé, 4 pommes de terre, 80 g de beurre, 4 gousses d'ail, quelques fines tranches de pain de campagne bien rassis.

Lavez soigneusement le petit salé pour le débarrasser de l'excès de sel. Emplissez d'eau froide un grand fait-tout, plongez-y le petit salé; amenez à ébullition, ne salez pas, le lard sale suffisamment ajoutez les choux, laissez cuire 1 heure 30. Ajoutez les pommes de terre dans le fait-tout après 1 heure 30 de cuisson, les gousses d'ail, goûtez et modifiez l'assaisonnement si nécessaire; laissez la cuisson s'achever. Quand la soupe est cuite égouttez bien les choux; hachez-les grossièrement mettez-les dans un plat de service creux, ajoutez 50 grammes de beurre, mélangez bien, couvrez le plat tenez-le au chaud sur une casserole emplie d'eau bouillante. Disposez les pommes de terre autour des choux. Égouttez le lard, coupez-le en gros dés; posez ces dés sur les choux. Coupez le pain de mie rassis en fines lamelles; mettez-les dans une soupière, ajoutez le reste du beurre, "trempez" la soupe avec le bouillon de cuisson des choux et du lard, laissez le pain s'imprégner du bouillon. Présentez d'une part la soupière, de l'autre le plat de choux au lard, le tout très chaud: servez en même temps un beurre demi-sel.

Strudel au chou

Pour 4 à 6 personnes: 250 g de farine, 1 oeuf entier, 5 cl d'huile, 8 cl d'eau tiède, 1 pincée de sel, 12 feuilles de chou vert, 600 g de pommes de terre, 30 cl de lait, 1 jaune d'oeuf, 25 g de farine 25 g de beurre noix muscade, 1 cuillerée à soupe de crème fraîche, sel, poivre, ciboulette.

Préparez la pâte. Dans un saladier, faites une fontaine de farine. Mettez au centre une pincée de sel, l'oeuf entier et l'huile. Travaillez ces ingrédients en incorporant peu à peu l'eau tiède, afin d'obtenir une pâte souple et homogène. Laissez reposer une heure au froid. Faites fondre le beurre dans une casserole, mélangez avec les 25 g de farine, puis le lait. Tournez au fouet à main sur feu doux, ajoutez la crème fraîche, la ciboulette hachée, 3 pincées de noix muscade râpée, sel et poivre. Réservez. Mettez les pommes de terre dans l'eau bouillante salée et faites-les cuire 30 mn avant de les éplucher. Coupez-les en rondelles puis plongez-les dans la sauce. Étalez 6 feuilles de chou, recouvrez-les de pommes de terre en sauce, puis des 6 dernières feuilles de chou. Roulez le tout en saucisson. Étalez finement la pâte au rouleau. Posez par dessus le saucisson de chou, recouvrez-le de pâte et fermez bien en mouillant les bords. Battez le jaune d'oeuf avec un peu d'eau. Badigeonnez le strudel au pinceau et faites cuire au four à 210°C th 7, pendant 30 mn. Servez immédiatement, coupé en tranches.

Tarte au jambon et au chou

Préparation: 30 mn. Cuisson: 40 mn. Pour 6 personnes: 250 g de pâte brisée, 3 ou 4 tranches de jambon cru, 1 coeur de chou vert frisé, 10 g de beurre, 4 oeufs, 2 dl de crème double, 2 dl de lait, noix muscade, sel, poivre.

Effeuillez le coeur de chou et ébouillantez-le à l'eau salée pendant 10 mn. Égouttez et rafraîchissez les feuilles à l'eau froide puis épongez-les dans un torchon. Garnissez de pâte un moule beurré de 24 cm de diamètre. Retirez le gras du jambon puis détaillez les tranches en lanières. Pré-chauffez le four à 220 °C (th 7). Mélangez les oeufs, la crème et le lait. Salez, poivrez et râpez un peu de noix muscade. Disposez chou et jambon sur le fond de pâte, versez le mélange aux oeufs dessus. Faites cuire dans le bas du four pendant 25 à 30 mn en baissant la température à 180 °C (th 6) à mi-cuisson.

Tourte au chou

Pour 6 personnes: un paquet de pâte brisée surgelée. Garniture: 1 chou vert, 400 g de restes de viande cuite, 2 oignons, 50 g de beurre ou de margarine, un bouquet de persil, sel, poivre, quatre-épices 1 oeuf pour dorer la pâte.

Foncez un moule à tarte avec la moitié de la pâte. Nettoyez et effeuillez le chou, faites-le blanchir 10 mn à l'eau bouillante. Égouttez-le et hachez-le. Hachez la viande et les oignons pelés, faites revenir le tout dans la matière grasse chaude. Ajoutez le persil et l'assaisonnement. Sur le fond de tarte, mettez une couche de chou, une couche de farce, etc. Recouvrez d'une abaisse de pâte, dorez à l'oeuf et faites cuire 45 mn à four moyen.

Autres recettes

  • Choucroute
  • Chou de Bruxelles
  • Chou en salade
  • Chou-fleur
  • Chou-rouge
  • Châtaignes au chou
  • Faisan au chou
  • Gratin de choux au pilpil de blé
  • Haddock au chou vert
  • Haddock au chou
  • Huîtres en feuilles de chou
  • Lapin au chou
  • Lapin de garenne au chou et aux cèpes
  • Mouton au chou (Norvège)
  • Palette au chou
  • Perdreau au chou
  • Perdrix au chou
  • Perdrix braisée au chou
  • Petit salé au chou
  • Pintade au chou
  • Pousses de fèves, choux, ou brocolis frits
  • Ragoût au chou
  • Ramiers au chou
  • Riz au chou vert
  • Rougets aux feuilles de chou
  • Salade de chou aux carottes
  • Saucisses au chou
  • Saumon au chou frisé


Pois cassés

Crème de pois cassés

Pour 6 personnes. Préparation: 15 mn. Cuisson: 50 mn environ. 250 g de pois cassés, 100 g de lard fumé, 2 oignons, 40 g de beurre, 25 cl de crème fraîche, 1 bouquet garni, 3 tranches de pain de campagne, sel, poivre.

Pelez et hachez les oignons. Coupez le lard en lardons. Passez rapidement les pois cassés sous l'eau courante et égouttez-les. Mettez le beurre dans une cocotte, ajoutez les oignons hachés et laissez cuire 2 mn. Ajoutez les pois, le bouquet garni, couvrez-les d'eau, fermez la cocotte et laissez cuire à feu doux 45 mn. Faites dorer les lardons dans une petite poêle. Lorsque les pois cassés sont cuits, retirez le bouquet garni, puis passez le contenu de la cocotte au mixer Pour réduire le tout en purée. Reversez cette purée dans la cocotte, ajoutez la moitié de la crème, puis les lardons, salez, poivrez et faites chauffer quelques minutes. Servez accompagné du reste de crème fraîche et de petits croûtons grillés.

Croûtes aux pois gratinés

Coupez de larges tranches de pain. Les humecter légèrement de lait. Les faire dorer à la poêle dans du beurre bien chaud. Sur ces tranches étalez de la purée de pois cassés en couche légère et placez dessus une tranche de gruyère. Mettre ou four pour que le gruyère fonde et se dore.

Mousse de pois cassés

Pour 6 personnes: 500 g de pois cassés, environ ¼ de litre de lait, 30 g de beurre, 125 g de crème fraîche, sel, poivre.

Recouvrez les pois cassés d'eau froide et faites-les cuire très doucement pendant 2 heures. Salez en cours de cuisson. Réduisez-les en purée. Ajoutez un peu de lait chaud, mais la purée doit être très épaisse. Salez, poivrez. Ajoutez le beurre et la crème fraîche que vous aurez battue en chantilly avec un rien de lait cru. Servez accompagné de côtelettes de porc poêlées.

Pois cassés aux saucisses

Pour 4 personnes: 300 de pois cassés, un bouquet garni, 3 pommes de terre, 50 g de beurre, 50 g de crème, 1 verre à moutarde de lait, 2 oignons, un morceau de lard fumé, des morceaux de pain de toast passés au beurre, 4 saucisses de porc. Préparation: 20 mn. Cuisson: 1 h 30.

Égouttez-les, rincez-les et faites-les cuire dans une grande casserole avec de l'eau salée, le bouquet garni, le lard fumé, les oignons et les pommes de terre épluchées. Laissez cuire une heure et demie environ. Retirez le lard. Passez la purée. Liez avec la crème et le lait et rectifiez l'assaisonnement. Faites cuire les saucisses au beurre à feu très doux. Dressez la purée bien chaude sur le plat de service. Posez les saucisses par dessus et décorez avec les croûtons. Ajoutez une cuillerée à soupe de beurre à la purée. La purée de pois cassés réclame du porc en accompagnement: escalopes, rôti, côtelettes.

Potage à la faubonne

175 g d'oseille, 60 g de poireaux, 100 g de céleri, 350 g de pois cassés, 60 g de petits oignons, 50 g de beurre.

Hacher grossièrement les légumes, faites-les revenir au beurre. Cuire à part les petits oignons dans de l'eau bouillante pendant 5 mn. Ajouter les oignons ainsi que les légumes dans la purée de pois qui a cuit 2 h. Laisser encore cuire à petit feu 20 mn. Saler, poivrer. Servir avec crème fraîche et des croûtons frits.

Potage à l'estragon

Faites cuire à l'eau salée une grosse poignée d'estragon avec ½ litre de pois secs. Passez le tout en purée et ajoutez un peu de beurre ou de crème fraîche.

Potage aux pois et à l'oie (Danemark)

Cuire à l'eau des pois trempé de la veille avec oignons, thym. Passer au tamis. Faire cuire à la graisse une cuisse d'oie salée. Couper la chair en dés. Cuire à l'eau du lard salé avec carottes, bulbe de céleri, pommes de terre, 1 bouquet garni. Couper le lard et les légumes, les ajouter avec l'oie, à la soupe de pois.

Potage aux pois cassés

Pour 6 personnes: 300 g de pois cassés, 2 oignons, 2 carottes, 100 g de lard fumé, 30 g de beurre, 2 litre d'eau, sel, poivre, 1 petit saucisson à cuire aux pistaches, 50 g de crème fraîche, 100 g de pain, 50 g de beurre pour griller les croûtons, persil haché à volonté.

Lavez les pois cassés. Pelez et émincez les oignons et les carottes. Coupez le lard en lardons. Faites revenir le tout dans la matière grasse chaude, ajoutez les pois cassés, couvrez d'eau et assaisonnez. Portez lentement à ébullition et laissez cuire pendant 1 h 30 à partir du premier bouillon (30 mn en autocuiseur). Passez alors le potage à la Moulinette et liez-le à la crème fraîche, en rectifiant au besoin l'assaisonnement. Pendant la cuisson du potage, vous aurez fait pocher le saucisson pendant 30 mn à l'eau bouillante salée (10 mn en autocuiseur). Au moment de servir, faites dorer rapidement le pain coupé en petits carrés dans la matière grasse chaude. Égouttez le saucisson, retirez la membrane qui l'entoure. Servez le potage avec des rondelles de saucisson et des croûtons en garnissant à volonté de persil.

Potage aux pois cassés

1 livre de pois cassés, 2 à 3 litres d'eau, persil, thym, laurier, 3 à 4 branches de céleri, 1 carotte, 2 ou 3 oignons, à votre goût: 1 os de jambon fumé ou 1 pied de porc ou 200 g de lard maigre, sel et poivre, 1 bonne noix de beurre frais, Facultatif: 1 poignée de cerfeuil, des croûtons.

Tremper les pois. Dans la casserole, vous mettez les pois bien égouttés et vous couvrez d'eau. Amenez a ébullition et enlevez avec soin toute l'écume qui vient surnager. Ajoutez le persil, le thym, le laurier et le céleri le tout lié ensemble. Mettez la carotte coupée en rondelles et les os ou la viande au choix. Salez et poivrez. Amenez à ébullition et puis diminuez l'intensité de chaleur et laissez mijoter doucement pendant deux ou trois heures. Après cuisson, passez au moulin. Remettez ensuite la soupe dans la casserole et faites réchauffer. Ajoutez pour terminer une noix de beurre frais. Servez avec un ravier de croûtons. Vous pouvez également ajouter une poignée de cerfeuil finement haché.

Potage aux pois cassés à la coriandre

500 g de pois cassés, 1 bouquet de coriandre, 1 citron, 1 oignon blanc, 20 cl de lait, 3 c à soupe de crème épaisse, sel, poivre du moulin.

Faites tremper les pois cassés dans une grande marmite d'eau, froide pendant 1 h 30. Égouttez-les, mettez-les dans une casserole avec 2 litres d'eau, l'oignon blanc émincé, du sel et du poivre. Portez lentement à ébullition et faites cuire à feu doux et couvert pendant 2 h. Râpez le zeste du citron après l'avoir brossé sous l'eau chaude et essuyé. Gardez trois brins de coriandre pour la décoration, ciselez le reste et ajoutez-le dans les pois cassés 15 mn avant la fin de la cuisson. Passez les pois cassés au moulin à légumes muni d'une grille fine ou bien au mixer. Au besoin, ajoutez un peu d'eau ou de lait tiède. Versez ce potage dans une soupière préchauffée, décorez avec les brins de coriandre réservés et incorporez la crème fraîche. Servez aussitôt. Ce potage léger et parfumé, peut s'accompagner de lard ou de jambon. Pour une meilleure digestion ajoutez sauge, thym ou romarin.

Potage fontanges

Faites cuire pendant 1 h 30 (30 mn en autocuiseur), 300 g de pois cassés dans 2 litres d'eau avec thym, laurier, 1 oignon piqué de 2 clous de girofle, sel, poivre et à volonté 1 os de jambon. Passez au mixeur, allongez au besoin avec un peu de bouillon (eau et cube) et, au moment de servir, garnissez d'une chiffonnade d'oseille fondue au beurre et de pluches de cerfeuil.

Potage longchamps

1 kg de pois cassés, 2 oignons, 5 poireaux, 1 jambonneau (fumé si possible), 1 morceau de sucre, 50 g de riz, une poignée d'oseille, cerfeuil haché, sel, poivre.

Faites tremper les pois cassés dès la veille dans un peu d'eau. Au moment de la préparation, mettez les pois cassés dans une casserole et ajoutez l'eau nécessaire à les couvrir. Amenez à ébullition et écumez. Ajoutez alors les oignons et les poireaux coupés en morceaux ainsi que le jambonneau. Couvrez et laissez cuire une heure. Passez au tamis fin et délayez cette purée (qui sera très épaisse) en y ajoutant de l'eau jusqu'à obtention d'une crème lisse. Assaisonnez de sel et de poivre et ajoutez un morceau de sucre (il absorbera l'âcreté des pois cassés). Cuisez le riz. Faites fondre l'oseille dans un peu de beurre. Hachez le cerfeuil. Versez le potage dans une soupière. Garnissez du riz cuit, de l'oseille et du cerfeuil.

Potage Saint-Germain

Pour 2 litres de potage: 350 g de pois cassés, 2 gros oignons, une grosse lanière de jambon fumé, sel, poivre, 3 litres d'eau, une branche de céleri, 50 g de beurre, des croûtons frits à l'huile.

Mettez les pois à tremper dans de l'eau dès la veille. Égouttez-les. Taillez les oignons et le céleri et faites revenir dans le beurre. Ajoutez les pois. Mouillez avec de l'eau. Portez à ébullition. Écumez et placez alors la lanière de jambon fumé. Salez, poivrez et laissez cuire à petit feu une heure et demie. Retirez le jambon, fumé passez le potage, remettez à ébullition et ajoutez le jambon fumé taillé en petits dés. Servez avec des croûtons frits.

Purée de pois cassés

Pour accompagner la viande de porc, les saucisses, le jambon chaud. 250 g de pois cassés, 50 g de lard maigre, 30 g de beurre, 1 carotte, 1 oignon, quelques feuilles de laitue, 1 morceau de sucre, 1 bouquet garni (persil, thym, laurier), sel, poivre.

Dans un autocuiseur, mettez de l'eau froide non salée (au tiers de la hauteur) et vos pois cassés. Fermez la cocotte et laissez bouillir 10 minutes à partir de la mise en rotation de la soupape. Puis égouttez-les et passez-les sous l'eau froide. Faites dorer le lard coupé en dés dans votre cocotte avec une noix de beurre. Ajoutez-y carotte et oignon coupés en rondelles, feuilles de laitue, sucre, bouquet garni, sel, poivre et les pois cassés. Couvrez d'eau bouillante. Fermez la cocotte et laissez cuire à feu doux 20 minutes à partir de la mise en rotation de la soupape. Égouttez les pois en conservant leur eau de cuisson. Écrasez-les avec un moulin à légumes. Incorporez-y un bon morceau de beurre et un peu d'eau de cuisson. Cette purée doit rester assez épaisse.

Purée de pois cassés

Pour 4 personnes: 500 g de pois cassés, 1 oignon, 1 bouquet garni, sel, poivre, 30 g de beurre ou 2 c à soupe de crème fraîche.

Lavez les pois casses, couvrez-les d'eau froide, faites-les cuire avec l'oignon, le bouquet garni et l'assaisonnement pendant 1 h 30 (30 mn en autocuiseur) à feu modéré. Égouttez et passez les pois à la moulinette. Desséchez la purée sur feu doux et incorporez le beurre en parcelles, ou la crème. Servez avec des saucisses grillées.

Roulade de pois cassés

Pour 4 personnes: 400 g de pois cassés, 40 g de beurre, 2 oeufs, chapelure, sel, poivre, une bande d'étamine.

Faites cuire les pois cassés (sans trempage préalable). Égouttez et réservez l'eau de cuisson. Réduisez les pois en purée épaisse. Travaillez cette purée avec le beurre, les deux oeufs entiers, le sel et le poivre. Puis roulez-la en forme de gros saucisson (1 ou 2) que vous envelopperez dans une étamine (ou un morceau de tissu de fil blanc). Ficelez aux deux extrémités. Plongez alors le paquet dans l'eau de cuisson des pois, éventuellement allongée d'un peu d'eau chaude, et faites pocher à feu modéré, dans l'eau frémissante, pendant 45 minutes. Retirez alors la roulade, enlevez l'étamine; placez la roulade dans un plat beurré, arrosez-la de beurre fondu, saupoudrez de fine chapelure et faites gratiner rapidement sous le gril. Servez très chaud, soit tel quel, soit accompagné de côtelettes de porc.

Soupe aux pois à l'ancienne

250 g de lard fumé, 250 g de jambon cru (en 1 ou 2 tranches), 50 g de beurre, 1 kg de pois secs, 2 oignons, ½ céleri blanc, 1 poireau, 2 c à soupe de persil haché, 1 pointe de couteau de laurier en poudre, 1 c à café de marjolaine, 2 ou 3 litres d'eau, 1 petit pot de crème fraîche, sel, poivre.

Placez dans une marmite les pois secs (qui ont été mis à tremper, la veille, dans l'eau), les oignons émincés, le céleri et le poireau coupés en morceaux. Couvrez d'eau et aromatisez avec le sel, le poivre, le laurier et la marjolaine. Entre temps, faites revenir, dans la matière grasse, le lard fumé ainsi que le jambon coupés en dés. Incorporez ceux-ci dans la soupe et laissez cuire une bonne heure. Enlevez les dés de viande et passez le potage. Ceci fait, incorporez à nouveau la viande et laissez encore un peu bouillonner. Servez en soupière et liez la soupe avec la crème fraîche et le persil haché.

Soupe aux pois cassés

Mettre de l'eau à chauffer ajouter du porc coupé en morceaux, 1 oignon piqué de 4 clous de girofle, 1 bouquet garni, 2 échalotes, faire cuire ½ heure. Ajouter alors une branche de céleri et 2 poireaux ainsi que les pois cassés (trempés 2 h). Cuire encore ½ heure. Ajouter alors 2 saucisses de Morteau et cuire à nouveau 25 à 30 mn.

Soupe aux pois et au lard

Pour 4 personnes 250 g de pois cassés, 1 oignon, 1 bouquet garni, 50 g de lard de poitrine, 50 g de beurre, 10 cl de crème, sel, poivre, croûtons.

Dans 1 litre d'eau froide salée, mettez les pois cassés, l'oignon, le bouquet garni et le lard coupé en petits dés. Faites cuire pendant ¾ h. Passez la soupe au moulin à légumes, ajoutez la crème. Faites dorer les croûtons dans le beurre. Servez avec les croûtons.

Soupe aux pois jaunes

1 kg de pois jaunes secs, 500 g d'épaule de porc, 200 g de jambon, 100 g de lard, 1 oignon, 3 ou 4 clous de girofle, ½ pointe de couteau de noix de muscade râpée, ½ pointe de couteau de gingembre, ½ pointe de couteau de marjolaine, 2 litres d'eau salée.

Après avoir fait tremper, la veille, les pois jaunes, faites-les cuire dans l'eau salée avec la viande de porc, le jambon coupé en gros dés et de fines tranches de lard. Incorporez l'oignon piqué de clous de girofle. Aromatisez avec la noix de muscade le gingembre et la marjolaine. Laissez cuire jusqu'à ce que la soupe devienne épaisse. Retirez alors la viande de porc que vous découpez en morceaux ainsi que le jambon et le lard. Passez la soupe et remettez-y les viandes. Laissez encore cuire quelques bouillons puis servez en soupière.

Soupe de pois cassés au jambon

250 g de pois cassés, 2 carottes selon grosseur, 1 oignon, 1,5 litre de bouillon de pot au feu, 150 g de jambon braisé, 50 g de crème fraîche, cerfeuil.

Faites bouillir les pois cassés dans de l'eau froide, non salée, amenée doucement à ébullition. Égouttez-les. Mettez le bouillon de pot-au-feu dans un faitout, ajoutez les pois égouttés, l'oignon et les carottes. Laissez cuire à feu doux environ 2 h. Au bout de ce temps, retirez les carottes. Passez la soupe au presse-purée. Goûtez et rectifiez l'assaisonnement si c'est nécessaire. Incorporez la crème fraîche en fouettant. Ajoutez les carottes découpées en rondelles et le jambon coupé en petits morceaux.

Variante: si vous ne disposez pas de bouillon de pot-au-feu, remplacez-le par de l'eau additionnée d'une tablette de concentré.

Soupe hollandaise aux pois cassés

Pour 4 personnes: 250 g de pois cassés, 1 pied de porc frais, 2 pommes de terre farineuses, 2 poireaux, 1 petit céleri-rave avec ses feuilles, 1 saucisse fumée, un peu de lard, sarriette, poivre en grains, sel.

Mettez les pois, le pied de porc, un peu de lard et une pincée de sel dans un grand faitout; mouillez avec 2 litres d'eau et portez à ébullition. Écumez le plus souvent possible. Faites cuire pendant 2 à 3 heures, à demi couvert et à toute petite ébullition. Ajoutez les pommes de terre épluchées, les poireaux et le céleri-rave épluchés, lavés et tronçonnés ainsi qu'une grosse poignée des feuilles de ce dernier, lavées et hachées. Laissez cuire de nouveau pendant ½ heure. Retirez le pied de porc, désossez-le et détaillez-le en petits dés. Faites de même avec le lard. Remettez le tout dans la soupe et ajoutez-y la saucisse coupée en rondelles, la sarriette émiettée et quelques grains de poivre écrasés. Servez sans attendre.


Espagnole

Paella

100 g de filet de porc, 100 g de veau, ½ poulet, 150 g de foie de veau, 3 oignons, 1 litre ½ de bouillon de poule, 4 tasses de riz, 1 ou 2 feuilles de laurier, sel, poivre de Cayenne, 1 ou 2 pincées de safran, 2 poivrons rouges, 2 poivrons verts, 4 tomates, 1 boite de fonds d'artichauts, 1 petite boite de pois fins, 1 paquet de crabe surgelé, quelques tranches de jambon cuit, quelques moules et crevettes, 1 petite boite de champignons, 1 dl d'huile d'olive.

Faites dorer dans de l'huile d'olive les morceaux de filet de porc, de veau, de poulet désossé ainsi que les oignons hachés. Arrosez de bouillon de poule et laissez cuire un bon quart d'heure. Ajoutez ensuite le riz, le laurier, le sel, le poivre, le safran et continuez la cuisson. Entre-temps, faites revenir dans l'huile les poivrons blanchis et coupés en morceaux ainsi que des tranches de tomates, les fonds d'artichauts, les petits pois, le crabe dégelé, le jambon coupé en dés, les moules, les crevettes et les champignons. Dans une casserole, rassemblez les deux préparations. Mélangez régulièrement tous les ingrédients. Veillez à ce que le riz soit cuit, mais ne colle pas. Mouillez d'un supplément de bouillon de poule si nécessaire. En dernier lieu, rissolez le foie de veau coupé en dés. Sur un plat de service gardé au chaud, versez la paella et parsemez avec les dés de foie de veau.

Paella

Pour 6 personnes: 250 g de riz long grain, 1 poulet, 250 g de poitrine de porc, 500 g de poisson (congre, baudroie), 6 saucisses chipolatas, 1 kg de moules, 1 paquet de 225 g de petits pois surgelés, 1 paquet de 300 g de haricots verts très fins surgelés, 1 poivron rouge, 1 boite de ½ litre de tomates pelées, 1 dl d'huile d'olive, 1 c à café de safran, sel, poivre.

Faites blanchir pendant 5 mn à l'eau bouillante les petits pois et les haricots surgelés. Égouttez-les. Faites ouvrir les moules sur feu vif et passez leur jus de cuisson. Coupez en morceaux le poulet, le porc et le poisson. Faites les dorer dans l'huile chaude avec la gousse d'ail écrasée et l'oignon finement haché. Ajoutez les saucisses et mélangez bien. Versez le contenu de la boite de tomates puis, après 5 mn, le riz. Lorsque celui-ci devient transparent, mouillez avec deux fois et demie son volume d'eau. Ajoutez les haricots, les petits pois, le poivron lavé et coupé en lamelles et les moules dans leurs coquilles. Salez, poivrez et laissez cuire à feu vif pendant 20 mn, en secouant la poêle de temps en temps pour que le riz n'attache pas au fond. Cinq minutes avant la fin de la cuisson, ajoutez le safran. Le poulet peut être remplacé par du lapin, vous pouvez ajoutez des langoustines et des calmars.

Paella

Découper un poulet à cru. Faire prendre couleur aux morceaux, à la poêle, dans de l'huile d'olives. Même chose avec 500 g de porc maigre en dés. Dans une marmite joindre le poulet et le porc, ajouter de l'huile, des petits artichauts, deux tomates coupées, une poignée de petits pois, une de haricots verts, un piment rouge et 400 g de riz. Verser de l'eau chaude jusqu'à remplir la marmite et porter à ébullition. Mettez du safran, une anguille en tronçons, une douzaine de gros escargots, quelques moules. Maintenir à feu vif cinq minutes puis continuer lentement un quart d'heure. Faire étuver au four une fois que les grains de riz ont absorbé toute l'eau et pour qu'ils se détachent.

Paella

12 moules avec leurs coques, 6 c à soupe de vin blanc sec, 2 oignons émincés, 4 c à soupe de persil, 1 petit poulet coupé en morceaux, 250 g de porc maigre coupé en dés, 125 g de chorizo ou saucisse coupée en rondelles, 1 verre d'huile d'olive, 1 petite langouste coupée en morceaux, 8 grosses crevettes ou langoustines, 1 oignon d'Espagne émincé, 4 petites gousses d'ail hachées, 4 grosses tomates pelées et coupées en rondelles, 2 piments doux émincés, sel et poivre noir, 1 pincée de poivre de Cayenne, ½ c à café de safran, 3 verres de bouillon, 500 g de riz, 1 petite boite de petits pois.

Mettez la moitié de l'huile dans la paella, ou une très large poêle, et faites bien dorer le poulet, le porc et la saucisse jusqu'à mi-cuisson, puis retirez-les. Pendant que cuit la viande, faites ouvrir les moules dans le vin blanc, avec 2 cuillerées à soupe d'oignons émincés et de persil haché; mettez les moules de côté et réservez le jus après l'avoir passé. Dans la paella, faites alors sauter la langouste et les crevettes ou langoustines. Retirez-les aussi. Toujours dans la même poêle, faites revenir jusqu'à transparence l'oignon d'Espagne et 2 gousses d'ail émincées. Ajoutez les tomates pelées et coupées, les piments émincés et faites cuire doucement pendant 5 minutes, en remuant constamment. Retirez tout le mélange de la poêle, n'y laissez que la matière grasse, à laquelle vous ajouterez le dernier ½ verre d'huile. Faites chauffer et versez-y le riz sec, remuez quelques instants jusqu'à ce qu'il devienne transparent et crépite. Versez d'un seul coup le bouillon très chaud, l'eau des moules et ajoutez le safran délayé dans un peu d'eau chaude, puis tous les ingrédients sauf la moitié de la langouste et les petits pois. Amenez lentement à ébullition et laissez cuire 15 minutes environ sans remuer. Ajoutez alors les petits pois et le reste de la langouste et disposez à la surface quelques langoustines, moules et morceaux de poulet. Couvrez. Laissez cuire encore 5 à 10 minutes. Le riz doit être sec et un peu croquant.

Paella

30 à 40 mn. Pour 6 à 8 personnes. 1 poulet de 1 kg, 300 g de travers de porc, 600 g de calamars, 12 langoustines, 1 litre de moules, 200 g de crevettes, 1 kg de petits pois, 1 gros poivron, 4 tomates, 3 oignons, 2 gousses d'ail, 1 tube de safran, 400 g de riz, 2 fois son volume d'eau.

Couper le poulet en 12 morceaux et le porc en cubes. Mettre dans une cocotte avec de l'huile. A petit feu cuire à moitié sans prendre couleur 30 mn. Sel, poivre. Dans le plat à paella mettre de l'huile chauffer à feu vif ajouter les calamars et le poivron coupé en lanières. Dès que leur eau est évaporée ajouter le riz, les oignons, l'ail haché et les queues de langoustines, le riz et les tomates coupées en quatre et épépinées, remuer les tomates pour les fondre. Répartir les morceaux de viande moitiés cuits, ajouter les pois. Poivre, sel, Cayenne, safran dans de l'eau chaude verser sur le tout, amener rapidement à ébullition, couvrir et laisser bouillonner 20 mn. Au bout de ce temps le riz aura absorbé le liquide. Disposer les moules.

Paella

1 poulet de 1 kg, 5 c à soupe d'huile d'olive, 1 oignon, 1 gousse d'ail, 1 bouquet de persil, 500 g de tomates pelées, 200 g de jambon cuit, 200 g de chorizo, 200 g de petits pois, 16 crevettes géantes, 750 g de palourdes, 1 verre de vin blanc, 1 gros poivron rouge, 300 g de riz, 1 litre de bouillon de volaille, 1 dose de safran, 1 citron, sel, poivre.

Faire dorer les morceaux de poulet dans 3 cuillères d'huile. Avec le reste de l'huile faire dorer le hachis d'oignon, ail et persil, puis ajoutez les tomates et cuire 10 mn. Ajouter cette préparation au poulet et cuire 10 mn. Faire ouvrir les palourdes dans le vin blanc et les verser avec le poulet, puis ajouter le poivron et le riz. Délayer le safran et le jus de citron dans le bouillon chaud, verser la moitié dans le plat mijoter 18 mn en arrosant de temps en temps avec le reste du bouillon. Quand le riz commence à bien s'assécher mettre le plat sous le gril du four quelques minutes.

Paella à la valencienne

2 poulets tendres, 24 escargots, 6 langoustines, 1 litre de moules, 1 ½ dl d'huile, 300 g de riz, 250 g de pois frais, 125 g de haricots verts, 5 fonds de petits artichauts, 12 g d'ail, 5 feuilles de laurier, 1 à 2 g de safran, 1 branche de thym, 1 litre de bouillon, sel.

Faire revenir le poulet avec 1 ou 2 gousses d'ail. Lorsque tout est bien coloré ajouter encore 4 à 5 g d'ail haché. Préparez le bouillon avec carcasses + oignons, échalotes, persil. Faire revenir le riz, ajouter le bouillon, les légumes et les crustacés.

Paella à la valencienne

Préparation 20 minutes. Cuisson 40 minutes. Pour 4 personnes: 300 grammes de riz, 600 grammes de divers poissons (dorade, bar, colin, rouget), 350 grammes de fruits de mer nettoyés (moules, palourdes, praires), 1 poivron rouge, 1 poivron jaune, 1 oignon, 2 gousses d'ail, huile, bouillon de poulet ou végétal.

Faites revenir dans l'huile les poissons, naturellement vidés et prêts à la cuisson, en même temps que les poivrons coupés en lanières. Unissez les fruits de mer, baissez le feu et laissez cuire tout doucement. Faites revenir maintenant l'oignon émincé, dans une autre casserole, ajoutez le riz qui doit bien blondir: à ce moment, ajoutez une quantité de bouillon suffisante à faire cuire le riz une quinzaine de minutes, avec l'ail bien pilé. Le riz sera ainsi aux trois quarts de son temps normal de cuisson. Versez-le dans la casserole où les poissons ont fini de cuire, remuez bien sur feu assez vif. Versez le tout dans une grosse poêle (paella), ajoutez un filet d'huile à toute la préparation et passez au four, très chaud, cinq minutes environ. Servez dans la même poêle. On peut varier la composition de la paella en a joutant des artichauts coupés en quartiers, de la viande de poulet, dinde, porc du lard fumé, et surtout du safran.

Paella d'alicante

1 petit poulet, 250 g de chair de lapin, 75 g de beurre ou d'huile, 1 oignon, 2 gousses d'ail, 200 g de tomates, 400 g de riz, 1 litre de bouillon, sel, poivre, 4 oeufs, 1 chorizo fort.

Faire dorer les morceaux de poulet et de lapin. Retirer y faire blondir les oignons et l'ail hachés. Remettre les viandes, ajouter des tomates épépinées et concassées et cuire 15 mn. Ajouter ensuite le riz. Ajouter le bouillon peu à peu. Cuire 10 mn. Saler, poivrer. Verser les oeufs en omelette sur le riz, disposer au-dessus les rondelles de chorizo. Glisser au four chaud 10 mn.

Autres recettes

  • Assiette espagnole
  • Beignets espagnols
  • Calmars à l'espagnole
  • Champignons à l'espagnole
  • Chocolat espagnol (boisson)
  • Chou à l'espagnole
  • Cocido (Espagne)
  • Cocido (pot-au-feu espagnol)
  • Colin à l'espagnole
  • Colin au four (Espagne)
  • Crabe à l'espagnole
  • Crêpes à l'espagnole
  • Daurade à l'espagnole
  • Encornets à l'espagnole
  • Estouffade de lapin aux légumes (Espagne)
  • Feijoada (Espagne)
  • Filets de limande à l'espagnole
  • Gaspacho (Espagne)
  • Gâteau aux amandes (Espagne)
  • Langouste sauce espagnole
  • Marmite catalane (Espagne)
  • Morue à la valenzianna (Espagne)
  • Morue (Espagne)
  • Moules à l'espagnole
  • Oeufs à l'espagnole
  • Oeufs au plat à l'espagnole
  • Oeufs en omelette à l'espagnole
  • Oeufs pochés à l'espagnole
  • Omelette (Espagne)
  • Omelette espagnole
  • Pain perdu à l'espagnole
  • Pois chiches à l'espagnole
  • Poisson frit à l'espagnole
  • Poivrons à l'espagnole
  • Pommes de terre sautées à l'espagnole
  • Porc aux amandes (Espagne)
  • Pot-au-feu espagnol
  • Pot-au-feu espagnol
  • Potée espagnole
  • Poulet chilindron (Espagne)
  • Ragoût à l'espagnole
  • Riz à l'espagnole
  • Riz au lait à l'espagnole
  • Riz doux (Espagne)
  • Rôti de veau à l'espagnole
  • Salade à l'espagnole
  • Sandwich à l'espagnole
  • Sauce espagnole (pour du thon)
  • Sauce espagnole (pour poisson et crustacés)
  • Sauce espagnole
  • Soupe de pois chiches aux épinards (Espagne)
  • Soupe de poule au citron (Espagne)
  • Soupe glacée à l'espagnole
  • Thon sauté à l'espagnole
  • Truite marinée (Espagne)
  • Zarzuela (Espagne)


Champignons

Beignets de champignons

Cette recette convient à la plupart des champignons, sauf les girolles, longues à cuire. Quant aux cèpes, il faut alors les couper en gros morceaux.

250 g de champignons, 1 citron, persil. Pour la pâte: 150 g de farine, 3 c à soupe d'huile, ½ verre à moutarde de vin blanc sec, 1 pincée de levure, 2 oeufs, sel, poivre, huile à friture.

Essuyez les champignons, coupez-en l'extrémité si elle est sableuse. Arrosez-les de jus de citron. Saupoudrez-les avec du persil finement haché et du poivre du moulin. Laissez reposer. Préparez une pâte en mélangeant la farine, une pincée de sel, la levure, l'huile et le vin blanc. Laissez-reposer dans un endroit tiède vingt minutes au moins. Puis ajoutez les jaunes d'oeufs, mélangez bien. Battez les blancs en neige, ajoutez-les également. Laissez encore reposer dix minutes. Faites chauffer l'huile. Trempez, un à un, les champignons dans la pâte et faites frire jusqu'à ce que les beignets soient dorés (retournez-les une fois). Faites-les égoutter. Servez chaud.

Beignets de champignons

500 g de champignons de taille moyenne, le jus de ½ citron, sel, poivre, 1 noix de beurre. Pâte à frire: 150 g de farine, 1 oeuf entier, 2 blancs d'oeufs, 1 c à soupe d'huile, 1 dl de bière, 1 pincée de sel.

Préparez la pâte 1 heure à l'avance: tamisez la farine dans une terrine. Creusez-la en fontaine, au centre, mettez l'huile, le sel et l'oeuf entier. Mélangez bien et mouillez avec la bière. Vous devez obtenir une pâte à crêpes assez épaisse. Laissez reposer pendant 1 heure et ajoutez délicatement les blancs d'oeufs battus en neige ferme. D'autre part nettoyez les champignons, mais laissez-les entiers. Faites-les sauter rapidement dans le beurre avec le sel, le poivre et le jus de citron. Égouttez-les et laissez-les refroidir. Versez-les dans la pâte à frire et plongez-les un par un dans la friture chaude. Lorsqu'ils sont bien dorés de tous les côtés, égouttez-les sur du papier absorbant. Servez bien chaud.

Brochettes de champignons

Pour 4 personnes: 500 g de petits champignons, 2 oeufs, 1 cuillerée à soupe de paprika, 1 cuillerée à soupe de curry, 1 cuillerée à soupe de fines herbes ciselées, sel, poivre, chapelure, huile de friture. Préparation: 10 minutes. Cuisson: 5 à 10 minutes.

Couper le pied terreux des champignons, les laver rapidement et les essuyer. Casser les oeufs dans un plat creux. Les saler et les battre en omelette. Répartir la chapelure dans trois plats creux. Mettre dans l'un le curry, dans l'autre le paprika et dans le troisième les fines herbes ciselées. Faire chauffer l'huile dans une friteuse ou une casserole. Enfiler trois ou quatre petits champignons par brochette, les tremper dans les oeufs battus, les égoutter légèrement et les rouler dans l'une ou l'autre des chapelures, puis les plonger dans l'huile chaude et les laisser dorer 1à 2 minutes. Les retirer et les poser sur une assiette. Servir chaud, tel quel ou avec une salade verte.

Cassolettes aux champignons

Nettoyez 500 g de champignons de couche, citronnez-les. Hachez-les. Faites revenir au beurre 150 g de dés de jambon cuit. Ajoutez Les champignons, laissez cuire 5 mn, arrosez de 2 c à soupe de cognac, flambez. Joignez 75 g de crème fraîche, sel, poivre. Répartissez dans 4 cassolettes chauffées, saupoudrez de 75 g de gruyère, parsemez de beurre et faites gratiner.

Cassolettes de champignons de couche

Pour 4 personnes: 250 g de petits champignons de couche, citron, 150 g de lard fumé, 20 g de beurre, sel, poivre, 1 c à dessert de farine, 1,5 dl de lait, 1 c à soupe de crème fraîche, 50 g de gruyère râpé.

Nettoyez les champignons hachez les queues, arrosez le tout de jus de citron. Coupez le lard en lardons, faites-les rissoler dans la matière grasse, ajoutez les queues hachées et les têtes des champignons, salez, poivrez, laissez cuire 5 mn. Saupoudrez de farine, mouillez de lait et laissez cuire 5 mn encore. Répartissez la préparation dans des cassolettes, saupoudrez de gruyère râpé et faites gratiner.

Cassolettes de girolles

Dans 4 cassolettes individuelles bien beurrées, ou 4 ramequins, mettez 1 c à café d'échalotes hachées, recouvrez d'une petite tranche épaisse de jambon fumé taillée aux dimensions de la cassolette; mouillez d'un filet de vin blanc sec et faites cuire à four moyen 15 mn. D'autre part, faites sauter au beurre 350 g de girolles pendant 15 mn, en ajoutant en fin de cuisson 1 gousse d'ail et 1 c à soupe de persil hachés, sel et poivre. Répartissez les champignons dans les cassolettes, ajoutez 1 c à soupe de crème fraîche, saupoudrez de 1 c à soupe de gruyère râpé, surmontez d'une noisette de beurre et faites gratiner.

Cèpes à la bordelaise

Pour 4 personnes: 500 g de cèpes de grosseur moyenne, sel, poivre, huile d'olive, 200 g de mie de pain, 2 gousses d'ail, 2 échalotes, un bouquet de persil.

Nettoyez les cèpes, séparez les têtes des queues. Si les cèpes sont jeunes ne les pelez pas, passez seulement rapidement les têtes sous l'eau du robinet, ne les laissez jamais tremper dans l'eau, ils s'en gorgeraient, émincez les plus grosses têtes, pelez et émincez finement les queues. Jetez les têtes dans de l'huile chaude, assaisonnez, faites cuire 30 mn environ en remuant souvent. Dans une autre poêle, faites chauffer un peu d'huile (10 mn avant la fin de la cuisson), jetez-y les queues hachées, la mie de pain émiettée, l'ail et les échalotes hachés, le persil. Faites sauter le tout 5 mn et versez sur les cèpes. Servez aussitôt.

Cèpes à la périgourdine

Pour 2 cèpes ou bolets tête de nègre: 1 oignon, 1 tomate, fines herbes, huile, sel, paprika (quantité selon goût), moules décoquillées (doivent faire 2 fois le volume du hachis), 2 cuillerées de farine, 1 verre ½ de vin blanc sec, 1 gousse d'ail, persil.

Détacher les pieds, les essuyer sans les laver, les hacher finement avec oignon, tomate, fines herbes. Mettre le tout dans une casserole avec un peu d'huile, sel, paprika. Faire étuver à feu doux. Lorsque c sera bien fondu ajouter les moules préalablement ouvertes sur feu vif dans une poêle sans eau. Au bout de quelques minutes saupoudrer la farine en pluie, puis mouiller avec le vin blanc, sans cesser de tourner. Porter à ébullition puis laisser mijoter très doucement. Essuyer les chapeaux des cèpes et faire sur le dessus quelques entailles peu profondes, piquer de place en place de menus morceaux d'ail. Placer sur le gril et griller à four chaud (250°). Assaisonner à mi-cuisson. Les disposer, une fois cuits dans un plat creux et les recouvrir du hachis. Saupoudrer de persil haché.

Cèpes à la provençale

1 kg de cèpes, 4 gousses d'ail, quelques brins de persil, 6 cuillerées à soupe d'huile d'olive, 1 brin de thym, 1 brin de basilic (facultatif), sel, poivre.

Lavez et essuyez les cèpes avec précaution. Coupez-les en morceaux. Épluchez l'ail. Hachez-le avec le persil et le basilic. Faites chauffer l'huile dans une poêle. Faites revenir un instant le hachis d'ail et d'herbes, avant d'ajouter les champignons. Saupoudrez de thym émietté. Faites cuire, sur feu vif, pendant une dizaine de minutes. Salez, poivrez, servez chaud.

Cèpes au céleri

Pour 4 personnes: 500 g de cèpes, 1 céleri en branches, 50 g de beurre, sel, poivre de Cayenne, 100 g de crème fraîche.

Nettoyez les cèpes en coupant le bout terreux; s'ils sont jeunes et très frais, essuyez les chapeaux simplement avec un linge humide; s'ils sont plus vieux, lavez-les rapidement et pelez les chapeaux. Nettoyez et lavez le céleri, pelez les branches pour retirer les côtes filandreuses, coupez les branches en morceaux. Faites étuver cèpes et céleri dans la matière grasse chaude pendant 45 mn sur feu doux. Au moment de servir, ajoutez la crème. Evitez l'ébullition pour que la sauce ne tourne pas, vous pouvez saupoudrer de persil haché avant de servir.

Cèpes au gratin

Nettoyez 600 g de cèpes, hachez les queues, gardez les têtes intactes. Mélangez les queues hachées, 2 gousses d'ail hachées et une poignée de persil, joignez ½ dl de lait et ½ dl d'huile d'olive, assaisonnez. Dans un plat à gratin, mettez en couches successives la farce, les têtes de champignons et 100 g de gruyère râpé. Saupoudrez de chapelure, parsemez de noisettes de beurre et passez à four chaud 45 mn.

Cèpes au vinaigre

Pour 3 bocaux de ½ litre: 500 g de cèpes, 2 échalotes, 2 gousses d'ail, 3 clous de girofle, 1 bouquet d'estragon, 1 feuille de laurier, une dizaine de grains de poivre, une pincée de sel, 1 litre de vinaigre de vin.

Nettoyez les cèpes, faites-les blanchir à l'eau bouillante pendant 10 mn, égouttez-les. Répartissez-les dans des bocaux avec les échalotes, l'ail, les aromates et l'assaisonnement. Remplissez de vinaigre, fermez les bocaux, vous pouvez consommer ces cèpes comme condiment au bout de 3 semaines. Pour cette conserve, les champignons doivent être d'une grande fraîcheur. Il faut les avoir cueillis soi-même et les traiter aussitôt.

Cèpes en fricassée

Pour 4 personnes: 500 g de cèpes, 2 c à soupe d'huile, 20 g de beurre, sel, poivre, 2 échalotes, 2 gousses d'ail, persil haché.

Nettoyez les cèpes en les frottant avec un linge humide, coupez-les en morceaux. Faites chauffer le beurre et l'huile et faites-y sauter les champignons sur feu vif, en remuant. Au bout de 5 mn, ajoutez les échalotes et l'ail hachés. Assaisonnez. Laissez cuire encore 5 mn en remuant. Parsemez de persil haché au moment de servir.

Cèpes farcis

Essuyez 12 beaux cèpes à l'aide d'un torchon mouillé. Détachez les pieds des chapeaux et faites revenir ces derniers dans une sauteuse contenant, du beurre chaud. Ajoutez les pieds de cèpes hachés à 150 g de viande hachée enrichie de deux foies de volaille. Ajoutez encore un hachis composé de 6 noix fraîches et d'une échalote. Faites revenir cette farce dans de l'huile chaude et liez-la avec de la mie de pain ramollie. Ajoutez un jaune d'oeuf, une pointe de curry, salez et poivrez. Farcissez les chapeaux de cèpes de cette préparation et rangez-les dans un plat à gratin. Saupoudrez de mie de pain et de parmesan râpé et arrosez de beurre fondu. Placez à four chaud durant 20 minutes environ.

Cèpes farcis au gratin

Lavez et essuyez 8 beaux cèpes, retirez les queues. Dans une poêle, versez 3 cuillerées à soupe d'huile d'olive, mettez les têtes des champignons que vous ferez dorer 5 minutes, salez, poivrez. Retirez les cèpes, déposez-les dans un plat à gratin. Dans une poêle faites chauffer 3 cuillerées d'huile d'olive faites-y dorer les queues de cèpes hachées, un oignon et une gousse d'ail hachés, une poignée de mie de pain trempée dans du lait, sel, poivre, persil haché. Laissez cuire 5 minutes, puis mettez une cuillerée à soupe de cette farce dans chaque tête de champignon. Saupoudrez de chapelure, arrosez avec quelques gouttes d'huile et faites gratiner au four une dizaine de minutes. Servez très chaud.

Cèpes gratinés à la crème

Nettoyez 400 g de cèpes, coupez-les en tranches et citronnez-les légèrement. Faites fondre dans une poêle 30 g de beurre avec 1 petit oignon et 1 gousse d'ail hachés. Faites-y revenir les champignons, salez, poivrez. Égouttez les cèpes cuits et rangez-les dans un plat allant au four. Déglacez leur cuisson avec un petit verre de marsala et 100 g de crème fraîche. Laissez réduire. Rectifiez l'assaisonnement et versez la sauce sur les champignons. Saupoudrez de fromage râpé, arrosez de beurre fondu et faites gratiner rapidement sous le gril du four.

Cèpes marinés

Pour 4 personnes: 500 g de cèpes, 2 verres d'huile, 3 gousses d'ail, 2 feuilles de laurier, une brindille de thym, 2 ou 3 branches de fenouil, quelques graines de coriandre, sel, poivre en grains, le jus de 2 citrons.

Nettoyez les cèpes, faites-les pocher 15 mn à l'eau bouillante salée, égouttez-les. D'autre part faites chauffer l'huile avec l'ail pelé et finement haché, le laurier le thym, le fenouil, l'assaisonnement et le jus de citron. Versez cette huile bouillante sur les champignons et laissez refroidir. Laissez mariner 2 à 3 jours ou frais avant de servir en entrée. Vous pouvez conserver ces champignons ainsi préparés en les stérilisant avec leur marinade dans des bocaux (25 mn d'ébullition pour un bocal de ½ litre).

Champignons

Faire mijoter les champignons dans du beurre. Saupoudrer de farine et verser du lait pour faire une béchamel. Ajouter de la crème fraîche, sel, jus de citron. Laisser mijoter.

Champignons

Faire revenir des champignons dans du beurre. Faire roussir 2 c à soupe de farine, arroser de bouillon. Laisser cuire, ajouter 1 c à soupe de madère. Mettre les champignons dans cette sauce épaisse. Servir avec des oeufs au plat.

Champignons

Faire mijoter des champignons 10 mn dans du beurre avec du sel et du jus de citron. Laisser réduire le fond, ajoutez 3 c à soupe de béchamel (ou de sauce tomate). Laissez encore cuire. Versez la sauce sur les champignons et laissez un moment sur le feu. Servir avec du riz, de la purée de pommes de terre, des crêpes, une omelette, des pâtes etc..

Champignons

Mettre des champignons dans du beurre avec des échalotes, du persil haché, sel, noix muscade et jus de citron. Laisser étuver, arroser avec du bouillon et un peu de vinaigre. Faire cuire 1 mn. Lier avec 2 jaunes d'oeufs, aromatiser avec du madère.

Champignons à la berrichonne

Préparation: 20 minutes. Cuisson: 25 minutes. Pour 4 personnes: 1 kg de Champignons de Paris frais (petits de préférence), 5 petits oignons, 1 verre de vin rouge, 2 cuillères à soupe d'huile, 1 cuillère à soupe de farine, sel, poivre.

Nettoyez les champignons. Faites revenir dans l'huile chaude les oignons et les champignons. Puis saupoudrez de farine et mouillez avec le vin rouge. Salez et poivrez. Couvrez et laissez cuire à feu doux pendant 15 mn. Servez avec du poulet grillé.

Champignons à la crème

500 g de champignons de couche, 1 oignon, 75 g de beurre, sel, poivre, jus de citron, 1 verre de crème fraîche, persil et ciboulette.

Nettoyez les champignons. Pelez et émincez l'oignon. Faites-les sauter rapidement avec sel, poivre et jus de citron. Quand les champignons sont cuits (10 à 12 mn), arrosez de crème et saupoudrez d'herbes.

Champignons à la crème

Faire suer les champignons, puis les faire revenir au beurre. Flamber au cognac, ajouter de la crème, du sel, du poivre. Faire mijoter sans cuire 1 h 30 dans une poêle en fonte.

Champignons à la crème

Nettoyez 500 g de champignons de couche. Émincez-les, arrosez-les de jus de, citron. Faites revenir à l'huile 2 échalotes et 1 gousse d'ail hachées, ajoutez les champignons, et 2 tranches de jambon cru coupées en petits morceaux, assaisonnez (peu de sel à cause du jambon), saupoudrez de 1 c à entremets de farine, laissez cuire 10 mn en remuant. Ajoutez alors 100 g de crème fraîche, laissez chauffer pendant quelques minutes et saupoudrez de persil haché au moment de servir.

Champignons à la franc-comtoise

Préparation: 10 minutes. Cuisson: 12 minutes. Pour 4 personnes: 750 g de champignons de Paris frais, 3 oignons moyens, 1 tasse de sauce béchamel épaisse (40 g de beurre, 40 g de farine, ¼ de litre de lait, sel, poivre), 2 cuillères à soupe de crème fraîche, 50 g de beurre, 8 tranches de pain de mie.

Faites à la moulinette, une purée avec les champignons et les oignons. Préparez une béchamel épaisse à laquelle vous ajoutez la crème fraîche. Puis incorporez la purée de champignons. Faites revenir au beurre ou passez au grille-pain, les tranches de pain de mie. Nappez-les copieusement avec la préparation. Passez-les au four chaud pendant 5 mn. Servez chaud. Gardez 3 ou 4 têtes de champignons. Avant de servir, décorez avec des lamelles de champignons crus.

Champignons à la Gascogne

400 g de gros champignon, une douzaine de gousses d'ail, 2 c à soupe de beurre fondu, de la mie de pain, 2 c à soupe d'huile, une poignée de persil, 4 tranches de jambon de Bayonne, sel et poivre.

Lavez et séchez les gros champignons. Retirez les queues et piquez les têtes avec des petits morceaux d'ail. Salez et poivrez. Arrosez-les de beurre fondu et faites-les dorer. Faites également dorer dans une poêle contenant de l'huile bouillante, de la mie de pain émiettée. Ajoutez-y du persil haché et versez cette préparation sur les champignons. Entourez ceux-ci des tranches de jambon chauffées au four doux.

Champignons à la granvillaise

Préparation: 10 minutes. Cuisson: 15 minutes. Pour 4 personnes: 750 g de champignons de Paris frais, 25 g de beurre, 2 petits oignons, 2 carottes moyennes, sel, poivre, persil.

Nettoyez les champignons. Coupez les oignons en lamelles et les carottes en rondelles. Faites revenir dans 25 g de beurre chaud les champignons, les oignons et les carottes. Salez, poivrez et laissez cuire 15 mn à feu moyen. Décorez avec le persil haché.

Champignons à la niçoise

Préparation: 20 minutes. Cuisson: 25 minutes. Pour 4 personnes: 750 g de champignons de Paris frais ou une boite 4/4 de Champignons de Paris en morceaux, 200 g de petit salé cru, 50 g de mie de pain, 5 c à soupe de riz, 5 c à soupe d'huile d'olive, 5 c à soupe de lait, 1 tasse de bouillon de boeuf (ou cube), 1 ou 2 petits poireaux, 2 gousses d'ail, 1 bouquet garni, très peu de sel, poivre.

Champignons de Paris frais: Ne les épluchez pas. Coupez simplement la partie sableuse du pied et nettoyez-les soigneusement à l'eau vinaigrée. Égouttez-les et coupez les morceaux les plus gros. Champignons de Paris en boite: Égouttez-les simplement. Faites tremper la mie de pain dans le lait puis hachez le petit salé. Mélangez et faites-en une farce en ajoutant le riz cru, 2 cuillères d'huile et le poivre. Coupez les poireaux en gros morceaux et lavez-les. Faites-les revenir 5 mn dans 3 cuillères d'huile avec les champignons salés modérément, l'ail tapé, le bouquet garni et la farce. Versez le bouillon. Couvrez et laissez mijoter à feu doux 25 mn. Servez chaud.

Champignons à la normande

Préparation: 15 minutes. Cuisson: 10 minutes. Pour 4 personnes: 500 g de Champignons de Paris frais, 6 oeufs, 200 g de jambon cuit, 2 petits oignons, 50 g de beurre, 2 cuillères à soupe de crème fraîche, sel, poivre.

Nettoyez les champignons, coupez les plus gros en tranches épaisses. Faites revenir dans le beurre chaud, les oignons émincés, le jambon coupé en lamelles et les champignons. Salez, poivrez et laissez cuire pendant 10 mn à feu doux. Séparément battez légèrement les oeufs. Ajoutez la crème fraîche sel et poivre. Faites cuire en remuant pour éviter qu'ils n'attachent. Vous pouvez ajouter au moment de servir un peu de persil haché et selon vos goûts un peu de paprika.

Champignons à la normande

1 kg de petits champignons de couche, 100 g de beurre, 250 g de lard fumé, ½ petit verre de calvados, sel, poivre, 100 g de crème fraîche, persil.

Coupez le bout sableux des champignons. Lavez-les rapidement. Faites chauffer le beurre dans une grande poêle ou une sauteuse à fond épais. Versez-y les champignons et le lard coupé en dés. Faites sauter à feu vif pour éliminer l'eau des champignons. Laissez prendre légèrement couleur et arrosez du calvados chauffé. Flambez. Salez et poivrez et ajoutez la crème. Faites chauffer sans bouillir, saupoudrez de persil et servez aussitôt.

Champignons à la provençale

Lavez les champignons sans les peler. Mettez quelques cuillerées d'huile d'olive dans une poêle et faites cuire les champignons sur feu très vif pendant 7 à 8 minutes. Ajoutez-y, pendant qu'ils cuisent, du sel, du poivre, muscade râpée, échalote et persil le tout haché. Versez dans le plat sur une croûte de pain beurrée et séchée sur le gril.

Champignons à l'escargot

Pour 3 personnes: 12 gros champignons ou 18 moyens, 3 échalotes, 4 gousses d'ail, du beurre, du persil, du sel, du poivre. Préparation: 15 minutes. Cuisson: 15 minutes.

Hachez ensemble les échalotes, l'ail et le persil. Mélangez ce hachis avec le beurre. Assaisonnez de sel et de poivre. Retirez les queues des champignons et lavez-les. Farcissez les têtes de champignons avec le beurre préparé. Dressez les champignons garnis sur des assiettes et mettez au four. Servez chaud.

Champignons à l'escargot

24 champignons, 30 g de riz long grain, 100 g de beurre, 2 échalotes, 4 branches de persil, 3 gousses d'ail, sel, poivre.

Videz les champignons et remplissez-les avec la préparation suivante: le riz long grain cuit et mélangé au beurre (indispensable ici), aux échalotes, au persil et à l'ail hachés, le tout ayant été légèrement salé mais abondamment poivré. Disposez les champignons sur une plaque à rôtir et passez-les à four chaud pendant dix minutes jusqu'à ce qu'ils soient cuits. Servez sur un plat avec une garniture de persil. Accompagnez-les de toasts bien chauds et bien croquants.

Champignons à l'espagnole

Pour 4 personnes: 750 g de champignons de Paris frais ou une boite 4/4 de champignons de Paris en morceaux, 300 g de chorizo fort, 100 g de lard de poitrine fraîche, 3 oignons moyens, 100 g d'olives vertes dénoyautées, 3 cuillères à soupe de concentré de tomates, 3 cuillères à soupe d'huile d'olive, 1 verre de vin rouge, sel, poivre.

Champignons de Paris frais: ne les épluchez pas. Coupez simplement la partie sableuse du pied et nettoyez les soigneusement à l'eau vinaigrée. Égouttez-les et coupez en morceaux les plus gros. Champignons de Paris en boite: Égouttez-les simplement. Versez l'huile d'olive dans une cocotte et faites blondir les oignons finement hachés. Coupez le lard en petits dés et le chorizo en rondelles. Quand les oignons sont bien colorés ajoutez les champignons de Paris et mélangez. Mettez ensuite le concentré de tomates, le lard, les olives dénoyautées et les rondelles de chorizo. Mouillez avec le vin rouge. Salez et poivrez modérément. Portez à ébullition. Couvrez et laissez mijoter 20 mn à feu doux. Servez chaud et accompagnez de préférence avec un vin rosé.

Variante: Faites cuire à feu doux, pendant 10 mn, dans deux cuillères d'huile d'olive, 5 poivrons ou 5 tomates (selon les goûts) que vous ajouterez en garniture au moment de servir.

Champignons au flan de tomates

Pour 4 personnes: 8 très gros champignons de Paris blancs, 4 grosses tomates, 1 gousse d'ail, 1 brin de romarin, 3 oeufs, 1 pincée de sucre, 1 brin de basilic, huile d'olive, sel, poivre, 1 citron. Préparation: 15 minutes. Cuisson: 30 minutes.

Peler, épépiner, couper les tomates en morceaux. Chauffer 1 cuillerée à soupe d'huile d'olive dans une casserole, ajouter les tomates, la gousse d'ail non épluchée, le romarin, le sucre, sel, poivre et laisser réduire à feu vif jusqu'à ce que les tomates soient fondues et que toute leur eau soit évaporée. Retirer romarin et ail, laisser tiédir. Nettoyer les têtes des champignons, les citronner, les badigeonner d'huile d'olive et les mettre dans un plat allant au four. Séparer les blancs des jaunes, ajouter ces derniers à la compote de tomates. Battre deux blancs en neige ferme et les incorporer au mélange précédent. Garnir la cavité des champignons avec cette préparation. Faire cuire à four chaud (th 8) 10 minutes environ. Poser le basilic au moment de servir.

Champignons au porto

Cette recette convient à tous les champignons. 500 g de champignons, 150 g de lard de poitrine fumé, 1 verre de porto rouge, 200 g de crème fraîche, 3 c à soupe rases de parmesan râpé (ou de gruyère), sel, poivre, quelques brins de persil, 50 g de beurre.

Nettoyez les champignons. Faites fondre un bon morceau de beurre dans une poêle. Ajoutez les champignons et faites-les cuire, sur feu vif, en secouant énergiquement la poêle. Salez, poivrez. Baissez le feu, au bout de cinq minutes, et continuez la cuisson. Coupez le lard en dés et ajoutez-le. Laissez cuire jusqu'à ce qu'il soit légèrement doré. C'est alors le moment de verser le porto. Remuez vivement, sur feu à nouveau vif. Puis baissez le feu, jusqu'à ce qu'il soit vraiment doux. Couvrez. Laissez cuire encore deux minutes. Ajoutez la crème. Amenez-à ébullition. Retirez du feu. Versez sur un plat à gratin beurré. Saupoudrez de parmesan. Faites gratiner à four chaud allumé en dessus.

Champignons aux épinards

4 gros champignons, 200 g d'épinards (frais ou surgelés) sel, poivre, ail, persil, 1 oeuf, 30 g fromage blanc, 10 g gruyère, noix muscade.

Les épinards étant cuits, les saler, poivrer et y râper un peu de noix muscade. Couper les pieds des champignons, les laver, les hacher et les faire cuire à l'étouffée. Saler, poivrer. Mélanger les épinards, les champignons cuits, le fromage blanc, l'oeuf et en farcir les 4 grosses têtes de champignons. Recouvrir de fromage râpé. Faire cuire 30 minutes à four chaud dans un moule huilé.

Champignons aux pommes de terre

Dans un plat à gratin, mettre une couche de pommes de terre cuites, une couche de champignons blanchis, sel, persil et oignons revenus dans du beurre. Couvrir avec des pommes de terre. Mettre des noisettes de beurre sur le dessus. Laisser cuire ½ h.

Champignons de Paris au chèvre

Pour 4 personnes: 8 gros champignons de Paris (bruns), 4 pélardons (fromage de chèvre), 6 brins de thym frais, 1 citron, huile d'olive, sel, poivre. Préparation: 5 minutes. Cuisson: 15 minutes.

Retirer les pieds des champignons, les essuyer, les citronner, les mettre dans une casserole avec un verre 'eau, 1 cuillerée à soupe d'huile d'olive et une pincée de sel. Porter sur feu vif quelques minutes, les égoutter, les poser dans un plat allant au four huilé. Badigeonner les têtes d'huile, parsemer le creux de thym émietté. Mettre à cuire à four chaud 8 minutes. Couper les pélardons en deux dans l'épaisseur. Sortir les champignons du four, garnir leur cavité avec un demi-pélardon, passer sous le gril du four pour faire fondre. Saupoudrer de poivre concassé.

Champignons de Paris au poivre vert

Pour 6 personnes: 750 g de champignons de couche très frais, fermes et assez petits, 1 citron, 2 tomates mûres, 1 verre de vin blanc sec, 1 bouquet garni (thym, laurier, persil), 1 petite boite de poivre vert, ½ verre d'huile d'olive, sel, quelques cuillerées de coulis de tomates assaisonné.

Pelez les tomates. Faites chauffer l'huile dans casserole, jetez-y les tomates coupées en quartiers et le bouquet garni, salez, couvrez et laissez les tomates fondre dans l'huile pendant 7 à 8 minutes sur feu doux. Grattez les champignons pendant ce temps, ne les lavez pas, contentez vous de les essuyer. Séparez-en la tête de la queue, émincez les plus gros et mettez-les, au fur et à mesure, dans une terrine en terre ou dans une petite cocotte, arrosez-les avec le jus d'un demi-citron, ajoutez quelques rondelles de citron, versez sur les champignons le contenu chaud de la casserole, mélangez, puis ajoutez le vin blanc, le poivre vert bien égoutté, et du sel. Couvrez et faites cuire 25 minutes four moyen (th 5), allumé un quart d'heure à l'avance. Découvrez la terrine, retirez le bouquet, ajoutez quelques cuillerées de coulis bien assaisonné, mélangez, recouvrez et laissez refroidir. Servez frais mais pas vraiment froid.

Champignons douessine

Pour 4 personnes. Préparation: 25 mn. Cuisson: 15 mn. 500 g de champignons frais, 3 cuillerées à soupe d'huile, une tasse de crème fraîche, 2 cuillerées à soupe de sherry, 2 jaunes d'oeufs, 8 ou 12 tranches de pain grillé, sel et poivre.

Nettoyez les champignons, lavez-les, escalopez-les. Faites chauffer l'huile dans une grande sauteuse à feu vif. Ajoutez les champignons escalopés. Laissez cuire à feu vif 4 à 5 minutes en remuant fréquemment. Ajoutez alors la crème moins 2 cuillerées que vous réserverez. Salez, poivrez. Faites cuire le tout une minute. Parfumez avec le sherry et laissez cuire encore 2 minutes. Retirez du feu. Liez avec les jaunes d'oeufs battus avec les 2 cuillerées de crème réservées et versez sur les tranches de pain.

Champignons en cocotte

Nettoyez 1 kg de champignons de couche. Hachez les queues, faites-les revenir dans un peu d'huile avec 300 g de chair à saucisse, 2 oignons, 2 gousses d'ail et 2 c à soupe de persil hachés. Assaisonnez et joignez une poignée de mie de pain trempée dans du bouillon et pressée. Dans une cocotte beurrée, disposez les champignons et la farce en couches alternées. Couvrez, faites cuire 45 mn à four chaud.

Champignons en mousse

Préparation: 15 minutes. Cuisson: 25 minutes. Pour 4 personnes: 750 g de champignons de Paris frais, 45 g de farine, 45 g de beurre, 4 oeufs, 1 verre de lait, 1 oignon moyen, sel, poivre, persil.

Passez à la moulinette les Champignons, l'oignon et le persil. Mettez cette préparation dans le beurre chaud. Laissez revenir 5 mn. Ajoutez la farine et remuez. Puis mouillez ave le lait. Salez et poivrez. Incorporez un à un les jaunes d'oeufs puis les blancs préalablement battus en neige. Versez le tout dans un plat à soufflé beurré et passez à four chaud pendant 20 mn. Servez dès la sortie du four. Vous pouvez ajouter 2 cuillères à soupe de crème fraîche et un peu de muscade pour relever la saveur de votre plat.

Champignons farcis

Pour 4 personnes: 12 gros champignons rosés des prés (ou gros champignons de couche), citron, 1 oignon, 2 gousses d'ail, 1 bouquet de persil, 50 g de beurre, sel, poivre.

Nettoyez les champignons en retirant les pédoncules. Citronnez les têtes pour qu'elles ne noircissent pas. Passez les pédoncules au mixer avec l'oignon, l'ail, le persil et le beurre, assaisonnez cette préparation et farcissez-en les têtes de champignons. Passez à four chaud 20 mn.

Champignons farcis

Pour 4 personnes: 16 gros champignons de 50 à 60 g chacun, 250 g de blanc de poulet, 1 petit coeur de céleri, 100 g de lard fumé, 2 jaunes d'oeufs, 50 g de beurre, 1 cuillerée à soupe d'huile, 1 cuillerée à soupe de chapelure, 1 cuillerée à soupe de persil ciselé, 1 cuillerée à soupe de cerfeuil et de ciboulette ciselés, brins de ciboulette, sel, poivre. Préparation: 12 à 15 minutes. Cuisson: 20 minutes environ.

Hacher finement le lard et le blanc de poulet. Couper le coeur de céleri en fines lamelles. Retirer le pied des champignons, en coupant la partie terreuse, passer le reste sous l'eau et le hacher allumer Le four (th 7). Passer le chapeau des champignons sous l'eau puis l'essuyer. Huiler un plat allant au four et y poser les chapeaux, côté bombé en bas, saler, poivrer, glisser au four, laisser cuire 5 minutes et retirer du four. Mettre dans une poêle le beurre et les lamelles de céleri, faire cuire 3 minutes à feu doux, ajouter les pieds hachés des champignons, mélanger et laisser cuire 3 minutes, mettre enfin le lard et le poulet, mélanger, saler, poivrer et faire cuire 5 minutes en tournant régulièrement. Ajouter les herbes ciselées, mélanger et retirer du feu, verser le tout dans un bol, ajouter les jaunes d'oeufs, la chapelure et mélanger. Répartir la farce dans la moitié des chapeaux, poser dessus les autres chapeaux et les lier avec un brin de ciboulette. Glisser le plat au four et laisser cuire encore 6 à 8 minutes. Servir immédiatement.

Champignons farcis au foies de volaille

Pour 4 personnes: 12 gros champignons de Paris, 250 g de foies de volaille, 1 gousse d'ail, 2 échalotes, 1 bouquet de persil, thym, laurier, 100 g de beurre, sel, poivre, 2 kg d'épinards.

Nettoyez les champignons en conservant les queues à part. Faites revenir rapidement les têtes au beurre et assaisonnez les. Hachez les foies de volailles nettoyés. Hachez aussi les queues des champignons, l'ail les échalotes et le persil. Faites fondre l'ail et les échalotes dans la moitié du beurre, joignez les champignons hachés, le thym et le laurier. Quand les champignons ont rendu leur eau, joignez les foies de volaille et faites-les sauter rapidement (ils ne doivent pas être complètement cuits), assaisonnez et retirez du feu. Dans un plat beurré allant au four, mettez les têtes de champignons remplies de la préparation aux foies de volaille. Surmontez d'une noisette de beurre et faites cuire 15 mn à four moyen. D'autre part, nettoyez les épinards et lavez-les dans plusieurs eaux. Faites-les cuire 20 mn environ dans une grande casserole (en deux fois, si nécessaire) avec 25 g de beurre, sans ajouter d'eau. Quand ils ont fondu, salez, poivrez, joignez une pincée de muscade. Gardez-les au chaud. Au moment de servir disposez les champignons farcis sur les épinards (bien pressés pour éliminer toute l'eau) mélangés au reste de beurre. Servez chaud.

Champignons farcis au jambon

Pour 6 personnes. Préparation: 15 mn. Cuisson: 25 mn. 6 gros champignons, 6 tranches de jambon de pays (120 g), 3 tranches de pain de mie, 50 g de parmesan, 2 oignons blancs, 1 oeuf, 1 bouquet de cerfeuil, 2 brins de thym, huile d'olive.

Coupez le bout terreux des champignons puis retirez les pieds pour dégager délicatement les chapeaux. Réservez les pieds des champignons. Allumez le four th 6 (180°C). Lavez les chapeaux des champignons, faites-les blanchir pendant 5 mn dans de l'eau bouillante salée puis laissez égoutter. Mettez les pieds des champignons, le jambon, le pain sans la croûte, le parmesan sauf 2 c à soupe, les oignons pelés et coupés en deux, l'oeuf, le cerfeuil, du sel, du poivre dans le bol d'un robot et mixez jusqu'à ce que vous obteniez une farce homogène et assez fine. Remplissez de cette farce les chapeaux des champignons, posez-les sur la plaque du four ou dans un plat, arrosez-les d'un filet d'huile d'olive, saupoudrez-les du parmesan restant et parsemez-les de thym. Faites cuire environ 20 mn jusqu'à ce la farce soit dorée. Utilisez de préférence un cuit-vapeur pour pré-cuire 5 mn les champignons: leur saveur sera préservée, ils absorberont moins d'eau et leur chair restera nettement plus ferme.

Champignons farcis au lard

Pour 4 personnes: 12 gros champignons de couche, 100 g de lard de poitrine, 4 échalotes, 80 g de beurre, 4 c à soupe de crème, 1 oeuf, persil haché, 4 à 5 tomates, 2 gousses d'ail, sel, poivre, un citron, panure blanche.

Nettoyez les champignons. Retirez les queues sans abîmer les têtes. Hachez les échalotes, faites-les revenir au beurre. Quand elles sont dorées, ajoutez les queues de champignons hachées et aussi le lard très finement haché. Faites bien revenir. Ajoutez la crème, l'oeuf battu et une poignée de panure blanche. Assaisonnez. Garnissez les têtes de champignons avec cette farce. Disposez-les au centre d'un plat beurré. Mettez autour les tomates coupées par la moitié, salées, poivrées et saupoudrées d'un fin hachis d'ail et persil. Mettez à four doux. Servez chaud avec des tranches de citron.

Champignons farcis au veau

Nettoyez une quinzaine de beaux champignons. Retirez-en les queues et hachez-les avec 2 échalotes. Faites-les revenir dans du beurre. Ajoutez-y 100 g de hachis de veau, une biscotte que vous aurez mise à tremper dans du lait et pressée, une tranche de jambon coupé finement et du persil haché. Ajoutez à cette préparation un jaune d'oeuf, salez et poivrez et remplissez les champignons avec la farce. Placez les champignons dans un plat beurré et saupoudrez-les d'un peu de chapelure. Mettez au four un quart d'heure environ et servez avec une sauce tomate.

Champignons farcis aux crevettes

3 à 4 gros champignons par personne le jus d'un citron, 100 g de beurre, sel, poivre, un citron, quelques olives vertes, 150 g de crevettes.

Retirez la queue des champignons. Arrosez les têtes avec le jus d'un citron afin d'empêcher qu'elles noircissent. Enduisez les têtes avec du beurre fondu et faites griller à four vif quelques minutes. Hachez les queues de champignons bien citronnées et mettez-les dans le mixeur avec les crevettes quelques minutes. Ajoutez à ce mélange un peu de beurre et farcissez-en le creux des champignons. Mettez au four quelques minutes et décorez avec les olives vertes et des quartiers de citron.

Champignons farcis gratinés

Pour 4 personnes: 8 gros champignons de Paris, 100 g de mie de pain, 2 oeufs, 2 c à soupe de lait concentré non sucré, 1 gousse d'ail, 1 c à soupe de persil haché, sel, poivre, noix muscade, 100 g de gruyère râpé.

Nettoyez les champignons lavez-les rapidement après avoir coupé le bout terreux. Passez les têtes au four pendant 10 mn. Pendant ce temps, mélangez la mie de pain trempée dans du lait et pressée avec les oeufs battus, le lait, l'ail pilé, le persil et les queues de champignons, le tout haché. Assaisonnez et farcissez les têtes de champignons de ce mélange. Saupoudrez de gruyère râpé et passez à four chaud 15 mn. Servez en entrée ou pour accompagner une côte de veau.

Champignons frits

Blanchir les champignons 10 mn. Laisser refroidir. Mélangez les champignons avec une vinaigrette. Servir avec des oeufs durs.

Champignons frits

Saupoudrer les champignons de sel et de poivre. Les tremper dans de le farine et les faire frire au beurre.

Champignons frits

Blanchir des champignons dans de l'eau salée. Les tremper dans de la pâte à frire et les faire frire dans la friteuse.

Champignons gratinés

Blanchir les champignons, saler, poivrer, les tremper dans du blanc d'oeuf battu, les mettre dans un plat beurré. Saupoudrez de farine, verser dessus du beurre fondu et gratiner au four. On peut aussi les rouler dans de la chapelure et les faire frire dans du beurre.

Champignons sautés

Pour 4 personnes: 1 kg de champignons de Paris, 50 g de beurre, 1 verre de crème liquide, 1 citron, sel, poivre.

Enlevez les queues des champignons, ne gardez que Les têtes que vous lavez. Essuyez et coupez ces têtes en gros dés. Versez dessus le jus de citron afin de les empêcher de noircir. Faites fondre le beurre dans une poêle, lorsqu'il est chaud mettez les champignons et laissez cuire jusqu'à complète évaporation de l'eau. Égouttez-les, remettez-les à réchauffer dans une casserole, versez dessus la crème tiède, réchauffez le tout sans bouillir en remuant. Salez et poivrez fortement.

Champignons sur le gril

Pour cette préparation, choisissez des champignons assez gros. Ne les épluchez pas, lavez-les en les brossant dans de l'eau vinaigrée. Ôtez les queues. Garnissez votre gril d'une feuille de papier d'aluminium huilée. Déposez vos champignons dessus, la partie bombée tournée vers le bas, arrosez-les d'une bonne cuillerée de beurre fondu. Rabattez les pans de votre feuille et laissez cuire 15 minutes à feu doux. Dressez sur le plat de service et garnissez de noisettes de beurre manié avec de l'ail haché, du persil et du cerfeuil hachés.

Chaussons aux champignons

1 paquet de pâte feuilletée surgelée ou une boite de pâte feuilletée fraîche pour chaussons). Farce: 30 g de beurre, 40 g de farine, 3 dl ½ de lait, sel, poivre, muscade, 1 tranche de jambon cuit, 75 g de gruyère râpé, 1 boite de champignons de couche, 1 jaune d'oeuf pour dorer.

Si vous utilisez la pâte surgelée, laissez-la dégeler à température ambiante 2 à 3 h. Étalez-la au rouleau et découpez-y des disques de 12 cm de diamètre environ à l'emporte-pièce ou à l'aide d'un verre. Préparez la farce: faites fondre le beurre, saupoudrez de farine en remuant; ne laissez pas roussir, mouillez de lait et continuez la cuisson de cette sauce 15 mn environ sans cesser de remuer. Assaisonnez, ajoutez le jambon coupé en petits dés, le fromage et les champignons égouttés. Mettez une cuillerée de farce au milieu de chaque disque préparé, repliez en chausson en soudant bien les bords à l'eau pour que la farce ne s'échappe pas en cuisant. Dorez le dessus des chaussons au jaune d'oeuf et faites cuire à four chaud 30 mn environ.

Comment congeler les champignons

Première méthode: Mettez les champignons dans un panier et faites-les blanchir 2 mn à l'eau bouillante (100 g de champignons par litre d'eau). Retirez le panier, plongez-le dans de l'eau glacée. Égouttez les champignons et séchez-les. Rangez-les sur un plateau et faites congeler. Emballez ensuite.

Deuxième méthode: Faites-les fondre doucement dans 1 c à soupe d'huile, ils rendront ainsi leur eau de végétation et seront plus fermes après décongélation. Rangez ensuite dans des sachets de plastique.

Comment conserver les champignons

Les champignons se conservent 2 à 3 jours détaillés en lamelles et arrosés de jus de citron, enfermés dans une boite hermétique placée dans le bas du réfrigérateur

Consommé de champignons

Faire étuver des champignons dans du beurre, ajouter du bouillon et 1 à 2 c à café de maïzena. Laisser cuire. Ajouter du jus de citron et lier avec 1 jaune d'oeuf. Ajouter des quenelles, du riz ou des croûtons grillés. Vous pouvez aussi faire revenir les champignons avec des oignons et du persil haché.

Consommé flavigny

Pour 4 personnes: une douzaine de morilles séchées, une noix de beurre, 1 litre ½ de bouillon de volaille dégraissé, 1 c à soupe de riz, 150 g de blanc de poule.

Lavez les morilles, faites-les gonfler à l'eau tiède pendant 30 mn. Égouttez-les et séchez-les. Faites-les revenir doucement dans le beurre. D'autre part, portez le bouillon à ébullition, jetez-y le ris, laissez cuire 15 mn. Ajoutez les morilles et le blanc de poulet coupé en julienne. Saupoudrez de pluches de cerfeuil à volonté.

Crème de champignons de Paris

Pour 4 personnes: 600 g de champignons de Paris, 2 échalotes, ¾ de litre de bouillon de légumes (lait avec 1 tablette de concentré), 12 petites asperges vertes, 4 filets de merlan avec leur peau, 20 cl de crème liquide, 80 g de beurre, huile, 1 pincée de muscade, 6 brins de cerfeuil, sel, poivre.

Éplucher les champignons en leur retirant le bord terreux, les brosser, les couper en morceaux. Éplucher et hacher les échalotes, les faire fondre dans 40 g de beurre dans une grande casserole. Puis ajouter les champignons, les tourner, les laisser quelques minutes, puis les mouiller avec le bouillon bouillant. Laisser cuire à petit frémissement 30 minutes. Verser dans le bol du mixer, ajouter la crème liquide, la muscade, sel et poivre, et faire tourner jusqu'à l'obtention d'une crème onctueuse. Verser dans une soupière et mettre au réfrigérateur 1 h 30. Éplucher et laver les asperges, les faire cuire à l'eau bouillante salée 7 à 8 minutes, les égoutter et les passer sous l'eau froide pour arrêter la cuisson, les déposer sur du papier absorbant. Couper les filets de merlan en biais en bâtonnets de 15 cm de large, bien les sécher. Faire chauffer le beurre restant et un peu d'huile dans une poêle y faire dorer rapidement les morceaux de merlan. Repartir la crème de champignons et les asperges dans 4 assiettes creuses; poser les merlans chauds sur la crème froide. Parsemer de cerfeuil.

Crème de champignons

Pour 4 personnes: 250 g de champignons de couche, 1,5 litre d'eau ou de bouillon, 20 g de beurre, 40 g de crème de riz, sel, poivre, 1 jaune d'oeuf, 2 c à soupe de crème fraîche.

Nettoyez et émincez les champignons, réservez le quart et faites cuire le reste dans l'eau ou le bouillon pendant 45 mn. Passez au tamis ou au mixeur. D'autre part, faites étuver dans le beurre les champignons restants, ajoutez dans le potage avec la crème de riz délayée dans un peu d'eau froide, salez, poivrez, laissez cuire 5 mn, puis versez dans la soupière sur le jaune d'oeuf battu avec la crème fraîche. Saupoudrez à volonté de persil haché ou de cerfeuil pour servir.

Crème de champignons

Pour 4 personnes: 500 g de champignons, un citron, un litre de bouillon de volaille, 85 g de beurre, 85 g de farine, 1 dl de crème, du sel du poivre, du persil haché, une échalote, ou un petit oignon.

Coupez la partie sableuse des champignons et lavez ceux-ci dans plusieurs eaux. Arrosez-les avec le jus du citron et hachez-les. Faites revenir l'échalote hachée dans une cuillerée à soupe de beurre. Ajoutez-y les champignons. Assaisonnez de sel et de poivre et laissez cuire jusqu'à évaporation complète du jus rendu par les champignons. Pendant ce temps, faites fondre le restant du beurre, ajoutez-y la farine, laissez cuire un peu sans coloration et mouillez ensuite avec le bouillon froid. Mélangez jusqu'à ébullition et faites cuire à feu doux. Lorsque les champignons sont cuits, versez la crème dessus, prolongez la cuisson dix minutes encore et ajoutez la crème fraîche. Servez et garnissez de persil haché. Vous pouvez ajouter à ce potage des morceaux de volaille (poule ou poulet). Vous pouvez évidemment utiliser comme base de potage le bouillon de la poule au pot.

Crêpes aux champignons

Pâte: 200 g de farine, une pincée de sel, 1 c à soupe d'huile, 1 oeuf, 3 dl de lait, 2 dl de bière. Sauce: 2 c à soupe de beurre, 2 c à soupe de farine, 2 dl de lait, sel, poivre, noix muscade, 50 g de gruyère râpé. Farce: 4 échalotes, 200 g de champignons de couche, 50 g de beurre, 4 tranches de jambon. Pour gratiner: 100 g de crème fraîche, 50 g de gruyère râpé.

Préparez la pâte à crêpes avec les ingrédients indiqués. Laissez reposer 2 h. Pendant ce temps, faites la sauce: faites un roux blond avec le beurre et la farine mouillez de lait, assaisonnez, faites épaissir sur feu doux en remuant. Ajoutez le gruyère. D'autre part faites revenir les échalotes et les champignons hachés dans le beurre. Quand les champignons ont rendu leur eau, mélangez à la béchamel, puis joignez le jambon haché menu. Confectionnez les crêpes grandes et fines. Tartinez-les avec la farce préparée et roulez-les. Arrosez de crème. Vous pouvez aussi réserver un peu de sauce béchamel préparée pour arroser les crêpes. Saupoudrez de fromage et faites gratiner.

Crêpes aux champignons

Étuver les champignons dans du beurre. Ajouter du persil et des oignons revenus dans du beurre. Salez, poivrez. Fourrez des crêpes bien minces. Disposer les crêpes dans un plat à gratin, les recouvrir de béchamel (saupoudrez de gruyère facultatif) et faire gratiner.

Crêpes aux champignons

Préparez une pâte à crêpes avec 3 oeufs, 6 cuillerées à soupe de farine et un demi-litre de lait. Battez les trois blancs en neige bien ferme et ajoutez-les au dernier moment. D'autre part, faites cuire dans du beurre 250 g de champignons émincés auxquels vous ajouterez une sauce béchamel citronnée. Préparez des crêpes assez fines et alternez une crêpe et une couche de sauce aux champignons. Servez bien chaud.

Crêpes aux champignons

Préparez une pâte 3 crêpes avec 2 oeufs, 150 g de farine, 2 dl de lait, 1 c à soupe d'huile et 1 pincée de sel. Faites-en des crêpes pas trop fines que vous tiendrez au chaud. Préparez d'autre part une épaisse sauce béchamel avec 50 g de beurre, 50 g de farine et 2 dl de lait. Salez, poivrez, ajoutez une pincée de muscade râpée. Faites sauter 250 g de champignons lavés et citronnés dans 30 g de beurre. Pliez les crêpes et rangez-les sur le plat de service, nappez-les de sauce dans laquelle vous aurez versé les champignons. Servez très chaud.

Crêpes aux champignons

Mélanger des champignons à de la mie de pain trempée dans du lait, 2 oeufs, sel, poivre et faire frire des petits tas dans une poêle.

Crêpes aux champignons

Blanchir les champignons dans de l'eau salée. Les mettre dans de la pâte à crêpes et cuire des crêpes minces.

Crêpes aux champignons

Pour 4 personnes: 200 g de farine, une pincée de sel, 2 dl de lait, 2 oeufs, une cuillerée à soupe d'huile, 400 g de champignons, 2 gros oignons, 200 g de gruyère râpé, 100 g de beurre, du sel, du poivre.

Préparez la pâte à crêpes en mélangeant soigneusement la farine, les oeufs, le lait, la pincée de sel et l'huile. Laissez reposer la pâte. Pendant ce temps, lavez les champignons et épluchez les oignons, hachez-les. Faites fondre 50 g de beurre dans une casserole et versez-y les champignons et les oignons hachés. Laissez cuire doucement, sans mouiller. Remuez à l'aide d'une cuillère en bois et laissez cuire 7 à 8 minutes. Ajoutez 125 g de fromage râpé. Rectifiez l'assaisonnement en faisant attention au sel, le fromage étant déjà salé. Les crêpes étant cuites, farcissez-lez avec la préparation, dressez-les sur un plat allant au four, saupoudrez-les avec le fromage restant et faites-les légèrement gratiner.

Croquettes aux champignons

400 g de nouilles cuites, 200 g de champignons de couche, 30 g de beurre, 4 oeufs, 100 g de crème fraîche, 50 g de gruyère râpé, sel, poivre, noix muscade.

Nettoyez et hachez les champignons, faites-les cuire 10 mn au beurre. Ajoutez les nouilles, puis, hors du feu, les oeufs entiers, la crème et le fromage. Assaisonnez, remettez sur le feu jusqu'à ce que les oeufs commencent à prendre. Laissez tiédir, puis formez des galettes que vous passerez dans l'huile à la poêle, au moment de servir, pour les faire dorer. Retournez-les délicatement à l'aide de deux spatules pour qu'elles cuisent des deux côtés. Égouttez-les soigneusement.

Croquettes de champignons

Pour 4 personnes: 400 g de champignons, une poignée de mie de pain rassis, 2 petits suisses, 3 oeufs, 2 c à soupe de crème double, 1 gousse d'ail, 1 c à café de persil haché, 60 g de beurre, 40 g de farine, un citron, 2 c à soupe de chapelure.

Nettoyez et laver les champignons. Égouttez-les et hachez-les. Faites revenir ce hachis dans du beurre et ajoutez-y l'ail et le persil hachés. Incorporez à ce mélange les petits suisses, la crème, deux oeufs et la mie de pain. Travaillez soigneusement la préparation. Salez et poivrez. Formez des petites quenelles, passez-les dans la farine puis dans la chapelure après les avoir trempées dans de l'oeuf battu. Faites frire dans la friture. Dressez sur le plat avec des tranches de citron.

Croustades aux champignons

Pour 4 personnes: 600 g de champignons, 4 croustades, 100 g de crème, sel, poivre 40 g de beurre, 40 g de farine, une cuillerée à dessert de purée de tomates, un jus de citron, un citron, 2 olives noires, du persil et quelques lamelles de tomates en garniture.

Coupez les champignons en deux et lavez-les à grande eau. Faites-les pocher dans de l'eau avec du jus de citron, du sel et du poivre. Préparez un roux avec beurre et farine. Mouillez avec la cuisson des champignons. Assaisonnez, portez à ébullition et liez avec la crème. Ajoutez les champignons et le concentré de tomates. Remplissez les croustades chaudes avec votre préparation et décorez avec une lamelle de tomate, du persil et deux demi-citrons surmontés d'une olive noire.

Croûtes aux champignons

Taillez quatre tranches de pain de mie rassis et formez-en des losanges. Beurrez-les généreusement des deux côtés. D'autre part, faites attendrir dans une poêle contenant du beurre deux gros oignons émincés. Ajoutez-y 3 dl de lait, un bouquet garni, sel et poivre. Laissez bouillir une dizaine de minutes et passez au chinois. Préparez un roux blanc avec beurre et farine, ajoutez-y la sauce passée et, tout en tournant, laissez cuire quelques minutes. Incorporez à la sauce une cuillerée à soupe de concentré de tomates. Dans un autre récipient faites sauter au beurre des têtes de champignons que vous aurez au préalable cuits à l'eau citronnée et salée. Garnissez les croûtes avec la sauce, disposez les têtes par-dessus et servez bien chaud.

Croûtes aux champignons

Pour 6 personnes: 600 g de champignons, 20 g de beurre, ½ jus de citron, 1 dl d'eau, 40 g de beurre, 50 g de farine, 1 verre de vin blanc, 1 bouquet garni, gousse d'ail, sel, poivre, 1 jaune d'oeuf, 6 ou 12 croûtons, matière grasse pour les frire. Nettoyer les champignons, les laver rapidement. Les laisser entiers ou les couper en morceaux suivant leur grosseur. Les mettre immédiatement dans une casserole avec 1 dl d'eau, ½ jus de citron, 20 g de beurre, un peu de sel. Couvrir la casserole, la mettre sur feu vif et faire cuire 5 minutes.

D'autre part, faire un roux blond avec 40 g de beurre, 50 g de farine le mouiller avec Le jus de cuisson des champignons, un verre de vin blanc, un peu d'eau ou de bouillon, soit, en tout, 4 à 5 dl. Saler, poivrer, joindre un bouquet garni avec une gousse d'ail cachée dedans. Ajouter les champignons. Couvrir la casserole. Laisser cuire ¾ d'heure ou 1 heure très doucement. Couper 12 croûtons de pain d'environ 6x4 cm et 1 cm d'épaisseur, ou seulement 6 croûtons, mais un peu plus grands. Les faire dorer à la poêle dans un peu de matière grasse. Au dernier moment finir la sauce par une liaison au jaune d'oeuf (sauce poulette). Rectifier l'assaisonnement. Placer les croûtons en couronne dans un plat creux chaud, verser les champignons au milieu. Servir chaud.

Croûtes aux champignons

Nettoyez 300 g de champignons de couche; émincez-les, citronnez-les, faites-les sauter rapidement au beurre pendant 10 mn, salez et poivrez. D'autre part, mélangez 50 g de crème fraîche et 1 jaune d'oeuf, assaisonnez de paprika, versez ce mélange sur les champignons, ainsi que 2 c à soupe de persil haché. Laissez épaissir sur feu très doux. Répartissez les champignons sur des canapés de mie de pain grillés (ou dorés au beurre) et servez saupoudré de persil haché.

Croûtes aux champignons

Pour 8 personnes: 8 belles tranches de pain de campagne, 200 g de champignons de Paris, 50 g de morilles sèches, ¼ de litre de crème, 250 g de Comté, beurre, sel, poivre, ciboulette.

Réhydratez les morilles en les faisant tremper une demi-heure dans de l'eau froide. Coupez-le en deux dans Le sens de la longueur pour bien les nettoyer. Égouttez-les bien. Faites sauter au beurre les morilles et les champignons de Paris émincés très fin avec sel, poivre, ciboulette. Râpez le Comté. Faites dorer les tranches de pain au beurre sur les deux faces. Ajoutez aux champignons la crème. Faites réduire sur feu doux, ajoutez le Comté râpé, mélangez bien, toujours sur feu doux, jusqu'à ce que le Comté soit fondu. Tartinez les tranches avec cette préparation qui doit être très onctueuse. Passez-les au four, en position gril, et retirez-les dès qu'elles ont pris une belle couleur dorée. Servez très chaud.

Croûtes aux morilles (Franche-Comté)

Pour 4 personnes. Laisser tremper les morilles 2 ou 3 h. Préparation: 5 mn. Cuisson: 20 mn. 4 croûtes (salées) achetées toutes préparées, 1 sachet de morilles séchées, 50 g de beurre, 2 échalotes grises, 2 dl de crème fraîche, sel, poivre.

Faites revenir les échalotes hachées dans le beurre; rincez les morilles à l'eau courante, dans une passoire; si elles sont grosses coupez-les en deux; ajoutez-les aux échalotes; faites revenir à feu doux, en remuant souvent; salez; poivrez. Placez les croûtes dans le four chaud; versez la crème fraîche sur les morilles; laissez chauffer jusqu'à ébullition puis répartissez les morilles dans les croûtes chaudes; arrosez de la crème et servez aussitôt.

Estouffade de cèpes

Pour 6 personnes: 2 kg de cèpes frais, 75 cl de vin blanc sec, 2 dl de bouillon de boeuf dégraissé, 250 g de jambon de pays, thym, laurier, 10 gousses d'ail, huile, sel, poivre.

Nettoyez les cèpes, séparez têtes et queues, lavez et séchez les têtes, hachez les queues finement. Hachez également le jambon, faites-le revenir dans 3 cuillerées à soupe d'huile avec le hachis de champignons, laissez cuire 10 minutes, mouillez avec le vin blanc et le bouillon. Ajoutez les gousses d'ail hachées, 2 brins de thym, 1 feuille de laurier, les têtes de cèpes. Salez légèrement à cause du jambon et poivrez. Poursuivez la cuisson 4 heures, couvert et à petit feu. Servez avec du confit d'oie passé sous le gril du four ou avec des tranches de jambon de Bayonne simplement revenues à la poêle.

Friands aux champignons

400 g de champignons de couche, sel, poivre, le jus de ½ citron, 40 g de beurre, 125 g de crème fraîche, 2 jaunes d'oeufs, 375 g de pâte feuilletée, 1 oeuf.

Nettoyez les champignons, émincez-les et faites-les sauter vivement dans le beurre avec sel, poivre et jus de citron. Laissez-les cuire jusqu'à ce que toute l'eau qu'ils ont rendue soit évaporée. Hors du feu, ajoutez la crème fraîche battue avec les jaunes d'oeufs et laissez refroidir. Pendant ce temps, abaissez la pâte au rouleau à 3 mm d'épaisseur. Découpez-y 10 carrés de 10 cm de côté. Nappez-en cinq de la préparation aux champignons. Recouvrez-les des cinq autres carrés. Soudez les bords à l'eau, en appuyant pour bien fermer. Dorez à l'oeuf battu et mettez sur une plaque mouillée. Faites cuire pendant 30 mn à four chaud.

Fricassée de champignons

200 g de lardons, 150 g de cèpes, 150 g de trompettes de la mort, 150 g de girolles, 1 petite échalote, 2 c à soupe de chapelure, 2 c à soupe de persil.

Blanchir les lardons puis les faire rissoler. Ajouter les échalotes hachées. Verser les champignons et les cuire 2 à 3 mn pour qu'ils perdent leur eau. Ajouter alors la chapelure et le persil.

Fricassés de champignons aux raisins

Pour 4 personnes. Préparation: 20 mn, cuisson: 30 mn. 300 g de petites pommes de terre, 3 oignons blancs, 200 g de petits champignons de Paris, 1 branche de céleri, 4 c à soupe de raisins secs, 1 c à café de graines de coriandre, sel, poivre, 2 brins de thym, 5 c à soupe d'huile d'olive.

Pelez les pommes de terre, essuyez-les, mettez-les à dorer dans une poêle avec l'huile d'olive. Épluchez les oignons et émincez-les, ajoutez-les dans la poêle ainsi que le céleri coupé en tronçons Coupez la base du pied terreux des champignons, lavez-les très rapidement sous l'eau froide pour qu'ils ne se gorgent pas d'eau, puis ajoutez-les aux autres légumes. Faites blanchir les raisins pendant 5 mn dans de l'eau bouillante, égouttez-les, mettez-les dans la poêle puis parsemez de coriandre et de thym, salez, poivrez et laissez mijoter en remuant de temps en temps, jusqu'à ce que les pommes de terre soient tendres. Servez aussitôt en accompagnement d'une volaille grillée ou en plat unique avec une salade. Vous pouvez remplacer les pommes de terre par des pâtes que vous aurez fait cuire avant de les mêler aux autres ingrédients.

Girolles au jambon

Pour 4 personnes: 250 g de girolles, 30 g de beurre, 1 c à soupe d'huile, sel, poivre, 300 g de jambon cru ou fumé, 1 c à soupe de cognac, 150 g de crème fraîche, persil haché.

Lavez les girolles sans les laisser tremper, faites-les sauter dans le mélange beurre-huile chaud, assaisonnez, couvrez pendant une dizaine de minutes, le temps que les girolles rendent leur eau, ensuite découvrez pour faire évaporer le jus. Joignez alors le jambon coupé en dés, laissez revenir pendant quelques minutes puis ajoutez le cognac et la crème. Donnez un bouillon et saupoudrez de persil haché.

Girolles au lard

750 g de girolles, 200 g de lard fumé en tranches fines, 30 g de beurre, 2 échalotes, quelques brins de persil, sel, poivre.

Lavez les girolles à grande eau, dans une bassine. Puis faites-les égoutter. Hachez ensemble, échalotes épluchées et le persil. Dans une casserole, faites fondre le beurre, ajoutez les tranches de lard (sans couenne) et faites-les légèrement dorer. Ajoutez le hachis et faites revenir un instant. Ajoutez enfin les girolles. Remuez bien. Salez, poivrez. Ajoutez un demi-verre d'eau. Couvrez. Laissez cuire sur feu vif une douzaine de minutes puis sur feu plus doux pendant une demi-heure, en surveillant et en secouant de temps en temps la casserole. C'est un excellent plat de résistance. Pour le rendre encore plus nourrissant, on peut ajouter, par-dessus, des oeufs poêlés.

Goulasch aux champignons

Pour 4 personnes: 1 kg de champignons des bois, frais, (dont la moitié des cèpes), 75 g de lard fumé maigre, 1 poivron vert, 4 oignons nouveaux, 4 tomates, 3 c à thé de paprika doux, 1 bouquet de persil, un peu de sauce instantanée, 1 verre de crème fraîche et 1 de crème sure, 1 c à thé de thym.

Nettoyer les champignons et les couper en quatre ou en gros morceaux. Couper le lard, le poivron vert et les oignons en dés. Passer les tomates dans l'eau bouillante et enlever la peau et les pépins, et les couper en bandes. Faire fondre le lard ajouter les oignons et le poivron coupés et les ajouter au lard, laisser dorer 2 minutes. Mettre ensuite les champignons et laisser cuire 2 minutes. Assaisonner avec tous les autres ingrédients et la crème et laisser cuire pendant 15 minutes. Pour finir ajouter le persil haché et lier le tout avec la sauce en poudre. Servir avec de la purée de pommes de terre.

Gratin de cèpes

Pelez et coupez en tranches 600 g de pommes de terre. Nettoyez, lavez et séchez 600 g de cèpes, coupez-les également en tranches. Mélangez 200 g de crème fraîche avec 1 gousse d'ail pilée, sel et poivre. Disposez en couches alternées pommes de terre et cèpes dans un plat à gratin beurré, saupoudrez chaque couche de fromage râpé, nappez de crème, terminez par du fromage et faites gratiner 1 h à 1 h 30 à four chaud.

Gratinée de champignons

Pour 4 personnes: 400 g de champignons de couche, 1 litre de bouillon de volaille (eau + cube), 1 verre de porto, 50 g de beurre, 100 g de gruyère râpé, 1 tranche épaisse de jambon maigre, sel, poivre, un demi-citron, 4 tranches de pain rassis. Préparation: 25 mn. Cuisson: 30 mn.

Retirez la partie sablonneuse des champignons. Nettoyez et lavez ceux-ci soigneusement. Épongez-les et arrosez-les avec le jus du demi-citron. Si les champignons sont gros, émincez-les avant de les arroser avec le citron. Faites-les revenir pendant 10 minutes dans une casserole contenant du beurre chaud. Assaisonnez. Faites griller les tranches de pain. Arrosez les champignons avec le bouillon et le porto. Portez à ébullition et laissez cuire 5 minutes. Ajoutez le jambon haché en fin de cuisson. Versez le potage dans des bols allant au four. Posez une tranche de pain dans chacun d'eux. Saupoudrez de gruyère râpé et faites gratiner au four. Laissez gratiner pendant une quinzaine de minutes environ. Servez la gratinée dès la sortie du four.

Lactaires délicieux en pickles

C'est une recette que vous pouvez aux deux seuls lactaires qui méritent d'être consommés, le Lactaire délicieux, et le Lactaire sanguin. Ces champignons à chair grenue secrètent du lait comme tous les représentants du groupe, mais ils sont les seuls à avoir un lait dans les tons rouge-orangé. Orangé pour le délicieux, et rouge sang pour le sanguin. On les trouve sous les conifères. On peut les cuire au gril, mais il nous parait plus original de les préparer au vinaigre aromatisé. Vous prenez de petits lactaires, et éventuellement, des gros, s'ils sont beaux et bien fermes. Dans ce dernier cas, vous les couperez en deux et vous supprimerez le pied. Creux le plus souvent, il risquerait de se gorger de vinaigre et d'exprimer ensuite ce liquide acide brusquement dans la bouche au moment de la consommation. Ces lactaires étant souvent âcres, surtout le vrai " délicieux ", laissez-les, tremper une nuit entière dans l'eau. Le lendemain, faites-les bouillir 5 minutes dans une nouvelle eau et laissez les égoutter. Entre temps préparez le vinaigre, en prenant la quantité nécessaire pour vos bocaux, et en y faisant dissoudre quelques morceaux de sucre. Faites cuire dans ce vinaigre vos aromates et épices préférés (ciboulette, feuilles de laurier, ail, oignon, poivre, clous de girofle, et même éventuellement estragon, cannelle, basilic, baies de genièvre). Après ébullition, filtrez votre vinaigre et refaites-le bouillir en ajoutant les champignons. Laissez bouillir quelques minutes le tout et mettez en bocaux de verre hermétiques. Laissez refroidir, fermez, et stockez à l'abri des regards de convoitise... Il est en effet préférable d'attendre une huitaine de jours avant d'entamer ces bocaux. Ensuite, ils ne feront pas long feu et connaitront un joli succès. Surtout si vous les servez en hors-d'oeuvre, accompagnés de jambon de pays ou de viande des Grisons.

Le croustillant aux girolles

Pour 4 personnes: 250 g de girolles, 3 oeufs, 20 g de gruyère râpé, 100 g de fromage blanc maigre, 2 échalotes hachées, 1 c à café de ketchup, sel, poivre, muscade, 1 c à soupe de fines herbes, 10 g de maïzena.

Éplucher et laver avec précaution les girolles. Les égoutter sur un linge propre. Les tailler en quartiers. Dans une poêle (à revêtement anti-adhésif), faire sauter les girolles avec les échalotes hachées. Salez, poivrer, parfumer de muscade râpée. Couvrir et laisser cuire à feu très doux 8 à 10 minutes. Les maintenir au chaud. Séparer les jaunes des blancs. Dans un saladier, fouetter les jaunes d'oeufs avec le fromage blanc, la maïzena, le gruyère et le ketchup. Saler. Poivrer, très légèrement. Monter les blancs d'oeufs en neige très ferme. Incorporer ces derniers à la crème obtenue. Dans un cercle à tarte que vous chemisez à l'aide d'une feuille de papier aluminium, verser la moitié de la crème. Cuire à four chaud ce fond de crème 5 à 8 minutes. Ce temps écoulé garnir le fond avec les girolles saupoudrez de fines herbes. Recouvrir du reste de crème. Cuire de nouveau à four chaud 10 minutes. Enfin enlever le cercle et le papier aluminium: dresser sur un plat rond de service entouré d'un bouquet de salade frisée.

Morilles à la crème

Proportions Pour 6 personnes: 1 kg de morilles fraîches, 50 g de beurre, 500 g de crème fraîche, sel, poivre. Sauce béchamel: 30 g de beurre, 50 g de farine, ¼ de litre de lait.

Lavez les morilles à plusieurs eaux après avoir enlevé le pied. Bien égouttées, mettez-les au beurre chaud à revenir pendant vingt minutes. Faites la béchamel et ajoutez-la aux morilles. Ajoutez la crème fraîche. Vérifiez l'assaisonnement et laissez mijoter sans bouillir, à tout petit feu pendant au moins une demi-heure. La morille va donner tout son goût à la crème. Vous pouvez augmenter considérablement la quantité de crème surtout si elle devient une sauce accompagnant des volailles, des viandes rôties, des légumes cuits simplement à l'eau.

Muscadins

1 kg de champignons de Paris, 100 g de beurre, 2 oeufs, lait, 1 citron, fines herbes, persil, estragon, muscade.

Faire revenir les champignons dans le beurre. Ajouter le jus de citron, une pincée des herbes. Cuire 15 mn à petit feu. Battre 2 jaunes d'oeufs et 1 cuillère de lait dans un bol et ajouter cette liaison aux champignons hors du feu en mélangeant rapidement.

Omelette aux girolles

Pour 4 personnes: 300 g de girolles, 30 g de beurre, 100 g de lard, 8 oeufs, 50 g de crème fraîche, sel, poivre, persil.

Nettoyez les girolles, coupez le pied sableux, lavez les champignons dans plusieurs eaux vinaigrées sans les laisser tremper. Égouttez-les, faites-les sauter dans la matière grasse chaude, couvrez pendant une dizaine de minutes, le temps que les girolles rendent leur eau, puis découvrez pour faire évaporer le jus rendu. Ajoutez alors le lard coupé en lardons et laissez rissoler. Pendant ce temps, battez les oeufs en omelette avec la crème et l'assaisonnement. Versez les oeufs dans la poêle et laissez-les prendre. Replier l'omelette au moment de servir.

Pain de champignons

Nettoyez 1 kg de champignons de couche, faites-les sauter 10 mn au beurre avec sel, poivre et un filet de citron. Passez-les au mixer avec 250 g de jambon cuit. A ce hachis, joignez 2 échalotes hachées et revenues au beurre, 1 gousse d'ail, 2 c à soupe de persil haché, 2 oeufs entiers + 2 jaunes et une poignée de mie de pain trempée dans du lait et pressée, assaisonnez et incorporez 2 blancs d'oeufs battus en neige. Versez dans un moule à charlotte beurré et faites cuire à four moyen au bain-marie pendant 45 mn. Démoulez et nappez d'un coulis de tomates.

Petits pains aux champignons

Pour 4 personnes: 4 petits pains ronds individuels, 125 g de beurre, 2 gousses d'ail, 2 c à soupe de persil haché, 300 g de champignons de Paris, sel, poivre, ¼ de litre de crème double. Préparation: 20 mn. Cuisson: 30 mn.

Coupez la partie supérieure des petits pains. Évidez-les en retirant 18 mie intérieure. Faites fondre 80 g de beurre en évitant de le laissez blondir. Ajoutez les gousses d'ail écrasées de façon à parfumer légèrement ce beurre. A l'aide d'une petite cuillère arrosez l'intérieur des petits pains avec ce beurre fondu afin qu'ils soient bien imbibés. Faites-les chauffer 8 à 10 mn au four pas trop chaud. Nettoyez les champignons, lavez-les rapidement en évitant de les laisser séjourner dans l'eau. Émincez-les faites-les revenir dans le reste de beurre. Quand ils sont cuits ajoutez la crème, faites la réduire rapidement à bon feu. Rectifiez l'assaisonnement en forçant un peu sur le poivre. Saupoudrez avec le persil haché. Emplissez les petits pains bien chauds avec les champignons. Recouvrez-les avec la partie supérieure des petits pains que vous aurez aussi passée au four. Servez immédiatement.

Pizza aux champignons

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 4 belles tomates, 1 oignon, 2 c à soupe d'huile d'olive, 1 gousse d'ail, un bouquet garni, sel, poivre, 200 g de champignons de couche, 50 g de parmesan râpé, origan en poudre.

Étalez la pâte en un disque épais de ½ cm environ. Pelez et épépinez les tomates, concassez-les grossièrement et faites-les fondre avec l'oignon haché dans l'huile chaude avec l'ail pilé, les aromates et l'assaisonnement. Laissez mijoter pendant 45 mn environ, puis passez ce coulis à la moulinette. Huilez légèrement le disque de pâte, recouvrez-le de sauce tomate. Nettoyez et émincez les champignons, répartissez-les sur la sauce tomate. Saupoudrez de parmesan et de marjolaine, couvrez de papier d'aluminium et laissez reposez 30 mn. Faites cuire de 30 à 40 mn à four chaud préchauffé.

Pleurotes à la tomate

Pour 4 personnes: 500 g de pleurotes, 3 oignons, 4 c à soupe d'huile, 4 tomates, ½ tasse de bouillon (eau et cube) ou de vin blanc sec, 2 feuilles de laurier, sel, poivre, 1 citron.

Nettoyez les pleurotes en coupant la partie inférieure et en les rinçant rapidement à l'eau courante. Séchez-les et émincez-les. Pelez et hachez les oignons, faites-les fondre à l'huile, ajoutez les tomates passées à la Moulinette, le bouillon ou le vin, le laurier, l'assaisonnement et le jus de citron. Joignez les champignons émincés, couvrez et laissez cuire une dizaine de minutes à feu vif. Retirez alors le couvercle baissez le feu et laissez mijoter pendant 45 mn à feu très doux. Servez avec des oeufs brouillés.

Poêlée de cèpes

Faire saisir les cèpes, saler, poivrer. Laisser cuire jusqu'à ce qu'ils soient dorés. Arroser d'un peu de porto, flamber. Verser un peu de crème fraîche liquide pour lier. Servir.

Potage aux champignons

Pour 6 personnes: 300 g de champignons de couche, 1 oignon, 30 g de beurre, 1 c à soupe de farine, 1 litre de bouillon (eau et cubes), 2 jaunes d'oeufs, 2 c à soupe de crème fraîche, sel, poivre.

Nettoyer et émincez les champignons, pelez et hachez l'oignon. Faites-le revenir au beurre, ajoutez les champignons, saupoudrez de farine, mouillez de bouillon, laissez cuire 45 mn (15 mn en auto-cuiseur). Passez ou mixez la soupe, liez avec les jaunes d'oeufs battus avec la crème fraîche et rectifiez l'assaisonnement. Vous pouvez saupoudrer de pluches de cerfeuil à volonté.

Potage aux champignons

Pour 4 personnes: 400 g de champignons de Paris, 100 g de beurre, 2 oignons, 30 g de farine, 1 verre de madère, eau bouillante, sel, poivre, 2 échalotes, 2 jaunes d'oeufs, 1 tasse de crème fraîche, croûtons grillés, feuilles de menthe.

Faites revenir dans une grosse noix de beurre les champignons émincés et les oignons hachés, saupoudrez de farine, mouillez avec 1 verre de madère et 1 litre d'eau chaude, salez, poivrez, ajoutez les échalotes hachées. Au bout de vingt minutes de cuisson, ôtez du feu, liez avec les jaunes d'oeufs, la crème fraîche et le reste de beurre. Au moment de servir ajoutez les croûtons grillés et les feuilles de menthe.

Potage aux champignons

Pour 6 personnes: 250 g de champignons de couche, 60 g de beurre, 1 c à soupe de farine, 2 litre de bouillon de volaille, sel, poivre, 100 g de crème fraîche, persil haché, 3 tranches de pain de mie, 50 g de beurre ou 4 c à soupe d'huile.

Nettoyez et émincez les champignons, faites-les revenir dans la matière grasse chaude. Saupoudrez de farine, mouillez de bouillon, assaisonnez portez à ébullition et laissez cuire pendant 15 mn. Liez à la crème et saupoudrez de persil au moment de servir. D'autre part, coupez le pain écroûté en triangles et faites-les dorer rapidement dans la matière grasse. Servez avec le potage bien chaud.

Potage aux champignons et au céleri

Pour 4 personnes: 250 g de champignons de couche blonds, 1 coeur de céleri blanc, 30 g de beurre, 1 litre d'eau ou de bouillon de poule, sel, poivre, 2 jaunes d'oeufs, crème fraîche à volonté.

Nettoyez les champignons, émincez-les finement ainsi que le céleri. Faites fondre les légumes dans le beurre chaud. Mouillez d'eau bouillante (ou de bouillon), assaisonnez et laissez cuire 45 mn. Passez au mixeur. Mettez les jaunes d'oeufs dans la soupière et versez le potage par-dessus. Ajoutez à volonté 1 c à soupe de crème par assiette. Garnitures possibles: croûtons frits, lamelles de champignons revenues au beurre, feuilles de céleri hachées.

Purée de champignons

C'est une purée faite de champignons et d'oignons (par moitié) cuits à part. La cuisson terminée, les mixer ensemble. Ajouter sel, poivre, muscade et crème fraîche.

Quenelles de champignons

Hacher des restes de viande et 500 g de lard frais. Blanchir 500 g de champignons. Les hacher, les mélanger avec la viande, 1 oeuf, 1 petit pain trempé dans du lait et pressé; sel, poivre, quelques cuillerées de crème, du persil. Former des boulettes. Si la masse est trop sèche, ajouter encore un jaune d'oeuf, si elle est trop humide, ajouter de la chapelure. Retournez les quenelles aplaties dans de la chapelure et les faire rôtir au beurre.

Quiche aux champignons

Pour 6 personnes: Un fond de tarte en pâte brisée, 800 g de champignons rosés ou de champignons de Paris, 30 g de beurre, 1 citron, sel, poivre, 3 oeufs, 4 c à soupe de crème fraîche, 100 g de gruyère râpé, sel, poivre, noix muscade.

Faites cuire le fond de tarte piqué la fourchette, recouvert d'une feuille d'aluminium et de haricots secs à four moyen pendant 20 mn. Pendant ce temps, nettoyez les champignons, émincez-les et faites-les étuver doucement dans le beurre; arrosez-les de jus de citron, salez, poivrez et laissez cuire jusqu'à ce que toute l'eau de végétation qu'ils auront rendue se soit évaporée. D'autre part, battez les oeufs avec la crème et le gruyère râpé, assaisonnez ce mélange. Ajoutez les champignons, versez sur le fond de tarte et repassez au four pendant 20 mn.

Quiche aux champignons

Pour 4 personnes: une croûte en pâte feuilletée, un gros oignon, 8 fines tranches de lard fumé, un quart de litre de lait, 100 g de gruyère râpé, 2 jaunes d'oeufs, du sel, du poivre, de la muscade. Préparation: 20 minutes. Cuisson: une demi-heure.

Lavez les champignons et émincez-les. Faites-les pocher et garnissez-en le fond de la croûte. Placez les oignons émincés sur les champignons. Dresse-y les fines tranches de lard. Faites bouillir le lait avec du sel, du poivre, de la muscade et ajoutez-y le fromage râpé. Incorporez les jaunes d'oeufs. Garnissez avec le restant des champignons émincés. Faites gratiner au four et servez bien chaud.

Quiche aux champignons

Un fond de tarte en pâte brisée. Garniture: 300 g de champignons de couche, 30 g de beurre, une gousse d'ail, sel, poivre, 1 c à soupe de persil haché ou d'aneth haché, 1 jaune d'oeuf, 125 g de crème, 50 g de gruyère râpé.

Faites cuire à blanc le fond de tarte 10 mn. Nettoyez et émincez les champignons faites-les revenir au beurre; quand ils ont rendu leur eau ajoutez l'ail pilé l'assaisonnement et les herbes. D'autre part battez le jaune d'oeuf avec la crème et le fromage râpé. Joignez les champignons. Garnissez le fond de tarte avec cette préparation et faites cuire à four chaud (200°C) pendant 30 mn environ.

Quiche aux champignons et aux poireaux

Pour 6 personnes: 400 g de champignons de Paris, 3 poireaux, 1 citron, 3 oeufs, 150 g de tome de brebis, 200 g de crème fraîche, 30 g de beurre, 3 pincées de muscade, sel, poivre. Pour la pâte: 200 g de farine + 2 c à soupe, 100 g de beurre ramolli, 1 jaune d'oeuf, 1 c à soupe de cognac, 1 pincée de sel.

Préparez la pâte: dans un saladier mélangez la farine, le sel et le beurre ramolli. Dès qu'ils ont la consistance d'une grosse semoule, ajoutez le jaune d'oeuf et le cognac en travaillant rapidement. Roulez la pâte en boule. Enveloppez-la de film étirable et placez-la 1 h au réfrigérateur. Nettoyez les champignons. Séchez-les. Émincez-les et arrosez-les du jus de citron. Raccourcissez les poireaux. Lavez-les dans plusieurs eaux. Séchez-les. Émincez-les. Mélangez les poireaux et les champignons. Chauffez le beurre dans une sauteuse. Versez les légumes. Salez et poivrez. Laissez-les cuire 10 mn sur feu doux, en mélangeant, jusqu'à ce qu'ils deviennent tendres. Préchauffez le four sur thermostat 6 (180°C). Étalez la pâte sur le plan de travail fariné. Garnissez-en un moule à tarte. Piquez la pâte avec les dents d'une fourchette. Recouvrez le fond de haricots secs. Enfournez pendant 10 mn. Dans un bol, battez les oeufs en omelette. Incorporez la crème fraîche. Salez et poivrez. Parfumez de la muscade. Sortez la tarte précuite du four. Retirez les haricots secs. Parsemez le fond de la tarte de la moitié du fromage coupé en lamelles. Réservez le reste. Versez dessus la fondue de champignons de Paris et de poireaux. A l'aide d'une louche, recouvrez largement les légumes des oeufs battus avec la crème, jusqu'à 1,5 cm des bords. Parsemez la surface de la tarte du reste du fromage préalablement découpé en lamelles. Glissez le moule au four et laissez cuire 40 mn, jusqu'à ce que les bords de la pâte prennent une teinte blonde et que toute la surface soit dorée. Servez directement dans le plat de cuisson, ou démoulez sur un plat de service. Servez cette quiche chaude ou tiède. Accompagnez-la d'une salade mélangée ou d'une mâche, bien assaisonnée.

Ragoût de champignons à la crème

Pour 4 personnes: 400 g de champignons rosés des champs, ou de champignons de couche, 100 g de beurre, le jus de ½ citron, sel, poivre, 150 g de crème fraîche, 1 c à soupe de farine, persil haché à volonté.

Coupez le bout terreux des champignons, lavez-les rapidement à l'eau vinaigrée, égouttez-les. Faites-les étuver doucement au beurre avec le jus de citron et l'assaisonnement (une vingtaine de minutes). Mélangez la crème avec la farine, ajoutez le tout aux champignons, laissez chauffer 5 mn et servez saupoudré de persil.

Ratatouille forestière

800 g de cèpes, une cuillerée à dessert de beurre, une cuillerée à soupe d'huile, 400 g de lard, une, 2 échalotes, un oignon, deux gousses d'ail, un peu d'estragon, un peu de persil haché, une brindille de thym et une feuille de laurier.

Faites étuver les cèpes dans beurre et huile avec les échalotes, oignon, ail et estragon hachés. Assaisonnez de sel, poivre et parfumez avec thym et laurier. A la fin de la cuisson ajoutez le lard coupé en lardons. Apres 5 minutes, servez dans un plat profond et garnissez avec du persil haché.

Sauté de champignons à la provençale

Préparation: 20 mn. Cuisson: 20 mn. Pour 4 personnes: 900 g de champignons mélangés (champignons de Paris, pleurotes, morilles etc) 125 g de poitrine fumée, 1 poivron vert, 2 tomates, 1 oignon, 2 gousses d'ail, ½ bouquet de persil, 1 c à soupe de farine, 150 g de crème, ½ c à café de paprika doux, 2 c à soupe d'huile, sel, poivre.

Préparez les légumes: ôtez le pied terreux des champignons. Rincez rapidement les champignons de Paris, égouttez-les et émincez-les. Essuyez légèrement les pleurotes avec un linge humide. Rincez plusieurs fois les morilles dans de l'eau vinaigrée (si vous utilisez des morilles séchées, faites-les tremper 2 h dans de l'eau tiède). Égouttez-les. Rincez le poivron. Supprimez le pédoncule et les graines. Coupez le poivron en lanières. Ébouillantez rapidement les 2 tomates. Pelez-les, épépinez-les, puis coupez-les en morceaux. Coupez la poitrine en petits dés. Faites-les dorer à feu doux dans une sauteuse avec 1 cuillerée à soupe d'huile. Retirez-les. Remplacez-les par l'oignon émincé et 1 cuillerée à soupe d'huile. Laissez cuire sur feu doux jusqu'à ce que l'oignon devienne translucide. Ajoutez les champignons, le poivron, les tomates les petits lardons et l'ail écrasé. Assaisonnez de paprika. Salez et poivrez. Laissez cuire 10 mn, jusqu'à ce que l'eau rendue par les champignons et les tomates soit presque entièrement évaporée. Mélangez la farine et la crème. Versez-les dans la sauteuse. Laissez bouillir 1 à 2 mn en remuant avec une cuillère en bois. Parsemez de persil ciselé et servez aussitôt, soit en entrée, soit en accompagnement d'une viande blanche.

Soufflé aux champignons

Convient à tous les champignons, sauf les cèpes. Particulièrement savoureux avec les craterelles. 250 g de champignons, 4 oeufs entiers +2 jaunes, 50 de farine, 50 g de beurre, ¼ de litre de lait, sel, poivre, 1 petite pincée de noix muscade (facultatif).

Dans une casserole à fond épais, faites fondre environ 40 g de beurre. Dès qu'il commence à mousser, ajoutez la farine, tournez vivement, pendant environ une minute, puis ajoutez, peu à peu, le lait, chaud ou froid, en continuant à tourner. Laissez cuire cinq minutes, en tournant, sur feu assez doux, puis retirez du feu. Ajoutez, un à un, les jaunes d'oeufs, poivre et muscade. Remuez bien. Ajoutez ensuite les champignons hachés. Remuez à nouveau. Battez les blancs d'oeufs en neige ferme avec une bonne pincée de sel, incorporez-les au reste, sans tourner mais en remuant plutôt de haut en bas. Beurrez un moule à soufflé. Versez-y le mélange. Laissez cuire environ vingt minutes, à four moyen, ou jusqu'à ce que le soufflé soit bien gonflé et monté et que, sa surface soit dorée.

Soufflé aux champignons

750 g de champignons, 100 g de beurre, 3 jaunes d'oeufs, 3 blancs d'oeufs battus en neige bien ferme, sel et poivre.

Faites réduire les champignons soigneusement dans du beurre. Laissez-les cuire à petit feu. Passez à la moulinette très finement. Laissez sécher votre préparation sur le feu jusqu'à l'obtention d'une consistance d'une sauce épaisse. Si votre préparation vous parait aqueuse ajoutez un peu de béchamel. Pour 250 g de purée de champignons, incorporez hors du feu les trois jaunes d'oeufs et les trois blancs battus en neige bien ferme. Salez et poivrez et versez votre préparation dans un moule à soufflé beurré. Faites cuire une demi-heure dans un four moyen.

Soufflé aux champignons

60 g de beurre, 60 g de maïzena, 40 cl de lait, 3 ou 4 oeufs (selon grosseur), 100 g de champignons de Paris, 50 g de gruyère râpé, sel, poivre.

Parez les champignons, essuyez-les, faites-les revenir dans une noix de beurre et hachez-les très finement. Délayez la Maïzena avec la moitié du lait froid. Faites fondre dans une casserole le beurre et ajoutez le reste du lait. Lorsque le mélange est chaud, versez la Maïzena délayée en tournant vivement, puis le fin hachis de champignons, le fromage râpé, le sel et le poivre. Tournez toujours. Dès que la pâte est souple et lisse, retirez du feu. Ajoutez, dans la préparation légèrement refroidie, les jaunes d'oeufs, un à un, puis les blancs d'oeufs battus en neige très ferme (avec une pincée de sel). Beurrez largement un plat à soufflé. Remplissez-le aux 2/3 de sa hauteur. Faites cuire votre soufflé 20 minutes à four moyen et 5 minutes à four chaud. Servez doré et bien soufflé, immédiatement.

Soupe aux cèpes

250 g de jeunes cèpes frais et fermes, 4 ou 5 pommes de terre moyennes, une gousse d'ail, beurre, crème, jaune d'oeuf, sel et poivre.

Faites une soupe de pommes de terre classique en mettant vos pommes de terre épluchées et la gousse d'ail à bouillir longuement dans un litre un quart d'eau salée. Prolongez l'ébullition jusqu'à ce que les pommes de terre se "défassent". Passez au moulin à légumes en gardant l'eau de cuisson et mélangez celle-ci à la purée obtenue. Ajoutez beurre, poivre, sel et éventuellement un peu d'eau si le mélange obtenu n'a pas la fluidité d'un potage. Remettez sur le feu et quelques minutes avant de servir ajoutez les cèpes, très finement hachés au couteau et liés à la crème et au jaune d'oeuf.

Surprise de champignons

Préparation: 45 mn. Cuisson: 50 mn. Pour 4 personnes: 48 champignons de Paris moyens, un bol de béchamel épaisse, 3 oeufs, une noix de ris de veau, 80 g de beurre, chapelure, friture, jus de citron.

Retirez les queues de champignons sans abîmer les têtes. Lavez ces derniers rapidement sans les laisser séjourner dans l'eau. Égouttez-les, épongez-les, citronnez-les. Nettoyez les queues, hachez-les finement. Ajoutez une cuillère à café de jus de citron afin qu'ils ne noircissent pas. Faites-les revenir au beurre. Parez le ris de veau, faites-le pocher à l'eau bouillante salée. Rafraîchissez-le, coupez-le en petits dés. Faites-le revenir au beurre. Mélangez la béchamel, le ris de veau et le hachis de queues de champignons ainsi qu'un oeuf battu. Assaisonnez, poivrez largement. Garnissez l'intérieur des têtes de champignons avec cette préparation collez-les deux à deux et retenez les par un petit pique olive en bois. Battez les oeufs en omelette, trempez les petites boules de champignons dedans puis roulez-les dans la chapelure. Faites frire à grande friture. Servez très chaud.

Tarte à la paysanne

Préparation: 15 mn. Cuisson: 1 h. Pour 5 à 6 personnes: 300 g de pâte brisée, 3 oeufs, 100 g de jambon cru, 1 poireau, 400 g de champignons, 100 g de comté, 200 g de crème, 40 g de beurre, sel, poivre.

Préchauffez le four thermostat 6 (180°C). Nettoyez soigneusement les champignons et le poireau. Émincez-les. Faites-les revenir dans 30 g de beurre jusqu'à ce que le jus de cuisson soit évaporé. Ajoutez le jambon coupé en dés. Salez peu et poivrez. Mélangez la crème fraîche, les oeufs et le fromage finement râpé. Beurrez un moule à tarte et garnissez-le de pâle. Disposez dessus le mélange champignons, poireau, jambon puis versez la crème aux oeufs et au fromage. Faites cuire au four 55 mn à 1 h et servez bien chaud.

Tarte aux champignons

Foncez un moule à tarte de 300 g de pâte brisée et faites cuire à blanc 10 mn. Faites revenir au beurre 400 g de champignons de couche émincés avec sel, poivre et une pointe de safran. Mélangez-les avec 150 g de crevettes cuites et décortiquées puis avec ½ litre de sauce béchamel et 100 g de gruyère râpé. Versez le tout dans le fond de tarte et faites cuire 20 mn au four. Servez chaud, garni de rondelles d'oeufs durs.

Tarte aux champignons

Pour 6 personnes: 1 fond de tarte en pâte brisée. Garniture: 400 g de champignons rosés des prés (ou à défaut de champignons de couche), citron, 150 g de lard fumé, 1 oignon, 30 g de beurre, 1 bouquet garni, sel, poivre, noix muscade, 2 dl de vin blanc sec, 4 oeufs, 200 g de crème fraîche.

Faites cuire le fond de tarte à blanc 10 mn. Nettoyez et émincez les champignons, citronnez-les pour qu'ils ne noircissent pas. Coupez le lard en lardons et faites-les blanchir 2 mn à l'eau bouillante Égouttez-les et séchez les Pelez et hachez l'oignon faites-le fondre au beurre, ajoutez les champignons, assaisonnez joignez le bouquet garni et laissez cuire un dizaine de minutes en remuant. Mouillez de vin blanc, laissez réduire. Battez les oeufs avec la crème du sel et du poivre. Quand le mélange aux champignons a réduit de trois quarts, ajoutez les lardons et la crème aux oeufs. Versez le tout sur le fond de tarte pré-cuit et faites cuire à four chaud (200°C) pendant 30 mn. Démoulez Pour servir.

Tarte aux champignons

Pour 6 personnes. Cuisson: 35 mn. 350 g de pâte brisée, 1 kg de champignons des prés, 1 gousse d'ail, 1 cuillerée à soupe de persil haché, 30 g de beurre, 40 g de farine, ¼ de litre de lait, 200 g de crème fraîche, sel, poivre.

Nettoyer les champignons, les émincer et les faire sauter au beurre, saler, poivrer, ajouter un peu d'ail et de persil. Préparer une béchamel épaisse au lait et à la crème, incorporer aux champignons, vérifier l'assaisonnement et laisser mijoter 10 mn en surveillant. Verser sur la pâte pré-cuite et dorer au four. Parsemer de persil haché avant de servir.

Tarte aux champignons

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 300 g de champignons de couche, 60 g de beurre, sel, poivre, 100 g de fromage de chèvre frais, 1 oeuf, 60 g de gruyère râpé.

Faites cuire le fond de tarte à blanc 10 mn. Nettoyez les champignons, émincez-les et faites-les sauter (-+ 10 mn) dans le beurre, assaisonnez et arrosez de jus de citron. D'autre part, mélangez le fromage de chèvre, l'oeuf et le gruyère râpé, ajoutez les champignons et garnissez le fond de tarte. Faites cuire à four chaud préchauffé (200 °C) pendant 35 mn.

Tarte forestière

Foncez un moule à tarte de pâte brisée et faites-la cuire à blanc. Faites sauter au beurre 200 g de champignons de couche émincés et 3 échalotes hachées. Ajoutez 200 g de dés de jambon cuit, assaisonnez et mélangez le tout à ½ litre de sauce béchamel épaisse additionnée de 1 jaune d'oeuf. Garnissez la pâte et faites cuire 10 mn à four chaud.

Tartelettes aux morilles

Pour 6 personnes: 6 fonds de tartelettes tout préparés ou: Pâte brisée: 250 g de farine, 125 g de beurre, une pincée de sel, ½ dl d'eau, 2 paquets de morilles séchées, 50 g de beurre, ½ citron, sel, poivre, 100 g de crème fraîche, 2 jaunes d'oeufs, persil haché à volonté.

Réchauffez au four les fonds de tartelettes tout préparés ou faites la pâte brisée, versez la farine en fontaine. Mettez le beurre en parcelles au centre, avec le sel. Pétrissez rapidement et ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez reposer au moins 2 heures. Étalez au rouleau la pâte légèrement retravaillée, foncez-en 6 moules à tartelettes beurrés et faites-les cuire à blanc (10 mn à four chaud). Vous aurez d'autre part fait tremper les morilles dans de l'eau froide pendant 1 h; lavez-les dans plusieurs eaux et séchez-les. Faites-les revenir au beurre pendant 15 mn au moins. Si nécessaire, coupez les morilles en 2 ou en 4. Ajoutez le jus du demi-citron, salez et poivrez. Laissez réduire encore 5 mn, puis liez avec la crème fraîche mélangée aux jaunes d'oeufs. Garnissez du mélange les fonds de tartelettes chauds et servez immédiatement, saupoudré de persil à volonté. Remarque: en saison, si vous utilisez des morilles fraîches, comptez environ 300 g. Lavez Les soigneusement aussi pour retirer tout le sable contenu dans les alvéoles, puis épongez les avant de les cuire au beurre.

Toasts aux champignons

Faites revenir dans du beurre 200 g de champignons coupés en fines lamelles et placez-y 2 belles tomates coupées en tranches. Après quelques minutes de cuisson, couvrez avec 3 oeufs battus et saupoudrez de 50 g de gruyère râpé. Salez et poivrez. Laissez cuire comme une omelette. Coupez des tranches de pain de mie, retirez les croûtes et couvrez-les avec votre préparation. Replacez une tranche de pain de mie par-dessus et servez bien chaud.

Toasts aux champignons

Pour 4 personnes: 250 g de champignons de Paris, un filet de citron, 1 oeuf, 4 c à soupe de crème fraîche, 1 c à soupe de persil haché, sel, poivre, 4 tranches de pain de mie.

Nettoyez les champignons, passez-les au mixer avec le citron. Mélangez ce hachis à l'oeuf battu avec la crème, joignez le persil haché, assaisonnez. Répartissez cette préparation sur les tranches de mie de pain et passez à four chaud (200 °C) pendant 5 à 6 mn. Servez en entrée.

Tourte aux cèpes

Préparation: 30 mn. Cuisson: 55 mn. Pour 4 personnes. 300 g de pâte brisée, 600 g de cèpes, 120 g de jambon de Bayonne, 5 cl de crème fraîche, 2 oeufs, 1 cl d'huile, 2 échalotes, 2 gousses d'ail, 3 cuillerées à soupe de chapelure, 3 branches de persil, 2 cl d'armagnac, sel, poivre.

Nettoyer les cèpes et les couper en morceaux. Tailler le jambon en petits dés. Hacher l'ail, les échalotes et le persil. Dans une poêle, verser l'huile; lorsqu'elle est chaude, ajouter les cèpes et cuire 10 mn sur feu moyen en remuant plusieurs fois, ajouter l'ail, l'échalote, le persil et cuire à feu doux 5 minutes. Ajouter ensuite la chapelure, saler et poivrer puis, hors du feu, incorporer un oeuf battu préalablement avec la crème fraîche et l'armagnac. Couper la pâte en 2 parts (2/3 et 1/3. Étaler la plus grosse part et en garnir un moule à manqué en laissant dépasser la pâte autour du moule de ½ cm environ. Garnir avec la préparation. Rabattre à l'intérieur du moule le rebord de pâte, l'humecter légèrement. Étaler le reste de pâte, le poser en couvercle sur le moule en soudant les bords. Faire une incision d'1 cm au centre de la tourte. Y insérer une cheminée de papier d'aluminium. Battre l'oeuf qui reste et avec un pinceau, l'étaler sur le couvercle, former des croisillons à la fourchette. Cuire 40 minutes au four à 200°C (th. 7). Servir chaud avec une salade.

Tourte aux champignons

Pour la pâte: 300 g de farine, 15 g de levure de boulanger, 50 g de saindoux, 1 oeuf, sel, poivre, eau. Pour la garniture: 250 g de champignons, 150 g de crevettes décortiquées, quelques olives farcies, huile, poivre.

Préparez la pâte avec la farine, la levure, l'eau, le sel. Laissez gonfler dans un endroit tiède pendant 1 h. Après quoi, pétrissez en incorporant le saindoux, le jaune d'oeuf et un peu de poivre. Étalez cette pâte et garnissez-en une tourtière en ménageant un bord assez épais. Faites cuire la pâte en piquant le fond pour qu'il ne gonfle pas. Apres 20 minutes, retirez. Vous aurez pendant ce temps fait fondre les champignons émincés dans du beurre et allongé la sauce avec un peu de crème. Garnissez la croûte avec les champignons, les crevettes décortiquées et les olives farcies coupées en rondelles. Remettez au four 8 à 10 mn.

Tourte aux champignons au chablis

Pour 6 à 8 personnes. Pâte brisée au vin blanc 250 g de farine, une pincée de sel, 1 oeuf, 60 g de beurre, ½ dl de vin blanc (chablis ou bourgogne aligoté). Garniture: 400 g de champignons de Paris, jus de citron, 150 g de lard fumé, 1 oignon, 30 g de beurre, sel, poivre, thym, laurier, persil, 2 dl ½ de chablis, 4 oeufs, 2 dl de crème fraîche, noix muscade.

Versez la farine tamisée avec le sel en fontaine; au centre, cassez l'oeuf, versez le beurre fondu et commencez à incorporer ces éléments à la farine en pétrissant du bout des doigts. Ajoutez le vin petit à petit jusqu'à ce que la pâte puisse se rouler en boule. Laissez-la reposer. Pendant ce temps, préparez la garniture: coupez le bout sableux des champignons, lavez-les rapidement à l'eau vinaigrée sans les laisser tremper, émincez-les, puis arrosez-les de jus de citron. Coupez le lard en lardons et faites-les blanchir 2 mn à l'eau bouillante. Égouttez-les et séchez-les. Pelez et émincez les oignons, faites-les fondre au beurre avec les champignons. Assaisonnez, ajoutez le bouquet garni, laissez cuire 10 mn, puis mouillez de vin blanc. Laissez réduire. Battez les oeufs entiers avec la crème fraîche, du sel, du poivre et une pointe de noix muscade. Quand le liquide des champignons, a réduit de trois quarts retirez du feu et incorporez le mélange aux oeufs. Ajoutez les lardons. Étalez la pâte, préparée au rouleau, foncez-en un moule à bord assez haut, piquez le fond de tarte à la fourchette, recouvrez-le de papier d'aluminium, puis de haricots secs et faites cuire ainsi à blanc pendant 10 mn. Retirez le papier avec les haricots, versez la préparation aux champignons dans le moule et enfournez de nouveau à four chaud en plaçant d'abord la tourte dans le fond du four pour que la pâte cuise bien en dessous.

Tourte forestière

Pour 6 à 8 personnes: 400 g de pâte brisée, 250 g de champignons, de couche, 30 g de beurre, sel, poivre, un filet de citron, 300 g de jambon cuit (talon), 200 g de fromage de comté, 50 g de crème fraîche, sel, poivre, 1 jaune d'oeuf pour dorer.

Divisez la pâte en deux parties 2/3 et 1/3. Étalez la plus grande au rouleau, foncez-en un plat beurré allant au four et à table. Nettoyez et émincez les champignons, faites-les sauter dans le beurre chaud pendant une dizaine de minutes en assaisonnant et en joignant un filet de citron. Coupez le jambon et le fromage en petits dés. Mélangez champignons, jambon et fromage, ajoutez la crème, assaisonnez et répartissez le tout sur le fond de tarte piqué à la fourchette. Étalez le reste de la pâte et recouvrez-en la tarte en soudant bien les bords à l'eau. Ménagez une cheminée. Dorez au jaune d'oeuf et cuire 1 heure à 200°C.

Trompettes de la mort à la crème

500 g de trompettes, 150 g de crème, 1 citron, 1 c à café de fécule de maïs, quelques brins de persil, 2 échalotes, 50 g de beurre, sel, poivre.

Hachez le persil avec les échalotes épluchées. D'autre part, mélangez la crème, la fécule, le jus de citron, un peu de sel. Lavez et égouttez les trompettes. Faites-les sécher dans un torchon. Faites chauffer le beurre dans la poêle. Ajoutez le hachis de persil et d'échalotes et faites revenir un instant, puis ajoutez les trompettes et faites cuire, sur feu vif; en remuant et en secouant la poêle, pendant une dizaine de minutes. Ajoutez alors la crème et remuez vivement, sur feu moyen. Ajoutez du poivre et un peu de sel (après avoir goûté). Laissez cuire une minute. Servez aussitôt. Ce plat est excellent avec du rôti de veau, des escalopes grillées ou des perdreaux rôtis. Mais vous pouvez aussi les servir à la crème en entrée, sur des tranches de pain grillées.

Trompettes de la mort à la persillade

Pour 6 personnes: un kilo de champignons trompettes de la mort, du vinaigre pour les laver, 2 c à soupe d'huile d'olive, une gousse d'ail hachée avec une petite poignée de persil, sel, poivre.

Lavez à cinq ou six eaux vinaigrées ces champignons. Disposées dans une sauteuse. Cuisez à grand feu jusqu'à ce que l'eau de végétation soit évaporée. Ajoutez alors 2 cuillerées à soupe d'huile d'olive. Salez et poivrez. Pour terminer faites sauter avec le hachis d'ail et de persil.

Truffes en papillotes

1 truffe par personne, fines bardes de lard, 1 c à café de cognac par truffe. Papier d'aluminium.

Brossez les truffes. Découpez les bardes en quatre carrés. Posez une truffe sur chaque carré et mouillez de cognac. Emballez chaque truffe dans la barde et enveloppez-la de papier d'aluminium. Disposez ces papillotes dans un plat ou une sauteuse munie d'un couvercle que vous sceller avec un cordon de pâte (un peu de farine mouillée d'eau) roulée en cordon, que vous collerez tout autour du couvercle. Faites cuire à four chaud pendant 30 mn. Ouvrir les papillotes à table.

Vol-au-vent aux champignons

8 vol-au-vent, 200 g de champignons, 200 g de mascarpone, 10 g de beurre, vin blanc, 1 cuillerée de persil haché.

Couper les champignons en petits morceaux et faites-les revenir dans le beurre. Ajouter ½ verre de vin blanc, le persil, saler et poivrer. Ajouter le mascarpone, mélanger le tout et remplir les vol-au-vent. Passer à four chaud pendant quelques minutes avant de servir.

Autres recettes

  • Champignons en salade
  • Aubergines farcies aux champignons
  • Bar meunière sauce champignons
  • Bouillon de poulet aux champignons (Chine)
  • Boulettes aux champignons (Chine)
  • Cabillaud aux champignons
  • Cabillaud rôti aux champignons
  • Cailles farcies aux champignons
  • Cari de poulet aux champignons (Créole)
  • Cervelle aux champignons
  • Champignons à la bourguignonne
  • Champignons au chèvre chaud
  • Clams aux champignons
  • Coquilles Saint-Jacques aux champignons
  • Courgettes en champignons
  • Courgettes farcies aux champignons
  • Croquettes muscade aux champignons
  • Côtes de porc aux herbes et aux champignons
  • Côtes de veau aux champignons
  • Daurade aux champignons
  • Daurade farcie aux champignons
  • Endives aux champignons
  • Faisan aux champignons
  • Filets de daurade aux champignons
  • Filets de poisson aux champignons
  • Foie de veau aux champignons
  • Fonds d'artichauts aux champignons
  • Fricassés de champignons aux raisins
  • Galettes de nouilles aux champignons
  • Gratin de pommes de terre aux champignons
  • Lapin aux champignons
  • Limandes aux champignons
  • Lotte aux champignons sauvages
  • Macaronis aux champignons
  • Maquereaux aux champignons
  • Oeufs aux champignons
  • Oeufs cocotte aux champignons et aux lardons
  • Omelette aux champignons (Chine)
  • Omelette aux champignons panachés
  • Osso bucco aux champignons
  • Pain de viande aux champignons
  • Pintadeau aux champignons
  • Pintadeau truffé aux champignons farcis
  • Plies aux champignons
  • Poitrine de veau farcie aux champignons
  • Pommes de terre farcies aux champignons
  • Porc aux champignons parfumés (Chine)
  • Potage au poulet et aux champignons (Chine)
  • Poularde farcie sauce champignons
  • Poulet aux champignons à la chinoise
  • Poussins rôtis aux champignons
  • Pâté de saumon aux champignons en croûte
  • Pâtes aux champignons
  • Quiche aux champignons et confit de canard
  • Reste de poisson (croquettes aux champignons)
  • Risotto au porc et aux champignons
  • Riz aux champignons noirs au poivre (Chine)
  • Riz aux crevettes et aux champignons
  • Roulades de poulet aux champignons
  • Rôti de biche aux champignons
  • Rôti de chevreuil aux champignons
  • Salade de thon aux champignons
  • Salade mixte aux champignons
  • Salade repas aux champignons
  • Sandwich aux champignons crus
  • Sarrasin aux champignons et aux olives
  • Sauce aux champignons
  • Sauce aux champignons
  • Sauce bourguignonne aux champignons
  • Suprême de volaille aux champignons
  • Tagliatelles aux champignons
  • Terrine de lapin aux champignons
  • Thon braisé aux champignons
  • Tomates aux champignons
  • Tomates farcies aux champignons et au fenouil
  • Tomates farcies aux champignons
  • Truite aux champignons
  • Truite farcie aux champignons
  • Truite saumonée aux champignons


Tomates

Bouillon aux tomates

Vous ferez séparément une sauce aux tomates que vous délayerez vivement dans du bouillon chaud. Ajoutez un rien de crème double.

Cassolettes basquaises

Pour 6 personnes: 6 belles tomates bien fermes, 8 oeufs, 3 c à soupe d'huile, 2 poivrons, un gros oignon, une gousse d'ail, 3 tranches de jambon de Bayonne, 50 g de beurre, sel, poivre.

Lavez les tomates. Essuyez-les, coupez la partie supérieure, Évidez-les délicatement, saupoudrez l'intérieur de sel et retournez-les afin de leur faire rendre l'excédent d'eau. Émincez l'oignon. Faites-le dorer à l'huile. Retirez les graines des poivrons. Coupez-les en fines lanières que vous ferez dorer avec les oignons. Ajoutez l'ail écrasé, puis le jambon coupé en petits dés. Brouillez les oeufs (attention ne les battez pas en omelette. Ajoutez-les hors du feu aux poivrons et jambon, salez peu, poivrez largement, ajoutez le beurre coupé en petits morceaux. Égouttez les tomates. Emplissez-les avec cette préparation. Disposez-les dans un plat beurré. Arrosez d'huile. Mettez 8 minutes à four chaud.

Consommé aurore

Pour 6 personnes: 1 kilo de tomates, un oignon, une branche de céleri vert, un petit bouquet garni du sel, du poivre, une cuillerée à soupe de concentré de tomate, une cuillerée à soupe de farine, 50 g de beurre, 200 g de crème.

Hachez finement l'oignon et la branche de céleri. Faites revenir ces légumes dans du beurre et ajoutez-y les tomates coupées en quartiers. Saupoudrez de farine et mouillez avec de l'eau. Portez à ébullition et incorporez le concentré de tomate, du sel et du poivre. Laissez cuire à petit feu. Passez et liez avec les deux tiers de la crème. Servez en bols en versant au centre le restant de crème battue. Voue pouvez délayer dans l'eau du potage 2 cubes de concentré de viande. Parfumer le potage avec une pincée de basilic que vous ajouterez en même temps que les tomates. Pour la liaison du potage vous pouvez délayez deux jaunes d'oeufs avec la crème. Ajoutez à la cuisson des légumes un jarret de veau qui pourra se consommer chaud ou froid.

Crème à la tomate

1 kg tomates, 1 pincée de sel, thym, laurier, poivre, 1 cuillerée à café d'oignon, ail et paprika, ½ litre d'eau, 2 c de crème fraîche.

Couper les tomates et les cuire 20 mn avec sel, poivre et les aromates. Passer. Verser dans le soupière, ajouter la crème. Servez avec des croûtons frits.

Crème andalouse

Faites fondre 2 oignons dans une noix de beurre sans les laisser prendre couleur. Ajoutez 4 c à soupe de concentré de tomates, laissez cuire quelques instants. Saupoudrez de farine, mélangez bien et mouillez de 1 litre de bouillon. Au moment de servir ajoutez un filet de madère.

Crêpes à la tomate et aux anchois

Pour 6 personnes: une douzaine de crêpes, un bol de coulis de tomates, 1 boite de filets d'anchois, 150 g d'olives noires de Nice, 1 branche de céleri, quelques pousses d'oignons verts ou brins de ciboulette, 30 g de beurre, 50 g de gruyère râpé.

Confectionnez les crêpes de la manière habituelle. Réchauffez le coulis de tomates. Garnissez chaque crêpe de quelques cuillerées de coulis de tomates, de filets d'anchois, d'olives et de petits morceaux de céleri et de tiges d'oignons. Roulez les crêpes, mettez-les dans un plat allant au four, arrosez de beurre fondu. Saupoudrez de fromage râpé et faites gratiner.

Coulis de tomates: faites fondre un petit oignon haché à l'huile, ajoutez le contenu d'une boite de tomates pelées, 1 gousse d'ail pilé, 1 bouquet garni, du sel et du poivre. Laissez cuire à petit feu à découvert, jusqu'à obtention d'un coulis épais. Retirez alors le bouquet garni. Si la sauce est trop acide, ajoutez un morceau de sucre.

Crêpes provençales

Pour 4 personnes: 250 g de farine, 10 c à soupe d'huile, ½ litre de lait, 2 oeufs, 1 kg de tomates, 50 g d'olives noires, persil, estragon, sel, poivre. Préparation: ½ h. Cuisson : ½ h.

Faites des crêpes avec la farine, le lait, les oeufs et 6 cuillerées d'huile. Épluchez les tomates après les avoir trempées une minute dans de l'eau bouillante. Coupez-les en morceaux, mettez-les dans le restant d'huile chaude en réduisant le feu. Dénoyautez les olives, coupez-les en petits morceaux et faites-les cuire avec les tomates. Hachez le persil et l'estragon, mélangez aux tomates, assaisonnez. Lorsque le mélange est réduit, farcissez-en les crêpes.

Croque-tomates

Pour 4 personnes: 8 tranches de pain de mie, 4 tomates, 4 tranches de bacon, 4 oeufs.

Faire frire le pain sur un côté seulement. Poser les tranches côté frit sur un plat vers le bas. A part, faire frire les tomates, puis le bacon. Garnir une tranche avec la tomate et le bacon. Poser la deuxième tranche dessus côté frit vers le haut. Puis faire frire los oeufs au plat et mettre un oeuf sur chaque croque-tomate à cheval.

Farce à tomate

Riz cuit parfumé avec cumin, basilic, thym, poivre, cerfeuil ou persil et de l'huile d'olive.

De la viande hachée accommodée de fines herbes et de ketchup.

De la sauce béchamel enrichie de rondelles d'oeuf dur et de crevettes grises.

Du riz, des dés de volaille, du gruyère râpé.

Des champignons étuvés, des lanières de jambon, un hachis d'ail et de persil, de la sauce béchamel.

Flan à la tomate

Pour 4 personnes: un fond de tarte en pâte brisée (dans un moule à manqué) piqué à la fourchette et mis au réfrigérateur 20 mn, avant d'être garni. 4 belles tomates, 4 oeufs, 1 dl ½ de lait, sel, poivre, 150 g de crème fraîche épaisse, 150 g de gruyère, 2 gousses d'ail, un bouquet de persil, 1 branche de thym.

Lavez et épépinez les tomates, coupez-les en petits morceaux. Battez les oeufs entiers en omelette, ajoutez le lait, salez et poivrez. Jetez les tomates dans la préparation. Ajoutez la crème fraîche et incorporez le gruyère. Hachez finement l'ail et les herbes, joignez-les en mélangeant soigneusement. Émiettez quelques brindilles de thym. Versez le tout sur fond de tarte préparé et faites cuire 40 mn environ à four doux préchauffé. Démoulez sur le plat de service et servez chaud. Vous pouvez faire pré-cuire le fond de tarte 10 mn à blanc avant de le garnir, il restera plus croustillant.

Flan à la tomate

Faites fondre doucement 1 kg de tomates pelées et épépinées dans une poêle à revêtement anti-adhésif, sans matière grasse. Salez, poivrez et joignez quelques feuilles de basilic hachées. D'autre part battez 4 oeufs en omelette avec 5 biscottes écrasées en chapelure, salez et poivrez. Passez les tomates au mixer et mélangez-les aux oeufs. Joignez 100 g d'édam de Hollande râpé. Huilez 4 petits moules individuels et répartissez-y la préparation. Faites cuire 25 mn à four chaud.

Gratin de tomates

Pour 2 personnes: 2 tomates, sel, 1 gousse d'ail, 1 filet d'anchois, 2 c à soupe de persil haché, 4 c à soupe de chapelure, poivre, un filet d huile.

Lavez les tomates coupez-les en deux, retirez les pépins, salez l'intérieur et retournez-les pour laisser dégorger. D'autre part, pilez finement l'ail et le filet d'anchois, ajoutez le persil. Placez les tomates dégorgées (en les retournant à nouveau) dans un plat allant au four, répartissez-y le mélange préparé, poivrez. Saupoudrez de chapelure, arrosez d'un filet d'huile et passez 15 à 20 mn au four. Vous pouvez aussi farcir les tomates évidées de purée d'anchois (100 g d'anchois au sel dessalés et revenus à l'huile avec une poignée de mie de pain, quelques câpres et du persil).

Gratin de tomates aux oeufs

4 oeufs durs, 750 g de tomates, 100 g de gruyère râpé, 75 g de beurre, sel, poivre, thym et laurier.

Faites cuire les oeufs à l'état dur. Ecalez-les et coupez-les en tranches. Plongez les tomates quelques minutes dans l'eau bouillante et pelez-les. Coupez-les en tranches et salez-les. Beurrez généreusement un plat allant au four. Mettez-y une couche de tomates, une couche d'oeufs durs et ainsi de suite. Répartissez le fromage râpé, le thym, le laurier, le sel, le poivre. Terminez par la couche d'oeufs durs et de fromage râpé Faites cuire au four une bonne vingtaine de minutes.

Oeuf cocotte en tomate

Pour 4 personnes: 4 tomates de taille moyenne, 4 oeufs, 4 c à café de crème fraîche épaisse, 1 petite botte de fines herbes: ciboulette, estragon ou cerfeuil, sel, poivre.

Préchauffez le four, thermostat 5 (150 °C). Lavez et essuyez les tomates. Sur le dessus, du côté du pédoncule, découpez un chapeau à chacune d'elles. A l'aide d'une petite cuillère, videz la pulpe. Salez et poivrez l'intérieur, puis poudrez de ciboulette, d'estragon ou de cerfeuil finement hachés. Déposez les tomates ainsi préparées dans un plat à four légèrement huilé. Dans chaque cavité, cassez un oeuf, recouvrez-le d'un peu de crème fraîche et mettez à cuire à four chaud pendant 15 à 20 mn. Servez cette entrée bien chaude. Pour que les tomates ne basculent pas dans le plat de cuisson, froissez y du papier d'aluminium en forme de petits nids au creux desquels vous pourrez loger les tomates.

Pain de tomates

Pour 8 personnes: 2 kg de petites tomates, 10 oeufs, huile d'olive, 2 oignons, 1 branche de thym, 1 gousse d'ail, 1 bouquet de basilic, sel et poivre.

Faire un rougail de tomates en plongeant les tomates 2 minutes dans l'eau bouillante. Les couper en morceaux et les faire cuire dans leur jus sans oublier de les peler. Égoutter. Dans une cocotte mettre un filet d'huile d olive. Faire revenir les deux oignons émincés. Ajouter les tomates, le thym, l'ail écrasé, le sel, le poivre. Faire cuire doucement jusqu'à ce que l'ensemble soit sec et confit. Battre les oeufs en omelette. Ciseler les feuilles de basilic. Mélanger le rougail, les oeufs battus et le basilic. Placer l'appareil dans un moule à cake préalablement beurré au bain-marie, dans le four, thermostat 6, 40 mn environ. Démouler et couper le pain en tranches. Servir tiède ou froid accompagné d'une salade.

Panaché provençal

Pour 4 personnes: 4 tomates, 3 courgettes, 3 cuillerées à soupe d'huile d'olive, herbes de Provence, 2 gousses d'ail, sel, poivre.

Laver, essuyer puis éplucher Les courgettes en les zébrant, c'est-à-dire en laissant une fine rayure entre chaque intervalle de peau enlevée, les couper en tranches régulières et très minces. Laver les tomates et les essuyer, les couper en tranches, soit avec un coupe-tomates soit avec un couteau scie parfaitement aiguisé, ceci afin que la peau soit coupée net et que les tranches soient très régulières. Éplucher l'ail dont la quantité pourra être augmentée si on en apprécie particulièrement le goût. Les herbes de Provence sont vendues groupées sous cette appellation dans le commerce mais, si dans le jardin on possède thym, laurier, sarriette, etc... On émiettera le tout avant de les utiliser. Dans un plat pouvant aussi bien aller au four qu'être présenté à table, intercaler une rondelle de tomate et trois de courgettes; faire ainsi deux ou trois bandes régulières; arroser d'huile d'olive, saupoudrer de sel et de poivre, ajouter l'ail coupé menu et les herbes de Provence, puis mettre à four doux (190°, 4/5 du thermostat) pendant une heure. Servir avec une viande grillée ou avec une omelette. Si, en cours de cuisson, les légumes commençaient à prendre une coloration trop accentuée, les recouvrit d'un feuille d'aluminium que l'on retirera dix minutes avant la fin de la cuisson.

Pissaladière toulonnaise

Faites une pâte très souple avec 250 g de farine, 1 pincée, de sel, ½ sachet de levure, 3 c à soupe d'huile d'olive et un peu d'eau. Pétrissez vivement pendant et un peu d'eau quelques secondes puis laissez reposer 2 heures au frais, loin des courants d'air. D'autre part, pelez et coupez en grosses tranches 5 oignons moyens; ajoutez-y une gousse d'ail entière et faites blondir en marmite (de fonte si possible). Ajoutez 500 g de tomates pelées et égrainées, coupées en morceaux, ou 1 boite de sauce tomate en purée, sel, poivre, bouquet garni (thym, laurier, persil) couvrez et faites cuire 1 heure à petit feu, en ajoutant un verre d'eau au besoin. Vous devez obtenir une sauce épaisse. Abaissez la pâte au rouleau à 1 cm ½ d'épaisseur, mettez la sur une plaque huilée garnissez-la de la sauce refroidie de filets d'anchois dessalés et d'olives noires dénoyautées. Faites cuire à four chaud environ 20 minutes (la pointe d'un couteau enfoncée dans la pâte doit ressortir sèche).

Pizza (garniture)

Tomate, épaule, champignons, fromage.

Tomate, épaule, champignons, câpres, artichauts, fromage.

Tomate, anchois, olives, fromage.

Tomate, thon, asperges, artichauts, poivrons, oeufs, fromage.

Crème, lardons, oignons.

Tomate, merguez, oignons, olives, poivrons, fromage.

Tomate, roquefort, chèvre, mozzarella, fromage.

Crème, lardons, oignons, roquefort, fromage.

Crème, saumon, câpres, oignons.

Tomate, jambon, lardons, chorizo, oeufs, fromage.

Tomate, chorizo, oignons, olives, poivrons, fromage.

Tomate, fromage, origan, olives.

Tomate, fromage jambon, champignons, olives.

Tomate, fromage, thon, câpres, oignons, olives.

Tomate, munster, bleu, chèvre, fromage.

Tomate, fromage, jambon, champignons, artichauts, olives.

Tomate, fromage, fruits de mer.

Tomate, fromage, morceaux de poulet.

Crème, jambon, oeuf, fromage, origan.

Crème, saumon, échalotes, asperges, fromage.

Tomate, poivrons, chèvre frais, fromage.

Crème, oignons, lardons, fromage.

Migaine (1 oeuf, 2 c à soupe de crème et de beurre fondu, sel, poivre), lardons, jambon, fromage.

Tomate, anchois, câpres, fromage, olives.

Tomate, jambon, champignons, oeuf, fromage.

Tomate, viande de boeuf hachée, champignons, fromage.

Tomate, chorizo, oignons, oeuf, fromage.

Tomate, fromage, olives, mozzarelle.

Pizza

Pâte à pizza: 1 ½ cuillère à soupe de levure lyophilisée, 1 ½ tasse d'eau tiède/chaude, 3 ½ tasses de farine, 1 cuillère à café de sel, 1 cuillère à café d'huile d'olive, 1 cuillère à café de sucre. Mélanger farine et sel. Mettre la levure dans l'eau ajouter l'huile et le sucre. Attendre que cela double. Quand le levain a doublé, ajouter à la farine. Pétrir pendant quelques minutes. Mettre de coté dans un endroit chaud à lever. Une fois levée, diviser et abaisser la pâte. Laisser lever, cuire quelques minutes avant de mettre la garniture.

Sauce tomate: ail, 2 gros oignons émincés, faire cuire dans l'huile jusqu'à ce que les oignons soient mous. Ajouter les tomates, eau, herbes de Provence, un peu de sucre. Laisser réduire jusqu'à ce que l'eau soit évaporée. Utiliser tel quel.

Pizza

Cuire 1 kg de tomates avec sel, oignon, 2 ou 3 gousses d'ail, quelques branches de persil, 1 verre d'huile et 2 ou 3 verre d'eau. Cuire jusqu'à ce qu'il n'y ait plus d'eau. Passer au moulin, déposer sur la pâte avec du jambon, olives noires, anchois, champignons, gruyère.

Pizza au basilic

Pour 4 à 6 personnes: Pâte à pizza. Garniture: 400 g de tomates fraîches ou en boite, 300 g de mozzarella, huile d'olive, sel, poivre, une poignée de parmesan râpé, quelques feuilles de basilic.

Étalez la pâte, huilez-la légèrement. Pelez et épépinez les tomates, concassez-les grossièrement et recouvrez-en le fond de pâte. Coupez la mozzarella en tranches fines et répartissez-la sur les tomates. Assaisonnez, saupoudrez de parmesan râpé. Arrosez d'un filet d'huile, couvrez d'un papier d'aluminium et laissez reposer 30 mn. Faites cuire 30 mn environ à four chaud préchauffé. Parsemez la pizza de quelques feuilles de basilic trempées dans l'huile et terminez la cuisson 5 à 10 mn.

Pizza au thon

Pour 4 à 6 personnes. Pâte à pizza. Garniture: 5 anchois salés 250 g de thon à l'huile, 1 blanc de poireau, 2 c à soupe d'huile, 400 g de tomates pelées, 2 ou 3 petits oignons, quelques olives noires, poivre, 50 g de parmesan, huile d'olive.

Étalez la pâte. Huilez-la légèrement. Faites dessaler les anchois 30 mn à l'eau froide, débarrassez-les des arêtes. Émiettez le thon en réservant quelques morceaux entiers. Émincez le blanc de poireau, faites-le fondre à l'huile, ajoutez le thon, les filets de 3 anchois en petits morceaux, les tomates concassées et les petits oignons, laissez épaissir, puis refroidir. Étalez cette préparation sur le fond de pâte, puis répartissez les filets des 2 anchois restants le thon réservé et les olives. Poivrez, saupoudrez de fromage. Laissez reposer, arroser d'un filet d'huile et faites cuire une trentaine de minutes.

Pizza aux anchois

Pour 4 personnes: 350 g de pâte à pain. Garniture: 800 g de tomates bien charnues, 16 filets d'anchois allongés à l'huile d'olive, 3 oignons, 2 gousses d'ail, 1 brin de thym, 2 c à soupe d'huile d'olive, sel poivre.

Préparez la garniture: pelez les oignons et l'ail, émincez-les. Pelez les tomates, retirez les graines et découpez la pulpe en tranches. Dans une poêle, faites chauffer l'huile d'olive. Faites-y rissoler l'ail et l'oignon. Lorsqu'ils ont pris une belle couleur blonde, ajoutez les tomates, salez, poivrez parfumez avec le thym, mettez à cuire à feu très vif pour faire évaporer toute l'eau des tomates. Laissez refroidir. Préchauffez le four th 8 (240°C,). Versez la garniture aux tomates sur la pâte. Divisez en deux chaque filet d'anchois dans le sens de la longueur et formez un quadrillage sur la surface de la pizza. Décorez de petites olives noires niçoises. Glissez dans le four chaud à mi-hauteur et laissez cuire pendant 20 à 25 mn. Servez bien chaud dès la sortie du four.

Pizza aux coeurs d'artichauts

Pour 4 personnes. Préparation: 20 mn. Cuisson: 20 mn. 350 g de pâte à pain, 6 coeurs d'artichauts (en boite), 350 g de chair de tomate (en boite), 70 g de champignons de Paris (en boite), 100 g d'olives noires, 100 g de mozzarella, 4 pincées d'origan séché, 3 c d'huile d'olive, sel, poivre.

Préchauffez le four au maximum (th 8/9 250°C). Étalez la pâle à pain en un large disque et glissez-le sur la plaque du four huilée. Recouvrez de la chair des tomates et disposez par-dessus les coeurs d'artichauts rincés et coupés en deux ainsi que les têtes de champignons. Parsemez d'olives noires et de lamelles de mozzarella, poudrez d'origan, salez, poivrez et arrosez d'huile d'olive. Faites cuire 15 à 20 mn au four et servez bien chaud.

Pizza aux moules

Étalez sur la plaque du four huilée 400 g de pâte à pain (ou le contenu d'un paquet de pâte brisée du commerce). D'autre part, faites ouvrir sur feu vif ½ kg de moules. Décoquillez-les et faites-les rapidement sauter à la poêle avec un peu d'huile avec 1 gousse d'ail et 1 c à soupe de persil hachés. Recouvrez la pâte de 300 g de tomates pelées (boite) concassées, disposez les moules par-dessus, arrosez d'huile d'olive et faites cuire 25 mn à four chaud (250°C). Servez immédiatement.

Pizza du pêcheur

500 g de pâte pizza: 500 g de farine, 20 g de levure de boulanger, 5 cl d'huile d'olive, 3 dl d'eau, 10 g de sel. Garniture: 1 boite de coulis de tomates, quelques olives noires, 150 g de mozzarella, 1 cuillerée à café d'herbes à pizza ou de Provence, 1 dl de vin blanc, 4 encornets, 10 langoustines, 200 g de crevettes décortiquées, 500 g de moules, 500 g de coques, 50 g de gruyère râpé.

Préparer le levain en mélangeant la levure avec 125 g de farine et 2 cuillerées à soupe d'eau; malaxer avec les mains et laisser reposer à température ambiante. Mélanger le reste de farine avec le reste d'eau et le sel; incorporer peu à peu le levain et l'huile; bien malaxer et laisser reposer 2 heures sous un linge, à température ambiante. Nettoyer les encornets, les couper en lanières et les faire pocher 5 minutes à l'eau salée. Laver et gratter les moules. Les faire ouvrir sur feu vif dans le vin blanc 2 minutes puis les décortiquer et les réserver (garder le jus de cuisson). Laver les coques et les taire ouvrir dans le jus de cuisson des moules; les décortiquer et les réserver. Couper la mozzarella en fines tranches. Décortiquer les langoustines à cru et les couper en deux dans le sens de la longueur. Étaler la pâte, la recouvrir de coulis de tomates puis la garnir avec les tranches de mozzarella, les olives, les lanières d'encornets, les moules, les coques, les langoustines, les crevettes, les herbes, saupoudrer de gruyère râpé. Cuire au four chaud, th 7 (210 °) pendant 15 minutes environ.

Pizza margherita

Pour 4 à 6 personnes. Pâte à pizza. Garniture: 6 tomates, 300 g de mozzarella, sel, poivre, 75 g de parmesan râpé, huile d'olive.

Étalez la pâte huilez-la légèrement. Pelez et épépinez les tomates, Concassez-les et étalez-les sur le fond de pâte. Recouvrez de mozzarella en lamelles, assaisonnez. Saupoudrez de parmesan râpé et arrosez d'un filet d'huile. Laissez reposer 30 mn, puis faites cuire à four chaud 30 à 35 mn.

Pizza napolitaine

Pâte: 20 g de levure fraîche du boulanger, 2 dl d'eau, 250 g de farine, ½ dl d'huile, 1 c à café de sel. Garniture: une boite de tomates pelées, 1 oignon, 1 gousse d'ail, sel, poivre, origan séché (marjolaine), quelques filets d'anchois, un filet d'huile d'olive, 250 g 300 de mozzarella.

Délayez la levure dans l'eau tiède à 20°C. Versez la farine tamisée en fontaine sur la planche à pâtisserie; au centre, versez l'huile et la levure délayée. Incorporez ces éléments à la farine en mélangeant du bout des doigts. Travaillez vigoureusement la pâte en la poussant devant vous avec la paume de la main, en l'étirant et en l'abattant sur la planche farinée, jusqu'à ce que la pâte devant vous avec la paume de la main, en l'étirant et en l'abattant sur la planche farinée, jusqu'à ce que la pâte se détache et soi élastique. Roulez-la en boule et mettez-la dans un bol fariné couvert d'un linge. Placez le tout dans un endroit tiède jusqu'à ce que la pâte ait doublé de volume (1 à 2 h). Étalez la pâte à la main pour lui donner la forme d'un disque, en l'étirant le plus possible. Achevez de l'étaler au rouleau à pâtisserie. D'autre part, faites fondre les tomates pelées avec l'oignon et l'ail hachés. Assaisonnez. Étalez sur le fond de pâte. Garnissez de rondelles de mozzarella et de filets d'anchois. Saupoudrez d'origan, arrosez d'un filet d'huile et laissez reposer 30 mn avant d'enfourner à four chaud (280°C) pendant une trentaine de minutes.

Pizza niçoise

Pâte à pizza. Couper en quartiers, pelez, et videz 500 g de tomates; hachez finement un gros oignon et plusieurs brindilles de persil. Mettez à frire les rondelles de tomates dans de l'huile, à la poêle avec les oignons et le persil pendant deux minutes, faites égoutter. Saupoudrez la pâte de 75 g de fromage râpé et faites des croisillons avec des filets d'anchois. Laissez Lever encore une dizaine de minutes. Faites cuire à four chaud pendant 20 mn. Se mange chaude ou froide.

Pizza romaine

Couvrez un disque de pâte à pizza de pulpe de tomate égouttée. Déposez-y des filets d'anchois en morceaux et des cubes de mozzarella. Parsemez de basilic ciselé et de copeaux de parmesan. Salez, poivrez et nappez d'huile d'olive. Faites cuire à feu vif et dégustez chaud.

Pizza romaine

Pour 4 à 6 personnes. Pâte à pizza. Garniture: 3 anchois salés, 200 g de tomates pelées, 300 g de mozzarella, 1 c à café d'origan en poudre, sel, poivre, un filet d'huile d'olive, 6 oeufs.

Étalez la pâte. Faites dessaler les anchois 30 mn à l'eau froide, retirez les arêtes. Coupez les tomates en morceaux et la mozzarella en lamelles. Sur la pâte huilée, disposez d'abord le fromage, puis les tomates, puis les anchois coupés en petits morceaux. Saupoudrez d'origan, poivrez. Laissez reposer 30 mn. Arrosez d'un filet d'huile et faites cuire 25 mn à four chaud. Cassez alors 6 oeufs par-dessus et remettez au four 5 à 10 mn, jusqu'à ce que le blanc des oeufs soit pris.

Potage à la couloume

Pour 6 personnes: 30 g de beurre, 75 g de lard, 1 gros oignon, 2 gousses d'ail, une tranche de céleri, 700 g de tomates, 500 g de pommes de terre, 2 litres d'eau, sel, poivre, 2 c de crème.

Coupez le lard en menus morceaux, faites-le revenir avec une noix de beurre. Ajoutez l'oignon, l'ail et le céleri émincés, laissez tomber quelques minutes. Ajoutez enfin les tomates coupées en quartiers et les pommes de terre en rondelles. Couvrez avec 2 litres d'eau chaude, salez, poivrez. Laissez cuire doucement 30 minutes. Passez au tamis. Liez le potage avec la crème double.

Potage aromatisé aux tomates

1 kg de tomates, 3 oignons, 5 grosses pommes de terre, ½ céleri blanc, 1 pointe de couteau de sauge, 1 pointe de couteau de laurier, sel, poivre de Cayenne (selon goût), 50 g de beurre, eau.

Faites revenir, dans la matière grasse, les oignons hachés. Ajoutez les tomates pelées et coupées en morceaux, ainsi que le céleri blanc et les pommes de terre en quartiers. Aromatisez de sauge, de laurier, de sel, de poivre et couvrez d'eau. Après cuisson, passez l'ensemble et vérifiez l'assaisonnement. Selon goût, ajoutez une noix de beurre frais.

Potage aux tomates à l'italienne

Pelez, épépinez et concassez 500 g de tomates. Faites revenir dans un peu d'huile très chaude avec deux gros oignons émincés, un bouquet garni, sel et poivre. Mouillez avec un litre de bouillon et laissez cuire à petit feu avec couvercle pendant 25 minutes. Pendant ce temps, faites cuire 100 g de riz dans de l'eau bouillante salée et ajoutez-le au potage en fin de cuisson. Versez dans la soupière une poignée de parmesan râpé. Versez le potage par-dessus, remuez vivement et servez.

Potage napolitain

Lavez 500 g de tomates et épluchez-les. Coupez-les en quartiers. Épluchez et lavez 3 grosses pommes de terre. Nettoyez une poignée d'oseille et cuire le tout durant 25 minutes dans un litre et demi d'eau salée. Passez le potage au tamis. Rectifiez l'assaisonnement et ajoutez un morceau de sucre. Hors du feu, ajoutez un morceau de beurre et servez chaud, saupoudré de persil haché et accompagné de croûtons.

Potage parisien

Pour 4 à 5 personnes: un litre et demi de bouillon (ou d'eau), 6 tomates, 2 branches d'estragon, une poignée de cerfeuil, une brindille de thym, une dizaine de brins de ciboule, une échalote, une gousse d'ail, 2 oignons.

Versez le bouillon (ou l'eau) dans une casserole, portez à ébullition, jetez dedans les tomates pelées, épépinées et coupées en quartiers. Laissez cuire 20 bonnes minutes. D'autre part, faites un fin hachis de toutes les herbes, ajoutez-les dans le bouillon bouillant. Laissez frémir 10 minutes. Passez au tamis et servez accompagné de croûtons beurrés.

Quiche à la tomate

Pour 6 personnes: 750 g de tomates, 250 de pâte brisée, 6 oeufs, 200 g de crème, du sel, du poivre, 2 cuillerées à soupe d'huile, 2 tranches de jambon, 50 g de fromage râpé, du beurre pour le moule. Préparation: 25 minutes. Cuisson: 35 mn environ.

Pelez les tomates. Réservez-en deux pour la garniture et concassez les autres. Salez-les et laissez-les rendre leur jus pendant une heure. Foncez un moule à tarte beurré à bord haut avec la pâte brisée. Piquez la pâte à l'aide d'une fourchette; faites cuire au four 5 minutes. Parsemez de jambon haché. Battez les oeufs et ajoutez-y la crème, les tomates concassées et du poivre. Versez cet appareil dans le fond de la pâte et faites cuire au four moyen 20 minutes environ. Coupez les deux tomates réservées en rondelles et passez-les dans une poêle contenant de l'huile chaude. Garnissez-en la quiche, saupoudrez de fromage râpé et terminez la cuisson. Le jambon peut être remplacé par des dés de bacon dégraissé ou de lard fumé. Vous passerez ces dés rapidement au beurre avant de les ajouter à la quiche.

Quiche à la tomate

400 g de pâte brisée, 20 g de beurre, 8 tomates, ½ pot de moutarde forte (150 g), 150 g d'emmental, 2 échalotes, 1 gousse d'ail, 2 branches de persil, 1 branche de thym, 1 c à soupe d'origan, 3 c à soupe d'huile d'olive, 1 c à soupe de concentré de tomates, sel, poivre.

Cuire la pâte à sec 10 mn (200° 6/7). Couper les toma tes en tranches épaisses saler et laisser dégorger jusqu'à utilisation. A la sortie du four badigeonner la tarte avec la moutarde. Étaler le fromage en lamelles. Éponger les rondelles de tomates et les disposer. Faire une sauce avec les échalotes, l'ail, le persil haché, le thym, l'origan, l'huile et le concentré de tomates et verser sur la tarte. Cuire 30 mn à 220°.

Quiche estivale

Préparation: 30 minutes. Cuisson 30 à 35 minutes. Pour 5 personnes: 200 g de farine, 100 g de beurre, 125 g de jambon fumé ou non, 4 oeufs, 500 g de tomates, 1 tasse à thé de crème fraîche, olives vertes, sel, poivre, 60 g de gruyère.

Couper le beurre en fins copeaux, le mettre dans un creux formé au milieu de la farine, y ajouter ½ cuillerée à café de sel et ½ verre d'eau. Tourner rapidement à la spatule ou avec deux doigts pour mélanger tous les éléments. La pâte doit être ferme mais assez souple. La fraiser deux fois. La laisser reposer un moment si possible, l'abaisser et en garnir une tourtière beurrée de 22 à 24 cm. Plonger les tomates dans l'eau chaude pour les peler facilement, ôter les graines et une partie du jus. Couper la chair en gros morceaux et passer au mixer ou couper plus finement. Battre les oeufs entiers avec la crème, ½ cuillerée à café de sel, une forte pincée de poivre. Ajouter la pulpe de tomate et, à volonté, du gruyère râpé; rectifier l'assaisonnement. Disposer sur la pâte le jambon en petits morceaux, verser dessus la garniture préparée et cuire à four assez chaud (th 7, 240°C environ) une bonne demi-heure. Dénoyauter les olives et les placer en couronne ou tout autre dessin géométrique sur la quiche cuite.

Ragoût de légumes

Pelez, épépinez et hachez grossièrement 1 kg de tomates.

Faites-les fondre et réduire à l'huile pendant 20 mn. Assaisonnez. Ajoutez 3 côtes de céleri blanc en branches, 1 botte de petits oignons, 4 jeunes navets coupés en dés et 100 g de raisins de Smyrne. Mouillez de 1 dl de vin blanc et laissez mijoter 20 mn.

Sorbet à la tomate

Passez au mixeur 1 kg de tomates bien mûres pelées et épépinées. Épluchez-les et faites de même avec 3 échalotes et 2 gousses d'ail. Mettez les deux hachis et ajoutez-leur 1 c à dessert de sel de céleri et un demi verre d'eau citronnée avec ½ citron. Salez légèrement et poivrez. Mettez à glacer au freezer et servez en coupes décorées de brins d'estragon soit en entrée soit en trou normand.

Soufflé de tomates

Un kilo de tomates, deux oignons, un bouquet garni, trois cuillerées à soupe de béchamel épaisse, 60 g de gruyère râpé, trois oeufs, une grosse cuillerée à soupe de beurre, sel et poivre.

Faites revenir dans du beurre les oignons éminces. Ajoutez-y les tomates pelées et concassées et le bouquet garni. Laissez réduire. Retirez le bouquet garni. Tamisez. Ajoutez la béchamel, les jaunes d'oeufs et le gruyère râpé. Rectifiez l'assaisonnement et incorporez les trois blancs battus en neige, très délicatement. Prenez un moule à soufflé, beurrez-le et versez-y votre préparation aux trois quarts. Mettez au four une petite demi-heure.

Soufflé de tomates

4 tomates, un bol de sauce béchamel, deux oeufs, du sel et du poivre.

Coupez le couvercle supérieur des tomates. Videz celles-ci et faites-les sécher quelques minutes au four. Faites réduire dans une poêle la chair des tomates. Ajoutez-y la béchamel ainsi que deux jaunes d'oeufs. Rectifiez l'assaisonnement. Incorporez les blancs battus en neige bien ferme et garnissez les tomates aux ¾ avec votre préparation. Mettez au four pendant 20 minutes.

Soupe à l'ail

Pour 6 personnes: 500 g de tomates, 2 gousses d'ail, 100 g d'oignons, 1 c à soupe d'huile, 30 g de beurre, 50 g de farine, 1 jaune d'oeuf, 1 pincée de safran, sel, poivre, persil, thym, 3 tranches de pain rassis, 50 g de beurre pour les faire frire.

Faites fondre le beurre dans une grande casserole et mettez dedans les tomates coupées en quartiers, l'ail, les oignons, thym persil, safran, sel, poivre. Laissez mijoter pendant 30 minutes. Passez au tamis. Faites chauffer l'huile, versez dessus la purée obtenue ajoutez la farine et 2 litres d'eau chaude. Laissez cuire doucement 30 minutes à couvert. Préparez des croûtons frits au beurre, mettez-les dans une soupière. Dans la soupe ajoutez un jaune d'oeuf délayé avec une cuillerée de bouillon. Versez le tout dans la soupière.

Soupe à la tomate

Préparation: 10 minutes. Cuisson: 25 minutes. Pour 6 personnes: 8 belles tomates, 2 gousses d'ail, 2 oignons, 100 g de parmesan râpé, quelques brins de thym frais, 1 feuille de laurier, 1 branche de céleri, 2 cuillerées à soupe d'huile d'olive, 1 paquet de croûtons à l'ail, sel, poivre.

Couper les tomates préalablement pelées en quartiers et les épépiner. Couper les oignons en rondelles puis les faire revenir à l'huile d'olive, avec la branche de céleri coupée en tronçons. Quand ils sont dorés, ajouter les tomates, l'ail haché, le thym, le laurier; laisser mijoter 10 mn puis couvrir d'eau chaude. Saler, poivrer et laisser encore mijoter 10 mn. Servir chaud en présentant à part, le parmesan et les croûtons.

Soupe à la tomate et aux courgettes

Pour 6 personnes: 3 kilos de tomates olivettes, 1,5 kg de courgettes, un petit bouquet de fines herbes (fenouil, estragon), 2 morceaux de sucre, 100 g de gruyère râpé, 10 cl de crème fraîche, sel, poivre.

Mettez les tomates simplement lavées dans un autocuiseur. Ajoutez les courgettes pelées et coupées en gros morceaux, ainsi que les fines herbes. Salez, poivrez et sucrez. Mouillez avec un demi-litre d'eau chaude. Cuisez 20 minutes à petit sifflement. Ouvrez l'autocuiseur. Passez la soupe à la moulinette. Liez avec la crème fraîche. Servez avec du gruyère râpé.

Soupe à la tomate et aux fines herbes

2 tablettes de bouillon, 4 tomates, 1 poignée de persil et de cerfeuil hachés, 1 brindille de thym.

Coupez les tomates en quartiers. Hachez finement le persil et le cerfeuil; dans un litre d'eau bouillante, non salée, mettez les tomates, le persil et le cerfeuil hachés. Émiettez la brindille de thym, laissez cuire 15 minutes. Hors de feu ajoutez les tablettes de bouillon. Remuez et servez.

Soupe aux pommes d'amour

6 belles tomates, 2 poireaux, 1 branche de céleri, persil, thym, laurier, ½ litre de bouillon de viande, 1 c à soupe de farine, 1 gousse d'ail, 2 c à soupe d'huile olive, 1 trentaine petits croûtons, sel, poivre.

Faire revenir les blancs de poireaux émincés, ajouter la farine et laisser prendre couleur quelques instants et mouiller avec le bouillon. Quand l'ébullition s'amorce, mettre les tomates, saler, poivrer, ajouter persil, céleri, thym, laurier et la gousse d'ail écrasée. Quand l'ébullition reprend mouille avec 2 litres d'eau. Laisser mijoter 1 heure. Passer. Servir avec des croûtons.

Soupe gardiane

Pour 6 personnes: 6 tomates, 3 belles pommes de terre, la moitié d'un petit coeur de céleri, 2 blancs de poireaux, basilic, ail, un bouquet de thym et laurier, huile d'olive, sel et poivre, quelques tranches de pain de campagne rassis.

Faites blondir les poireaux émincés dans 2 c à soupe d'huile d'olive chaude, ajoutez l'ail écrasé. Laissez à peine colorer, mouillez avec 2 litres d'eau bouillante, assaisonnez. Lorsque l'eau bout à nouveau, ajoutez les tomates et les pommes de terre en quartiers, le céleri coupé en morceaux, le thym et le laurier, laissez cuire 1 h. Dans la soupière, coupez finement les tranches de pain de campagne, arrosez-les de quelques cuillerées d'huile d'olive. Passez le potage et ses légumes à la moulinette, versez sur les tranches de pain, saupoudrez de basilic finement haché. Couvrez la soupière, tenez-la 5 à 6 mn au chaud avant de servir. Servez en même temps du gruyère râpé.

Tarte à la tomate

Pour 4 personnes. Préparation: 30 mn. Attente: 1 h. Cuisson: 60 mn. 4 tomates, 10 feuilles de basilic, 200 g de fromage blanc lisse à 20 % de matière grasse, 2 oeufs, 50 g d'emmental râpé, 2 pincées de muscade, sel, poivre. Pour la pâte: 200 g de farine + 50 g, 100 g de beurre, 1 pincée de sel.

Préparez la pâte: mélangez la farine, le sel et le beurre, pour obtenir la consistance d'une grosse semoule. Liez-la avec 3 c à soupe d'eau. Dès que la pâte est lisse et ferme, roulez-la en boule, enveloppez-la de film étirable et laissez-la reposer 1 h au frais. Pendant ce temps, ébouillantez rapidement les tomates. Pelez-les, coupez-les en tranches. Salez-les, et laissez-les égoutter 1 h. Étalez la pâte, d'une épaisseur de 5 mm environ, sur le plan de travail fariné. Tapissez-en un moule à tarte. Piquez le fond et les bords avec une fourchette. Déposez du papier sulfurisé et répartissez une couche de légumes secs. Laissez pré-cuire la tarte 15 mn. Mélangez le fromage blanc et les jaunes d'oeufs. Assaisonnez de sel de poivre et de noix de muscade. Ajoutez le fromage râpé. Battez les blancs en neige et incorporez-les au mélange. Débarrassez le fond de tarte des légumes secs et du papier. Remplissez-le de la moitié de la mousse au fromage. Disposez les tomates dessus. Parsemez de basilic ciselé. Recouvrez du reste de mousse. Glissez la tarte au four et laissez-la cuire pendant 45 mn, jusqu'à ce que tout le dessus soit parfaitement doré. Servez tiède.

Tarte à la tomate

Faire cuire légèrement une pâte à pain. La couvrir du mélange suivant: 125 g de bleu, 2 oeufs, 250 g de crème épaisse, 2 petits suisse, 1 c à soupe de moutarde, sel, poivre, ciboulette. Y répartir ensuite des rondelles épaisses de tomates épépinées. Cuire 45 mn à four chaud.

Tarte à la tomate et à la ricotta

Préparation: 15 mn. Cuisson: 55 mn. Pour 5 à 6 personnes: 300 g de pâte brisée, 10 petites tomates, 200 g de ricotta, 2 oeufs, 50 g de crème fraîche, 2 c à soupe d'huile d'olive, 2 gousses d'ail, 3 brins de persil, 30 g de parmesan, sel, poivre.

Préchauffez le four thermostat 6 (180°C). Mélangez la ricotta avec les oeufs, la crème, l'huile d'olive, l'ail et le persil haché. Salez, poivrez. Garnissez un moule de la pâte et piquez le fond à la fourchette. Disposez dessus les tomates et couvrez avec la préparation à la ricotta. Saupoudrez de parmesan et mettez au four 50 à 55 mn. Servez chaud ou froid.

Tarte à la tomate et au comté

Pour 8 personnes. Pâte brisée: 250 g de farine, 125 g de beurre, 1 jaune d'oeuf, 5 cl d'eau, 1 pincée de sel. Concassée de tomate: 40 g de beurre, 40 g d'échalote, 1 kg de tomates, 1 bouquet garni, 2 gousses d'ail. 1 oeuf, 400 g de comté râpé, sel, poivre, noix de muscade, 4 tomates.

Mondez et concassez les tomates, faites suer les échalotes ciselées, ajoutez les tomates, l'ail, le bouquet garni, sel, poivre, sucre. Laissez cuire à découvert. Faites la pâte brisée, foncez un moule à tarte, garnissez avec la concassée de tomate refroidie, un oeuf et 350 g de comté râpé, assaisonnez. Faites cuire au four 200°C, 10 mn avant la fin de la cuisson, disposez sur la tarte des rondelles de tomates, saupoudrez de comté râpé et gratinez au four. Peut se déguster chaude ou froide.

Tarte à la tomate et aux poivrons

Préparation 30 mn. Cuisson 1 h. Pour 4 à 6 personnes: un fond de tarte en pâte brisée cuit à blanc (une vingtaine de minutes), 1,500 kg de tomates, 4 poivrons, 4 oignons, 4 c à soupe d'huile d'olive, sel, poivre, 2 boites de filets d'anchois, une poignée d'olives.

Pelez les tomates après les avoir ébouillantées, épépinez-les et coupez-les en morceaux. Pelez les poivrons après les avoir passés sous le gril (10 mn environ), la peau s'enlève facilement. Coupez les poivrons en lanières. Pelez les oignons et émincez-les. Faites fondre les oignons dans l'huile chaude. Ajoutez les tomates, laissez cuire pendant 15 mn. Joignez les poivrons, assaisonnez, laissez cuire à couvert, sur feu doux pendant 40 mn. Recouvrez le fond de tarte avec cette préparation de légumes. Disposez par-dessus les filets d'anchois en croisillons et répartissez les olives dénoyautées entre les anchois Faites cuire une dizaine de minutes à four chaud. Cette tarte se sert en entrée aussi bien chaude que froide.

Tarte de tomates grillées

Pour 8 personnes. La pâte: 350 g de farine, 175 g de beurre, 1 c à café d'huile, environ ¾ de verre d'eau, 1 pincée de sel, 1 jaune d'oeuf. La garniture: 1 kg de tomates bien fermes, 250 g de gruyère (Emmenthal ou Comté), 3 c à soupe de moutarde forte, 2 c à soupe d'huile d'olive, 1 pincée de sel.

Faites une pâte brisée. Lorsque la pâte est souple, roulez-la en boule et laissez-la reposer environ 2 h. Au bout de ce temps, abaissez la pâte et tapissez-en un moule préalablement beurré. Badigeonnez les bords de la pâte avec le jaune d'oeuf. Pour que le fond ne se soulève pas, mettez sur le fond de la tarte un moule de même forme légèrement plus petit. Faites cuire à four moyen environ 25 mn. Pendant ce temps, pelez, épépinez et coupez les tomates en rondelles, Coupez le fromage en fines tranches. Lorsque la tarte est cuite, retirez-la. Badigeonnez le fond de moutarde, recouvrez avec les tranches de fromage, puis disposez sur le dessus les rondelles de tomates.

Emmaillotez les bords de la tarte avec du papier d'aluminium (pour éviter qu'ils ne brûlent). Arrosez les tomates avec l'huile. Assaisonnez avec sel et poivre, et remettez le tout sous la voûte du four chaud. Lorsque les tomates sont légèrement grillées, sortez la tarte du four. Servez immédiatement.

Tomates au curry

4 tomates, 4 oeufs, 8 tranches de gruyère, curry, sel, poivre.

Coupez les tomates en deux. Videz-les et saupoudrez de sel. Faites les dégorger pendant un quart d'heure. Entre-temps, faites cuire les oeufs durs et, une fois refroidis, coupez-les en leur milieu et remplissez-en chaque demi-tomate. Couvrez celles-ci d'une large tranche de gruyère. Portez-les sur un gril chaud jusqu'à ce que le fromage soit fondu. Avant de servir, saupoudrez de curry.

Tomates au fromage

200 g de tomates, 1 échalote, ½ gousse d'ail, 30 g de gruyère, basilic, sel, poivre.

Prendre une grosse tomate bien charnue. La partager en deux, la vider de ses graines. Dans un moule anti-adhésif, légèrement huilé, la faire cuire 10 minutes au four. Vider l'eau excédentaire rendue par le fruit. Garnir la tomate du mélange préparé parallèlement en hachant finement basilic, ail, échalote. Saler, poivrer. Répartir à l'intérieur et sur la tomate le fromage de gruyère râpé. Terminer la cuisson 10 à 15 minutes environ a four moyen (th 5-6).

Tomates au gruyère (Catherine)

750 g de tomates, pelées et coupées en tranches fines, 15 cl de crème fraîche, 100 g de gruyère râpé, 25 g de parmesan râpé, sel et poivre noir fraîchement moulu, 1 c à café de basilic frais haché ou ½ c à café de basilic séché, 2 c à café de sucre en poudre, 25 g de beurre.

Posez quelques-unes des tomates sur le fond d'un plat en terre à feu. Versez dessus un peu de crème et ajoutez un peu de gruyère et de parmesan. Salez et poivrez, selon votre goût, parsemez d'un peu de basilic et de sucre. Continuez à faire des couches, jusqu'à ce que les ingrédients soient épuisés, terminez par une couche de fromage. Parsemez le dessus de petits morceaux de beurre et faites cuire à four moyen (180°C) pendant 20 mn. Le fromage doit commencer à faire des bulles.

Tomates aux champignons

4 grosses tomates, une tasse de sauce béchamel, 50 g de beurre, 100 g de champignons, le jus d'un citron, sel et poivre.

Coupez le couvercle de chaque tomate. Évidez-les, saupoudrez-en l'intérieur de sel et laissez dégorger une bonne demi-heure. Remplissez chaque tomate avec la sauce béchamel, que vous surmonterez d'une noisette de beurre. Placez les tomates dans un plat à gratin et faites cuire au four vif un quart d'heure environ. Pendant ce temps, nettoyez les têtes de champignons et faites-les cuire dans du beurre et du jus de citron. Assaisonnez. A la sortie du four, dressez les champignons sur les tomates.

Tomates aux oeufs

Épluchez et hachez finement 3 gousses d'ail, faites-les dorer à l'huile d'olive, joignez 6 tomates non pelées, coupées en tranches. Assaisonnez, laissez mijoter 20 mn à couvert. Écartez les tranches de tomates et, dans les espaces, cassez 1 oeuf par convive. Augmentez la chaleur et faites cuire jusqu'à ce que le blanc des oeufs soit pris. Servez saupoudré de persil haché.

Tomates confites

Pour 4 à 6 pots: 2 kg de tomates, 1 bouteille d'huile d'olive, 8 gousses d'ail, thym, gros sel.

Pelez, épépinez les tomates. Coupez-les en quartiers. Épluchez l'ail. Préchauffez le four à 60°C, th 2. Disposez les quartiers de tomates sur les grilles du four. Placez-les dans le four au-dessus de la lèchefrite. Assaisonnez de gros sel. Laissez sécher 4 h à feu doux 60° (th 2). Surveillez de temps en temps. Laissez refroidir complètement. Remplissez les pots avec les tomates. Versez l'huile d'olive à hauteur. Dans chaque pot, ajoutez 2 gousses d'ail et 1 brin de thym. Vous pouvez conserver ces tomates une dizaine de jours au réfrigérateur. Utilisez-les dans un plat de pâtes au basilic dans une salade ou bien à l'apéritif. Récupérez l'huile ainsi aromatisée pour vos sauces vinaigrette.

Tomates confites à l'estragon

Pour 4 personnes. Préparation: 10 mn. Cuisson: 40 mn Un kilo de tomates mûres mais fermes, 2 brins d'estragon frais ou séché, 2 c à soupe d'huile d'olive, sel, poivre.

Coupez les tomates en deux. Évidez-les délicatement avec une petite cuillère. Salez-en légèrement l'intérieur. Retournez les tomates sur un plat. Laissez-les dégorger au moins une heure. Chauffez le four (th 5 180°). Placez les tomates côte à côte dans un plat à four, côté bombé dessous. Salez et poivrez. Émiettez dessus les brins d'estragon. Arrosez-les d'huile. Enfournez le plat. Cuisez 40 minutes en secouant le plat de temps en temps.

Tomates en conserve au sel

Pour 1 kg de tomates. Chauffez 1 litre d'eau avec 60 g de gros sel. Faites bouillir 1 mn. Ôtez du feu. Laissez refroidir. Lavez, séchez, équeutez les tomates. Rangez-les serrées en bocaux. Recouvrez complètement d'eau salée froide jusqu'à 3 cm du bord. Complétez avec de l'huile d'olive. Fermez hermétiquement. Gardez au frais. Les bocaux se gardent 8 mois au frais ou au réfrigérateur, à l'abri de la lumière et de l'humidité.

Tomates et courgettes farcies

Pour 4 personnes: 4 grosses tomates, 4 courgettes, sel, poivre.

Farce des tomates: 300 g de jarret de veau, 100 g de chair à saucisse, 100 g de mie de pain, 25 cl de lait, 2 oeufs, 1 oignon, 1 carotte, 1 bouquet garni, 1 bottillon de basilic.

Farce des courgettes: 300 g de viande de boeuf hachée, 1 oignon, 2 cl d'huile d'olive, 2 cuillerées à soupe de concentré de tomates, ½ bottillon de coriandre fraîche, 50 g de chapelure.

Farce des tomates: dans une casserole, mettre le jarret de veau entier, l'oignon, et la carotte épluchés, du gros sel et le bouquet garni; ajouter 1 litre d'eau froide et cuire 90 mn.

Mettre à tremper la mie de pain dans le lait. Cuire, écaler et hacher les oeufs. Ciseler finement le basilic. Lorsque le jarret de veau est cuit, le désosser, hacher finement la viande et la mélanger dans un saladier avec la chair à saucisse, les oeufs, la mie de pain pressée et le basilic; saler et poivrer.

Évider les tomates, les saler légèrement, les retourner puis les garnir de farce. Farce des courgettes: hacher finement l'oignon épluché puis la coriandre. Dans un faitout, mettre à chauffer l'huile d'olive, faire revenir la viande hachée jusqu'à ce qu'elle ait une légère coloration puis ajouter l'oignon et le faire revenir quelques minutes. Incorporer ensuite le concentré de tomates et la coriandre; saler et poivrer puis laisser cuire 30 minutes sur feu moyen. Couper les extrémités des courgettes puis les cuire 5 minutes à l'eau bouillante salée; les rafraîchir et les égoutter. Les creuser avec une cuillère, les garnir avec la farce. Saupoudrer de chapelure. Dans un plat, disposer les tomates et les courgettes et cuire 30 minutes au four, th 6 (200 °). Servir dans le plat de cuisson.

Tomates farcies

Pour 3 personnes: 6 belles tomates, 2 poivrons, 500 g de chair à saucisse, 2 oeufs, 2 échalotes, 100 g de mie de pain trempée dans du lait, 2 cuillerées à soupe d'huile, 2 gousses d'ail, du sel, du poivre, du persil.

Travaillez le hachis avec deux jaunes d'oeufs, la mie de pain et une échalote hachée. Assaisonnez de sel et de poivre. Videz les tomates et gardez-en l'intérieur. Farcissez les tomates avec votre préparation de hachis. Placez-y le couvercle, arrosez avec de l'huile et faites cuire à four doux. Pendant ce temps, faites revenir l'ail et l'échalote hachés dans un peu d'huile. Ajoutez-y les poivrons coupés en fines lanières et l'intérieur des tomates que vous avez réservé. Faites cuire et réduire dans un poêlon couvert. Rectifiez l'assaisonnement. Dressez les tomates cuites sur le plat de service. Entourez-les de sauce et garnissez avec un peu de persil haché. Ce plat s' s'accompagnera de pommes de terre vapeur, de riz blanc, ou de pâtes.

Tomates farcies

Pour 4 personnes. Préparation: 15 mn. Cuisson: 35 mn. 8 tomates, petites, rondes et fermes, 2 tranches de pain de mie, un dl de lait, 150 g d'un reste de rosbif cuit, 150 g de jambon de Paris, 2 grosses échalotes, une petite poignée de feuilles de persil, 2 brins d'estragon, une tige de menthe, un oeuf, un dl d'huile d'olive, sel, poivre.

Coupez un chapeau à chaque tomate. Évidez-les. Pressez-les légèrement. Laissez-les égoutter sur une grille à l'envers. Faites tremper le pain de mie dans le lait. Hachez le rosbif et le jambon avec les échalotes le persil, l'estragon et 3 feuilles de menthe. Malaxez ce hachis à la main avec le pain de mie pressé et émietté, l'oeuf et une cuillerée à soupe d'huile d'olive. Salez et poivrez. Farcissez les tomates. Cuisez-les dans une sauteuse avec le reste d'huile et un brin de menthe à Theux moyen. Retournez-les 2 fois au cours de la cuisson avec précaution.

Tomates farcies

Pour 6 personnes: 12 belles tomates, 300 g de restes viandes, 125 g de porc ou de lard maigre, 100 g de mie de pain, ¾ de verre de bouillon, 1 oeuf, 1 oignon, 2 gousses d'ail, persil, sel, poivre, 30 g de matière grasse, facultatif: un peu de chapelure.

Beurrer le plat destiné à recevoir les tomates. Laver et essuyer les tomates. Ôter une rondelle sur le dessus de chacune, puis les vider sans les abîmer à l'aide d'une cuillère à café. Les poser au fur et à mesure dans le plat beurré, les saler, les poivrer. Faire chauffer le four. Faire la farce: faire chauffer le bouillon ou à défaut du lait ou de l'eau. Le verser sur le pain grossièrement émietté. Laisser gonfler.

Pendant ce temps éplucher l'oignon, l'ail, laver le persil. Ôter les déchets des restes de viande. Hacher les restes; le porc, les assaisonnements et ajouter le tout au pain trempé. Joindre alors le sel, le poivre (attention — les restes le lard, le pain, le bouillon étaient assaisonnés). Bien mélanger. Farcir les tomates, saupoudrer de chapelure si l'on veut, ajouter un peu de matière grasse sur chacune, mettre au four. Laisser cuire de 30 à 45 minutes jusqu'à ce que les tomates soient bien moelleuses. Servir chaud dans le plat de cuisson. La pulpe de tomates aurait pu être transformée en sauce et jointe à la préparation, une partie pour mouiller le pain, le reste autour des tomates.

Variantes: 400 g chair à saucisse, 100 g de pain, un peu de bouillon ou sauce tomate, 1 oeuf, assaisonnements. Ou: 250 g viande ou chair à saucisse, 250 g champignons émincés et sautés, 100 g de mie de pain, plus sauce tomate, 1 oeuf, assaisonnements. Ou: 250 g restes de viande, 3 oeufs durs écrasés, 100 g mie de pain, plus bouillon ou 75 g flocons d'avoine, assaisonnements. Ou: 3 oeufs durs écrasés, 250 g champignons émincés, 2 ou 3 oignons, 100 g mie de pain, assaisonnements. Ou: 200 g riz cuit en risotto, sauce tomate épaisse, fromage à volonté.

Tomates farcies

Pour 4 personnes: 4 grosses tomates, 150 g de chair à saucisse, 150 g de bifteck haché, 1 oeuf, 50 g de Gouda coupé en dés, 4 tranches de Gouda (25 g chacune), 1 oignon, persil, sel, poivre, thym émietté.

Ôtez et réservez les chapeaux des tomates. Creusez celles-ci délicatement. Salez-les et retournez-les sur une assiette pour qu'elles perdent leur eau. Dans un saladier mélangez soigneusement: la chair à saucisse le bifteck haché, l'oeuf, l'oignon émincé, le Gouda coupé en dés le persil haché. Salez, poivrez, parfumez de thym. Remplissez les tomates de cette farce. Remettez les chapeaux. Disposez-les dans un plat à gratin beurré en répartissant un peu de pulpe autour. Faites cuire 1 heure à four préchauffé th 6. Cinq minutes avant la fin de cuisson posez une tranche de Gouda sur chaque tomate et remettez au four.

Tomates farcies

Pour 6 grandes tomates, environ 250 g de champignons, 25 g de beurre, 1 c à soupe d'huile, 1 dl de crème, ½ c à café de Maïzena ou 1 c à café de farine, sel et poivre. Décalottez les tomates, creusez-les, saupoudrez-les de sel intérieurement et retournez-les pour les laisser dégorger. Coupez en tranches les champignons, faites-les dorer dans beurre et huile, ajoutez maïzena ou farine battue avec la crème et cuisez 5 minutes à petit feu après avoir assaisonné. Répartissez la farce dans les tomates égouttées et mettez-les cuire de 20 à 30 minutes à four moyen. A volonté, garnissez le plat de champignons sautés au beurre.

Tomates farcies au four

4 grosses tomates, 150 g de hachis de boeuf et 150 g de hachis de porc, un gros oignon hache, une gousse d'ail hachée, du persil, quelques olives noires, un verre de vin rouge, deux tomates pelées, sel, poivre, quelques cuillerées à soupe d'huile.

Faites revenir oignon et ail hachés dans de l'huile. Ajoutez-y la viande et mouillez avec le vin. Incorporez les tomates pelées, assaisonnez et laissez cuire à feu doux en mélangeant fréquemment. Coupez les tomates en deux, surmontez-les d'une boulette préparée avec votre farce et faites cuire au four quelques minutes. Surmontez chaque boulette d'une olive noire et garnissez avec du persil.

Tomates farcies au fromage

Évidez quatre grosses tomates ou huit petites; salez intérieurement et retournez sur un plat. Farcissez-les de leur chair hachée, accompagnez de 200 g de fromage blanc, 1 oeuf, 2 sardines à l'huile, 2 c à soupe de parmesan, persil haché, 1 c à soupe de câpres, 1 c à soupe de concentré de tomate; mélangez bien le tout. Faites cuire 30 mn à four modéré avec un peu d'eau au fond du plat.

Tomates farcies au maigre

Lavez 6 tomates coupez les chapeaux et évidez-les légèrement. Salez, poivrez et ajoutez une petite noix de beurre dans chaque tomate. Faites cuire durant 20 minutes à four moyen. Pendant ce temps, faites revenir 2 tomates et les chapeaux dans de l'huile chaude. Ajoutez une tasse de mie de pain ramollie dans du lait, deux gousses d'ail écrasées et deux cuillerées à soupe de persil haché. Hors du feu, ajoutez 3 oeufs battus en omelette et remplissez les tomates sortant du four de ce mélange. Poursuivez la cuisson, à four chaud, durant 5 minutes encore.

Tomates farcies au poulet

Pour 6 personnes: 6 tomates, 200 g de poulet cuit (restes éventuellement), 50 g de gruyère, 50 g de crème fraîche, sel, poivre, huile et ciboulette hachée à volonté.

Lavez et essuyez les tomates, coupez une calotte et, à l'aide d'une cuillère, creusez-les délicatement sans les perforer, en retirant les pépins et les côtes dures centrales. Salez l'intérieur, retournez-les sur un plat et laissez égoutter 30 mn. Coupez la chair de poulet et le fromage en petits dés, mélangez-les et répartissez-les dans les tomates (vous pouvez ajouter à volonté un peu de la pulpe retirée des tomates). Battez la crème fraîche avec sel et poivre. Disposez les tomates dans un plat huilé allant au four. Versez la crème par-dessus. Faites cuire pendant 35 mn environ, à four moyen pré- chauffé, en arrosant de temps en temps les tomates en cours de cuisson Servez saupoudré de ciboulette hachée, en entrée, ou en multipliant les quantités par deux, en plat principal.

Tomates farcies au riz

Pour 4 personnes. Préparation 15 mn. Cuisson 45 mn. 8 tomates bien fermes, 8 c à soupe de riz long grain, 2 gousses d'ail, quelques feuilles de basilic ou de menthe, 4 c à soupe d'huile d'olive, 6 c à soupe de concentré de tomates, sel, poivre.

Creusez les tomates. Mélangez le riz, le jus des tomates, les gousses d'ail pilées et les herbes hachées. Ajoutez la moitié de l'huile et la moitié du concentré de tomates, assaisonnez. Farcissez les tomates et rangez-les dans un plat à gratin. Arrosez du reste d'huile et versez dans le fond du plat le reste de concentré de tomates allongé d'un peu d'eau. Faites cuire à four moyen pendant 45 mn.

Tomates farcies au thon

Préparation et cuisson: 45 minutes. Pour 4 personnes: 4 tomates, 4 cuillerées à soupe de riz, 1 petite boite de thon au naturel, 2 bouillon de volaille, sel, poivre, persil.

Coupez le dessus des tomates et enlevez les couvercles. Creusez, salez et retournez les tomates sur un torchon pour les égoutter. Lavez le riz à l'eau froide. Jetez-le dans un litre d'eau bouillante avec le bouillon de volaille. Laissez cuire 10 minutes. Égouttez. Mélangez riz, thon émietté et persil haché. Poivrez. Garnissez l'intérieur des tomates. Remettez les couvercles. Rangez les tomates farcies dans un plat à feu. Faites fondre le bouillon de volaille dans ¼ de litre d'eau chaude. Mettez à cuire à four moyen pendant 35 minutes en arrosant souvent les tomates avec le bouillon.

Tomates farcies au veau et aux herbes

Pour 4 personnes: 4 très grosses tomates (ou 8 moyennes), 400 g de veau haché, 100 g de jambon d'York, 1 oignon, 1 gousse d'ail, 1 échalote, 20 g de beurre, 1 oeuf, 50 g de mie de pain trempée dans du lait chaud, 1 gros bouquet d'herbes fraîches mélangées (persil, estragon, cerfeuil, ciboulette, basilic...), 4 c à soupe d'huile d'olive.

Préparez la farce: pelez l'oignon, l'ail, l'échalote, émincez-les très finement, puis faites-les doucement rissoler dans le beurre. Hachez le jambon, écrasez la mie de pain trempée à l'aide d'une fourchette, hachez finement toutes les herbes. Dans un grand saladier, mélangez à la fourchette la chair de veau et le jambon, l'ail, l'oignon, l'échalote, la mie de pain, l'oeuf battu en omelette et les herbes et, pour terminer, le sel et le poivre. Préchauffez le four th 6 (180°C). Lavez les tomates essuyez-les, découpez sur le dessus un chapeau, retirez les graines, puis la pulpe. Ne jetez pas celle-ci, mais disposez-la dans le fond du plat de cuisson elle donnera du jus grâce auquel les tomates seront parfaitement moelleuses. Garnissez chaque tomate évidée d'une boule de farce bien tassée, remettez en place les chapeaux et disposez-les au fur et à mesure dans la plat. Laissez cuire environ 45 mn. Servez très chaud dès la sortie du four. Ce plat est également très bon froid.

Tomates farcies aux anchois

Pour 6 personnes: 6 tomates. Farce: 2 oignons, 1 gousse d'ail, 100 g de champignons de couche, une poignée de mie de pain, 8 filets d'anchois, sel, poivre, 1 c à soupe de persil haché, 3 jaunes d'oeufs, 2 c a soupe d'huile. 12 filets d'anchois pour garnir (facultatif).

Lavez les tomates, évidez-les après leur avoir coupé une calotte. Préparez la farce: pelez et hachez finement les oignons et l'ail, nettoyez et hachez Les champignons, émiettez la mie de pain, pilez les anchois. Faites chauffer l'huile et faites-y revenir tous ces éléments en joignant la chair retirée des tomates. Assaisonnez, mélangez bien, ajoutez le persil haché et les jaunes d'oeufs. Remplissez les tomates évidées de cette farce et disposez-les dans un plat huilé allant au four. S'il vous reste de la farce, mettez la entre les tomates. Arrosez le tout d'un filet d'huile et faites cuire à four moyen préchauffé 40 mn. Décorez chaque tomate de filets d'anchois à volonté. Servez accompagné d'une salade.

Tomates farcies aux courgettes

Faites cuire durant 5 minutes, dans de l'eau bouillante, deux petites courgettes coupées en rondelles. Émiettez une petite tranche de mie de pain dans ½ verre de lait chaud. Ajoutez une gousse d'ail, de la ciboulette, du cerfeuil, de l'estragon, du persil hachés. Ajoutez un oeuf mollet (cuit durant 4 minutes). Mélangez le tout à la mie de pain et aux courgettes. Salez, poivrez et ajoutez 50 g de gruyère râpé. Remplissez 4 tomates avec cette préparation et faites cuire à four chaud durant 15 minutes.

Tomates farcies aux épinards

6 belles tomates bien fermes, 3 kg d'épinards, 50 g de beurre, sel, poivre, noix muscade, 100 g de crème fraîche. Coupez les tomates en deux. Évidez-les. Nettoyez les épinards, faites-les tondre directement au beurre (ils diminuent de volume assez rapidement), assaisonnez-les. Laissez cuire 20 mn; pressez-les, hachez-les et mélangez à la crème fraîche. Au moment de servir, passez les tomates 10 mn à four chaud, remplissez-les d'épinards chauds et servez avec le gigot.

Tomates farcies aux oeufs

4 tomates, 4 oeufs, 50 g de gruyère râpé, sel, poivre, persil et quelques olives.

Videz les tomates et cassez un oeuf dans chaque tomate. Salez, poivrez et saupoudrez avec un peu de gruyère râpé. Faites cuire au four chaud, dressez sur un plat et décorez avec persil et olives.

Tomates farcies maigres

8 tomates moyennes, 12 cuillerées à soupe de flocons d'avoine, ½ litre de lait, 1 dl de crème fraîche, 50 g de champignons de Paris, 1 oeuf dur, persil haché, 50 g de beurre, sel et poivre. Cuisson: 30 minutes.

Décalottez les tomates, les presser de manière à faire sortir les graines et l'eau. Assaisonnez l'intérieur de sel et poivre. Versez en pluie les flocons d'avoine dans le lait en ébullition, assaisonnez de sel et poivre, laissez cuire 5 minutes en tournant sans arrêt. Ajoutez hors du feu le persil haché, l'oeuf dur écrasé, les champignons hachés qu'on aura fait revenir doucement au beurre à casserole couverte, enfin la crème. Disposez les tomates dans un plat creux beurré pouvant aller au four, remplissez chaque tomate de farce, replacez les calottes sur les tomates ainsi farcies. Arrosez d'un peu d'huile. Cuire à four moyen. De la même manière, on peut réaliser de délicieuses aubergines farcies.

Tomates fourrées aux macaronis

4 grosses tomates, 200 g de macaronis coupés, ¼ de litre de lait, 30 g de farine, 200 g de mozzarella, 1 oeuf, 30 g de beurre, sel, poivre.

Évidez les tomates délicatement sans les abîmer. Salez-les légèrement et retournez-les sur une assiette. Faites cuire les macaronis dans de l'eau bouillante salée. Pendant ce temps, faites une béchamel avec le beurre, la farine, le lait, salez et poivrez. Quand la béchamel sera cuite, ajoutez l'oeuf, puis le fromage que vous aurez coupé en petits dés. Mélangez la sauce et les macaronis. Remplissez-en les tomates et mettez au four à gratiner pendant 15 mn.

Tomates garnies à la cancoillotte et aux petits légumes

Pour 4 personnes: 4 tomates, petits légumes variés: carottes, petits pois, choux-fleurs, brocolis... 200g de cancoillotte à l'ail.

Rincer les tomates; enlever le couvercle et creuser le centre à l'aide d'une cuillère. Cuire les légumes, en julienne, en fleurette, ou simplement à l'eau selon votre goût. Veiller à les laisser croquants, puis les égoutter. Garnier les tomates vidées avec les légumes, ainsi que quelques herbes aromatiques. Faire fondre légèrement la cancoillotte, au micro-ondes ou au bain-marie, puis la verser dans les tomates jusqu'à recouvrir les légumes. Mettre au frais avant de servir.

Tomates jurassiennes

Préparation: 10 minutes. Cuisson: 20 minutes. Pour 4 personnes: 8 petites tomates, 1 blanc de poulet froid, 4 tranches de pain de mie, 120 g d'emmental râpé, 2 cuillerées à soupe d'huile, 2 oignons, 2 gousses d'ail, 1 bouquet de persil, sel, poivre.

Creuser les tomates. Éplucher les oignons et l'ail; les hacher ainsi que le persil; couper le blanc de poulet en petits morceaux. Dans un saladier, mélanger l'ail, les oignons et le persil ainsi que les morceaux de poulet; ajouter la mie de pain émiettée, l'huile et l'emmental râpé. Saler (peu) et poivrer. Garnir les tomates avec ce mélange et les cuire 20 minutes au four, th 6 (180°).

Tomates jurassiennes

Préparation: 20 mn. Cuisson: 40 mn. 8 tomates, 100 g de beurre, 30 g de farine, ½ litre de lait, 1 grosse tranche de jambon d'1 cm d'épaisseur, 250 g de champignons de Paris, 50 g de gruyère râpé, sel, poivre.

Laver les tomates. Les essuyer couper le chapeau (coté queue) et les creuser en les épépinant. Saupoudrer très légèrement l'intérieur avec du sel fin et les retourner. Pendant ce temps, faire une sauce béchamel avec 40 g de beurre, la farine, le lait chaud, sel, poivre. Éplucher les champignons, les émincer et les faire revenir dans 40 g de beurre également. Couper le jambon en cubes, ajouter ces derniers et les champignons à la béchamel. Farcir les tomates avec cette préparation. Saupoudrer de gruyère râpé et poser, dessus des petites noisettes de beurre. Faire gratiner 25 minutes environ à four chaud (th 6 220°) puis servir très chaud. Le temps de cuisson variera selon que l'on préfère plus ou moins retrouver le goût de la tomate bien cuite ou encore un peu crue. Facultatif: ajouter un peu de muscade râpée à la béchamel.

Tomates parmesan

Pour 4 personnes: 8 tomates d'égale grosseur, 200 g de champignons, 2 oeufs, 75 g de parmesan, 50 g de beurre, une échalote. Préparation: 25 mn. Cuisson 25 mn.

Nettoyez les champignons, lavez-les, égouttez-les et émincez-les. Hachez l'échalote et faites-la revenir dans du beurre chaud, ajoutez-y les champignons et assaisonnez de sel et de poivre. Lavez les tomates, essuyez-les et coupez-en la calotte. Videz-les délicatement, sans en abîmer la peau. Salez et poivrez l'intérieur et dressez-les dans un plat allant au four. Remplissez-les avec les champignons. Séparez les jaunes d'oeufs des blancs et fouettez ces derniers en neige très ferme. Ajoutez-y le parmesan en l'incorporant délicatement pour ne pas faire retomber les blancs. Posez la meringue sur les tomates. Faites cuire au four 12 à 15 minutes. Garnissez avec du persil.

Tomates provençales

Préparation et cuisson: 30 minutes. Pour 4 : 6 tomates fermes, 80 g de beurre, persil, 4 gousses d'ail, chapelure (ou 2 biscottes écrasées), sel, poivre.

Coupez les tomates en deux. Salez-les et retournez-les sur une assiette pour les égoutter pendant ¼ d'heure. Hachez le persil et l'ail. Mélangez avec la chapelure. Pour plus de facilité, effectuez la cuisson des tomates en deux fois. A chaque fois, faites chauffer 30 g de beurre dans la poêle. Déposez les tomates sur la face fraîchement coupée. Saisissez-les à feu vif, 2 minutes. Retournez-les. Salez, poivrez. Faites les glisser dans un plat à four. Quand toutes les tomates sont cuites et mises dans le plat, recouvrez du mélange persil-ail-chapelure. Déposez une noisette de beurre sur chacune. Enfournez à four moyen, pour gratiner, 10 minutes.

Tomates provençales

4 tomates fermes, 4 gousses d'ail, persil, chapelure (ou biscottes écrasées), 50 g de beurre, sel, poivre.

Hachez le persil et l'ail. Faites chauffer le beurre dans un auto-cuiseur. Coupez les tomates en deux. Disposez-les dans l'auto-cuiseur sur la face fraîchement coupée. Laissez-les frire une minute, puis retournez-les. Saupoudrez d'ail et de persil hachés, une cuillerée à café de chapelure (ou de biscotte écrasée) sur chaque moitié de tomate. Salez, poivrez. Fermez la cocotte et laissez cuire doucement 5 minutes à partir du chuchotement de la soupape.

Tomates provençales

12 moyennes, bien fermes et saines, 8 cuillerées d'huile d'olive, 100 g de mie de pain rassis, de la chapelure, un gros oignon, une gousse d'ail, persil haché, 8 olives noires. Temps de Préparation: 10 minutes. Temps de cuisson: environ 30 minutes.

Couper en deux 8 tomates. Enlever les graines avec une petite cuillère, mettre à l'intérieur sel et poivre. Faire chauffer la moitié de l'huile. Lorsqu'elle fume, y poser les demi tomates, parties coupées sur le fond. Laisser cuire 2 minutes. Retourner les tomates. Laisser encore cuire 2 minutes. Ranger les tomates dans un plat à gratin huilé, parties coupées au-dessus. Préparation de la farce: Éplucher les tomates restantes, retirer l'eau et les graines pour ne conserver que la chair. Dans un peu d'huile, faire blondir l'oignon haché. Ajouter la chair des tomates, une gousse d'ail écrasée, poivre, sel et persil haché. Laisser cuire 10 minutes environ. Mélanger ce coulis avec la mie de pain trempée dans de l'eau et bien essorée. Travailler cette farce à la spatule de bois pendant quelques instants hors du feu. Remplir les tomates, poser dessus une olive noire. Parsemer de chapelure, arroser avec le reste de l'huile et faire gratiner à four chaud pendant 10 à 12 minutes.

Tomates provençales

4 grosses tomates, 2 gros oignons, 6 cuillerées d'huile d'olive, 1 cuillerée à café d'ail et de basilic, sel et poivre.

Épluchez les oignons coupez-les en rondelles, faites-les rapidement revenir dans un peu d'huile. Coupez les tomates en deux, faites-les cuire 10 mn de chaque côté. Dressez sur un plat saupoudrez de basilic et d'ail, décorez avec les rondelles d'oignons. Servir bien chaud.

Tomates soufflées

Pour 8 personnes. Préparation 15 mn. Cuisson 25 mn. 8 tomates, 300 g de saumon frais, 2 c à soupe de crème fraîche, 2 c à soupe de vin blanc sec, 2 oeufs, sel, poivre, 30 g de beurre.

Creusez les tomates. Passez le saumon au mixer avec la crème, ajoutez le vin, les jaunes d'oeufs et l'assaisonnement. Battez les blancs d'oeufs en neige et incorporez-les délicatement à la préparation. Farcissez les tomates et rangez-les dans un plat allant au four. Parsemez de parcelles de beurre et faites cuire à four moyen pendant 25 mn environ. Servez aussitôt. C'est une préparation que l'on peut faire aussi avec du saumon en boite.

Tomates soufflées

4 belles tomates, 20 g de Maïzena (2 cuillerées à soupe rases) ¼ de litre de lait, 1 oeuf, 25 g de fromage râpé, sel, poivre, 4 épices, persil, ciboulette.

Coupez un chapeau aux tomates, creusez-les, salez l'intérieur et placez-les 10 minutes retournées sur un torchon pour que l'eau s'écoule. Délayez peu à peu la Maïzena avec le lait froid et faites bouillir en remuant 2 à 3 secondes. Retirez du feu, laissez un peu refroidir avant d'ajouter les fines herbes hachées, le jaune d'oeuf, puis le blanc d'oeuf battu en neige très ferme, le sel, le poivre, les 4 épices. Remplissez les tomates de cette sauce épaisse. Disposez-les dans un plat beurré, saupoudrées de gruyère râpé. Faites cuire au four pendant 20 minutes environ. Servez aussitôt.

Tomates soufflées au fromage

Pour 4 personnes: 4 grosses tomates ou 8 petites, 200 g de gruyère râpé, 3 oeufs, un quart de litre de lait, 2 cuillerées à soupe de farine, 40 g de beurre, du sel, du poivre, de la muscade, du persil en garniture. Préparation: 20 mn. Cuisson: 20 mn.

Décalottez les tomates, videz-les et laissez-les soigneusement égoutter. Faites un roux avec le beurre et la farine. Mouillez avec le lait et laissez cuire quelques minutes en tournant. Incorporez le fromage râpé. Hors du feu, ajoutez les jaunes d'oeufs. Assaisonnez de sel, de poivre et de muscade. Incorporez les blancs battus en neige bien ferme. Remplissez les tomates avec cet appareil. Le gruyère peut être remplacé par du parmesan. Les tomates soufflées au fromage peuvent se déguster comme entrée ou accompagner de la viande blanche.

Tourte aux légumes

Pour 8 personnes. Pâte: 15 g de levure fraîche du boulanger, 2 dl de lait, 500 g de farine, une pincée de sel, 60 g de beurre, 1 oeuf. Farce: 1 kg de tomates, 3 poivrons verts, 2 oignons, 4 gousses d'ail, 1 petit piment fort, sel, poivre, thym, laurier, ½ dl d'huile d'olive, 1 oeuf pour dorer.

Préparez la pâte: délayez la levure dans la moitié du lait tiédi, incorporez ce mélange à 100 g de farine prélevée sur la quantité totale, laissez monter 30 mn. Ajoutez alors à ce levain le reste de farine, le sel, le beurre fondu, l'oeuf battu et le reste du lait. Laissez lever dans un endroit tiède 30 mn encore. Pendant ce temps, faites fondre les légumes dans l'huile chaude: tomates pelées et concassées, poivrons épépinés en lanières, oignons et ail émincés, piment entier avec aromates et assaisonnement. Laissez réduire 35 mn. Quand le mélange est onctueux, retirez le piment. Séparez la pâte en deux parties égales. Étalez-les au rouleau en deux disques. Avec l'un, foncez un moule à tarte beurré, remplissez de légumes, recouvrez du deuxième disque de pâte en soudant bien les bords et en pratiquant une petite cheminée au centre. Dorez-le dessus de la tourte au jaune d'oeuf délayé dans le lait et faites cuire à four moyen 50 mn environ.

Velouté aux tomates

1 livre de tomates, 1 ou 2 oignons, 2 cuillerées d'huile d'olive (ou de beurre), thym, laurier, basilic (ou estragon), sel et poivre, lait, 1 dl de crème double.

Hachez finement les oignons et faites-les fondre dans l'huile (ou le beurre). Coupez les tomates par le milieu et ajoutez-les aux oignons. Versez l'huile par-dessus ou parsemez de noisettes de beurre. Assaisonnez et parfumez avec les herbes grossièrement hachées. Laissez cuire vos tomates pendant une dizaine de minutes. Ajoutez doucement ½ litre de lait chaud. Mélangez vivement et liez, éventuellement, avec un rien de farine (mais votre veloute y perdra de son cachet). Passez très finement au chinois. Remettez au feu, laissez frémir environ cinq minutes. Retirez le velouté du feu et faites couler la crème tout en mélangeant vivement.

Velouté aux tomates

Pour 4 personnes: 250 g de tomates, 250 g de pommes de terre, 1 oignon, 1 bouquet garni, 4 oeufs, 2 c à soupe de crème, 1 cuillerée à soupe de vinaigre, cerfeuil, sel, poivre.

Faites cuire dans 1 litre d'eau salée les légumes avec le bouquet garni. Passez au moulin à légumes. D'autre part, dans une casserole d'eau frémissante vinaigrée, faites pocher les oeufs, un par un, pendant 2 mn ½, mettez-les à égoutter sur un torchon. Faites chauffer la soupe, ajouter la crème et le cerfeuil haché. Versez dans les assiettes, puis déposez un oeuf poché dans chacune d'elles.

Autres recettes

  • Tomates en salade
  • Anguilles à la sauce tomate et aux herbes
  • Anguilles à la tomate
  • Artichauts farcis à la tomate
  • Aubergines à la tomate
  • Aubergines aux tomates et aux oignons
  • Aubergines et tomates au four (Catherine)
  • Aubergines et tomates au gratin
  • Blettes à la tomate
  • Boulettes à la sauce tomate
  • Cabillaud en casserole à la tomate
  • Calmars aux tomates
  • Canapés aux tomates et au fromage
  • Cannellonis aux tomates
  • Cari de thon aux tomates arbustes (Créole)
  • Cervelle aux tomates
  • Champignons au flan de tomates
  • Chou vert à la tomate
  • Chou-fleur à la tomate (Grèce)
  • Chou-fleur au fenouil et à la tomate
  • Céleris en branches à la tomate
  • Colin aux tomates
  • Concombre braisé à la tomate
  • Confiture de tomates aux pommes
  • Confiture de tomates rouges
  • Confiture de tomates vertes
  • Confiture de tomates
  • Coquilles Saint-Jacques à la tomate
  • Coulis de tomates au basilic
  • Coulis de tomates
  • Courgettes aux tomates
  • Courgettes et tomates au gratin
  • Courgettes farcies à la tomate
  • Crabe en cocotte à la tomate
  • Croquettes de viande sauce tomate
  • Croûtons aux tomates
  • Côtes de porc au confit de tomates
  • Darnes de saumon à la tomate et aux herbes
  • Daube mariné à la tomate
  • Endives au jambon et aux tomates
  • Escalopes à la tomate
  • Escalopes à la tomate
  • Escalopes panées au coulis de tomates
  • Filets de barbue à la tomate
  • Fonds d'artichauts aux tomates et au gratin
  • Gigot à la tomate
  • Gnocchi de pommes de terre à la sauce tomate
  • Gratin d'endives à la tomate
  • Gratin de courgette à la tomate
  • Gratin de moules à la tomate
  • Gâteau d'aubergines à la tomate
  • Haricots beurre à la tomate
  • Haricots panachés à la tomate
  • Haricots panachés à la tomate
  • Haricots verts à la tomate
  • Haricots verts braisés à la tomate
  • Haricots verts sauce tomate
  • Joue et queue de boeuf au velouté glacé de tomate
  • Langoustines à la sauce tomate
  • Langoustines à la tomate
  • Langue de boeuf à la sauce tomate
  • Langue de boeuf aux tomates (Créole)
  • Lapin au four et aux tomates
  • Merlans aux tomates
  • Morue à la tomate et aux poireaux
  • Morue à la tomate
  • Moules à la tomate et au basilic
  • Moules à la tomate
  • Moules au basilic et à la tomate
  • Mouton à la tomate
  • Oeufs cocotte à la tomate
  • Oeufs cocotte au jambon et à la tomate
  • Oeufs mollets à la tomate
  • Oeufs pochés sauce tomate
  • Oeufs sur le plat au jambon et aux tomates
  • Omelette à la tomate
  • Pain de chou-fleur à la tomate
  • Pain de pois et jambon au coulis de tomates
  • Panir aux tomates braisées (Inde)
  • Paupiettes à la tomate
  • Petits oignons confits à la tomate
  • Petits pains à la tomate et à l'origan
  • Pickles au maïs et à la tomate
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pigeon à la tomate et aux olives
  • Pleurotes à la tomate
  • Plies aux tomates
  • Pommes de terre et pois sauce tomate aux oignons
  • Porc au riz et à la tomate
  • Potage à l'oseille et aux tomates
  • Poulet sauté aux tomates
  • Pâté de poisson aux tomates
  • Ragoût d'oignons à la tomate
  • Reste de viande (sauce tomate)
  • Salade de chou-fleur à la tomate
  • Salade de poivrons et de tomates (Maroc)
  • Sandwich oeufs mollets et tomate
  • Sauce à la crème au cresson et à la tomate
  • Sauce à la tomate
  • Sauce aux tomates fraîches
  • Sauce tomate à l'italienne
  • Sauce tomate à la Corse
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pimentée
  • Sauce tomate pour terrine de légumes ou de poissons
  • Saumonette à la tomate
  • Selle de chevreau aux tomates
  • Soufflé d'épinards sauce tomate
  • Soupe de boeuf aux tomates (Chine)
  • Tarte à la viande et à la tomate
  • Tarte aux sardines, tomates et basilic
  • Terrine d'avocats à la tomate
  • Thon à la tomate (Maroc)
  • Thon sauce tomate au basilic
  • Tomates et courgettes farcies


Poivrons

Chaussons aux poivrons

Pour la pâte: 3 mesures de farine, ½ mesure de beurre sa lé, 1 pincée de sel, 1 oeuf. Pour la farce de viande: 250 g de viande hachée, 1 petit oignon, 1 c à soupe de persil haché, 1 c à soupe de beurre salé, sel, poivre noir. Pour la sauce de poivrons: 3 beaux poivrons doux, 1 piment fort, 1 belle tomate ou ½ c à soupe de concentré de tomate, 2 gousses d'ail, 3 c à soupe d'huile d'olive.

Préparez la pâte en mélangeant la farine, le beurre salé fondu, le sel et l'oeuf. Pétrissez bien le tout, jusqu'à ce que la pâte devienne consistante, et laissez-la reposer. Mélangez la viande hachée à l'oignon râpé, le persil finement haché, le sel et le poivre. Faites revenir le tout dans une poêle avec une cuillerée à soupe de beurre salé, à feu doux, pendant 10 mn environ; puis retirez du feu et laissez refroidir. Entre temps préparez une sauce de poivrons: pour cela, grillez les poivrons, ôtez la peau, épépinez, coupez-les en petits morceaux. Faites-en de même pour le piment fort et la tomate. Pilez l'ail, et faites revenir le tout dans l'huile, à feu doux; laissez cuire pendant 10 a 15 mn (toujours à feu doux); la sauce doit être très réduite. Étendez la pâte au rouleau à pâtisserie, de façon à obtenir des feuilles de 2 mm d'épaisseur environ. Posez sur cette pâte une soucoupe (ou un couvercle rond) de 12 cm environ de diamètre et découpez un disque, au centre duquel vous mettez 1 cuillère à café de farce de viande et une cuillère à café de sauce de poivrons; pliez en deux et appuyez sur les bords pour les fermer. Continuez l'opération jusqu'à l'épuisement de la pâte et des farces. Badigeonnez les chaussons de beurre fondu et mettez au four modéré, pendant 20 mn environ. Servez chaud ou froid. Ces chaussons peuvent également être frits (sans être badigeonnés de beurre).

Comment peler les poivrons

Les laver, les essuyer, les passer à la flamme jusqu'à ce que la pellicule se boursoufle (surtout ne pas les laisser brunir). Les envelopper dans un torchon propre pendant 5 minutes. La vapeur qu'ils ont dégagée ayant décollé la peau, il ne reste plus qu'à l'enlever.

Enlever la peau du poivron en le passant à la flamme du gaz, il doit devenir tout noir, le passer ensuite sous l'eau froide, de cette façon il reste cru.

Crêpes à l'espagnole

200 g de farine, 4 oeufs, de l'huile, sel, poivre, 1 pincée de sucre, ½ litre de lait, quelques olives noires, un poivron vert, 8 tomates, 1 oignon, 1 gousse d'ail, persil en branche.

Préparez la pâte à crêpes avec de la farine, les oeufs, le lait, une c à soupe d'huile, sel, 1 pincée se sucre. Hachez l'oignon et l'ail que vous ferez revenir dans un peu d'huile. Ajoutez-y le poivron coupé en lanières, les tomates pelées et laissez réduire quelques minutes. Assaisonnez et ajoutez les olives. Faites cuire les crêpes, farcissez-les avec la préparation, roulez-les et dressez-les sur un plat. Garnissez avec quelques morceaux du poivron, du persil en branche, des tomates tranchées et quelques olives.

Crêpes bayonnaises

Préparation: 30 mn. Cuisson: 2 mn par crêpe et 15 mn pour la garniture. Pour 20 crêpes: 250 g de farine, 4 oeufs, 60 g de beurre, 10 g de sel, ¾ de litre de lait. Pour la garniture: 1 kilo de tomates, 2 poivrons, 3 oignons, 8 tranches de jambon de Bayonne, 1 gousse d'ail, sel, poivre. Ou une grande boite de piperade.

Faites votre pâte à crêpe comme d'habitude en ajoutant au dernier moment le beurre fondu et le sel. Laissez reposer 1 heure ou 2. Pendant ce temps, préparez la garniture: émincez les oignons et Les poivrons. Faites fondre à feu doux, dans une poêle, une noix de beurre, les oignons et les poivrons. A mi-cuisson, ajoutez les tomates pelées et épépinées, une pointe d'ail écrasée et le sel. Laissez cuire tout doucement 15 minutes. Présentation: faites sauter Les crêpes, fourrez-les en disposant une cuillerée à soupe de la garniture sur chaque, placez dessus une tranche de jambon de Bayonne. Pliez la crêpe en quatre. Servez très chaud.

Gratin provençal

Pour 6 personnes: 2 ou 3 courgettes, 2 aubergines, 4 tomates, 2 poivrons, 2 gros oignons, huile d'olive, 150 g de parmesan ou de gruyère râpé, sel, poivre, 2 c à soupe de chapelure.

Pelez les aubergines et les courgettes, coupez-les en tranches, faites-les blanchir 5 mn à l'eau bouillante. Coupez les tomates épépinées en rondelles et les poivrons en lamelles. Pelez et émincez les oignons, faites-les fondre doucement à l'huile d'olive. Dans un plat en terre cuite, versez l'huile de cuisson puis disposez les légumes en couches alternées en assaisonnant chaque couche et en saupoudrant de fromage râpé. Terminez par du fromage, la chapelure et un filet d'huile d'olive. Faites cuire 1 h à four chaud (200°).

Légumes farcis (Grèce)

Pour 4 à 6 personnes: 3 tomates, 3 courgettes, 3 aubergines, 3 poivrons. Farce: 150 g de riz, 1 oignon, 4 c à soupe d'huile, 200 g de boeuf haché, 200 g de veau haché, 200 g de porc haché, 1 gousse d'ail, sel, poivre, persil (plat de préférence), 6 c à soupe de fromage râpé (parmesan) ou kefalotiri, chapelure.

Nettoyez tous les légumes, creusez-les, salez l'intérieur, laissez dégorger 1 h. Passez la chair retirée des tomates à la Moulinette, hachez celle des courgettes et des aubergines. Faites cuire le riz à la créole. Faites revenir l'oignon haché dans l'huile, ajoutez les viandes, le jus de tomates et de l'ail. Faites cuire en remuant à la fourchette, joignez la pulpe des légumes et le riz égoutté. Assaisonnez, ajoutez 1 c à soupe de persil haché et 3 c à soupe de fromage. Farcissez les légumes avec cette préparation, arrosez d'un filet d'huile et versez un verre de bouillon dans le fond du plat. Faites cuire à four moyen 45 mn. Saupoudrez alors du reste de fromage mélangé à la chapelure et faites gratiner 20 mn.

Perbronata

1 kg de poivrons jaunes et verts, 30 g de beurre, 2 c soupe d'huile, sel, poivre ½ kg de tomates.

Nettoyez et épépinez les poivrons, coupez-les en morceaux, faites-les cuire dans le mélange beurre-huile jusqu'à ce qu'ils soient tendres. Assaisonnez, ajoutez les tomates pelées et concassées et un bouquet garni. Faites cuire à feu doux jusqu'à ce que la sauce ait bien réduit (se sert chaud ou froid). Vous pouvez y ajouter 2 oignons émincés.

Perbronata

Faites revenir à l'huile d'olive 1 oignon et 1 gousse d'ail hachés. Ajoutez 4 belles tomates, un bouquet garni, du sel et du poivre. Laissez cuire en coulis pendant 30 mn. D'autre part, faites cuire à l'huile d'olive 4 poivrons coupés en lanières avec 2 oignons émincés, un bouquet garni et 3 grains de genièvre écrasés. Mouillez d'un verre de vin rouge et laissez réduire. Ajoutez le coulis de tomates, laissez cuire encore une dizaine de minutes. Servez en accompagnement d'une viande rôtie.

Piperade

1 kg de tomates, 2 douzaines de piments verts doux, 1 oignon, 6 oeufs, 1 pointe d'ail, 6 petites tranches de jambon de Bayonne un peu épaisses.

Faire blondir l'oignon haché, les piments fendus dans le sens de la longueur, sans les pépins, ajouter l'ail écrasé, les tomates pelées et débarrassées de leur eau et des pépins et, grossièrement hachées. Saler, poivrer. Cuire jusqu'à évaporation d'une grosse partie de l'eau. Faire rissoler le jambon. Verser la graisse du jambon dans les tomates. Battre les oeufs, les incorporer hors du feu aux tomates puis réchauffer le tout progressivement afin d'éviter les caillots. Vérifier l'assaisonnement, verser sur plat, ranger dessus le jambon, saupoudrer de persil haché.

Piperade basquaise

C'est un plat chaud normalement. Cependant, si le goût en est très différent lorsqu'il est servi froid, il est également délicieux. 6 oeufs, 2 poivrons verts, 2 poivrons rouges, 4 ou 5 tomates, 2 oignons, 2 gousses d'ail, 3 ou 4 tranches de jambon de Bayonne (ou de Parme), un bouquet garni, 3 c à soupe d'huile + une noix de beurre, sel et poivre, facultatif: 1 cuillère de graisse d'oie.

Coupez le jambon en petits dés et faites-le revenir dans un peu de graisse. Ajoutez les oignons coupés en rondelles et l'ail. Attention! dans le pays basque, tout comme dans le Midi, on épluche rarement l'ail. Si vous voulez faire une recette authentique, vous écrasez l'ail d'un violent coup de poing (chez nous, on dit taler les gousses d'ail ou les meurtrir). Mettez les poivrons au four pour en enlever plus aisément la peau. Coupez-les en lanières et ajoutez-les aux oignons. Couvrez le récipient. Pelez et épépinez les tomates, concassez-les grossièrement. Ajoutez-les en même temps que le bouquet garni aux poivrons, ail et oignons (qui, à ce moment-là doivent déjà être très attendris). Salez et poivrez. Laissez cuire jusqu'à ce que cet appareil ait bien la consistance d'une sauce tomate. Enlevez le bouquet garni et les gousses d'ail. Dans le fond d'une poêle, mettez l'huile, le beurre et un peu de graisse d'oie. Jetez-y les oeufs battus et assaisonnés, Faites prendre l'omelette et puis (à mi-cuisson), ajoutez la préparation. Terminez la cuisson en travaillant pour amalgamer (avec la cuillère en bois). Lorsque la piperade commence à épaissir et a gonfler, faites-la glisser sur une assiette et mettez, au frais. Servez avec de minces tranches de pain bis bien beurrées.

Piperade basquaise

Pour 6 personnes: 1 kg de tomates, 5 oeufs, 150 g de jambon de Bayonne, 4 poivrons verts, 1 oignon, persil, huile, sel et poivre.

Coupez l'oignon en lamelles et faites-le revenir à feu doux dans l'huile sans le laisser roussir (évitez la poêle mince en fer, où l'on ne peut pas faire de cuisson douce et où les tomates deviennent amères). Par ailleurs, coupez les poivrons en deux dans le sens de la longueur, et débarrassez-les de leurs graines. Coupez-les en morceaux assez gros et ajoutez-les dans la poêle. Couvrez, et laissez mijoter à feu doux pendant 20 mn. Pelez les tomates, coupez-les chacune en quatre, pressez-les légèrement pour en extraire l'eau s'il y a lieu, et ajoutez-les à la préparation, ainsi que le jambon coupé en dés, Assaisonnez (attention au sel à cause du jambon). Laissez cuire 30 mn environ, jusqu'à ce que le jus soit évaporé. Juste au moment de servir, cassez les oeufs sur la préparation et tournez vivement avec une cuillère en bois jusqu'à ce que les oeufs aient pris la consistance d'oeufs brouillés. Glissez la piperade dans un plat long, préalablement chauffé, saupoudrez de persil haché et servez aussitôt. La préparation poivrons, tomates, oignons, jambon, peut se cuire à l'avance. Il suffit au dernier moment de la réchauffer et d'y casser les oeufs.

Pissaladière

200 g de pâte brisée, 6 tomates, 20 filets d'anchois, un demi poivron vert et un demi poivron rouge, quelques olives vertes, quelques olives noires, quelques fines tranches de gruyère, thym, laurier, marjolaine, romarin, échalotes, ail, sel et poivre.

Placez la pâte dans un moule à tarte, garnissez-la avec les tomates fondues avec les échalotes puis saupoudrez avec l'ail haché, les épices et terminez avec les anchois, les poivrons coupés en lanières, les tranches de gruyère et les olives. Faites cuire au four une vingtaine de minutes et servez chaud.

Poivrons à l'ail

6 poivrons, 4 gousses d'ail, une tasse d'huile d'olive.

Mettre les poivrons dans le four préalablement chauffé. Les laisser une demi-heure. Les retourner durant la cuisson. Lorsqu'ils sont cuits, les enlever du four, les laisser refroidir. Enlever la peau superficielle, qui part très facilement. Enlever les graines, couper les poivrons en fines lamelles dans le sens de la longueur. Ajouter une sauce d'huile d'olive dans laquelle on aura écrasé l'ail. C'est délicieux pour accompagner les pâtes, le pil pil ou les pommes de terre au four.

Poivrons à la lyonnaise

Coupez en deux dans le sens de la hauteur de beaux poivrons. Ôtez les graines. Versez quelques gouttes d'huile d'olive dans leur fond. Ajoutez une petite pincée de piment en poudre. Dans un peu d'huile chaude, faites revenir deux minutes 125 g de boeuf haché et 1 oignon finement haché. Ajoutez 400 g de chair fine à saucisses. Salez, poivrez. Liez avec 2 jaunes d'oeufs. Remplissez les poivrons avec cette farce. Parsemez de chapelure et versez quelques gouttes d'huile dessus. Enfournez à four modéré. Surveillez bien la cuisson pour éviter que le dessus ne soit trop foncé. Arrosez de temps en temps et servez dans le plat de cuisson.

Poivrons à la romaine

Pour 4 personnes: 6 beaux poivrons, 3 c d'huile d'olive, 1 oignon, 4 tomates, sel, poivre. Cuisson 20 mn.

Coupez les poivrons en petits morceaux. Faites chauffer l'huile dans une sauteuse, jetez-y les poivrons et les oignons finement hachés. Ajoutez les tomates pelées, épépinées et hachées menu. Laissez cuire 20 mn à petit feu après les avoir salés et poivrés.

Poivrons à la yougoslave

Pour 6 personnes: 6 poivrons (rouges ou verts), 500 g de bifteck haché, 200 g de tomates, 200 g d'oignons, 1 l de jus de tomate, sel, poivre.

Faites revenir à l'huile les oignons finement coupés, ajoutez la viande hachée, sel, poivre, et laissez cinq minutes sur le feu. Videz les poivrons, remplissez-les avec la farce et déposez-les dans un plat allant au four. Préparez dans une poêle une sauce avec le litre de jus de tomates et les tomates fraîches (gardez le chapeau de celles-ci). Salez et faites cuire. Déposez le chapeau des tomates sur les poivrons, verser la sauce et ajoutez un peu de ketchup. Mettez au four pendant 45 minutes.

Poivrons à l'huile

Cuire les poivrons. Les égoutter et les faire revenir dans de l'huile avec 2 gousses d'ail non pelées et 5 à 6 piments oiseaux. Servir avec du mouton.

Poivrons au four

Cuire les poivrons à sec au four thermostat 6.

Poivrons au riz

Lavez 125 g de riz, ajoutez-y 375 g d'eau et faites cuire un quart d'heure environ. D'autre part, après avoir lavé quatre poivrons verts, creusez-les afin d'enlever les graines. Ajoutez au riz 100 g d'olives dénoyautées et une tomate pelée et concassée, une pincée d'estragon haché et une pointe d'ail haché. Mélangez avec une c d'huile d'olive et remplissez les poivrons avec le riz préparé. Beurrez un plat, mettre les poivrons farcis et cuire à four moyen ¾ d'heure.

Poivrons aux amandes

Pour 6 personnes: Pilez très finement 250 g d'amandes et mélangez-les avec 1 dl de lait froid jusqu'à obtention d'une pâte. Travaillez 25 g de beurre, que vous incorporez à la pâte aux amandes. Coupez 6 poivrons en deux, débarrassez-les de leurs graines et grillez-les légèrement. Farcissez-les avec votre préparation. Mettez-les au four quelques minutes. Servez-les chauds ou froids.

Poivrons farcis

Choisissez 4 gros poivrons et divisez-les en deux. Évidez-les et plongez-les dans une eau bouillante salée quelques minutes. Égouttez les et essuyez-les. Travaillez 300 g de chair à saucisse avec une échalote hachée, 2 cuillerées à café de persil haché et une cuillerée à café de fines herbes au choix. Remplissez les poivrons avec cette farce et rangez les dans un plat à gratin beurré. Ajoutez un demi-verre de bouillon, disposez une noisette de beurre sur chaque poivron et faites cuire au four moyen 40 minutes. Servez avec une sauce tomate bien poivrée.

Poivrons farcis

Par personne: 20 g de riz, 1 oeuf, 1 poivron, 10 g de beurre, sel, poivre.

Couper le poivron en deux, le vider. Garnir d'une pâte consistante obtenue avec l'oeuf, 1 c à soupe de riz cuit, 1 c à café de beurre, sel, poivre. Faire dorer au four.

Poivrons farcis

Essuyez et divisez en deux dans le sens de la longueur des poivrons de même grosseur. Évidez-les et plongez-les dans une eau bouillante salée. Égouttez-les. Pelez et lavez 150 g de champignons et hachez-les finement. Mélangez-y 250 g de chair à saucisses. Ajoutez-y une échalote hachée, deux gousses d'ail hachées et deux cuillerées de persil haché. Travaillez bien le tout et remplissez les poivrons avec la farce. Disposez-les dans un plat à gratin beurré et mouillez avec quelques cuillerées de bouillon. Faites cuire au four moyen pendant une bonne demi-heure.

Poivrons farcis

Faites revenir 400 g de viande hachée dans 30 g de beurre avec un oignon, assaisonnez. Égouttez et gardez à part. Dans le même beurre, faites sauter 4 c à soupe de riz. Mélangez riz et viande. Ajoutez, hors du feu, 2 oeufs, 1 c à soupe de concentré de tomates, persil et ciboulette hachés. Farcissez-en 4 gros poivrons, badigeonnez-les d'huile. Faites cuire a four moyen pendant 45 mn.

Poivrons farcis

Pour 4 personnes: 8 poivrons, 3 beaux oignons, 3 gousses d'ail, un reste de viande cuite (pot au feu, rôti de veau, rosbif, etc.), 300 g de chair à saucisse, 4 poignées de mie de pain trempée dans du bouillon et essorée, sel, poivre, persil haché, 350 g de riz long.

Préparez la farce, pour cela, hachez finement les oignons, faites-les dorer à l'huile. Quand ils sont blonds, ajoutez le reste de viande passé au hachoir et la chair à saucisse, faites revenir le tout en remuant bien à la fourchette de façon à bien mélanger ces éléments. Ajoutez la mie de pain, ail et persil hachés, sel et poivre. Laissez cuire 10 mn en remuant bien et si la farce était trop sèche en la mouillant de quelques cuillerées de bouillon. Lavez les poivrons, essuyez-les, retirez les pédoncules et élargissez un peu cette ouverture par laquelle vous retirerez les pépins. Emplissez les poivrons avec la farce, disposez-les dans une cocotte dans laquelle vous aurez mis quelques cuillerées d'huile, mouillez avec le bouillon et mettez à four moyen. Pour servir, posez-les sur le riz cuit à point et légèrement assaisonné.

Poivrons farcis

Passer au four de gros poivrons rouges puis les remplir du hachis suivant: poulet cuit, oignons blondis au beurre, ail écrasé, herbes odoriférantes. Arroser les poivrons d'huile d'olive et les faire dorer.

Poivrons farcis

Pour 4 personnes: 300 g de chair à saucisse, 8 piments doux, un oignon moyen, 4 cuillerées à soupe de riz cuit à la créole, 5 à 6 cuillerées à soupe d'huile (de préférence, huile d'olive), sel et poivre.

Hacher finement l'oignon. Le faire dorer dans deux cuillerées d'huile. Ajouter la chair à saucisse et laisser cuire environ 10 minutes. Après avoir retiré du feu, mélanger ce hachis avec le riz cuit et assaisonner assez fortement. Pratiquer une ouverture circulaire autour de la queue des piments et, avec une petite cuillère retirer les pépins. Remplir les piments avec la farce. Ranger les piments, ouverture en haut, dans un plat à gratin, arroser avec le reste de l'huile et un peu d'eau. Faire cuire pendant 45 minutes à four moyen, servir dans le plat de cuisson.

Poivrons farcis au fromage

Pour 4 personnes. Préparation: 25 mn. Cuisson: 30 mn. 3 poivrons rouges, 150 g de mie de pain rassis, 150 g de crème fraîche, 150 g de comté, 1 gousse d'ail, sel, poivre, noix de muscade.

Lavez les poivrons, coupez-les en 2 et enlevez toutes les graines. Pochez-les 10 mn à l'eau bouillante. Égouttez-les et mettez-les à refroidir. Râpez le fromage de Comté. Épluchez l'ail. Passez au mixeur la mie de pain et la gousse d'ail. Ajoutez le Comté, du sel, du poivre, un peu de noix de muscade râpée, les oeufs et la crème fraîche. Malaxez bien le tout. Remplissez les demi-poivrons avec cette farce et cuisez-les ½ h environ à four très chaud. Lorsqu'ils cuisent au four, les demi-poivrons ont tendance à s'affaisser et leurs lobes à se détacher. Pour éviter cela, placez-les dans des ramequins ou dans de petits moules en aluminium qui les soutiendront.

Poivrons farcis au riz

4 poivrons, 75 g d'huile, 150 g de riz complet, 300 g d'oignons, 50 g d'échalotes (cinq échalotes), 300 g de champignons, persil, poivre de Cayenne.

Pour préparer la farce, faire revenir les oignons et les échalotes. Quand ils sont blondis, y ajouter les champignons. Cuire dix minutes. Mélanger le tout avec le riz préalablement cuit à l'eau. Mettre une pointe de poivre de Cayenne et le persil. D'autre part, ouvrir les poivrons par le bas en ayant soin de garder le chapeau qui servira de couvercle et enlever les graines. Remplir les poivrons de la farce, mettre les couvercles. Les disposer dans une cocotte, les arroser d'huile. Les laisser cuire une heure à feu doux.

Poivrons farcis au riz

Pour 4 personnes: 5 beaux poivrons rouges à chair épaisse, 250 g de riz long, 50 g de raisins de Corinthe, 24 olives noires, sel, poivre, huile d'olive, jus de citron, safran, 6 petits oignons blancs, une petite boite de miettes de thon à l'huile. Cuisson: 20 mn.

Lavez le riz à grande eau, mettez-le dans une casserole couvrez-le d'eau jusqu'à 2 cm au dessus du niveau du riz, salez, ajoutez Le safran. Faites partir à grande ébullition, réduisez immédiatement le feu au minimum. Faites griller un poivron à feu vif retirez la peau et les graines coupez-le en petits dés. Ajoutez-les au riz ainsi que les oignons émincés auxquels vous aurez laissé une partie de leur tige verte. Faites tremper les raisins de Corinthe dans un peu d'eau tiède. Ajoutez-les à la préparation précédente ainsi que les olives dénoyautées et les miettes de thon. Assaisonnez le tout de jus de citron et d'huile d'olive. Coupez le haut des quatre poivrons, retirez les graines. Emplissez-les avec la salade de riz. Servez très frais.

Poivrons farcis aux aubergines

Pour 4 personnes. Coupez 2 beaux poivrons en deux, épépinez-les. Faites-les blanchir pendant 5 mn a l'eau bouillante. D'autre part, lavez 3 aubergines, faites-les griller sous le gril du four. Lorsque leur peau se boursoufle, pelez-les et écrasez leur pulpe avec 4 gousses d'ail pilé. Ajoutez ½ dl d'huile d'olive, salez et poivrez. Travaillez bien le tout en ajoutant 2 oeufs battus. Farcissez les poivrons avec cette préparation, saupoudrez de chapelure et faites cuire à four chaud 30 mn.

Poivrons farcis aux aubergine

8 poivrons verts. Farce: 3 aubergines, sel, huile d'olive, 10 anchois dessalés, 100 g de câpres, 2 gousses d'ail, 8 c à soupe de chapelure, 1 c à soupe de persil haché, poivre.

Coupez les poivrons aux trois quarts de leur hauteur du côté du pédoncule, retirez les graines de l'intérieur. Coupez les aubergines en dés, saupoudrez-les de sel et laissez dégorger 30 mn. Retirez-les, séchez-les, puis faites-les sauter à l'huile d'olive. Mélangez les aubergines, les anchois coupés en petits morceaux, les câpres, l'ail pilé, la chapelure et le persil. Farcissez les poivrons, arrosez-les légèrement d'huile, mettez-les dans un plat huilé et faites cuire 40 mn à four moyen. Garnissez à volonté de pignons ou de morceaux de céleri en branches.

Poivrons farcis charcutière

Pour 6 personnes: 6 poivrons rouges, 300 g de chair à saucisse, 1 oignon, 100 g de jambon, 2 oeufs, 50 g de mie de pain, sel, poivre, persil, 2 c à soupe d'huile, 6 c à soupe de bouillon (eau et cube) ou de coulis de tomates.

Coupez une calotte aux poivrons. Réservez-les. Retirez les graines et les grosses côtes de l'intérieur, lavez les poivrons et faites-les cuire 15 mn à l'eau bouillante salée. Égouttez-les. D'autre part, mettez la chair à saucisse dans une terrine, joignez l'oignon passé au mixer avec les calottes des poivrons, le jambon haché, les oeufs battus, la mie de pain, sel, poivre et persil haché, mélangez bien. Dressez les poivrons dans un plat huilé allant au four, remplissez-les de farce et faites cuire à four moyen pendant 45 mn. A mi-cuisson arrosez les poivrons de bouillon ou de coulis de tomates et couvrez le plat d'une feuille de papier d'aluminium pour que la farce ne se dessèche pas.

Poivrons verts farcis au maïs

Faire bouillir les poivrons entiers mais épépinés un quart d'heure. Dans un peu de beurre faire cuire cinq minutes un peu d'oignon haché et de piment haché. Ajouter deux cuillerées de farine avec un peu de sel, de paprika et de farine de moutarde. Verser, en tournant, une demi tasse de lait et faire bouillir. Ajouter une tasse de maïs, un oeuf légèrement battu, un peu de chapelure. Cuire encore cinq minutes. Garnir les poivrons de ce mélange. Les poser dans un plat beurré et finir de cuire.

Quiche aux poivrons

Foncez un moule à tarte beurré de pâte brisée (300 g environ). Lavez et épépinez 3 poivrons verts, pelez 75 g d'oignons et coupez le tout en lamelles. Faites-les fondre dans 2 c à soupe d'huile d'olive. Retirez-les et faites dorer à leur place 200 g de bacon (ou de lard maigre). Répartissez légumes et bacon sur le fond de tarte et versez par-dessus 3 oeufs battus avec 1 dl de crème fraîche, sel et poivre. Saupoudrez de 50 g de gruyère râpé et faites cuire 30 mn à four moyen. Servez chaud.

Ratatouille à la cypriote

2 aubergines, 1 poivron rouge, 1 poivron vert ou jaune, 4 courgettes, 1 oignon, 2 gousses d'ail, ½ verre d'huile d'olive, 500 g de tomates, 75 g d'olives noires, 75 g d'olives vertes, sel, poivre.

Couper les aubergines en gros dés et les faire dégorger avec du sel pendant 30 mn dans une passoire. Couper les poivrons en lanières et les courgettes en gros dés. Faire blondir un hachis d'oignon et d'ail dans de l'huile chaude. Ajouter les aubergines rincées et épongées, les courgettes et les poivrons. Laisser rissoler pendant quelques minutes. Ajouter encore les tomates pelées et épépinées. Laisser mijoter 30 mn en mélangeant de temps à autre. Ajouter les olives dénoyautées, coupées en deux et blanchies. Cuire 10 mn.

Ratatouille aux oeufs

400 g de tomates, 200 g de poivrons jaunes, 4 oeufs, 2 oignons, 2 gousses d'ail, 5 c à soupe d'huile, du sel, du poivre, du thym, du laurier et des fines herbes, quelques croûtons frits.

Passez les tomates quelques minutes à l'eau bouillante et pelez-les. Coupez-les en morceaux et faites-les fondre dans de l'huile bien chaude. Ajoutez-y les poivrons nettoyés et coupés en fines lanières, les oignons hachés et l'ail concassé. Incorporez thym, laurier, sel et poivre. Laissez mijoter à petit feu avec couvercle pendant 25 minutes. Battez les oeufs, mélangez-les aux légumes et saupoudrez de fines herbes hachées Servez cette ratatouille avec des croûtons frits.

Ratatouille aux raisins

Pour 4 personnes: 4 tomates, 2 pommes de terre, 3 courgettes, 1 oignon, ½ poivron rouge, ½ poivron vert, 1 branche de céleri, 1 pomme, 20 grains de raisin, 1 bouquet garni, 4 c à soupe d'huile.

Dans une casserole, faire chauffer la moitié de l'huile. Faire revenir pendant 5 mn l'oignon émincé, le poivron et le céleri coupés en morceaux. Ajouter les tomates pelées, épépinées et hachées. Saler, poivrer. Puis baisser le feu et laisser cuire à couvert 20 mn. Dans une sauteuse, verser le reste d'huile, faire sauter 7 mn les pommes de terre et les courgettes en rondelles tout en remuant. Ajouter la pomme coupée en morceaux et le bouquet garni, couvrir et laisser cuire 20 mn à feu doux. Au bout de ce temps, verser la sauce tomate dans la sauteuse. Bien mélanger, ajouter les grains de raisin. Goûter et rectifier l'assaisonnement si nécessaire. Laisser cuire encore 5 mn tout doucement.

Ratatouille roumaine

250 g de carottes, 1 livre de poivrons, 1 livre d'oignons, 1 livre de tomates, ail, persil, huile d'olive.

Dans un fait-tout, faire revenir dans l'huile les carottes émincées. Lorsqu'elles sont dorées les retirer et faire revenir tour à tour: les poivrons coupés en lamelles, les oignons émincés et les tomates coupées en quartiers. Remettre tous les légumes ensemble, assaisonner, ajouter ail et persil hachés et faire mijoter pendant quelque temps. Servir chaud ou froid.

Reste de ratatouille

Servez-la avec de la viande froide, comme une salade, en y ajoutant des olives noires. Mais vous pouvez également la présenter chaude, avec des oeufs frits ou pochés, ou bien en fourrer une omelette, ou encore en garnir un fond de tarte, ou enfin l'ajouter à du riz ou à des pâtes pour en relever le goût. Pour terminer, voici une idée plus originale. Préparez des chaussons de pâte feuilletée que vous garnirez de ratatouille et que vous ferez cuire cinq minutes dans la friture bouillante.

Risotto aux poivrons

Faites fondre 1 oignon haché dans 20 g de beurre et 1 c à soupe d'huile; joignez 2 tomates en petits morceaux, 1 poivron rouge et 1 poivron jaune en lanières. Salez, poivrez, ajoutez de l'origan (marjolaine) en abondance et laissez cuire pendant 10 mn. D'autre part, préparez le risotto: faites fondre 1 oignon haché dans 40 g de beurre, sans laisser prendre couleur. Joignez 400 g de riz long grain et mélangez jusqu'à ce qu'il devienne translucide. Arrosez-le de 1 dl de vin blanc sec, laissez évaporer; mouillez de 2 louches de bouillon, laissez absorber; ajoutez la sauce préparée et terminez la cuisson du riz en ajoutant encore du bouillon au besoin. Hors du feu, mélangez le risotto avec 25 g de beurre et 4 c à soupe de parmesan râpé. Versez sur le plat de service chaud, saupoudrez d'origan et servez.

Autres recettes

  • Poivrons en salade
  • Bar aux poivrons
  • Beignets de gambas, sauce poivron
  • Beurre de poivron (pour poisson)
  • Boeuf aux poivrons
  • Boulettes aux poivrons
  • Concombre aux poivrons
  • Coquilles Saint-Jacques au beurre blanc de poivron
  • Côtelettes aux poivrons
  • Côtes de porc aux poivrons
  • Daurade aux poivrons
  • Dorades sauce aux poivrons
  • Escalopes aux poivrons
  • Filets de lotte au coulis de poivron rouge
  • Fonds d'artichauts aux poivrons
  • Fricassée de poulet aux poivrons
  • Gratin de riz aux poivrons (Yougoslavie)
  • Langoustines à la purée de carottes et poivron
  • Lotte aux poivrons
  • Macaronis aux poivrons
  • Émincé de boeuf aux poivrons
  • Moules à l'ail et aux poivrons
  • Oeufs pochés au coulis de poivron
  • Omelette aux poivrons
  • Épaule aux poivrons
  • Pizza à la courgette et au poivron
  • Pommes de terre aux poivrons
  • Potage aux légumes et aux poivrons
  • Poulet aux olives et aux poivrons
  • Poulet aux poivrons (Brésil)
  • Poulet aux poivrons
  • Purée de haricots verts aux poivrons
  • Quiche au poulet et aux poivrons
  • Reste de porc (poivrons farcis)
  • Reste de viande (poivrons)
  • Risotto aux poivrons
  • Riz aux poivrons
  • Riz aux poivrons
  • Rondelles de poivrons doux farcis à l'avocat
  • Rôti de porc aux poivrons
  • Salade d'oignons et de poivrons
  • Salade de champignons au poivron
  • Salade de chou-fleur aux poivrons
  • Salade de haricots verts aux poivrons
  • Salade de poivrons
  • Sauce au poivron pour poissons
  • Sauce au poivron
  • Sauce au yaourt au poivron (pour crudités)
  • Sauté d'agneau aux poivrons et aux olives
  • Soufflé de maïs au poivron
  • Steak tartare au poivron
  • Tarte à la tomate et aux poivrons
  • Thon aux oignons et au poivron


Pois chiches

Chappati à farine de pois chiche

Pour une dizaine de chappatis: 150 g de farine de pois chiche, 200 g de farine blanche, 1 c à café de sel, 1 c à soupe de coriandre, ½ poivron vert, 25 g de beurre, eau froide. Préparation: 20 mn. Cuisson: 5 mn.

Émincer l'oignon très finement ainsi que le piment et les feuilles de coriandre. Tamiser la farine de pois chiche et la farine blanche après les avoir salées. Bien les mélanger aux oignons, poivrons et feuilles de coriandre. Utiliser autant d'eau glacée que nécessaire, afin d'obtenir une pâte très souple. Diviser en noix. Abaisser finement en galettes. Chauffer le gril, le graisser et y faire dorer les chappatis.

Chorizo aux pois chiches

Pour 4 personnes: 300 g de pois chiches cuits, 200 g de chorizo, 4 cl huile, 300 g de tomates, romarin, ½ gousse d'ail, persil, sel.

Faire revenir l'ail dans de l'huile, ajouter le chorizo, le romarin et le persil haché, puis les tomates épluchées et épépinées. Quand les tomates sont cuites les verser sur les pois chiches et cuire 15 mn. Relever avec une pointe de Cayenne.

Humous à la syrienne

C'est un hors-d'oeuvre très agréable à base de purée de pois chiches. Pour six d huit personnes: 500 g de pois chiches, laurier, ail, 1 citron plus un peu de jus de citron, 2 ou 3 gousses d'ail, huile d'olive très fruitée (en réalité, dans la vraie recette orientale, il s'agit d'huile de sésame), 2 c de paprika, une pincée de piment fort, quelques olives noires.

Faites cuire les pois chiches préalablement trempés et égouttés, dans une bonne quantité d'eau froide avec laurier et ail. Assaisonnez à mi-cuisson. Laissez cuire 1 heure et demie à 2 heures. Égouttez et réservez l'eau de cuisson. Réduisez les pois chiches en purée. Mettez cette purée dans une casserole à fond épais. Portez à feu doux. Incorporez peu à peu un demi verre d'huile (que vous aurez fait légèrement chauffer au préalable), en tournant comme pour une mayonnaise et en ajoutant en cours d'opération quelques cuillerées de jus de cuisson des pois chiches, ainsi que du jus de citron. Par ailleurs, pilez au mortier l'ail avec 2 cuillerées d'huile (comme pour préparer un aïoli). Ajoutez cette pommade d'ail ainsi que le piment à la purée de pois chiches tiède. Disposez en couronne dans les assiettes, Servez froid, saupoudrez de paprika. Décorez chaque assiette d'un petit morceau de citron et de quelques olives noires. Accompagnez d'un bon pain de campagne.

Pois chiches à la catalane

250 g de pois chiches, 40 g de beurre, 100 g de poitrine de porc fumée, 2 cuillerées à soupe de concentré de tomate, 1 ou 2 gousses d'ail, rondelles de chorizo fort, sel, poivre.

La veille, faites tremper les pois chiches dans de l'eau froide. Au moment de les cuire, égouttez-les. Mettez-les dans un autocuiseur avec l'ail. Recouvrez d'eau froide salée. Laissez cuire doucement 45 minutes à partir de la mise en rotation de la soupape. Ouvrez la cocotte pour y ajouter le porc, le concentré de tomate, 40 g de beurre, chorizo, sel, poivre. Remettez en pression et laissez mijoter 30 minutes supplémentaires.

Pois chiches à la catalane

Pour 6 personnes: 400 g de pois chiches. Pour la cuisson: 1 oignon, 1 clou de girofle, 1 carotte, 1 petit piment fort, un bouquet garni, sel, poivre, 200 g de lard fumé, 400 g de chorizo, 1 gousse d'ail, 1 c à soupe de concentré de tomates.

Plongez les pois chiches dans de l'eau froide, portez à ébullition et laissez frémir 15 mn (ou faites-les tremper la veille à l'eau froide). Égouttez-les et couvrez les à nouveau d'eau, ajoutez l'oignon piqué du clou de girofle, la carotte émincée, le piment, le bouquet garni, sel et poivre. Laissez cuire 2 h 30 ou 1 h en autocuiseur selon la qualité des pois chiches, le temps de cuisson peut être prolongé. Joignez alors le lard en morceaux, le chorizo en rondelles, l'ail pilé et le concentré de tomates. Laissez cuire encore 30 mn (ou 10 mn en autocuiseur). Servez bien chaud. N'oubliez pas d'enlever le piment avant de servir, il serait très désagréable de le croquer. Vous pouvez éventuellement le remplacer par une dizaine de gouttes de sauce Tabasco. Et s'il vous reste des pois chiches: préparez-les en salade, arrosée de vinaigrette, en ajoutant à volonté des oeufs durs et des tomates en quartiers, du thon à l'huile en conserve, des filets d'anchois, quelques feuilles de salade verte, des radis émincés...

Pois chiches à la valenciennes

Pour 4 personnes: 400 g de pois chiches, 250 g de tomates, 200 g d'oignons, 4 gousses d'ail, poivre rouge de Cayenne, 2 dl d'huile d'olive, sel.

Faire tremper les pois chiches 12 h. Les cuire à l'eau. Ne saler qu'en fin de cuisson. Éplucher, concasser les tomates. Hacher les oignons, les faire fondre dans l'huile tout doucement, ajouter l'ail écrasé, le poivre rouge, les tomates, saler. Mouiller avec l'eau de cuisson des pois chiches et remettre les pois chiches à cuire dans cette préparation encore 20 mn.

Pois chiches à l'espagnole

Pour 4 personnes: 400 g de pois chiches, 1 dl d'huile, 30 g de beurre, 1 tranche de pain, 100 g d'oignons, 150 g de tomates pelées, 1 gousses d'ail, 1 oeuf dur, sel, poivre.

Faire tremper les pois chiches 24 h. Égoutter. Les mettre dans une casserole, les couvrir avec 2 litres d'eau froide et les laisser cuire 2 h. Saler en fin de cuisson. Faire frire la tranche de pain à l'huile et au beurre, puis réserver; ajouter les oignons hachés, laisser dorer, puis incorporer les tomates pelées et concassées et quelques minutes après les pois chiches égouttés, avec quelques c à soupe d'eau de cuisson. Dans un mortier, piler la gousse d'ail, la tranche de pain frite, et le jaune d'oeuf dur, assouplir l'appareil avec 1 ou 2 c d'eau puis mélanger aux pois chiches avec le blanc haché. Couvrir et laisser cuire lentement ½ heure en rectifiant l'assaisonnement si besoin est.

Pois chiches à l'orientale

Pour 4 personnes: 1 grande boite 4/4 de pois chiches au naturel, 1 citron, ½ dl d'huile, 1 gousse d'ail, 4 c à soupe de persil haché, sel, poivre, une dizaine d'olives noires.

Ouvrez la boite de pois chiches, égouttez ceux-ci dans une passoire, rincez-les à l'eau bouillante puis égouttez très soigneusement. Pressez le jus du citron. Réduisez les pois chiches en purée dans un mixeur (à défaut, utilisez un presse-purée), ajoutez ensuite l'huile d'olive et le jus de citron, mixez pour obtenir une belle purée, onctueuse, salez et poivrez, ajoutez le persil haché. Pelez l'ail et pressez-le, ajoutez-le à la préparation; mélangez bien, puis gardez au frais jusqu'au moment du repas. Servez cette purée de pois chiches décorée d'olives noires. Vous pouvez aussi orner le plat de fines lamelles de tomates ou de concombre. Avant de parfumer avec l'ail pressé, goûtez la préparation. S'il vous semble que le mélange manque d'onctuosité, ajoutez de l'huile d'olive très progressivement, en mixant. Ce plat, délicieux en entrée, est aussi un accompagnement parfait pour des brochettes de boeuf ou de porc grillé.

Pois chiches en salade

Pour 4 personnes: 100 g d'oignons, 2 gousses d'ail, 1 tomate, 1 poivron vert, sel, poivre, persil, moutarde, huile, 400 g de pois chiches.

Cuire les pois chiches 2 heures. Les égoutter, laisser refroidir et les mettre dans une terrine où l'on aura écrasé l'ail, ajouté les oignons hachés, la tomate, le poivron vert en lanières. Assaisonner avec l'huile, le vinaigre, sel, poivre, moutarde. Mélanger, parsemer de persil haché.

Purée de pois chiches

400 g de pois chiches, 200 g de pommes de terre, 2 jaunes d'oeufs, 2 dl d'huile d'olive, ail, sel, poivre, cerfeuil, basilic, laurier.

Faire tremper les pois chiches 24 h. Les cuire ainsi que les pommes de terre à l'eau, les écraser en purée; Piler l'ail au mortier avec 2 jaunes d'oeufs et monter la sauce avec l'huile d'olive, incorporer cette sauce petit à petit en mélangeant bien à la purée. De temps en temps mouiller avec 1 c à soupe d'eau de cuisson de pois afin d'alléger la purée. Vérifier l'assaisonnement. Hacher le basilic et le cerfeuil. Dresser cette purée en dôme, parsemer de cerfeuil et de basilic.

Purée de pois chiches à l'huile

Pour 4 personnes: 400 g de pois chiches cuits, ½ verre de jus de citron, 4 gousses d'ail, 1 bouquet de persil, 4 c à soupe d'huile, 5 cl d'eau, quelques pincées de piment rouge en poudre, sel, poivre.

Passez les pois chiches au moulin à légumes. Ajoutez tous les ingrédients. Mélangez bien. Servez froid accompagné d'oignons verts, de cornichons au vinaigre, de radis, de galettes de pain.

Salade de pois chiches à la morue

Pour 4 personnes: un reste de morue cuite (300 g environ), 1 boite de pois chiches, 100 g d'olives, 1 échalote. Sauce: vinaigrette moutardée à la ciboulette. 4 poivrons verts au vinaigre.

Émiettez la morue, égouttez et rincez les pois chiches. Disposez le tout dans le plat ou le saladier de service avec les olives et l'échalote hachée menu. Arrosez de sauce et mélangez bien. Décorez avec les poivrons au vinaigre. Laissez macérer 2 h avant de servir. Vous pouvez remplacer la morue par tout autre poisson blanc cuit au court-bouillon débarrassé de toutes ses peaux et arêtes et ajouter quelques feuilles de romaine.

Salade de pois chiches à la provençale

Pour 6 à 8 personnes: 400 g de pois chiches, 1 oignon, 2 gousses d'ail, 1 feuille de laurier, sel. Vinaigrette, 1 boite de miettes de thon, 1 c à soupe de câpres, 1 oignon.

Faites tremper les pois chiches 12 h. Cuire les pois chiches à l'eau, en ajoutant oignon, ail et laurier avec le sel dans l'eau de cuisson. Égouttez et servez-les tièdes, arrosés de vinaigrette additionnée de thon et de câpres. Garnissez de 1 oignon coupé en rondelles.

Salade de pois chiches à la sarriette

Pour 4 personnes: 400 g de pois chiches, 1 carotte, 1 oignon piqué de 2 clous de girofle, thym, laurier, sel, poivre, une petite boite de thon au naturel, 1 c à soupe de câpres, un petit bouquet de sarriette fraîche, sauce vinaigrette. 2 oeufs durs.

Faites tremper les pois chiches pendant 6 h. Faites-les cuire ensuite 2 h à partir d'eau froide, avec la carotte, l'oignon, le thym, le laurier et l'assaisonnement (ou 40 mn en autocuiseur). Égouttez-les, laissez refroidir. Mélangez-les dans un saladier avec le thon coupé en morceaux et les câpres. Saupoudrez de sarriette fraîchement coupée. Arrosez de sauce vinaigrette, mélangez et décorez d'oeufs durs.

Salade de pois chiches à l'orientale

Pour 6 à 8 personnes: 400 g de pois chiches, 3 gousses d'ail, 1 c à café de sel, 4 c à soupe d'huile d'olive ou d'huile de sésame), 2 c à soupe de jus de citron, 150 g de crème de crème de sésame (facultatif), c'est une purée de graines de sésame en vente dans les magasins de produits orientaux. Pour garnir: olives noires, persil et piments au vinaigre à volonté.

La veille, faites tremper les pois chiches pendant 12 h à l'eau froide. Faites-les cuire ensuite à grande eau salée pendant 3 h (ils doivent être bien cuits). Égouttez et réduisez-les en purée. Laissez refroidir, puis ajoutez l'ail pilé, le sel et l'huile d'olive que vous incorporez progressivement au mélange, sans cesser de tourner, jusqu'à ce qu'il prenne une consistance crémeuse. Ajoutez enfin le jus de citron et la crème de sésame. Mélangez bien et servez frais, en entrée garni d'olives noires, de persil et de piments au vinaigre.

Salade de pois chiches au thon

Pour 4 personnes: 1 boite de pois chiches, 1 petite boite de thon au naturel, une poignée d'olives, 4 oeufs durs, sauce vinaigrette aux herbes.

Égouttez les pois chiches. Mélangez-les au thon coupé en petits morceaux et aux olives. Assaisonnez de sauce vinaigrette, laissez macérer 1 h. Décorez de quartier d'oeufs durs. Peut se faire aussi avec un reste de poisson cuit au court-bouillon.

Salade de pois chiches aux oignons

Pour 4 personnes. Préparation et cuisson: 2 h 45. 500 g de pois chiches, 1 carotte, 1 bouquet garni, 1 ou 2 oignons rouges selon leur grosseur, 60 g de raisins secs, 100 g d'olives noires. Assaisonnement: vinaigrette à l'huile d'olive additionnée de petits morceaux de poivrons rouges à l'aigre-doux (conserve familiale ou du commerce type peperoni de buitoni).

Faites tremper les pois chiches pendant 12 heures dans de l'eau. Passé ce temps, mettez-les dans un faitout avec la carotte épluchée et coupée en morceaux et le bouquet garni. Recouvrez largement d'eau froide, salez légèrement et faites cuire à couvert et à feu doux pendant 2 h 30. Retirez bouquet et carotte. Mettez les raisins secs dans une casserole, recouvrez d'eau froide à niveau. Portez à ébullition, retirez du feu et égouttez. Épluchez les oignons rouges en tranches. Détachez les rondelles. Mêlez pois chiches, olives noires, rondelles d'oignons et raisins secs. Préparez la vinaigrette avec les petits morceaux de poivrons. Versez sur la salade, si possible 1 heure avant le repas pour que les pois chiches puissent bien s'imprégner de sauce.

Soupe de pois chiches aux épinards (Espagne)

Pour 6 personnes: 500 g de pois chiches. Pour leur cuisson: 1 oignon, 1 carotte, 2 gousses d'ail, 1 c à soupe d'huile d'olive, une pincée de sel. 1 kg d'épinards, 1 oignon, 2 gousses d'ail, 1 tomate, 2 c à soupe d'huile d'olive, 1 c à soupe de persil haché. 1 oeuf dur.

Faites tremper les pois chiches la veille, puis faites-les cuire pendant 1 h 30 avec l'oignon, la carotte et l'ail en les couvrant d'eau (2 litres ½ environ) et en ajoutant l'huile et le sel. D'autre part, nettoyez les épinards, faites-les cuire à l'eau bouillante, hachez-les. Faites revenir à l'huile l'oignon et l'ail hachés avec la tomate pelée et concassée, joignez le persil et mouillez avec un verre du bouillon de cuisson des pois. Ajoutez le tout aux pois chiches ainsi que les épinards. Continuez la cuisson 30 mn. Saupoudrez de l'oeuf dur haché pour servir. On peut ajouter un morceau de morue dans cette soupe.

Tian de pois chiches

Faire une purée de pois chiches. Beurrer un plat dont on garnit le fond de tranches de pain coupées minces et recouvertes de gruyère. Recouvrir de la purée de pois chiches qui doit être épaisse. Chapelure. Lamelles de beurre. Mettre au four.

Autres recettes

  • Pois chiches
  • Pot-au-feu aux pois chiches
  • Tortillons aux pois chiches


Poivrons en salade

Conserves de poivrons aux variantes

1 kg de poivrons verts, 2 piments verts, 2 ou 3 petits concombres, 3 carottes, 1 bulbe de fenouil, 2 branches de céleri, 1 poignée de haricots verts bien tendres, 2 litres de vinaigre, 1 litre d'eau bouillie et refroidie, 1 poignée de sel.

Lavez, équeutez et égrenez les poivrons et les piments, coupez-les en deux dans le sens de la longueur. Grattez les carottes, coupez-les en quatre, dans le sens de la longueur, et en deux dans le sens de la largeur. Piquez les concombres avec un couteau dans plusieurs endroits et coupez-les en deux dans le sens de la largeur (s'ils sont assez longs). Épluchez le bulbe de fenouil, enlevez les côtes dures qui le recouvrent et coupez-le en quatre dans le sens de la longueur. Coupez également le céleri en tronçons de 7 à 8 cm. Ôtez les deux extrémités et les filaments des haricots verts. Cassez les olives vertes avec un pilon ou un marteau. Mettez tous ces ingrédients dans une terrine. Recouvrez-les d'eau additionnée de 150 g de sel environ. Laissez macérer pendant 12 heures. Entre temps, faites bouillir un litre d'eau, puis laissez refroidir. Après douze heures, faites égoutter les poivrons et les variantes. Puis mettez-les dans un bocal. Versez l'eau bouillie, refroidie, additionnée d'une cuillerée à soupe rase de sel. Recouvrez de vinaigre (de préférence, du vinaigre blanc). Fermez hermétiquement, et connsommez après une quinzaine de jours.

Conserves de poivrons grillés

Choisissez de beaux poivrons verts bien charnus. Faites-les griller, de préférence sur feu de charbon. Mettez-les au fur et à mesure dans un faitout et couvrez bien, pour qu'ils perdent leur chaleur. Après quelques instants, les poivrons auront rendu leur eau. Lorsque vous aurez fini de griller les poivrons, mettez l'eau qu'ils ont rendue dans une casserole. Retirez les poivrons, un par un, pour les peler, en trempant les doigts dans l'eau recueillie (dans la casserole) Équeutez et égrenez les poivrons, et mettez-les, au fur et à mesure, dans une passoire. Salez légèrement les poivrons, et laissez-les égoutter une heure ou deux. Rangez les poivrons dans des petits bocaux, que vous remplissez jusqu'à 5 cm du bord. Fermez hermétiquement avec un caoutchouc neuf. Disposez les bocaux dans une grande marmite à fond épais. Couvrez-les d'eau froide jusqu'aux trois-quarts. Amenez à ébullition, puis laissez bouillir, à feu moyen, pendant une heure. Laissez refroidir les bocaux, sans les retirer de la marmite. Puis essuyez-les et rangez-les. Vous pouvez conserver les poivrons rouges en utilisant le même procédé, parsemez alors chaque couche de poivrons de quelques grains de poivre noir.

Conserves de poivrons rouges

5 kg de poivrons rouges, 1 tête d'ail, 100 g de sel, huile d'olive.

Faites griller les poivrons (de préférence sur feu de charbon). Mettez-les ensuite au fur et à mesure, dans un faitout et couvrez-les bien, pour qu'ils gardent leur chaleur et que vous puissiez les peler plus facilement. Lorsque vous aurez fini de griller les poivrons, retirez-les un par un du faitout pour les peler, les équeuter, les égrener et les saler. Laissez égoutter une heure ou deux. Faites sécher les poivrons au soleil, en les posant délicatement sur un fil d'étendage (ou, à défaut sur des planches en bois). Retournez-les une ou deux fois par jour, pour que les deux côtés des poivrons soient également exposés. Lorsque les poivrons sont suffisamment séchez (il ne faut pas qu'ils soient trop secs), ramassez-les, disposez-les dans des bocaux en tassant bien. Décortiquez une tête d'ail, mettez les gousses d'ail entières dans l'huile que vous faites chauffer quelques instants (sans la faire bouillir, et sans faire roussir l'ail). Puis laissez l'huile tiédir et versez-la dans les bocaux, en prenant soin de recouvrir entièrement les poivrons séchés. Fermez ensuite les bocaux et rangez-les.

Hors-d'oeuvre au poivron

Lavez 4 poivrons verts et enlevez-leur une calotte, horizontalement, de façon à former comme des coupes, videz-les soigneusement de leurs graines. Émincez les morceaux de poivron retirés ainsi que 4 fonds d'artichauts et mélangez-les avec 100 g de carottes râpées, 150 g de fromage blanc, sel, poivre paprika et fines herbes. Remplissez les poivrons de cette préparation. Saupoudrez de persil haché et servez frais.

Piments à l'huile

3 kg de poivrons, 3 ou 4 litres de vinaigre, 1 poignée de sel, huile d'olive.

Lavez, équeutez et égrenez les poivrons, coupez-les en rondelles de 2 cm environ. Faites-les baigner dans du vinaigre, dans lequel vous avez mis une poignée de sel, pendant 24 heures. Remuez à deux ou trois reprises. Le lendemain, retirez les poivrons; faites-les égoutter pendant deux ou trois heures. Disposez les poivrons dans un bocal. Tassez bien, puis recouvrez entièrement d'huile d'olive. Fermez hermétiquement le bocal. Consommez après quelques jours.

Piments au vinaigre

Ôtez la queue et les graines des poivrons, ainsi que le blanc se trouvant à l'intérieur. Lavez-les soigneusement. Faites-les sécher au soleil ou à l'entrée du four. Faites bouillir du bon vinaigre avec une poignée de sel et plongez-y les poivrons pendant 15 mn. Égouttez-les, épongez-les avec du papier absorbant, mettez-les dans des bocaux et recouvrez d'huile (d'olive, de préférence).

Piments au vinaigre

Pour un bocal de 1 litre, lavez très soigneusement 500 g de poivrons verts et rouges, rangez-les dans le bocal que vous achèverez de remplir avec du vinaigre de malt ou d'alcool, frais et non bouilli. Laissez macérer pendant 3 semaines.

Poivrons à la mousse de thon

2 c à soupe de vinaigre, 2 échalotes, 100 g de crème fraîche, 3 jaunes d'oeufs, sel, poivre, 1 boite de 400 g de thon au naturel, 2 c à soupe de ciboulette hachée, 2 blancs d'oeufs, 8 poivrons, des petits oignons nouveaux, quelques feuilles de laitue.

Mettez le vinaigre dans une petite casserole et faites-le réduire sur feu doux avec les échalotes. Lorsqu'il n'en reste plus que la moitié, retirez la casserole du feu, et ajoutez la crème, battue avec les jaunes d'oeufs. Salez, poivrez et faites épaissir sur feu très doux, en tournant sans arrêt, et sans bouillir. Laissez refroidir en remuant de temps en temps. Égouttez le thon, retirez-en les déchets éventuels et écrasez-le à la fourchette, avec la ciboulette hachée. Versez le thon dans la crème et incorporez délicatement au mélange les blancs d'oeufs battus en neige ferme. Mettez cette mousse au réfrigérateur. Coupez les poivrons en deux dans le sens de la hauteur et passez-les rapidement sous le gril du four, pour pouvoir les peler. Mais ne les laissez pas trop longtemps, ils risqueraient de trop se ramollir et vous ne pourriez plus les farcir. Remplissez-les de mousse de thon et rangez-les sur des assiettes ou dans des bols individuels garnis de feuilles de laitue. Servez avec petits oignons ou cornichons.

Poivrons à l'espagnole

4 poivrons, une boite de 250 g de petits pois, deux cuillerées à soupe de mayonnaise, 8 gros champignons, du restant de volaille, 2 cuillerées à soupe d huile.

Coupez les poivrons en deux dans le sens de la longueur. Arrosez-les avec de l'huile et faites-les griller rapidement de manière à retirer aisément la peau. Mélangez les petits pois à de la mayonnaise et garnissez-en les poivrons. Coupez les champignons crus en fines lamelles que vous dresserez sur les petits pois. Aux extrémités des poivrons, dressez les filets de volaille rôtie. Servez bien frais avec de la mayonnaise à part.

Poivrons à l'huile

Lavez 4 gros poivrons (2 rouges et 2 jaunes) et faites-les cuire sous le gril du four. Retirez-les lorsque leur peau est plissée et noircie: elle s'enlèvera facilement. Pelez-les, ôtez-en les graines et séparez-les en filets. Rangez-les dans un ravier, avec sel, poivre et ail haché finement. Arrosez d'huile d'olive et mettez au frais.

Poivrons au paprika

Pour 4 personnes: 3 beaux poivrons, 4 carrés de fromage frais (40 % de matières grasses), 1 pot moyen de crème fraîche (12,5 cl), 2 oignons moyens, 2 c à soupe de paprika, 2 c à café de moutarde forte, 1 c à soupe de cumin.

Hachez très finement les oignons (on ne doit pas les sentir sous la dent). Par ailleurs, écrasez les, carrés de fromage avec une fourchette, et ajoutez la crème, le hachis d'oignons, la moutarde, le paprika et le cumin. Mélangez bien le tout. Passez les poivrons sous l'eau, essuyez-les. Enlevez la partie supérieure de chaque poivron du côté de la queue. A l'aide d'une cuillère, retirez toutes les graines qui se trouvent à l'intérieur. Remplissez chaque poivron avec la préparation au fromage blanc, et mettez au moins une demi-heure dans le réfrigérateur, près du freezer.

Poivrons au yaourt

Pour 4 personnes: 500 g de yaourt grec au lait de brebis, 30 g de feta, 2 gousses d'ail, 2 poivrons rouges, 2 verts, 30 g de pignons, 8 cl d'huile d'olive, sel, poivre, 1 c à calé de paprika. Préparation: 20 minutes, quelques heures à l'avance. Cuisson: 15 minutes.

Faire griller les poivrons 15 minutes au four en les retournant à mi-cuisson. Les éplucher, les épépiner, les saler et les laisser égoutter une heure, les sécher et les couper en dés. Poêler les pignons. Éplucher, émincer l'ail. Mettre la feta écrasée à la fourchette dans un saladier, ajouter le yaourt, les pignons, les poivrons, l'ail, l'huile d'olive, sel, poivre et paprika. Servir très frais.

Poivrons aux anchois

Faites cuire au four 6 beaux poivrons. Ouvrez-les en enlevant leur partie supérieure dans le sens de la hauteur. Videz les graines. A part, faites cuire 250 g de riz à la créole. Pendant une heure, faites dessaler 8 filets d'anchois. Coupez-les en tronçons. Mélangez riz, filets d'anchois et quelques olives hachées. Liez le tout avec une mayonnaise bien relevée. Remplissez les poivrons de ce mélange et garnissez le dessus avec des filets de mayonnaise. Décorez avec rondelles de citron et olives farcies.

Poivrons farcis

Dans un poivron vous pourrez faire 8 à 12 barquettes; pour les garnir il faudra un boursin à l'ail et 3 petits-suisses, poivre, paprika, une douzaine d'olives noires.

Ouvrez les poivrons en quatre, dans le sens de la longueur (enlever les graines), coupez-les encore en deux dans le sens de la largeur, pour obtenir de petites barquettes. Écrasez le boursin à la fourchette, avec les petits-suisses. Poivrez, garnissez en dôme chaque barquette. Décorez de demi-olives noires.

Poivrons farcis au fromage

Un petit morceau de camembert, un petit morceau de chèvre, un petit morceau de brie, un petit morceau de roquefort, 100 g de beurre, un verre de cognac, deux poivrons.

Travaillez les différents fromages avec du beurre, du cognac et du poivre. Coupez les poivrons en deux et retirez-en les graines. Farcissez les poivrons avec votre préparation et servez bien frais.

Poivrons farcis au riz

Pour 4: 5 beaux poivrons rouges à chair épaisse, 250 g de riz long, 50 g de raisins de Corinthe, 24 olives noires, sel, poivre, huile d'olive, jus de citron, safran, 6 petits oignons blancs, une petite boite de miettes de thon à l'huile. Cuisson: 20 mn.

Lavez le riz à grande eau, mettez-le dans une casserole couvrez-le d'eau jusqu'à 2 cm au dessus du niveau du riz, salez, ajoutez Le safran. Faites partir à grande ébullition, réduisez immédiatement le feu au minimum. Faites griller un poivron à feu vif retirez la peau et les graines coupez-le en petits dés. Ajoutez-les au riz ainsi que les oignons émincés auxquels vous aurez laissé une partie de leur tige verte. Faites tremper les raisins de Corinthe dans un peu d'eau tiède. Ajoutez-les à la préparation précédente ainsi que les olives dénoyautées et les miettes de thon. Assaisonnez le tout de jus de citron et d'huile d'olive. Coupez le haut des quatre poivrons, retirez les graines. Emplissez-les avec la salade de riz. Servez très frais.

Poivrons farcis au thon

4 poivrons verts, 150 g de riz, une boite de thon à l'huile, quelques feuilles de laitue, un bol de mayonnaise.

Faites blanchir les poivrons pendant 5 minutes et retirez-en la peau fine qui les entoure. Faites cuire le riz à l'eau salée, égouttez-le et laissez-le refroidir. Coupez les poivrons en deux et retirez-en les graines. Mélangez le thon, le riz et la mayonnaise. Farcissez-en les poivrons que vous dresserez sur des feuilles de laitue. Servez bien frais.

Poivrons froids farcis à la macédoine

4 personnes: 2 gros poivrons (verts ou rouges). Farce: 1 paquet de macédoine de légumes surgelés, 120 g de riz long grain, 1 betterave. Mayonnaise: 1 jaune d'oeuf, 1 c à café de moutarde, 2 dl d'huile, sel, poivre, 1 c à soupe de jus de citron. Quelques feuilles de laitue.

Faites cuire la betterave 1 h à four moyen, épluchez-la (ou, pour plus de facilité utilisez une betterave déjà cuite). Préparez la macédoine selon les indications du paquet, égouttez-la. Faites cuire le riz dans 2 fois son volume d'eau salée. Laissez refroidir. Passez les poivrons sous le gril pour pouvoir les peler, coupez-les en deux, retirez les graines de l'intérieur Préparez la mayonnaise avec les ingrédients indiqués. Mélangez les légumes et le riz refroidis et bien égouttés avec la betterave coupée en dés et 4 c à soupe de mayonnaise. Remplissez les poivrons et servez-les sur un lit de laitue avec le reste de mayonnaise en saucière.

Poivrons marinés

Pour 4 à 6 personnes: 4 poivrons rouges, ½ citron, 2 gousses d'ail, sel, poivre, 2 dl d'huile d'olive.

Lavez et essuyez les poivrons, faites-les griller sous le gril du four en les retournant souvent, la peau noircit et se boursoufle, et elle est alors facile à enlever. Retirez les graines de l'intérieur des poivrons et coupez la chair en lanières. Allongez-les dans un ravier. Arrosez de jus de citron, parsemez d'ail haché menu, assaisonnez et couvrez d'huile d'olive. Laissez macérer jusqu'au lendemain. Servez en entrée avec des oeufs durs.

Poivrons pour décorer

Poivrons, huile d'olive, sel (très peu), poivre (pas trop), gousses d'ail (beaucoup).

Faites griller les poivrons (au four). De cette façon, la peau s'enlèvera très facilement. Détaillez ensuite la pulpe du poivron en minces lamelles. Mettez dans un plat (de terre, de préférence) avec l'huile d'olive, sel et poivre. Ajoutez les gousses d'ail pilées au mortier. Laissez macérer au moins pendant deux jours. En été, ayez toujours des poivrons ainsi préparés. Ils décorent joliment tous les plats froids.

Poivrons rouges marinés

Pour 4 personnes: 4 ou 5 poivrons rouges, le jus d'un citron, 3 c à soupe d'huile d'olive, fines herbes, sel, poivre.

Faites griller les poivrons. Lorsque la peau est grillée, mettez les poivrons 10 mn à l'étouffée sous un saladier. Leur peau sera ainsi plus facile à retirer. Enlever les pépins, coupez les poivrons en fines lamelles. Mettez-les dans un plat avec le jus de citron et l'huile d'olive. Laissez macérer plusieurs heures. Avant de servir, égouttez les poivrons. Disposez-les dans un plat, salez, poivrez et parsemez-les de fines herbes ciselées. Accompagnez de tartines grillées.

Salade aux poivrons

Pour 4 personnes. Faites griller 4 beaux poivrons rouges et lorsque la peau commence à noircir et à se boursoufler, passez-les sous l'eau froide puis pelez-les. Ouvrez, épépinez puis coupez en fines lanières (vous pouvez aussi employer des poivrons de conserve). Saupoudrez d'un fin hachis d'ail et de persil. Arrosez, avec une vinaigrette à l'huile d'olive. Garnissez, le fond d'un ravier avec les poivrons. Disposez au-dessus les rondelles de 3 oeufs durs. Arrosez de vinaigrette. Décorez avec une vingtaine d'anchois disposés en croisillons. A préparer quelques heures à l'avance.

Salade de poivrons et de tomates (Maroc)

Sur des braises bien rouges, faites griller six tomates, deux poivrons verts, deux têtes d'ail, en les laissant entiers. Attendez que les légumes soient bien cuits. Pour cela, retournez-les sur toutes les faces. Épluchez les alors soigneusement, puis enlevez les grains des tomates et des poivrons. A la fourchette, écrasez en purée; arrosez d'huile d'olive et de citron; ajoutez sel et poivre.

Autres recettes

  • Poivrons
  • Bar aux poivrons
  • Beignets de gambas, sauce poivron
  • Beurre de poivron (pour poisson)
  • Boeuf aux poivrons
  • Boulettes aux poivrons
  • Concombre aux poivrons
  • Coquilles Saint-Jacques au beurre blanc de poivron
  • Côtelettes aux poivrons
  • Côtes de porc aux poivrons
  • Daurade aux poivrons
  • Dorades sauce aux poivrons
  • Escalopes aux poivrons
  • Filets de lotte au coulis de poivron rouge
  • Fonds d'artichauts aux poivrons
  • Fricassée de poulet aux poivrons
  • Gratin de riz aux poivrons (Yougoslavie)
  • Langoustines à la purée de carottes et poivron
  • Lotte aux poivrons
  • Macaronis aux poivrons
  • Émincé de boeuf aux poivrons
  • Moules à l'ail et aux poivrons
  • Oeufs pochés au coulis de poivron
  • Omelette aux poivrons
  • Épaule aux poivrons
  • Pizza à la courgette et au poivron
  • Pommes de terre aux poivrons
  • Potage aux légumes et aux poivrons
  • Poulet aux olives et aux poivrons
  • Poulet aux poivrons (Brésil)
  • Poulet aux poivrons
  • Purée de haricots verts aux poivrons
  • Quiche au poulet et aux poivrons
  • Reste de porc (poivrons farcis)
  • Reste de viande (poivrons)
  • Risotto aux poivrons
  • Riz aux poivrons
  • Riz aux poivrons
  • Rondelles de poivrons doux farcis à l'avocat
  • Rôti de porc aux poivrons
  • Salade d'oignons et de poivrons
  • Salade de champignons au poivron
  • Salade de chou-fleur aux poivrons
  • Salade de haricots verts aux poivrons
  • Salade de poivrons
  • Sauce au poivron pour poissons
  • Sauce au poivron
  • Sauce au yaourt au poivron (pour crudités)
  • Sauté d'agneau aux poivrons et aux olives
  • Soufflé de maïs au poivron
  • Steak tartare au poivron
  • Tarte à la tomate et aux poivrons
  • Thon aux oignons et au poivron


Pommes de terre

Aligot

500 g de pommes de terre farineuses, 50 g de beurre, 2 dl de crème fraîche, 1 gousse d'ail, sel, poivre, 300 g de tomme fraîche d'Auvergne.

Épluchez les pommes de terre et faites-les cuire à l'eau de 25 à 30 mn. Égouttez-les et écrasez-les en purée. Incorporez le beurre, la crème et l'ail pilé. Salez (peu à cause du fromage), poivrez. Ajoutez alors le fromage coupé en lamelles fines (la casserole étant placée sur feu doux) et battez la masse avec une grande cuillère en bois en formant des huit et en la soulevant jusqu'à ce que vous obteniez une pâte lisse qui se détache des parois de la casserole et qui file (il faut travailler pendant 15 mn au moins). Répartissez l'aligot dans chaque assiette en coupant au ciseau ce ruban de pâte aussitôt soulevé. Servez ce plat seul ou avec des saucisses grillées (c'est une préparation qui ne peut pas attendre) ou quelques tranches de lard rissolées.

Barquettes de pommes de terre

6 grosses pommes de terre, 75 g de beurre, sel, poivre, muscade, 1 jaune d'oeuf.

Faites cuire au four avec leur peau pendant 40 minutes 6 grosses pommes de terre soigneusement lavées et partagez-les en deux dans le sens de la longueur sans abîmer la peau. Placez sur la plaque du four 6 demi-pommes de terre; évidez les 6 autres moitiés et faites avec cette pulpe une purée mousseuse à laquelle vous incorporez beurre, jaune d'oeuf, sel et poivre. Parfumez selon votre goût avec de la noix de muscade râpée. Prenez quelques cuillerées de la ration obtenue et formez un dôme sur chacune des 6 demi-pommes de terre, saupoudrez de chapelure, arrosez d un peu de beurre fondu et faites dorer au gril. Servez vos barquettes accompagnées de sauce béarnaise chaude.

Beignets de pommes de terre

Préparation: 20 mn. Cuisson: 30 mn en tout. 800 g de pommes de terre, 2 petits oeufs, 100 g de fromage blanc frais, 30 g de beurre, sel, huile de friture.

Faites cuire les pommes de terre dans leur peau dans une casserole d'eau froide salée. Épluchez-les. Écrasez-les finement à l'aide d'une fourchette, afin d'obtenir une purée. Incorporez les oeufs entiers, le beurre et le fromage blanc. Ajoutez un peu de sel. Prélevez des boulettes et faites-les frire. Égouttez. Servez bien chaud.

Beignets de pommes de terre

2 pommes de terre par personne, ½ litre de béchamel, pâte à frire.

Faire cuire les pommes de terre. Les écraser grossièrement à la fourchette. Lier à la béchamel. Étaler cette préparation sur un plat. Laisser refroidir. Diviser en parties égales et façonner en boules de la taille d'une petite pomme de terre. Tremper dans la pâte à frire et frire à grande friture jusqu'à coloration blond foncé.

Beignets de pommes de terre

500 g de pommes de terre, 3 oeufs, une grosse cuillerée à soupe de fines herbes hachées, sel et poivre.

Épluchez les pommes de terre et râpez-les. Pressez la pulpe râpée dans un essuie propre. Battez les oeufs dans une terrine et mélangez-y les pommes de terre, les fines herbes hachées et assaisonnez. A l'aide d'une cuillère, versez les beignets dans une friture brûlante, laissez cuire quelques minutes de chaque côté, égouttez et servez.

Beignets de pommes de terre (Maroc)

Pour 4 à 6 personnes: 1 kg de pommes de terre épluchées et coupées en morceaux, 2 oignons hachés, 3 oeufs, 100 g de gruyère râpé, 100 g d'olives vertes hachées, 2 cuillères à soupe de persil haché, le jus d'un citron, une pincée de poivre, farine pour enrober, sel, huile d'olive pour frire.

Echaudez les olives pendant 5 minutes. Retirez-les, égouttez et hachez-les. Faites cuire les pommes de terre dans de l'eau légèrement salée pendant 20 minutes. Retirez-les, égouttez-les et passez-les au presse-purée. Ajoutez-y les oignons, les olives, le persil, les oeufs et le fromage râpé. Salez légèrement, mélangez et formez des boulettes de la grosseur d'une noix. Roulez-les dans la farine en les écrasant légèrement de façon à les transformer en petites galettes et faites-les frire dans l'huile très chaude jusqu'à ce qu'elles soient dorées. Déposez les beignets sur du papier absorbant puis dressez-les sur un plat et nappez-les de jus de citron au moment de servir.

Boules de neige

La veille cuire les pommes de terre en robe des champs. Passer en purée, incorporer 2 oeufs, sel, muscade, persil, farine. Faire de boules et cuire à l'eau bouillante 8 mn.

Boulettes farcies

Pour 4 personnes. Ce sont des boulettes de purée de pommes de terre farcies à la viande, pochées à l'eau puis gratinées. Elles peuvent constituer un plat économique pour le soir, accompagnées d'une salade verte. 1 kg de pommes de terre, 3 oeufs, 2 c à soupe de farine, 300 g de chair à saucisse, sel, poivre, 1 brindille de thym. Pour gratiner: 50 g de gruyère râpé, 80 g de beurre.

Faites cuire les pommes de terre à la vapeur en auto-cuiseur.

Épluchez-les, réduisez-les en purée fine. Incorporez à cette purée les oeufs et la farine, travaillez bien cette pâte pour qu'elle soit homogène, assaisonnez. D'autre part, pétrissez la chair à saucisse avec l'assaisonnement et le thym effeuillé. Étalez la pâte, sur une planche farinée, découpez-la en carrés. Au centre de chaque carré, mettez 2 c à café de chair à saucisse. Modelez en boulettes avec les mains farinées. Quand toutes les boulettes sont prêtes, faites bouillir de l'eau salée, plongez-y les boulettes (5 ou 6 à la fois). Quand elles remontent à la surface de l'eau, elles sont cuites. Égouttez-les et déposez-les au fur et à mesure dans un plat allant au four. Saupoudrez de fromage, arrosez de beurre fondu et faites gratiner.

Boulettes persillées

Pour 6 personnes: 1 kg de pommes de terre, 200 g de restes de rôti de veau ou de pot-au-feu, 1 oeuf et 1 jaune, ½ gousse d'ail, quelques branches de persil, sel, poivre.

Faites cuire les pommes de terre à la vapeur. Réduisez-les en purée en mouillant à peine. Hachez la viande dont vous aurez retiré les nerfs et déchets avec l'ail et le persil. Mélangez purée et viande hachée, ajoutez le jaune. Salez et poivrez. Cette pâte doit être sèche. Faites des boulettes (2 ou 3 par personne). Roulez-les dans la farine, dans l'oeuf battu, enfin dans la chapelure. Jetez-les dans un bain de friture très chaude. Quand elles sont bien dorées, égouttez-les soigneusement.

Bouquettes bourbonnaises

Pour 4 à 5 personnes: 1 kg de pommes de terre, 200 g de farine, 3 blancs d'oeufs, 150 g de saindoux, sel et poivre.

Épluchez les pommes de terre, puis râpez-les crues à la limite de la bouillie. Ajoutez la farine, les blancs d'oeuf non battus, salez, poivrez et malaxez pour obtenir une pâte un peu épaisse. Faites fondre le saindoux dans une poêle et quand il est chaud, cuillère après cuillère, versez la pâte en bouquettes séparées. Laissez cuire et retournez-les pour les faire dorer également. Retirez-les, disposez-les sur un plat chaud Elles se mangent salées en légume d'accompagnement, ou avec de la confiture, à servir en dessert.

Brioches de pommes de terre

Pour 5 personnes: 1 kg de pommes de terre, 100 g de beurre, 100 g de gruyère râpé, 1 verre à moutarde de lait, 2 oeufs, du sel, du poivre.

Épluchez les pommes de terre. Lavez-les et faites-les cuire à l'eau salée. Égouttez-les et réduisez-les en purée. Ajoutez-y le beurre, le lait, du poivre, le fromage râpé et un jaune d'oeuf. Formez des boules, de deux grosseurs différentes, avec l'appareil et superposez-les pour en faire des brioches. Dorez avec l'oeuf battu à l'aide d'un pinceau. Mettez au four chaud 5 minutes. La purée doit être assez épaisse. Si elle vous parait trop liquide ajoutez-y une cuillerée à soupe de chapelure.

Casserole bourguignonne

1 kilo de pommes de terre, 75 g de lard, 75 g de fromage râpé, une cuillerée à soupe de saindoux, 4 cuillerées à soupe d'huile, du sel, du poivre.

Faites fondre le saindoux dans une cocotte et placez-y une couche de pommes de terre découpées en très fines rondelles. Salez et poivrez. Disposez une couche de fromage râpé et des dés de lard. Recommencez avec une nouvelle couche de pommes de terre et ainsi de suite jusqu'à épuisement. Arrosez d'huile et faites cuire avec couvercle une grosse heure à petit feu.

Chakchouka

Couper 500 g de pommes de terre en dés et les faire blanchir à l'eau salée, les retirer. Mettre les pommes de terre dans une cocotte avec un petit morceau de beurre et 2 c à soupe d'huile d'olive. Ajouter 100 g d'oignons émincés, 100 g de piments doux coupés en lanières, 200 g de tomates hachées. Saler, poivrer, ajouter du thym. Mélanger. Brouiller 3 oeufs dans une terrine sans les battre et les ajouter dans la cocotte en mélangeant bien. Laisser cuire 4 à 5 mn. Faire frire 4 oignons émincés dans de l'huile. Servir en parsemant avec les oignons frits et dresser des saucisses de mouton sur le tout.

Crêpes savoyardes

500 g de pommes de terre, 50 g de beurre, 50 g de gruyère râpé, poivre, muscade, sel, 3 oeufs, 1 dl de crème fraîche, du beurre pour la cuisson, 25 g de gruyère râpé pour la garniture.

Faites, cuire les pommes de terre à l'eau bouillante salée et réduisez-les en purée. Ajoutez les 50 g de beurre, les 50 g de gruyère râpé, le poivre et la muscade. Incorporez les oeufs, la crème fraîche et un tout petit peu de sel. Beurrez la poêle et préparez des crêpes comme à l'ordinaire. Lorsqu'une face est dorée, placez un morceau de beurre et retournez-la. Servez les crêpes en les saupoudrant de gruyère râpé.

Crique

Pour 4 personnes: 4 pommes de terre moyennes, 2 petits oeufs, un peu de persil, 2 c d'huile d'olive, sel, poivre.

Épluchez, lavez et essuyez les pommes de terre. Râpez-les et égouttez l'eau. Ajoutez les oeufs entiers, un peu de persil haché, sel et poivre. Dans une poêle, faites chauffer l'huile. Versez la pâte. Faites cuire 4 à 5 mn. Retournez avec une pelle. Faites cuire de l'autre coté. Servez bien chaud avec une salade. Ce plat peut aussi se faire sans oeufs: il est plus léger.

Crique aux carottes

Pour 4 personnes: 4 grosses pommes de terre, 4 carottes, 3 oeufs, sel, poivre, 100 g de beurre.

Pelez les pommes de terre et les carottes, râpez-les assez grossièrement (grille moyenne du robot), mélangez-les. D'autre part, battez les oeufs entiers avec le sel et le poivre, versez les oeufs dans le mélange. Faites chauffer le beurre dans une poêle et versez-y le mélange en l'aplatissant pour former une galette régulière. Laissez cuire d'un côté (8 à 10 mn), renversez la galette sur une assiette, puis faites-la cuire de l'autre côté. Remarque: il est plus facile de faire des petites criques. Aussi, si vous avez des petites poêles, utilisez-les pour faire des criques individuelles.

Variante: vous pouvez remplacer les carottes par des oignons, des poireaux...

Croquettes à la sultane

Faites cuire 500 g de pommes de terre et passez-les au tamis.

Ajoutez à la purée deux jaunes d'oeufs, 150 g de jambon coupé finement et 75 g de raisins de Smyrne que vous aurez fait tremper au préalable deux heures dans un peu de lait. Mélangez bien. Formez des petites croquettes, passez-les dans la farine et faites-les dorer dans une poêle beurrée bien chaude.

Croquettes au bleu d'auvergne

Pour 5 personnes: 1 kg de pommes de terre (veilles de préférence), 150 g de bleu d'Auvergne, 3 oeufs, chapelure, sel, poivre, huile.

Cuisez les pommes de terre à l'eau; épluchez-les et réduisez-les en purée. Laissez tiédir, saler poivrez bien et ajoutez un oeuf entier. Pétrissez des boulettes de la taille d'une belle noix, mettez au milieu gros comme une noisette de fromage. Passez-les dans 2 blancs d'oeufs ou 1 oeuf entier battus avec une cuillerée à café d'eau, roulez-les dans la chapelure et laissez reposer au moins ½ h avant de les plonger dans de l'huile bien chaude. Laissez frire 5 mn: le fromage doit être fondu à l'intérieur; égouttez et servez avec salade, veau, poulet... mais aussi en apéritif, relevées d'un rien de Cayenne.

Croquettes aux amandes

500 g de pommes de terre, 2 oeufs + 1 jaune, 100 g de fécule de pommes de terre, 50 g d'amandes effilées, 50 g de beurre, sel et poivre.

Faire cuire les pommes de terre épluchées et les réduire en purée. Ajouter le beurre, la fécule, les oeufs, sel et poivre, mélanger. Former des boulettes les jeter dans l'eau bouillante 15 à 20 mn. Rouler les croquettes, les passer dans le jaune et les rouler dans les amandes. Mettre au four th 6 pour les faire griller.

Croquettes aux lardons

Pour 6 personnes: 1 kg de pommes de terre, sel, poivre, noix muscade, 3 oeufs, 100 g de beurre, 150 g de lard fumé, en tranches fines. Panure: 2 oeufs, 1 tasse de chapelure.

Faites cuire les pommes de terre à la vapeur, épluchez-les, puis écrasez-les en purée, assaisonnez, ajoutez les oeufs et le beurre. D'autre part, coupez le lard en petits morceaux, faites-les rissoler à la poêle. Ajoutez-les à la purée. Façonnez des boulettes et passez-les successivement dans les oeufs battus et la chapelure. Faites frire à grande friture (5 à 6 mn). Égouttez-les soigneusement sur du papier absorbant. Tenez-les au chaud au fur et à mesure dans le four. Servez en accompagnement d'une viande ou d'une volaille.

Croquettes de pommes de terre

Faites une purée de pommes de Terre, ajoutez-y une cuillerée de beurre et 2 ou 3 oeufs, du sel, du poivre, de la noix de muscade et travaillez sur le côté du feu. Laissez refroidir et divisez en plusieurs petits morceaux de la grosseur d'un bouchon. Roulez-les dans la farine et passez-les au blanc d'oeuf, et faites les frire au dernier moment.

Croquettes de pommes de terre

Pour 4 personnes. Cuire à l'eau salée 1 kg de pommes de terre, bien les égoutter et les passer au moulin à légumes. Ajouter à la purée 1 c à soupe de crème fraîche et du lait, 3 jaunes d'oeufs, un morceau de beurre et 50 g de gruyère râpé; bien mélanger et laisser refroidir. Prendre des petits morceaux de cette purée et les rouler dans la farine en forme de galettes rondes ou allongées. Les faire dorer à la poêle dans du beurre bien chaud.

Croquettes de pommes de terre

Vous choisirez des pommes de terre farineuses et vous les égoutterez fort soigneusement avant de les réduire en purée (pour un meilleur résultat vous pourrez les faire dessécher sur feu doux pendant quelques minutes). Il vaut mieux préparer la purée de pommes de terre la veille et la laisser reposer une nuit entière. Vous serez sûre ainsi que vos croquettes ne se fendilleront pas. Vous les plongerez dans une friture très chaude (vous reconnaitrez le bon degré de chaleur à la vapeur bleuâtre qui s'échappera de la friteuse.

Croquettes de pommes de terre

Pour 6 personnes: 1 kg de pommes de terre épluchées, 75 g de beurre, 4 jaunes d'oeufs, du sel, du poivre, de la muscade, un oeuf entier, de la farine, de la chapelure. Préparation une heure. Cuisson quelques minutes dans une friture bien chaude.

Faites cuire les pommes de terre à l'eau salée. Dès qu'elles sont cuites, égouttez-les et passez-les. Séparez les jaunes d'oeufs des blancs et ajoutez les jaunes à la purée. Mélangez-y le beurre. Assaisonnez de sel, de poivre et de muscade. A l'aide d'une poche démunie de sa douille, tirez des rouleaux. Coupez ces rouleaux. Farinez les croquettes, passez-les dans les blancs d'oeufs battus avec l'oeuf entier; ensuite roulez-les dans la chapelure. Plongez les croquettes dans une friture bien chaude.

Croquettes de pommes de terre

En ajoutant à la purée de base des croquettes divers ingrédients, on peut en varier le goût et la présentation. Par exemples: du fromage râpé, une purée d'épinards, des fines herbes, un hachis d'herbes, un hachis de champignons sautés au beurre, une purée de céleri-rave, de carottes, de chou...

Croquettes de pommes de terre à l'italienne

Pour les croquettes: 750 g de pommes de terre, 40 g de Maïzena, 60 g de beurre, 3 oeufs, 50 g de fromage râpé. Pour la sauce: 1 kg de tomates, 20 g de Maïzena, 2 cuillerées à soupe d'huile, thym, laurier, 2 gousses d'ail, sel, poivre, persil.

Faites cuire Les pommes de terre dans leur peau. Épluchez-les, réduisez-les en purée, incorporez la Maïzena, le beurre, les oeufs battus et le fromage râpé. Formez des galettes dans vos mains farinées et faites-les cuire à grande friture ou au four, sur une plaque beurrée. Coupez les tomates en quatre, faites-les cuire dans l'huile avec le thym, l'ail, le laurier, le sel et le poivre. Passez vos tomates cuites au moulin, versez-les dans une petite casserole. Délayez la Maïzena dans très peu d'eau froide, ajoutez-la aux tomates passées. Tournez, sur feu doux, retirez du feu après 2 à 3 secondes d'ébullition. Disposez vos croquettes sur le plat de service, nappez-les de la sauce la tomate, saupoudrez de persil.

Croquettes de pommes de terre au maïs

Pour 4 personnes: 300 g de pommes de terre, 30 g de beurre, sel, poivre, noix muscade, 125 g de maïs (boite), 50 g de fromage râpé, 2 oeufs. Pour paner: farine, 1 oeuf, 1 tasse de chapelure.

Pelez et lavez les pommes de terre, coupez-les en morceaux et faites-les cuire 20 mn à l'eau salée. Égouttez-les et passez-les en purée. Faites-la dessécher sur feu doux en remuant à la cuillère en bois puis ajoutez le beurre, sel, poivre et noix muscade. Hors du feu joignez à la purée les oeufs battus, puis les grains de maïs égouttés et le fromage râpé. Laissez tiédir. Façonnez le mélange en croquettes avec les mains farinées, puis passez-les dans l'oeuf battu et dans la chapelure. Plongez-les dans la friture chaude mais non bouillante, égouttez soigneusement. Servez bien chaud.

Croquettes milanaises

500 g de pommes de terre, 100 g de jambon, 2 oeufs, une tasse de sauce béchamel, 75 g de gruyère râpé, de la chapelure, du persil, sel, poivre.

Épluchez les pommes de terre et faites-les cuire à l'eau salée. Passez-les au tamis fin. Mettez la casserole sur feu doux avec les pommes de terre passées et mélangez-y la béchamel épaisse, le gruyère râpé, le jambon passé à la moulinette, sel, poivre. Retirez du feu, laissez tiédir et incorporez 2 jaunes d'oeufs. Laissez refroidir et formez des croquettes de la grosseur d'un gros bouchon. Trempez-les dans du blanc d'oeuf, puis dans de la chapelure. Faites dorer les croquettes dans une friture très chaude. Égouttez-les et servez avec du persil frit.

Croûte au thon

Pâte brisée, 300 g de pommes de terre, 100 g de farine, 100 g de thon, 100 g de mozzarella, 50 g de parmesan, 300 g de tomates, huile, marjolaine, origan, sel, poivre.

Faites cuire les pommes de terre, passez-les et ajoutez la farine, sel et poivre. Faites une pâte et garnissez en une tourtière beurrée. Saupoudrez de parmesan et mettez dessus les tomates en tranches, le thon en morceaux, la marjolaine, l'origan et la mozzarella en tranches. Aspergez d'huile et mettez au four pendant 15 mn.

Farçon savoyard

Purée de pommes de terre 600 g, cerfeuil haché, 4 oeufs entiers.

Mélanger et faire dorer 25 mn. à four chaud.

Farçon savoyard

Faites cuire 1 kg de pommes de terre à l'eau. Passez les au moulin à légumes. Incorporez peu à peu du lait en remuant.

Salez, poivrez muscadez, battez bien la purée qui doit être légère, puis incorporez 4 oeufs entiers, une noix de beurre et une grosse poignée d'herbes hachées (persil, cerfeuil). Versez dans un plat beurré et faites gratiner.

Flan de pommes de terre

Pour 4 personnes: 1 kg de pommes de terre, 500 g de tomates, 150 g d'oignons, 75 g de fromage râpé (emmenthal ou parmesan), 2 c à soupe d'huile d'olive, une branche de thym, sel et poivre.

Cuire les pommes de terre à l'eau salée sans les éplucher. Lorsqu'elles sont encore tièdes les éplucher et les couper en rondelles... ni trop fines, ni trop épaisses. Éplucher les oignons et les hacher finement. Couper les tomates en rondelles. Mettre un peu d'huile dans le fond d'un plat allant au four. Disposer dessus une couche de pommes de terre, une couche d'oignons hachés, puis des rondelles de tomates couvertes de fromage râpé, parfumer avec quelques feuilles de thym, saler et poivrer. Continuer jusqu'à ce que le plat soit rempli en prenant soin de finir par des rondelles de tomates saupoudrées de fromage râpé. Saler poivrer et parsemer de feuilles de thym. Répartir l'huile sur tout le plat. Cuire à four chaud (180°C th 6) le temps de laisser les légumes se réchauffer. Servir quand le fromage est fondu et légèrement gratiné. Pour donner une note encore plus méridionale, avant de garnir le plat, frottez-le avec de l'ail.

Flan de pommes de terre aux pistaches

Mettez 60 g de pistaches à gonfler dans de l'eau tiède. Faites cuire 25 minutes dans leur peau 500 g de pommes de terre, épluchez-les et réduisez-les en purée. Incorporez, 125 g de beurre fondu. Ajoutez un à un 5 jaunes d'oeufs, 1 cuillerée à café de sel, poivrez, râpez dessus une pointe de muscade et mélangez. Versez la moitié de la purée dans un moule à charlotte beurré, répartissez dessus les pistaches et finissez de remplir avec le reste de la purée, mettez le moule dans un bain-marie et mettez à four préchauffé th 6 (180°C) pour 1 heure (au bout 10 minutes, protégez avec un papier d'aluminium beurré). Démoulez sur un plat de service et servez en tranches.

Fricassés de champignons aux raisins

Pour 4 personnes. Préparation: 20 mn, cuisson: 30 mn. 300 g de petites pommes de terre, 3 oignons blancs, 200 g de petits champignons de Paris, 1 branche de céleri, 4 c à soupe de raisins secs, 1 c à café de graines de coriandre, sel, poivre, 2 brins de thym, 5 c à soupe d'huile d'olive.

Pelez les pommes de terre, essuyez-les, mettez-les à dorer dans une poêle avec l'huile d'olive. Épluchez les oignons et émincez-les, ajoutez-les dans la poêle ainsi que le céleri coupé en tronçons Coupez la base du pied terreux des champignons, lavez-les très rapidement sous l'eau froide pour qu'ils ne se gorgent pas d'eau, puis ajoutez-les aux autres légumes. Faites blanchir les raisins pendant 5 mn dans de l'eau bouillante, égouttez-les, mettez-les dans la poêle puis parsemez de coriandre et de thym, salez, poivrez et laissez mijoter en remuant de temps en temps, jusqu'à ce que les pommes de terre soient tendres. Servez aussitôt en accompagnement d'une volaille grillée ou en plat unique avec une salade. Vous pouvez remplacer les pommes de terre par des pâtes que vous aurez fait cuire avant de les mêler aux autres ingrédients.

Galette de pommes de terre

Faites fondre au beurre 2 oignons hachés, ajoutez 100 g de champignons, puis 150 g de jambon en dés et 2 c à soupe de persil haché. Mélangez le tout à 400 g de purée de pommes de terre bien sèche. Ajoutez 2 jaunes d'oeufs et une noix de beurre. Façonnez en galettes que vous passerez dans la farine. Faites les dorer au beurre de chaque côté.

Galette de pommes de terre

Pelez et râpez à la râpe à gros trous 1 kg de pommes de terre. Ajoutez 3 gousses d'ail écrasées et un bouquet de persil et de ciboulette hachés. Liez le tout avec 1 jaune d'oeuf battu et 2 c à soupe de crème fraîche, assaisonnez, versez la préparation dans une poêle où vous aurez fait chauffer de l'huile. Faites cuire d'un côté, puis de l'autre en retournant la galette sur une assiette (comme pour faire une omelette plate).

Galette de pommes de terre au Comté

Pour 8 personnes: 1,2 kg de pommes de terre, 600 g de Comté fruité, 4 oeufs, 400 g de farine, 5 gousses d'ail, 1 bouquet de persil, 1 tomate, sel, poivre.

Réunissez les pommes de terre râpées fines dans un saladier. Ajoutez les oeufs, la farine, l'ail écrasé, le persil haché, le Comté fruité, sel et poivre. Mélangez. Faites chauffer de l'huile et du beurre dans une poêle, disposez la préparation, saisissez pour colorer. Surveillez la cuisson, retournez la galette pour cuire la deuxième face. Décorez avec des quartiers de tomates légèrement assaisonnées, des dés de Comté, du persil.

Galette de pommes de terre au lard frais

Hacher 300 g de lard frais (salé, poivré), les faire revenir dans une sauteuse. Les retirer. Dans le jus de cuisson du lard faire cuire 800 kg de pommes de terre râpées à la grosse grille, saler, poivrer, mettre de la muscade et du persil haché. Laisser cuire doucement. Dans un plat à gratin, mettre la moitié du lard, recouvrir de la moitié des pommes de terre et d'une couche de gruyère râpé. Mettre le reste du lard, de nouveau des pommes de terre, terminer par du gruyère. Faire gratiner.

Galette Parmentier au fromage

Râpez 6 pommes de terre crues, deux cuillerées à soupe de farine, deux oignons hachés, un oeuf, sel, poivre, muscade, de l'huile, 50 g de fromage râpé. Ajoutez aux 6 pommes de terre crues râpées deux cuillerées à soupe de farine. Incorporez l'oeuf, les oignons hachés finement, sel, poivre et muscade. Travaillez la pâte, formez-en des petites galettes que vous ferez cuire dans une poêle contenant de l'huile. Les galettes étant dorées des deux côtés, saupoudrez-les de fromage râpé et servez.

Galettes au thon

Faites cuire 500 g de pommes de terre et réduisez-les en purée. Incorporez 2 oeufs battus, 2 échalotes et 1 gousse d'ail hachées, assaisonnez. Joignez ensuite 350 g de miettes de thon au naturel, mélangez bien. Façonnez le mélange en boulettes, aplatissez-les et farinez-les légèrement. Plongez-les ensuite (3 ou 4 à la fois) dans une friture chaude. Égouttez et servez avec des quartiers de citron persil à volonté.

Galettes aux fines herbes

Pour 4 personnes. Mélangez 500 g de reste de purée de pommes de terre avec 1 oeuf entier, 1 à 2 c à soupe de farine (selon la consistance de la purée), 2 c à soupe de persil haché, 1 c à soupe de ciboulette hachée. Façonnez des petites galettes et faites-les frire à la poêle dans l'huile, des deux côtés.

Gâteau de pommes de terre

Pour 4 personnes: 1 kg de pommes de terre, ½ poitrine de lard fumé coupée en tranches fines, 200 g d'emmental râpé.

Chemiser un moule à manqué avec le lard, faire chevaucher un peu pour que le fond soit bien couvert, laisser dépasser le lard. Poser une couche de pommes de terre, sel, poivre, laurier, gruyère, sel, poivre, un peu de laurier en poudre et recommencer jusqu'à épuisement. Recouvrir de lard fumé pour que tour soit bien emballé. Cuire au bain-marie 40 à 45 mn th 6/7.

Gâteau de pommes de terre

Pour 4 personnes: 250 g de pâte feuilletée, 700 g de pommes de terre pesées pelées, coupées en fines tranches, 1 gros oignon émincé, 2 gousses d'ail hachées fin, 2 c à café de sauce pesto (rayon condiments ou sauces, ou produits italiens), 1 grosse c à soupe de crème fraîche, 1 oeuf + 1 blanc, 50 g de beurre.

Préchauffez le four thermostat 6 (200 °C), avec la plaque à pâtisserie dans le four. Faites bouillir les pommes de terre 5 mn à l'eau salée, le temps de les attendrir. Égouttez. Faites fondre le beurre dans une sauteuse. Dorez l'oignon 5 mn. Ajoutez l'ail et le pesto, cuisez 1 mn en remuant. Hors du feu, ajoutez les pommes de terre, mélangez. Étalez les ¾ de la pâte sur un plan fariné, tapissez-en un moule à manqué beurré fond amovible de 20 cm de diamètre. Versez les pommes de terre dans le moule. Battez 1 oeuf et la crème. Répartissez sur le tout. Étalez le reste de pâte en un disque de 19 cm de diamètre. Humidifiez le tour en dessous, posez sur la tourte, pincez le tour avec la pâte du dessus pour bien les souder. Coupez si besoin ce qui dépassa. Piquez la pâte en une quinzaine de points avec une grosse aiguille. Badigeonnez au blanc d'oeuf. Enfournez 45 mn sur la plaque chaude. Attendez 5 mn. Glissez un couteau tout autour, ouvrez le moule. Faites glisser sur un plat. Servez.

Gâteau de pommes de terre au fromage

Coupez en fines rondelles 1 kg de pommes de terre crues pelées. Beurrez une cocotte, mettez-y une couche de pommes de terre, sel et poivre, une couche de fromage râpé et ainsi de suite, en terminant par des pommes de terre. Arrosez de 50 g de beurre fondu ou de 30 g de beurre et 50 g de crème, et cuisez 1 heure à four modéré. Démoulez au sortir du four et servez chaud avec de la salade.

Gâteau de pommes de terre au saumon

Pour 4 personnes: 300 g de saumon fumé en tranches fines, 750 g de pommes de terre cuites froides, 2 oeufs, 1 verre de lait, 40 g de farine, sel, poivre, 1 noix de beurre, chapelure.

Faites chauffer le four th 7 (210 °C). Épluchez et essuyez les pommes de terre cuites à l'eau. Coupez-les en fines lamelles. Coupez le saumon en morceaux. Beurrez et saupoudrez de chapelure un moule à manqué. Disposez une couche de pommes de terre puis quelques morceaux de saumon. Poivrez. Puis, à nouveau une fine couche de pommes de terre et de saumon. Remplissez tout le plat en alternant ainsi les couches, terminez par une couche de pommes de terre. Mélangez dans un bol les oeufs et le lait. Ajoutez peu à peu la farine. Versez dans le plat. Mettez au four chaud pendant 40 mn environ. Démoulez. Servez aussitôt avec une scarole garnie de fines rondelles de citron. Avec ce plat, proposez une sauce au beurre.

Gnocchi

1 kg de pommes de terre, 1 kg de farine, 1 oeuf, sel. Faire une purée, mélanger avec la farine, l'oeuf et le sel. (Ne pas trop travailler sinon elle colle). Faire des rouleaux, couper des tronçons de 3 cm, faire la forme de gnocchi avec l'envers d'une râpe. Cuire les gnocchi dans l'eau bouillante salée + huile jusqu'à ce qu'ils remontent + 1 mn.

Sauce: Chauffer de l'huile d'olive, ajouter 1 boite de tomates pelées, 1 kg de tomates fraîches, du thym, du laurier, sel, poivre. Cuire ½h. Faire revenir 3 ou 4 courgettes coupées en rondelles et une aubergine coupée en tranche et 1 à 2 piments coupés en morceaux. Faire cuire ¼h avec les tomates. Mélanger la sauce, les gnocchi, 250 g de parmesan râpé et servir.

Gnocchi à l'italienne

Faites cuire 1,500 kg de gnocchi de pommes de terre (à défaut, 400 g de pâtes le même format) à l'eau bouillante salée. D'autre part, faites fondre dans une grande poêle 100 g de beurre et 150 g de gorgonzola doux écrasé à la fourchette. Ajoutez une louche de bouillon (eau et cube) dans lequel vous aurez dilué 1 c à soupe de concentré de tomates. Égouttez les gnocchi ou les pâtes versez-les dans la poêle. Joignez 80 g de parmesan râpé et 15 dl de crème fraîche liquide. Mélangez bien et servez très chaud.

Gnocchi à la tessinoise

Pour 6 personnes. Faites cuire en purée 1 kg de pommes de terre. Mélangez-la encore chaude à 200 g de farine, 200 g d'épinards cuits bien égouttés et hachés. Ajoutez 60 g de parmesan râpé, assaisonnez et ajoutez 1 oeuf entier (ou 2, selon grosseur). Travaillez bien la pâte, roulez en forme de cylindre, découpez en des morceaux de 3 cm d'épaisseur et faites pocher à l'eau bouillante salée. Les gnocchi sont cuits quand ils remontent à la surface. Servez avec une sauce tomate et au parmesan.

Gnocchi aux oignons

Hachez finement 4 oignons épluchés et faites-les fondre doucement en purée avec 2 c à soupe d'huile d'olive, sel et poivre. D'autre part, faites cuire 800 g de pommes de terre farineuses et passez-les en purée. Mélangez-la à la purée d'oignons, ajoutez 150 à 200 g de farine et l'oeuf battu. Façonnez la préparation en rouleaux et coupez-les en morceaux de 2 cm de long. Faites les cuire à l'eau bouillante salée, égouttez-les dès qu'ils remontent à la surface. Servez-les arrosés de beurre parfumé à la sauge et accompagnés de parmesan râpé.

Gnocchi de pommes de terre

Faites cuire en purée sèche 750 g de pommes de terre. Incorporez-lui 1 jaune d'oeuf, 2 oeufs entiers, 50 g de farine, 150 g de jambon cuit haché, 50 g de gruyère râpé et 50 g de beurre, sel, poivre, muscade.

Étalez la pâte obtenue sur une planche farinée et découpez-la en disques de 1 cm d'épaisseur. Disposez-les dans un plat allant au four en les faisant se chevaucher légèrement. Saupoudrez de gruyère râpé, parsemez de parcelles de beurre et faites gratiner 15 mn.

Gnocchi de pommes de terre à la sauce tomate

Pour 4 personnes: 1,500 kg de pommes de terre farineuses, 1 oeuf, 300 g de farine environ. Sauce: 75 g de beurre, 400 g de tomates, 2 gousses d'ail, 2 c à soupe d'huile, sel, poivre, 1 c à soupe de basilic haché, en saison, ou de persil haché.

Faites cuire les pommes de terre pelées à l'eau salé. Égouttez-les, réduisez-les en purée fine, ajoutez l'oeuf battu puis, progressivement, la farine, de façon à avoir une préparation souple mais ferme (la quantité de farine à ajouter dépend de la qualité des pommes de terre). Partagez la préparation en boules que vous ferez rouler sous la paume de la main, sur une planche farinée, de façon à obtenir des petits boudins que vous couperez tous les quatre centimètres. Aplatissez-les légèrement entre le pouce et l'index, et passez-les sur le dos des dents d'une fourchette pour les "strier". Disposez-les au fur et à mesure sur un linge fariné, en évitant qu'ils se touchent. Pour les cuire, jetez-les dans une grande casserole d'eau bouillante salée. Dès qu'ils remontent à la surface, ils sont cuits. Arrosez-les de beurre et servez avec la sauce tomate froide que vous aurez préparée comme suit pelez et épépinez les tomates, écrasez-les en les mélangeant à l'ail pilé, l'huile, l'assaisonnement et le basilic haché. (Cette sauce peut aussi convenir pour accommoder les pâtes). On peut aussi saupoudrer les gnocchi de 100 g de parmesan râpé.

Gnocchi verts

Faites cuire 800 g de pommes de terre et 600 g d'épinards à l'eau salée. Réduisez les pommes de terre en purée et hachez finement les épinards. Mélangez le tout à 125 g de farine et 2 jaunes d oeufs. Façonnez des gnocchi en prélevant des boulettes que vous presserez légèrement sur les dents d'une fourchette. Farinez-les et faites-les cuire à l'eau bouillante salée. Égouttez-les lorsqu'ils remontent à la surface. Servez avec du jambon à volonté, une sauce tomate et du parmesan râpé.

Gratin à la fourme

Pour 4 personnes: 1 kg de petites pommes de terre à chair ferme, 200 g de fourme d'Ambert, 100 g de crème fraîche, sel, poivre, persil haché.

Faites cuire les pommes de terre dans leur pelure à l'eau salée, pelez-les, mettez les dans un petit plat allant au four. Mélangez le fromage, la crème, l'assaisonnement et le persil. Versez le tout sur les pommes de terre et passez rapidement sous le gril du four pour gratiner.

Gratin au jambon cru

700 g de pommes de terre, huile, beurre, 2 verres de lait, 200 g de jambon cru, 100 g de gruyère râpé, 50 g de crème, sel, poivre, noix de muscade, ail.

Faites dorer les pommes de terre à la poêle. Ajoutez le lait bouillant, sel, poivre, noix de muscade, ail haché. A mi-cuisson, ajoutez le jambon cru haché. En fin de cuisson, versez dans un plat à gratin. Couvrez de gruyère râpé et de crème et faites gratiner.

Gratin dauphinois

Pour 4 à 6 personnes: 1 kg de pommes de terre, 1 à soupe d'ail haché, 1 oeuf, 1 verre de lait, 100 g de gruyère râpé, 1 pot de crème fraîche, sel, poivre.

Mélangez l'oeuf dans le lait. Ajoutez l'ail et mélangez à nouveau. Préchauffez votre four. Beurrez un plat allant au four. Tapissez le fond du plat avec couche de pommes de terre coupées en lamelles, puis une couche de gruyère râpé. Versez dessus le mélange oeuf-lait. Déposez une seconde couche de pommes de terre, puis une couche de gruyère râpé. Étalez le contenu du pot de crème fraîche. Parsemez de gruyère râpé et disposez des petits morceaux de beurre. Mettez votre plat au four, th 7, et laissez cuire 40 minutes. Prolongez la cuisson 5 minutes, si besoin, pour que votre plat soit bien gratiné.

Gratin dauphinois

Pour 6 personnes: 1 kg de pommes de terre, 250 g de crème fraîche, 2 verres à moutarde de lait, 1 oeuf, 50 g de gruyère râpé, sel, poivre.

Épluchez les pommes de terre et coupez-les en rondelles très fines. Disposez-les dans un plat a gratin. Mélangez la crème et le lait en battant légèrement à l'aide d'une fourchette. Ajoutez l'oeuf entier et battu. Recouvrez les pommes de terre du mélange précédent. Salez et poivrez. Faites cuire au four moyen une heure et quart. Saupoudrez de fromage râpé et prolongez la cuisson un quart d'heure. Frottez l'intérieur du plat à gratin avec une gousse d'ail. Vous pouvez beurrer le plat avant d'y placer les pommes de terre. Une pointe de muscade parfume agréablement le gratin.

Gratin de pommes de terre

Pelez et émincez en fines tranches 800 g de pommes de terre. Mélangez 2 c à soupe de persil et 1 gousse d'ail hachés avec 2 c à soupe de parmesan râpé. Disposez dans un plat huilé une couche de pommes de terre, recouvrez du mélange au persil. Remettez une couche de pommes de terre, puis le contenu d'une boite de tomates (500 g) pelées et hachées, avec leur jus.

Ajoutez 1 louche de bouillon et faites cuire 1 h au four.

Gratin de pommes de terre

Faites cuire les pommes de terre à l'eau salée. Après une demi-heure de cuisson, retirez-les et passez-les. Ajoutez-y un gros morceau de beurre, un peu de lait, un jaune d'oeuf, sel, poivre et muscade. Placez la purée dans un plat à gratin. Parsemez de quelques noisettes de beurre et faites dorer au four.

Gratin de pommes de terre

Un kilo de pommes de terre, ail moulu, un quart de litre de lait, 4 cuillerées de crème fraîche, 30 g de beurre, 60 g de fromage râpé, sel, poivre, Cayenne, muscade.

Pelez les pommes de terre, lavez-les, essuyez-les et coupez-les en lamelles fines. Salez et poivrez. Frottez les parois d'un plat à gratin avec l'ail. Disposez les pommes de terre dans le plat. Épicez-les d'un peu de Cayenne et de muscade et mouillez-les à hauteur avec le lait mélangé à la crème. Parsemez en surface de fromage et de noisettes de beurre et glissez le plat à four chaud pendant 40 mn.

Gratin de pommes de terre

Pour 4 personnes: 1 kg de pommes de terre, 100 g de crème fraîche, 2 jaunes d'oeufs, 60 g de gruyère râpé, sel, poivre, noix muscade.

Faites cuire les pommes de terre dans leur pelure à l'eau salée. Pelez-les, coupez-les en rondelles et disposez-les dans un plat à gratin. Battez les jaunes d'oeufs avec la crème, le fromage et l'assaisonnement. Versez le mélange sur les pommes de terre et faites gratiner.

Gratin de pommes de terre au confit

Pour 4 personnes: 2 kg de grosses pommes de terre, 300 g de confit de canard ou d'oie, 3 gousses d'ail, sel, poivre.

Pelez les pommes de terre et coupez-les en rondelles. Dégraissez le confit, coupez-le en petits morceaux, réservez 2 c de graisse du confit. Pelez et hachez l'ail. Dans un plat allant au four, si possible en terre cuite, mettez en couches alternées, les pommes de terre et le confit en répartissant l'ail et la graisse réservée. Assaisonnez. Faites cuire pendant 1 h 30 à four moyen (180°). Servez très chaud. Une salade frisée aux noix accompagnera très bien ce plat.

Gratin de pommes de terre au lard

Pour 4 personnes: 1 kg de pommes de terre farineuses, 250 g de lard fumé, 30 g de beurre, 1 échalote, 1 gousse d'ail, sel, poivre, noix muscade. ¼ l de lait, 50 g de crème fraîche.

Pelez et émincez les pommes de terre. Coupez le lard en tranches fines. Beurrez un plat allant au four, remplissez-le de pommes de terre et de tranches de lard en alternant, en assaisonnant et en répartissant l'échalote et l'ail hachés menu. Mouillez de lait mélangé à la crème. Faites cuire 1 h à four moyen. Servez avec une salade.

Gratin de pommes de terre au paprika

Pour 4 personnes: 1 kg de pommes de terre, 2 oignons, beurre pour le plat, 2 c à soupe de paprika, sel, poivre, ½ l de bouillon (eau et cube).

Pelez et émincez finement les pommes de terre et les oignons. Disposez-les en couches superposées dans un plat beurré allant au four en saupoudrant chaque couche de paprika, de sel et de poivre. Mouillez de bouillon et faites cuire 1 h à four assez chaud (200°C). En fin de cuisson, les pommes de terre doivent avoir absorbé le bouillon. Servez avec une brochette de veau.

Gratin de pommes de terre au roquefort

Pour 4 personnes: 1 kg de pommes de terre, 150 g de roquefort, 1 dl de lait, sel, poivre, noix muscade, 50 g de beurre, 100 g de crème fraîche.

Pelez les pommes de terre. Écrasez le fromage à la fourchette et versez le lait par-dessus. Salez (peu), poivrez, ajoutez un peu de noix muscade. Beurrez un plat allant au four avec la moitié du beurre. Mettez une couche de pommes de terre, arrosez de crème au roquefort, mettez une nouvelle couche de pommes de terre, etc..., terminez par des pommes de terre. Parsemez du reste de beurre en parcelles. Faites cuire 1 h à four chaud (200 °C). Arrosez alors avec le crème et continuez la cuisson pendant 30 mn.

Gratin de pommes de terre aux champignons

Mettre à revenir des échalotes, puis ajouter des girolles, sel, poivre, verser ½ litre de vin blanc et laisser cuire. Mettre dans un plat à gratin 1 couche de pommes de terre en rondelles fines, poser dessus 3 tranches de lard frais (salé, poivré), et un peu de gruyère râpé. Mettre une autre couche de pommes de terre et poser dessus 4 saucisses de Toulouse puis du gruyère. Finir avec une autre couche de pommes de terre. Verser dessus la préparation aux champignons, parsemer de gruyère. Faire cuire 45 mn à 1 heure à four doux.

Gratin de pommes de terre aux champignons

Pour 6 personnes: 1 kg de pommes de terre, 800 g de champignons, ici des pleurotes, mais vous pouvez remplacez par des cèpes ou des rosés, 2 petits pains rassis, 2 c à soupe de persil haché, sel, poivre, 3 c à soupe de fromage râpé (gruyère ou parmesan), huile.

Pelez et émincez les pommes de terre. Coupez-les en rondelles mettez-les dans de l'eau au fur et à mesure pour qu'elles ne noircissent pas. Nettoyez les champignons et émincez-les. Émiettez le pain. Mélangez le pain, le persil, le fromage râpé et l'assaisonnement. Dans le fond d'un plat huilé, mettez la moitié des pommes de terre, puis la moitié des champignons, puis la moitié du pain. Disposez le reste des ingrédients en continuant à alterner les couches et en terminant par du pain. Arrosez d'un verre d'huile, couvrez d'une feuille de papier huilé et faites cuire 30 mn au four à (180° th 4). Retirez alors le papier et faites cuire 30 mn encore. Vous pouvez ajouter 1 gousse d'ail au mélange pain-persil.

Gratin de pommes de terre aux épinards

1 kg d'épinards, 100 g de crème fraîche, sel, poivre, noix muscade, 200 g de jambon (talon), 1 kg de pommes de terre 100 g de beurre, 2 dl de lait.

Nettoyez les épinards, faites-les cuire à l'eau bouillante salée (15 mn environ). Égouttez-les, pressez-les, puis menez-les dans une casserole pour les dessécher, ajoutez la crème fraîche et l'assaisonnement. D'autre part, préparez une purée en faisant cuire les pommes de terre à la vapeur (20 à 30 mn), écrasez-les en y ajoutant 80 g de beurre, le lait et l'assaisonnement. Dans un plat allant au tour et à table, mettez une couche d'épinards, répartissez le jambon en dés, recouvrez d'une couche de purée de pommes de terre. Arrosez avec le restant de beurre fondu et passez 15 mn à four chaud. Ce plat complet peut être préparé avec des épinards surgelés. Servez-le avec une salade.

Gratin de pommes de terre aux poireaux

Pour 6 personnes: 800 g de poireaux, 800 g de pommes de terre, sel, poivre, noix muscade, 2 dl de bouillon (eau et cubes), 150 g de crème fraîche, 100 g de gruyère râpé.

Nettoyez les poireaux, ne conservez que les blancs. Faites les cuire 15 mn à l'eau bouillante salée. Parallèlement faites pré- cuire les pommes de terre 10 mn à l'eau salée. Émincez les blancs de poireau, et les pommes de terre pelées. Disposez-les en couches alternées dans un plat à gratin en assaisonnant chaque couche. Mouillez de bouillon et passez à four chaud pendant 25 mn. Mélangez la crème et le fromage râpé, versez le tout sur les légumes et faites gratiner pendant 15 mn environ à four chaud. Servez avec un rôti ou une grillade de porc. Vous pouvez enrichir ce gratin de dés de jambon.

Gratin de purée au jambon

Préparez une purée de pommes de terre pour quatre personnes ou, si vous êtes pressée, servez-vous tout simplement d'un paquet de purée toute prête (genre Mousline) que vous rendrez moelleuse à souhait, en quelques secondes, et en y ajoutant seulement la dose d'eau indiquée sur le mode d'emploi. Préparez ensuite un grand bol de béchamel. Dans un saladier, mélangez ensemble la purée, la béchamel, deux tranches de jambon assez épaisses, 25 g de gruyère râpé. Poivrez, ne salez plus (jambon et gruyère salent suffisamment). Versez cette préparation dans un plat à gratin; saupoudrez de 25 g de gruyère râpe et parsemez de noisettes de beurre. Faites gratiner cinq minutes à four chaud.

Gratin genevois

Pour 2 personnes: éplucher 500 g de pommes de terre que l'on coupe ensuite en rondelles. Ajouter un peu de sel, du poivre et deux gousses d'ail pressées. Placer ensuite les pommes de terre dans un plat à gratin en saupoudrant abondamment chaque couche de gruyère râpé. Verser sur le tout 3 ou 4 cuillerées à soupe de lait et 1 à 2 dl de vin blanc sec jusqu'à ce que les pommes de terre soient légèrement recouvertes. Saupoudrer de gruyère et recouvrir d'une feuille d'aluminium. Mettre 40 minutes à four moyen (200-220 °C). Découvrir ensuite le plat et le dorer encore durant 15-20 minutes.

Gratin landais

Dans un plat à gratin, disposez une couche de pommes de terre coupées en fines tranches. Saupoudrez de gruyère râpé, de sel, de poivre et de jambon de Bayonne coupé en dés. Alternez ensuite deux autres couches de pommes de terre, de fromage râpé et de jambon. Arrosez avec ½ litre de lait et 1 dl de crème fraîche. Placez à four moyen durant une heure.

Gratin landais

Dans un plat à gratin beurré, mettre une couche de pommes de terre, tris tranches minces de lard frais (salé, poivré). Recouvrir de pommes de terre. Poser 4 saucisses de Toulouse et parsemer de gruyère râpé. Recouvrir de pommes de terre. Arroser de la sauce suivante: Faire revenir à l'huile 2 échalotes hachées, sel, poivre et girolles, arroser ½ litre de vin blanc et cuire un peu. Verser sur la gratin et enfourner à four doux 45 mn à 1 h.

Gratin niçois

Coupez trois tomates en rondelles et faites-les cuire dans une poêle contenant un peu d'huile. Pendant ce temps, faites blanchir dans de l'eau bouillante, pendant deux minutes environ 50 g d'olives vertes. Égouttez-les. Préparez une purée de pommes de terre que vous verserez dans un plat à gratin beurré. Recouvrez avec les tranches de tomates, Placez des filets d'anchois en croisillons et parsemez vos olives. Versez une cuillerée à soupe d'huile d'olive et faites gratiner au four chaud pendant quelques minutes.

Gratin Parmentier moscovite

Pour 6 personnes: 1 kg de pommes de terre, 6 oeufs, 200 g de crème fraîche, 2 tablette de pot au feu, 60 g de gruyère, 70 g de beurre, poivre, muscade.

Choisir des pommes de terre d'une espèce ne s'écrasant pas à la cuisson. Les cuire à l'eau sans les peler pendant une vingtaine de minutes. Surveiller la cuisson pour l'arrêter dès que les pommes de terre sont cuites à coeur (on le vérifie avec une fourchette ou la pointe d'un couteau) mais encore fermes. Les peler. Les couper en rondelles pas trop fines. Cuire les oeufs durs en même temps les écaler et les couper aussi en rondelles. Râper le fromage et émietter les tablettes de pot-au-feu. Beurrer un plat à gratin: y placer la moitié des pommes de terre. Saupoudrer avec la moitié des tablettes de pot-au-feu et une cuillerée de fromage râpe; poivrer légèrement; ajouter une pointe de muscade et verser doucement à la surface la moitié de la crème. Répartir également les rondelles d'oeufs durs, placer le reste des pommes de terre; verser le reste de la crème, mélanger ce qui reste de fromage et de tablettes de bouillon et en saupoudrer la surface. Faire gratiner 10 minutes à four chaud (th 8/9 260° à 280°) surtout dessus si possible. L'absence de sel n'est pas un oubli. Le fromage et le concentré solide de bouillon apportent suffisamment de sel.

Gratin savoyard

Éplucher des pommes de terre; coupez-les en rondelles de 3 mm d'épaisseur. Beurrez largement un plat allant au four. Dans ce plat, disposez une couche de pommes de terre, couvrir d'une couche de gruyère râpé, salez et poivrez. Continuez ainsi jusqu'à ce que votre plat soit garni en terminant par le gruyère. Parsemez de noisettes de beurre. Mouillez jusqu'à la dernière couche avec du lait bouilli tiède. Faites cuire pendant vingt minutes sur le fourneau, puis mettez ou four recouvert d'un papier beurré que vous retirerez dix minutes avant la fin de la cuisson. Il faut environ une heure à four modéré. Le gratin dauphinois est basé sur les mêmes principes, mais il faut d'abord frotter le plat à l'ail, battre dans le lait un oeuf entier ou deux et ajouter une pointe de muscade.

Gratin savoyard

Pour 4 personnes: 2 kilos de pommes de terre, 250 g de gruyère râpé, du sel du poivre, de la muscade, 2 litres de bouillon, une gousse d'ail, 100 g de beurre, 2 oignons.

Pelez les pommes de terre et coupez-les en fines tranches à cru. Mettez-les dans une terrine et mélangez-les avec les trois quarts du gruyère râpé. Vous pouvez aussi étaler les pommes de terre dans un plat à gratin en alternant avec des couches de fromage râpé. Assaisonnez de sel, de poivre et de muscade. Ajoutez les oignons émincés et mouillez avec le bouillon. Frottez un plat à gratin avec la gousse d'ail beurrez-le dressez-y les pommes de terre. Saupoudrez avec le gruyère râpé restant et parsemez noisettes de beurre. Faites partir la cuisson plein feu et terminez-la au four chaud 1 heure environ.

Gratin savoyard

Pour 6 personnes: 1 kg de pommes de terre, 150 g de gruyère râpé, 125 g de beurre, sel, poivre, ¼ l de bouillon.

Épluchez, lavez et séchez les pommes de terre. Émincez-les finement. Beurrez un plat allant au four. Mettez une couche de pommes de terre dans le fond, assaisonnez, recouvrez de gruyère râpé, parsemez de parcelles de beurre, recouvrez de pommes de terre et ainsi de suite jusqu'à épuisement des ingrédients. Mouillez de bouillon à hauteur et faites cuire à four chaud préchauffé (200°C) pendant 1 h. En fin de cuisson le bouillon doit être complètement absorbé par les pommes de terre. Servez dans le plat de cuisson en accompagnement d'une viande rôtie. En remplaçant le bouillon par de la crème fraîche ou un mélange crème-lait, vous en ferez un gratin dauphinois. Frottez alors le plat avec une gousse d'ail avant de le garnir.

Gratin terre-neuve

Pour 6 personnes: 1 kg de pommes de terre, 1 boite de 400 g de thon au naturel, 50 g de mie de pain, 3 oeufs, 1 oignon, 60 g de gruyère, un peu de lait, 80 g de beurre, sel, poivre, persil.

Cuire les pommes de terre à l'eau ou à la vapeur et les réduire en purée avec un peu de lait, sel, poivre. Hacher finement l(oignon et le persil. Émiettez le thon. Cassez les oeufs pour n'utiliser que les jaunes. Faire une farce avec le thon, la mie de pain, les jaunes d'oeufs battus de quelques coups de fourchette, l'oignon et le persil; salez, poivrez. Beurrez un plat à gratin; y placer 1/3 de la purée. Sur ce lit, répartir la farce. Recouvrir avec le reste de la purée. Râpez le fromage et le saupoudrer à la surface du plat, parsemez de fragments de beurre. Faire gratiner à four assez chaud (th 6/7 220° environ) une vingtaine de minutes. Servir dans le plat de cuisson. On peut aussi ne mettre que très peu de fromage ou même le supprimer et disposer, dur le gratin à la sortie du four, des filets d'anchois en fines languettes.

Hachis Parmentier

Hacher 500 g de viande de pot-au-feu, ajouter 2 jaunes d'oeufs, 10 cl de crème, 1 petit oignon, 1 gousse d'ail, 1 poignée de persil, de la gelée du bouillon, sel, poivre, 60 g de gruyère râpé. Mettre la viande entre deux couches de purée. Faire gratiner au four.

Hachis Parmentier

Faire revenir la viande avec des oignons, très peu d'ail, du thym, du laurier, du sel, du poivre. Mettre la viande entre deux couches de purée. Faire gratiner au four.

Hachis Parmentier

Disposez dans un plat à gratin beurré un hachis composé de 200 g de veau, 200 g de boeuf (pot-au-feu), 100 g poitrine de porc demi-sel, 1 oeuf, 1 branche d'estragon effeuillée et coupée, 3 oignons blondis dans 1 c à soupe de beurre, poivre, peu de sel, 1 tranche de mie de pain trempée dans du lait. Recouvrez d'une purée (500 g de pommes de terre), parsemez de morceaux de beurre. Cuire 30 mn à four chaud.

Le picart

Pour 6 personnes: 12 grosses pommes de terre vielles, 1 grosse touffe de persil, 4 gousses d'ail, 1 oignon, 250 g de lard gras, 2 oeufs, 50 g de saindoux ou ½ verre d'huile, sel et poivre.

Râper les pommes de terre dans une grande terrine. Hacher finement le persil, l'ail et l'oignon. Couper la moitié du lard en fines lanières. Le persil peut être remplacé par du vert de poireau. Mélanger le tout en ajoutant les deux oeufs entiers, le sel et le poivre. Mettre la grosse cocotte en fonte sur le feu, y jeter le saindoux ou l'huile, le reste du lard coupé en lamelles, et quand ce dernier est à demi fondu, verser le mélange dans la cocotte. Cuire à découvert en tournant régulièrement jusqu'à ce que la préparation ait épaissi. Couvrir alors et mettre à feu doux. Au bout d'un quart d'heure, le picart est doré sur une face. Il faut le démouler en le retournant sur un grand plat, puis le remettre dans la cocotte afin de faire dorer l'autre face à feu doux. La seconde face étant dorée, mettre la cocotte couverte à feu doux (th 4) pendant une heure. Défourner, démouler et servir aussitôt.

Miroir Parmentier

Faites cuire des pommes de terre et réduisez-les en purée. Ajoutez-y un gros morceau de beurre, un peu de lait chaud et un oeuf. Assaisonnez. Placez la purée dans un plat à gratin et formez des trous à l'aide d'une cuillère à soupe. Cassez dans chaque trou un oeuf entier, saupoudrez de fromage râpé, de noisettes de beurre et glissez au four jusqu'à ce que le blanc et le jaune de l'oeuf soient cuits.

Oeufs en robe des champs

Lavez les pommes de terre sans les éplucher et faites-les cuire au four pendant au moins une demi-heure. Creusez chaque pomme de terre à l'une de ses extrémités avec une petite cuillère pour enlever de la pulpe, poivrez cassez un oeuf bien frais dans la cavité et y déposer un petit morceau de beurre. Rangez debout les pommes de terre ainsi farcies dans un plat et mettez au four pendant cinq minutes. Demande une certaine habileté.

Oeufs en robe des champs

Pour 6 personnes: 6 oeufs moyens, 6 grosses pommes de terre assez longues, à chair jaune et farineuse, 2 fromages frais (carrés demi-sel), 100 g de beurre, 1 bouquet de ciboulette, sel et poivre.

Lavez les pommes de terre, essuyez-les, mais ne les épluchez pas, et faites-les cuire telles quelles au four. Si vous enveloppez chaque pomme de terre dans du papier d'aluminium, comptez environ 2 h de cuisson à feu doux. Telles quelles dans un diable en terre ou à four chaud, la cuisson est plus rapide, mais elles risquent davantage d'éclater. Retirez les pommes de terre lorsque la pulpe est souple sous le doigt et la peau croustillante. Enlevez la partie supérieure de la peau sur toute la longueur de la pomme de terre. Avec une petite cuillère, retirez toute la chair sans abîmer la peau qui doit avoir la forme d'une barquette bien creuse. Mettez la pulpe chaude des pommes de terre dans une terrine avec les fromages demi-sel, la ciboulette hachée, 70 g de beurre un peu de sel et beaucoup de poivre. Travaillez bien le tout pour obtenir une pâte lisse et homogène. Remplissez alors l'intérieur de la peau des pommes de terre avec cette préparation, en ménageant un creux au milieu. Cassez un oeuf dans le creux de chaque pomme de terre (il est parfois préférable de retirer un peu de blanc en cassant chaque oeuf pour que le jaune se niche plus facilement dans la pomme de terre), et répartissez le reste du beurre sur le jaune des oeufs. Disposez les pommes de terre dans un plat creux, et mettez 7 à 8 mn à four chaud jusqu'à ce que les oeufs soient cuits.

Paillasson de pommes de terre à la franc-comtoise

Pour 6 personnes. Préparation: 20 mn. Cuisson: 20 mn. 800 g de pommes de terre fermes, 200 g de comté, 2 tranches épaisses de jambon blanc, 1 gros oignon, 1 oeuf, 2 c à soupe d'huile, 40 g de beurre, sel, poivre.

Épluchez les pommes de terre, râpez-les avec une râpe à gros trous. Pelez l'oignon, ensuite coupez-le en ce fines rondelles. Coupez le jambon en lanières très minces. Râpez grossièrement le morceau de comté. Mélangez les pommes de terre râpées avec le comté, le jambon et l'oignon. Ajoutez l'oeuf, du sel et du poivre, et mélangez bien. Faites chauffer 1 c à soupe d'huile et la moitié du beurre dans une grande poêle à revêtement anti-adhésif et versez-y le mélange de pommes de terre. Tassez avec la spatule en bois. Faites dorer sur feu vif environ 3 mn puis baissez le feu et laissez cuire 7 à 8 mn sur feu moyen. Couvrez la poêle d'un couvercle. D'un coup sec, retournez-y le paillasson. Remettez la poêle sur feu vif avec le reste d'huile et de beurre et faites-y glisser le paillasson. Laissez cuire et dorer pendant 8 à 10 mn à feu moyen. Servez avec une salade verte bien assaisonnée.

Pâté limousin

Pour 6 personnes: 400 g de farine, 200 g de panne de porc fraîche, un oeuf entier, un verre d'eau tiède, sel, 1,500 kg de pommes de terre, 200 g de lard maigre, une poignée d'oseille, une gousse d'ail, persil.

Hachez très finement la panne, puis mêlez-y la farine, du sel, un oeuf entier et versez le verre d'eau tiède. Malaxez pour obtenir une pâte bien homogène. Prenez-en les 2/3 et passez au rouleau pour tapisser le fond du moule. Laissez largement dépasser les bords. Par ailleurs, coupez les pommes de terre en rondelles. Passez-les à l'eau froide. Épongez-les dans un torchon, salez-les. Hachez le lard très fin avec oseille, ail et persil. Sur votre fond de pâte, alternez une couche de pommes de terre, une de hachis, etc. Recouvrez avec un couvercle fait avec le reste de pâte. Passez au jaune d'oeuf. Repliez les bords et mouillez-les; laissez cuire à four très chaud 35 mn environ.

Pela

Pour 4 personnes. Préparation: 25 minutes. Cuisson: 40 minutes. 1 kg de pommes de terre, 2 gros oignons, 1 petit reblochon, 50 g de beurre, 2 cl d'huile, sel, poivre.

Éplucher les pommes de terre et les oignons. Émincer finement les oignons et les faire fondre au beurre dons une petite poêle pendant 15 minutes puis les réserver. Couper les pommes de terre en tubes, les laver et bien les sécher dans un torchon. Dans une poêle, faire chauffer l'huile, puis y ajouter les pommes de terre, les faire sauter régulièrement puis les cuire 15 minutes sur feu moyen en remuant de temps à autre. Lorsqu'elles sont au trois quart cuites, ajouter les oignons; saler et poivrer. Laisser cuire encore 5 minutes sur feu doux. Déposer les pommes de terre dans un plat allant au four. Gratter la croûte du reblochon, l'ouvrir en deux dans le sens de l'épaisseur et déposer les 2 moitiés sur les pommes de terre. Passer le plat sous le gril du four jusqu'à ce que le fromage fonde. Servir aussitôt avec une salade verte.

Petits pains turcs

Faire revenir des oignons et des pommes de terre râpées. Ajouter du piment, de la menthe, du poivre. Farcir de la pâte à pain crue et cuire au four.

Pizza aux pommes de terre et à la saucisse

1 pâte à pizza, 3 pommes de terre, 100 g de saucisse, huile, sel, poivre, persil.

Faites cuire les pommes de terre à l'eau salée. Épluchez-les et coupez-les en rondelles. Disposez-les sur le fond de tarte. Disposez par-dessus la saucisse coupée en morceaux et débarrassée de sa peau, arrosez d'un filet d'huile, assaisonnez. Faites cuire 30 mn, puis parsemez de persil haché.

Pommes croquettes

Pour 6 personnes: 1,5 kg de pommes de terre à chair farineuse, 80 g de beurre, 4 à 5 jaunes d'oeufs, sel fin, poivre du moulin, muscade. Pour paner les croquettes: farine, blanc d'oeufs, chapelure fine ou mie de pain fraîche, ou farine blancs d'oeufs amandes effilées.

Éplucher les pommes de terre. Les laver les couper en très gros cubes. Les mettre à cuire dans une casserole avec de l'eau juste assez pour les couvrir. Saler. Enlever l'écume qui se forme au début de l'ébullition. Cuire doucement sans faire éclater les pommes de terre. Les égoutter convenablement, au besoin les sécher dans un four entrouvert. Passer les pommes de terre au moulin à légumes (grille pas trop fine). Remettre la pulpe dans la casserole. La reporter sur feu doux. Ajouter le beurre, mélanger à la spatule et chauffer doucement. Ajouter les jaunes d oeufs dans la pulpe chaude, ceci à pour but de lier celle-ci. Rectifier l'assaisonnement avec sel, poivre et muscade. En cuisine cette pulpe ainsi préparée s'appelle appareil à pommes Duchesse. Préparer une assiette de farine un récipient creux avec du blanc d'oeuf battu avec un peu d'huile; saler légèrement, un autre récipient avec la chapelure fine. Rouler une portion de pulpe dans un peu de farine en forme de gros cigare. Tremper délicatement cette croquette dans le blanc d'oeuf. Avoir soins que le blanc d'oeuf recouvre toute la surface de la pièce à paner. L'égoutter avec une fourchette et la rouler dans la chapelure. La rouler encore une fois sur la table pour bien faire adhérer la chapelure. 2° méthode Rouler les croquettes en boule et paner dans les amandes effilées. Faire cuire les croquettes dans une friture assez chaude (150 à 160°). Si la friture n'est pas assez chaude l'intérieur de la croquette se dilate avant que la croûte extérieure se forme et elle éclate. Si la friture est trop chaude la chapelure brunit trop rapidement et l'intérieur reste froid. Elles accompagnent les rôtis de viandes rouges et le gibier.

Pommes dauphine

500 g de pommes de terre, 100 g de beurre, 100 g de farine, 3 oeufs, sel et poivre.

Faites cuire les pommes de terre à l'eau bouillante salée. Pendant ce temps, préparez la pâte. Faites fondre le beurre dans le lait. Salez et poivrez. A la première ébullition, versez la farine en une fois, et tournez vivement de manière à ce que la pâte se détache. Retirez du feu et incorporez les oeufs un à un. Passez les pommes de terre à la moulinette et incorporez-les à la pâte à choux. Laissez reposer au moins une heure, faites chauffer la friteuse et, à l'aide d'un cuillère, prenez de la pâte que vous jetterez dans la friture chaude. Retirez les beignets lorsqu'ils sont bien dorés.

Pommes dauphine

2 kilos de pommes duchesse (pommes de terre passées avec 4 jaunes d'oeufs, 50 g de beurre, sel, poivre, muscade), 600 g de pâte à choux sans sucre. Pâte à choux: ½ litre d'eau, 170 g de beurre, une grosse pincée de sel, 250 g de farine tamisée, 8 oeufs.

Faites fondre dans une casserole, beurre, eau et sel. Portez à ébullition et retirez du feu. Ajoutez la farine. Mélangez et desséchez à feu vif jusqu'à ce que la pâte se détache de la cuillère. Incorporez les oeufs deux par deux. Ajoutez la pâte à choux aux pommes duchesse, formez-en de petites boules que vous passerez dans une friture bien chaude.

Pommes dauphine

Faites cuire un demi-kilo de pommes de terre et passez-les. Préparez une pâte en faisant cuire 100 g d'eau avec 75 g de beurre et une pincée de sel. En pleine ébullition, jetez en une fois 125 g de farine et travaillez la pâte vivement jusqu'à ce qu'elle se détache de la casserole. Lorsque la pâte est légèrement tiède, ajoutez-y un à un tout en mélangeant, quatre oeufs. Ajoutez la purée de pommes de terre à la pâte. Salez, poivrez et donnez une pointe de muscade. Laissez refroidir complètement et façonnez des petites boules sur une planche enfarinée. A l'aide d'une cuillère à café, prenez des petites boules de pâte et plongez-les dans la friture bien chaude. Une minute environ suffit.

Pommes dauphine aux amandes

Pour 6 personnes: 600 g de pommes de terre farineuses, sel, poivre, noix muscade, 30 g de beurre, 2 jaunes d'oeufs. Pâte à choux: 100 g de beurre, ¼ l d'eau, 100 g de farine, sel, 3 ou 4 oeufs selon grosseur. Garniture: 100 d'amandes effilées.

Faites cuire les pommes de terre à la vapeur, épluchez-les et écrasez-les en purée en assaisonnant et en joignant le beurre et les jaunes d'oeufs. D'autre part, préparez la pâte: faites chauffer le beurre et l'eau jusqu'à l'ébullition, salez, jetez d'un seul coup toute la farine, mélangez énergiquement la pâte sur feu doux pour la dessécher. Quand elle se détache des parois de la casserole, retirez du feu et incorporez les oeufs entiers un à un. Mélangez cette pâte à la purée. Prélevez des boulettes de cette préparation, roulez-les dans les amandes effilées et faites frire à grande friture (5 mn environ). N'en mettez pas trop, car la pâte gonfle en cuisant. Égouttez soigneusement, gardez les pommes dauphine au chaud en attendant de les servir comme accompagnement d'une viande ou d'une volaille.

Pommes de terre à la béchamel

1 ½ kg de pommes de terre pour 5 personnes, 100 g de beurre, 100 g de gruyère râpé, muscade en poudre, 1 litre de béchamel.

Cuire les pommes de terre en robe des champs pendant 20 mn. Faire 1 litre de béchamel. Lorsque les pommes de terre sont cuites, les laisser refroidir un peu et les éplucher soigneusement sans piquer la chair. Couper en rondelles pas trop épaisses. Beurrer un plat à gratin. Mettre une couche de pommes de terre, parsemer de gruyère et napper de sauce béchamel à laquelle on aura ajouté un peu de muscade en poudre. Disposer une deuxième couche de pommes de terre. Couvrir avec Le reste de la sauce. Saupoudrer de gruyère et faire gratiner au four. Servir très chaud.

Pommes de terre à la béchamel

1 kilo de pommes de terre, 30 g de beurre, 40 g de farine, un quart de litre de lait, un quart de litre de bouillon, une feuille de laurier, un filet de vinaigre, 6 cornichons, une cuillerée à dessert de câpres, 4 saucisses de Francfort. Préparez les pommes de terre en robe des champs. Épluchez-les et coupez-les en tranches. Faites une sauce béchamel avec beurre, farine, lait, bouillon, sel et poivre. Ajoutez-y le filet de vinaigre et la feuille de laurier. Après quelques minutes de cuisson retirez le laurier. Ajoutez-y les cornichons coupés en tranches et les câpres. Mélangez cette préparation aux tranches de pommes de terre et garnissez le plat avec les saucisses frites.

Pommes de terre à la bretonne

Pour 6 personnes: 1 kg de pommes de terre, 12 petites saucisses cocktail, ¼ de verre de lait, 100 g de beurre, 3 oeufs, 50 g de farine, sel, poivre, persil.

Peler les pommes de terre les couper et les cuire de 20 à 30 minutes selon l'espèce, à l'eau salée. Les écraser, leur incorporer les oeufs battus en omelette, 30 g, de beurre, la farine et le lait chaud pour obtenir une purée lisse mais assez ferme; saler, poivrer. Séparer cette purée en douze portions et façonner ces dernières en forme de pommes de terre allongées. Les fendre sur le dessus introduire dans chacune une petite saucisse cocktail, l'enfoncer assez profondément pour qu'elle disparaisse et refermer la purée dessus en redonnant sa forme à la pomme de terre. Faire fondre, dans une poêle le reste du beurre y placer les pommes de terre et les faire chauffer à feu doux une dizaine de minutes en les remuant à la spatule pour quelles n'attachent pas. Si cela menaçait de se produire, remettez un peu de beurre dans la poêle cependant, les pommes de terre ne doivent pas baigner dans le beurre mais être dorées et croustillantes. Saupoudrer de persil haché. Comme pour toutes les préparations à base de purée, on peut utiliser une purée en poudre ou en flocons.

Pommes de terre à la crème

Pour 4 personnes: 800 g de pommes de terre, 50 g de beurre, 1 dl de crème fouettée un oignon, une cuillerée à café de farine du sel, du poivre, de la muscade, du persil. Préparation: 25 mn. Cuisson: 30 mn.

Mettez le beurre à fondre dans une casserole avec l'oignon haché (ne pas faire roussir), du sel, du poivre et de la muscade. Mélangez bien tous les ingrédients. Ajoutez alors un demi-litre d'eau et la crème. Tournez la sauce jusqu'à ce que l'ébullition commence. Mettez alors les pommes de terre coupées en morceaux. Salez. Portez de nouveau à ébullition. Laissez cuire doucement pendant 30 minutes. Saupoudrez de persil haché et servez bien chaud. Pour que la crème soit plus mousseuse lorsque vous la fouetterez ajoutez-lui une c à café d'eau froide. Relevez bien la sauce de poivre et de muscade, elle ne doit pas être douceâtre.

Pommes de terre à la crème

1 kg de pommes de terre, 60 g de beurre, 125 g de crème, 2 c de cerfeuil haché, sel.

Épluchez les pommes de terre et lavez-les. Coupez-les en quartiers. Dans une casserole, mettez de l'eau salée et plongez-y les pommes de terre. Laissez cuire à feu moyen pendant 20 mn. Égouttez alors les pommes de terre et réservez. Faites fondre le beurre dans une poêle. Ajoutez les pommes de terre et nappez-les de crème fraîche. Couvrez et laissez cuire à feu doux 10 mn. Dressez dans un plat de service et saupoudrez de cerfeuil haché.

Pommes de terre à la crème

Épluchez 750 g à 1 kg de pommes de terre qui ne se défassent pas à la cuisson, coupez-les en gros quartiers, faites-les cuire à l'eau salée 30 minutes. Égouttez-les rapidement, saupoudrez-les d'un hachis de persil et de ciboulette. Faites chauffer 100 g de crème fraîche sans laisser bouillir, ajoutez une noix de beurre frais pour faire chanter la crème, arrosez les pommes de terre avec cette préparation.

Pommes de terre à la fondue

Pour 6 personnes: 2 kg de pommes de terre, 150 g de beurre, 250 g de fromage de Beaufort râpé, 1 dl de lait, sel, poivre, 50 g de farine, 4 oeufs.

Pelez les pommes de terre et faites-les cuire à l'eau salée (+ ou - 20 mn). Égouttez-les, coupez-les en morceaux et mettez les dans un plat à gratin. D'autre part mettez le beurre, le fromage et le lait dans une casserole, assaisonnez, faites fondre le tout sur feu doux en remuant jusqu'à obtention d'une crème lisse. Hors du feu incorporez les oeufs et la farine. Versez le tout sur le pommes de terre et faites dorer pendant 20 mn à four moyen (180°).

Pommes de terre à la mode de Prague

Pour 6 personnes: 12 pommes de terre, chacune un peu plus grosse qu'un oeuf, 6 oeufs, 150 à 200 g de crème fraîche pas trop épaisse, ½ c à café de sel fin, poivre, 50 g de gruyère ou de parmesan râpé.

Faites cuire les pommes de terre dans leur peau (25 mn environ). D'autre part, mettez les oeufs à durcir (10 mn), puis trempez-les dans l'eau froide pour pouvoir les éplucher plus facilement. Épluchez les pommes de terre et les oeufs. Coupez les unes et les autres en rondelles de ½ cm d'épaisseur. Dans un plat à gratin, disposez une rangée de pommes de terre (la moitié de ce qui a été préparé, salez et poivrez, recouvrez d'une première couche de crème fraîche, puis de la totalité des rondelles d'oeufs, salez et poivrer encore. Recouvrez du reste de pommes de terre, salez et versez régulièrement la crème à la surface. Saupoudrez de fromage et mettez à four chaud (th 8) pour 8 ou 10 minutes afin de faire bien dorer. Servez tout de suite.

Pommes de terre à la paysanne

Pour 4 personnes: 1 kg de pommes de terre, 2 épaisses tranches de jambon cuit, 2 oignons, 1 c à soupe de moutarde forte, 15 cl de bouillon de poulet fait avec ½ cube, 10 cl de crème fraîche, 50 g de gruyère râpé, 25 g de beurre + 20 g pour le plat, sel, poivre, persil haché pour décorer.

Émincer les oignons. Couper le jambon en petits dés. Dans une grande poêle, faire fondre le beurre à feu moyen. Y faire revenir les oignons 5 mn en remuant. Ils doivent devenir transparents sans dorer. Peler les pommes de terre, les couper en fines rondelles. En étaler la moitié sur le fond d'un plat à four beurré. Saler et poivrer. Les recouvrir de la moitié des oignons et répartir les dés de jambon par-dessus. Badigeonner les dés de jambon avec la moutarde et les recouvrir du reste d'oignons puis de pommes de terre. Saler et poivrer. Verser le bouillon. Cuire à four chaud 190°C (th 6) 40 mn. Répartir la crème puis le gruyère râpé à la surface du plat. Poursuivre la cuisson 15 à 20 mn. Décorer de persil haché et servir dans le plat de cuisson.

Pommes de terre à la savoyarde

Taillez en lamelles des pommes de terre cuites. Mettez-les dans un plat à gratin grassement beurré et saupoudrez-les d'une mince couche d'oignons, hachés finement. Poivrez et couvrez de lait chaud. Semez copieusement de gruyère râpé et de beurre. Cuisez un quart d'heure à four pas trop chaud, le dessus devant être doré.

Pommes de terre à la sétoise

Pour 4 personnes: 8 grosses pommes de terre bintje, 400 g environ de filet de morue 2,5 cl d'huile d'olive, ½ botte de coriandre fraîche, thym, laurier, 3 gousses d'ail, 2 cuillerées à soupe de crème fraîche, poivre.

La veille, mettre la morue à dessaler dans de l'eau froide en changeant l'eau 2 ou 3 fois. Le jour même, la faire pocher 5 à 7 minutes dans de l'eau avec du thym et du laurier; la laisser tiédir, l'émietter puis la réserver. Laver les pommes de terre, les envelopper individuellement dans une feuille d'aluminium puis les cuire à four chaud, th 7, 40 minutes. Les couper ensuite en deux parties inégales (base 2/3 et dessus 1/3). Évider la base, en laissant 1 cm de pulpe. Mettre la pulpe évidée dans un saladier, ajouter la morue puis tout écraser à la fourchette; poivrer, ajouter l'huile d'olive, la crème fraîche puis la coriandre et l'ail hachés. Garnir les pommes de terre, les refermer, les envelopper à nouveau dans des feuilles d'aluminium et les faire réchauffer 5 minutes au four. Servir aussitôt.

Pommes de terre à la suédoise

Pour 4 personnes: 6 pommes de terre, 3 oignons, 40 g de beurre, 1 c à soupe d'huile, 3 c à soupe de chapelure, 12 filets d'anchois, poivre, 250 g de crème fraîche (fleurette).

Pelez les pommes de terre et coupez-les en frites. Pelez et émincez les oignons, faites-les fondre dans le mélange beurre huile. Saupoudrez un plat à gratin beurré de chapelure. Remplissez-le en couches successives de pommes de terre, d'oignons et d'anchois en terminant par des pommes de terre. Poivrez, nappez de crème et faites cuire 1 h à four moyen.

Pommes de terre au basilic

Pour 6 personnes: 1,500 kg de pommes de terre, 50 g de beurre, 4 c à soupe d'huile, 3 oignons, 4 gousses d'ail, une grosse poignée de feuilles de basilic.

Pelez les pommes de terre, coupez-les en dés. Faites les revenir dans une poêle dans le beurre et 2 c à soupe d'huile. Remuez de temps en temps. Quand les pommes de terre commencent à dorer, ajoutez les oignons et l'ail hachés menu. Quand les légumes sont cuits, ajoutez le basilic haché mélangé aux 2 c à soupe d'huile restantes. Vous pouvez ajouter, en même temps que le basilic, les filets de 2 anchois dessalés coupés et un filet de jus de citron.

Pommes de terre au four

Cuire de grosses pommes de terre au four. Couper en 2 dans le sens de la longueur et enlever la chair, garder la peau. Écraser les pommes de terre ajouter du lait, du beurre du gruyère râpé et de la crème fraîche. (Faire comme une purée) Remplir les peaux, couvrir avec du gruyère râpé et 1 noix de beurre. Faire gratiner.

Pommes de terre au four et au jambon fumé

Pour 4 personnes: 8 grosses pommes de terre, 4 tranches de jambon fumé, sel, poivre, 80 g de beurre, 100 g de crème fraîche, noix de muscade râpée.

Lavez les pommes de terre, enveloppez-les une à une dans l'aluminium. Posez-les ensuite sur un lit de gros sel et faites cuire au four 40 à 45 mn environ, (thermostat 7). Au terme de la cuisson, évidez les pommes de terre, écrasez la pulpe avec une fourchette, ajoutez le sel, le poivre, le beurre, la crème fraîche, la noix de muscade et le jambon coupé en dés. Regarnissez les pommes de terre et faites-les réchauffer au four 5 mn. Suggestions: les pommes de terre au four peuvent aussi être accommodées avec du fromage râpé, de la viande hachée, du poisson, etc...

Pommes de terre au fromage

Faites cuire au four deux grosses pommes de terre par personne (40 mn à four moyen). Battez pendant ce temps, 250 g de fromage blanc avec 1 verre de lait jusqu'à ce qu'il soit parfaitement lisse. Ajoutez, persil, ciboulette, 2 échalotes, le tout haché très fin, sel, poivre, et pour finir une grosse cuillerée à soupe de crème. Servez le fromage ainsi préparé avec les pommes de terre brûlantes.

Pommes de terre au lard

8 grosses pommes de terre, 4 belles tomates, 5 tranches de lard fumé, 4 gros oignons, un bouquet de persil, 50 g de beurre.

Éplucher et laver les pommes de terre. Les couper en fines rondelles. Détailler le lard en gros dés. Faire fondre le beurre dans une sauteuse y jeter les oignons émincés et les pommes de terre. Dans une poêle, faire revenir les lardons pour qu'ils rendent leur gras. Les égoutter soigneusement et les ajouter à la préparation. Laisser cuire 15 mn. Au dernier moment, mettre les tomates épluchées et concassées, et le persil ciselé. Cuire à feu doux cinq minutes.

Pommes de terre au lard

1 kg de pommes de terre, 50 g de beurre, 100 g de lard de poitrine, 2 oignons, 20 g de farine, persil haché, sel, poivre.

Coupez le lard en dés et épluchez les oignons. Faites revenir le tout dans une Cocotte-minute avec 50 g de beurre. Épluchez les pommes de terre. Coupez-les en quartiers. Ajoutez-les dans la cocotte. Salez. Poivrez. Saupoudrez d'une cuillerée à soupe rase de farine. Mélangez. Mouillez avec un verre d'eau (ou mieux de bouillon de viande). Fermez la Cocotte-minute et laissez cuire 10 minutes à partir de la mise en rotation de la soupape. Servez les pommes de terre saupoudrées de persil haché (ou d'une autre herbe aromatique).

Pommes de terre au laurier

Pour 4 personnes: 8 pommes de terre roseval, 24 feuilles de laurier, 3 c à soupe d'huile d'olive, ½ cube de bouillon de volaille, 1 verre à moutarde d'eau, gros sel, poivre.

Dans une casserole, mettez le verre d'eau à bouillir et laissez diluer le cube de volaille. Pendant ce temps, lavez, brossez les pommes de terre et essuyez-les. Faites des incisions en forme de sifflet sur le dessus de chaque pomme de terre. Placez une feuille de laurier dans chaque fente. Disposez les pommes de terre dans un plat allant au four et arrosez d'huile d'olive. Salez modérément et poivrez. Ajoutez le bouillon de volaille et mettez à four chaud 180°C (th 6), laissez cuire 40 mn. Servez dans le plat de cuisson.

Pommes de terre au reblochon

Pour 4 personnes. Préparation 25 mn. Cuisson 40 mn. 1 kg de pommes de terre, 2 gros oignons, 1 petit reblochon, 50 g de beurre, 2 cl d'huile, sel, poivre.

Éplucher les pommes de terre et les oignons. Émincer finement les oignons et les faire fondre au beurre dans une petite poêle pendant 15 minutes puis les réserver. Couper les pommes de terre en cubes les laver et bien les sécher dans un torchon. Dans une poêle faire chauffer l'huile puis y ajouter les pommes de terre; les faire sauter régulièrement puis les cuire 15 minutes sur feu moyen en remuant de temps à autre. Lorsqu'elles sont au trois quart cuites ajouter les oignons; saler et poivrer. Laisser cuire encore 5 minutes sur feu doux. Déposer les pommes de terre dans un plat allant au four. Gratter la croûte du reblochon l'ouvrir en deux dans le sens de l'épaisseur et déposer ces 2 moitiés sur les pommes de terre. Passer le plat sous le gril du four jusqu'à ce que le fromage fonde. Servir aussitôt avec une salade verte.

Pommes de terre au roux

Faire revenir des lardons et des oignons. Les enlever quand ils sont dorés. Faire revenir 2 c à soupe de farine et lorsqu'elle est devenue brune, verser de l'eau chaude en remuant vivement. (Facultatif: ajouter du concentré de tomate et de l'extrait de patrelle). Mettre 2 bouillons de volaille, sel, poivre, thym, persil. Remettre les lardons et les oignons et y faire cuire les pommes de terre et des saucisses à cuire pendant 20 mn à feu doux dans une cocotte en fonte de préférence.

Pommes de terre au thym

Pour 4 personnes. Préparation: 10 mn. Cuisson: 30 mn (en autocuiseur). 4 grosses pommes de terre (ou 8 moyennes), 2 c à soupe de thym, 3 c à soupe de sel gros, poivre noir.

Brossez soigneusement les pommes de terre sous l'eau courante puis, à l'aide d'une fourchette, piquez-les régulièrement. Dans une assiette creuse, mélangez le thym, le poivre et le sel de mer. Coupez autant de feuilles de papier aluminium que de pommes de terre (de quatre à huit selon le calibre choisi). Roulez les pommes de terre encore humides dans le mélange de thym, de poivre et de sel, puis enrobez-les d'une feuille de papier aluminium de façon à former des papillotes. Versez un demi-litre d'eau au fond d'un autocuiseur, placez les pommes de terre dans le panier de cuisson, fixez le couvercle et laissez cuire 30 mn à feu doux dès qu'aura débuté la production de vapeur. Déguster ces pommes de terre "nature" ou en accompagnement d'une viande grillée, de poulet, de brochettes, d'une côte de boeuf, de côtes d'agneau, etc.

Pommes de terre aux épices (Inde)

Pour 2 personnes: 2 grosses pommes de terre, 1 pincée de cumin antillais, 1 c à café de curcuma, 1 c à café de piment rouge, 1 c à café de coriandre en poudre, ½ c à café de garam massala, ½ c à café de graines de moutarde, ½ c à café de sel, 1 petite tomate, ½ verre d'eau, 1 c à soupe d'huile, 1 bassine et huile à friture. Préparation: 5 mn. Cuisson: 25 mn.

Faire cuire les pommes de terre à l'eau, les éplucher, les couper en gros dés. Les faite frire dans de l'huile chaude, les retirer lorsqu'elles sont dorées, les déposer sur du papier absorbant. Couper la tomate en petits dés. Faire chauffer la cuillerée à soupe d'huile dans une poêle, mettre les grains de moutarde, les laisser éclater puis ajouter le cumin, le curcuma, le piment, la coriandre, le garam massala, le sel et les dés de tomate, bien mélanger, ajouter l'eau puis les pommes de terre, bien remuer. Servir

Pommes de terre aux fines herbes

1 kg de pommes de terre nouvelles, 50 g de beurre, 50 g de crème fraîche, un peu de noix de muscade râpée, sel, poivre, 1 tasse d'un ensemble d'estragon, de persil de ciboulette et de cerfeuil hachés.

Cuisez à l'eau bouillante les pommes de terre nouvelles. Après cuisson, pelez et déposez-les dans un plat chaud avec le beurre, la crème fraîche, le sel, le poivre, la noix de muscade et saupoudrez avec l'ensemble des fines herbes.

Pommes de terre aux oignons

1,250 kg de pommes de terre, 4 gros oignons, 2 tranches de pain de mie, 100 g de beurre ou margarine, du sel, du poivre et du persil.

Faites cuire les pommes de terre dans de l'eau bouillante salée. Pendant ce temps, faites dorer dans la moitié du beurre les oignons émincés. Les pommes de terre étant cuites, égouttez-les et ajoutez-les aux oignons. Salez et poivrez. Faites dorer quelques minutes. Coupez le pain de mie en dés et faites dorer dans le restant du beurre. Dressez dans le plat.

Pommes de terre aux pois (Inde)

Pour 4 personnes. Mesure 1 tasse = ¼ de litre. 5 c à soupe de ghi, 2 gousses d'ail écrasées, 2 gousses d'ail entières, 2 feuilles de laurier, 1 bâton de cannelle, 1 c à café de Garam Masala, 1 c à café de poudre de Chili, ½ c à café de curcuma, ½ c à café de coriandre, 2 tomates coupées en quartiers, sel, 2 pommes de terre moyennes coupées en morceaux, ½ tasse de petits pois, 1 tasse ¼ d'eau chaude.

Chauffer le ghi et y faire fondre oignon et ail. Ajoutez les gousses d'ail, les feuilles de laurier et le bâton de cannelle. Faire frire pendant 2 minutes. Ajouter alors le garam masala, la poudre de Chili, le curcuma, la coriandre, les tomates, le sel et mélangez bien. Ajouter les pommes de terre et les pois. Verser l'eau et porter à ébullition. Baissez le feu, couvrez et faire cuire 15 minutes. Servez chaud.

Pommes de terre aux poivrons

400 g de pommes de terre, 750 g de tomates fermes, 400 g de poivron, 10 gousses d'ail, 2 c à soupe d'huile d'olive, 6 oeufs, 1 piment rouge fort (facultatif).

Faire chauffer l'huile, y mettre les tomates coupées en quartiers, les pommes de terre coupées en gros dés et les poivrons en fines lanières, les gousses d'ail entières et le piment. Assaisonnez de sel et de poivre, mélanger et cuire sur feu doux 45 mn. Cassez les oeufs un après l'autre, laisser cuire jusqu'à ce que les blancs soient pris. Si ce plat est servi en repas principal augmentez le nombre d'oeufs.

Pommes de terre aux truffes

Pour 4 personnes: 500 g de pommes de terre (à sauter), 1 à 2 truffes, huile d'arachide, graisse d'oie.

C'est un plat très fin mais très coûteux, qu'il faut faire lorsqu'on a l'occasion d'avoir des truffes à bon compte. Épluchez les pommes de terre. Coupez-les en tranches minces. Versez dessus un peu d'eau bouillante pour enlever l'amidon, puis faites-les sécher dans un torchon. Émincez-les. Dans une poêle en Pyrex ou une cocotte, faites chauffer un mélange d'huile d'arachide et de graisse d'oie. Versez-y les pommes de terre on y intercalant les lamelles de truffes. Faites cuire doucement. Il faut qu'elles soient dorées et moelleuses. Elles sont délicieuses avec du confit d'oie chaud ou froid. Mais n'accompagnez jamais ce plat de salade: ce serait tuer le délicieux goût de la truffe.

Pommes de terre basquaise

Faites cuire au four 4 grosses pommes de terre. Faites revenir 20 mn dans un mélange beurre-huile 2 poivrons en lanières, 6 petits oignons, 1 gousse d'ail et 4 tomates en morceaux. Salez, poivrez, joignez 100 g de jambon cuit en dés. Creusez les pommes de terre cuites, farcissez-les du mélange préparé et de la pulpe retirée, écrasée en purée; garnissez d'une noisette de beurre et faites gratiner.

Pommes de terre béchamel

1 pommes de terre de terre, 40 g de farine, un quart de litre de lait, un quart de litre de bouillon, une feuille de laurier, un filet de vinaigre, 6 cornichons, une cuillerée à dessert de câpres, 4 saucisses de Francfort.

Préparez les pommes de terre en robe des champs. Épluchez-les et coupez-les en tranches. Faites une sauce béchamel beurre, farine, lait, bouillon, sel et poivre. Ajoutez-y le filet de vinaigre et la feuille de laurier. Après quelques minutes de cuisson, retirez le laurier. Ajoutez-y les cornichons coupés en tranches et les câpres. Mélangez cette préparation aux tranches de pommes de terre et garnissez le plat avec les saucisses frites.

Pommes de terre bohémienne

Pour 6 personnes: 1 kg de pommes de terre de Hollande (grosses), 100 g de beurre, 6 têtes d'échalote, sel, poivre de Cayenne.

Laver les pommes de terre, les faire cuire à four chaud, dans leur peau, une ½ heure environ. Hacher les échalotes. Couper les pommes de terre en deux, dans le sens de la longueur. Les vider. Écraser la pulpe avec beurre, échalotes, sel, poivre. Remplir les peaux de pommes de terre avec cette purée; remettre au four 20 mn environ pour dorer.

Pommes de terre bircher

1 douzaine de petites pommes de terre nouvelles, huile, sel, graines de cumin ou de pavot.

Brosser les pommes de terre sous l'eau courante et les couper en deux en longueur (ne pas les peler). Les disposer sur une plaque huilé, côté découvert en l'air et badigeonné d'huile. Saupoudrer d'un peu de gros sel et de quelques graines de cumin (ou de pavot, selon goût). Faire dorer environ 45 minutes à four moyen.

Pommes de terre bourguignonne

Pour 4 personnes: 800 g de pommes de terre épluchées, une vingtaine de petits oignons, 2 grands verres de vin rouge (bordeaux léger), une c à soupe de beurre, une c à soupe de farine, 200 g de lard fumé, du sel, du poivre.

Détaillez le lard en petits lardons. Faites fondre le beurre dans une cocotte et mettez-y les lardons et les petits oignons. Après quelques minutes ajoutez-y les pommes de terre épluchées. Faites-les sauter vivement. Saupoudrez-les de farine et mélangez avec une cuillère en bois. Mouillez avec le vin et assaisonnez. Couvrez à demi et prolongez la cuisson de 30 mn. Versez le vin petit à petit et tout en tournant pour éviter la formation de grumeaux. Une brindille de thym et une feuille de laurier peuvent être ajoutés.

Pommes de terre campagnardes

Pour 6 personnes: 500 g de pommes de terre, 6 c à soupe d'huile, 2 oignons, 2 tranches de pain de campagne, sel, poivre, 3 oeufs, 1 dl de lait, persil haché à volonté.

Pelez les pommes de terre et coupez-les en petits cubes. Faites-les sauter à la poêle dans la moitié de l'huile en remuant souvent afin que les pommes de terre n'attachent pas (+ ou - 15 mn). D'autre part, pelez et émincez les oignons, coupez le pain de campagne en petits dés, faites revenir le tout dans une autre poêle dans le reste d'huile (+ ou - 10 mn) assaisonnez. Réunissez ensuite pommes de terre, oignons et pain dans la même poêle. Battez les oeufs avec le lait salé et poivré et versez-les dans la poêle. Laissez cuire quelques minutes en remuant de façon que la préparation reste moelleuse. Servez bien chaud en saupoudrant de persil haché.

Pommes de terre du pêcheur

8 belles pommes de terre, 15 filets d'anchois à l'huile, ou dessalés et trempés dans l'huile), 50 g de beurre, 2 oeufs, 9 cuillerées à soupe de fromage râpé.

Pelez les pommes de terre et faites-les cuire à l'eau bouillante peu salée. Coupez les filets d'anchois en petits morceaux d'un centimètre environ. Égouttez les pommes de terre et passez-les à la moulinette. Ajoutez les filets d'anchois, les oeufs entiers, battus, la moitié du beurre, 6 cuillerées à soupe de fromage râpé. Beurrez un moule à soufflé, par exemple et saupoudrez-le avec le reste du fromage râpé, qui doit bien adhérer au fond et aux parois du moule. Mettez dedans la purée aux anchois. Faites cuire une heure à four moyen. Démoulez. Servez chaud. Accompagnez d'une fraîche salade verte.

Pommes de terre en jaquette

Pour 6 personnes: 6 grosses pommes de terre (rouges de préférence), 50 g de beurre, sel, poivre, ciboulette.

Envelopper les pommes de terre dans du papier d'aluminium, après les avoir lavées, ne pas les essuyer. Les mettre au four pendant une heure ou sur le barbecue quarante-cinq minutes. Quand elles sont cuites, les fendre en deux, mettre une bonne noix de beurre ou de la crème fraîche. Saler, poivrer, parsemer de ciboulette.

Pommes de terre en matelote

1 kg de pommes de terre, 50 g de beurre, 20 g de farine, 2 oignons, 1 verre de vin rouge, bouquet garni, sel, poivre.

Pelez les pommes de terre et les oignons. Coupez-les en rondelles. Faites chauffer le beurre. Jetez-y une cuillerée à soupe rase de farine et mélangez bien jusqu'à ce que ce roux brunisse. Mouillez avec un verre d'eau et un verre de vin rouge. Mélangez. Faites bouillir. Ajoutez les pommes de terre, oignons, bouquet garni, sel, poivre. Laissez cuire doucement.

Pommes de terre en ragoût

Faites étuver dans un peu d'huile un gros oignon, 2 carottes et un poireau émincés. Laisser blondir, puis saupoudrez d'1 c à soupe de farine, remuez, puis mouillez avec ½ de litre d'eau, salez, poivrez, puis ajoutez 1 kilo de pommes de terre épluchées et coupées en fines tranches, ainsi qu'un bouquet garni. Mélangez, couvrez et faites cuire à feu doux pendant 40 à 50 minutes.

Pommes de terre en ratatouille

Pour 4 personnes: 500 g de pommes de terre à chair jaune, 4 oignons, 2 gousses d'ail, 750 g de tomates bien mûres, 2 poivrons, un demi-verre d'huile, un bol de bouillon, sel, poivre, une c à café de paprika.

Pelez les pommes de terre, coupez-les en rondelles épaisses de 2 à 3 cm. Pelez les oignons, émincez-les, coupez les tomates en tranches de un cm environ d'épaisseur. Faites griller les poivrons à feu vif. Rafraîchissez-les à l'eau froide, pelez-les retirez les graines, coupez-les en lanières. Beurrez un plat allant au four. Disposez tomates, poivrons, pommes de terre et oignons par couches alternées, assaisonnez, glissez les gousses d'ail au milieu du plat. Arrosez avec le bouillon bien chaud puis avec l'huile d'olive. Faites cuire une heure à four moyen. Servez chaud dans le plat de cuisson.

Pommes de terre en rondelles

Couper les pommes de terre en rondelles. Verser de l'huile et mettre beaucoup d'ail, sel, poivre. Mélanger. Cuire au four en retournant de temps en temps.

Pommes de terre en tartare

Pour 4 personnes: 700 g de pommes de terre, 3 tomates, 3 poivrons, oignons, olives, miettes de thon, câpres, persil, sel, poivre.

Couper les pommes de terre en julienne. Les plonger dans l'eau bouillante salée. Une fois cuites, égouttez-les et épongez-les. Découpez les tomates et les poivrons en petits cubes, les oignons et les olives en petits morceaux. Mélangez les pommes de terre avec ces légumes. Ajoutez les miettes de thon et les câpres. Saupoudrez de persil. Salez, poivrez. Mélangez le tout. Répartissez la préparation dans des ramequins. Laissez au réfrigérateur quelques heures et démoulez. Servez avec une vinaigrette.

Pommes de terre farcies

Pour 4 personnes: un kilo de pommes de terre de même grosseur, 250 g de hachis de viande (moitié porc, moitié boeuf), 2 oeufs, 50 g de mie de pain, 50 g de gruyère râpé, 50 g de beurre, sel, poivre, persil haché.

Épluchez les pommes de terre et coupez-les en deux transversalement. Creusez-les légèrement et faites-les cuire 10 minutes à l'eau bouillante salée. Égouttez-les et essuyez-les. Mélangez à la farce la partie retirée des pommes de terre. Un décilitre de bouillon rapide peut être versé dans le plat avant de mettre les pommes de terre au four. Les variantes de farces sont nombreuses: des champignons, des restes de volaille, des restes de poisson, etc. Farcissez-les avec les viandes hachées mélangées avec la mie de pain, un oeuf, sel, poivre et persil haché. Disposez-les dans un plat allant au four et nappez-les avec l'oeuf battu et le gruyère râpé. Répartissez le beurre sur chaque pomme de terre. Faites cuire au four 15 mn.

Pommes de terre farcies

Pendant une vingtaine de minutes, faites cuire dans de l'eau bouillante salée une dizaine de grosses pommes de terre épluchées. A l'aide d'une cuillère, creusez-les et remplissez-les avec la farce suivante: 200 g de chair à saucisse, 200 g de boeuf bouilli haché, 1 oeuf, 1 oignon émincé et fondu au beurre, 1 cuillerée à soupe de persil haché, sel, poivre, muscade, le tout bien mélangé. Faire cuire au four.

Pommes de terre farcies

Lavez 4 grosses pommes de terre, faites-les cuire à l'eau ou au four dans leur pelure, en les gardant un peu fermes. D'autre part, mélangez 100 g de crème fraîche fleurette, 100 g de gouda de Hollande râpé et 100 g de crevettes cuites et décortiquées. Assaisonnez ce mélange. Creusez les pommes de terre, farcissez-les du mélange et passez sous le gril du four pendant 15 minutes.

Pommes de terre farcies

6 grandes pommes de terre, 250 g de chair à saucisse, 40 g de beurre, une tasse de bouillon, une petite boite de concentré de tomates, un oignon, sel, poivre, persil, crème de maïs.

Épluchez les pommes de terre et creusez-les. Travaillez la chair à saucisse avec l'oignon émincé et passé au beurre, les câpres, le persil haché, le sel et le poivre. Remplissez l'intérieur des pommes de terre avec cette préparation et faites-les revenir dans un peu d'huile chaude. Pendant ce temps délayez la crème de maïs avec le concentré de tomate et ajoutez-y le bouillon. Arrosez les pommes de terre avec la sauce, faites cuire à l'étuvée en arrosant fréquemment.

Pommes de terre farcies

Cuire au four de grosses pommes de terre. Couper en 2 en longueur enlever la chair et garder la peau. Écraser les pommes de terre avec du lait, beurre, gruyère et crème fraîche (faire comme une purée). Remplir les peaux, couvrir avec du gruyère râpé et 1 noix de beurre. Gratiner.

Pommes de terre farcies

Pour 6 personnes: 6 pommes de terre de bonne taille, 100 g de mie de pain trempée dans du lait, 2 oeufs durs, 125 g de restes de viande, volaille ou jambon, 1 gros oignon, 1 gousse d'ail, 4 ou 5 branches de persil, quelques feuilles d'oseille, sel, poivre, 60 g de beurre.

Achetez des pommes de terre à chair ferme qui ne se défont pas à la cuisson, et de grosseur régulière. Pelez-les, lavez-les et coupez-les en deux dans le sens de la longueur. Creusez chaque moitié en forme de barquette. Rangez-les dans le plat allant au four. Placez dans chacune une petite noisette de beurre, salez. Versez un bon verre d'eau au fond du plat. Après avoir chauffé votre four à feu vif 5 mn, enfournez et laissez cuire à feu moyen 25 mn. Retirez alors le plat du four et garnissez chaque barquette avec la farce suivante: hachez ensemble oignon, ail, persil, feuilles d'oseille, oeufs durs et viande. Pétrissez ce hachis avec la mie de pain. Salez, poivrez. Faites revenir cette farce 5 mn dans du beurre (elle doit être prête à l'instant où vous sortez vos pommes de terre). Placez sur chaque barquette garnie un petit morceau de beurre, saupoudrez de chapelure. Enfournez. Laissez cuire à feu doux 15 à 20 mn.

Pommes de terre farcies

8 pommes de terre de grosseur moyenne, 200 g de jambon, 150 g de champignons, 2 c à soupe de cerfeuil, 2 c à soupe de persil, 1 oeuf, 75 g de fromage râpé, 50 g de beurre, sel, poivre, 1 pointe de couteau de noix de muscade.

Entourez chaque pommes de terre avec du papier d'aluminium et faites cuire au four. Ensuite, partagez chaque pomme de terre en deux parties et creusez l'intérieur de façon à pouvoir les farcir. Conservez de la pulpe en suffisance pour la farce. Réalisez celle-ci en malaxant la pulpe avec du jambon haché, des champignons émincés et cuits au préalable, du cerfeuil et du persil hachés, du sel, du poivre, de la noix de muscade et un jaune d'oeuf. Remplissez-en chaque moitié de pomme de terre et saupoudrez de fromage râpé. Déposez une noix de beurre. Faites gratiner à four moyen.

Pommes de terre farcies à la crème

Faire un trou dans les pommes de terre et mettre de la crème mélangée à de la ciboulette et de l'estragon, saler, poivrer. Cuire au four.

Pommes de terre farcies au fromage

Pour 4 personnes: 4 grosses pommes de terre, 150 g de fromage de comté ou de gruyère, 50 g de beurre, 1 c à soupe de crème fraîche, sel, poivre, 1 brindille de thym frais, 1 c à soupe d'huile.

Lavez et brossez les pommes de terre, faites-les cuire à l'eau (+ ou - 15 mn selon leur grosseur), elles ne doivent pas être tout à fait cuites. Égouttez-les et coupez les en deux. D'autre part, mélangez le fromage avec le beurre ramolli, l'oeuf et la crème, assaisonnez, joignez Le thym émietté. Creusez un peu les pommes de terre, incorporez la chair retirée au mélange précédent. Farcissez-en les pommes de terre. Huilez légèrement le tout au pinceau et passez à four chaud 10 mn. Servez avec une salade verte.

Pommes de terre farcies au jambon

Pour 4 personnes: 2 très grosses pommes de terre, 4 tranches de jambon cuit, 150 g de fromage râpé, 1 oeuf, sel, poivre, huile.

Lavez et brossez les pommes de terre. Faites-les cuire à la vapeur 15 mn environ (elles ne doivent pas être tout à fait cuites). Égouttez-les, coupez-les en deux dans le sens de la longueur. Creusez-les légèrement sans abîmer la peau, réservez la pulpe retirée. Mélangez-la au fromage râpé et à l'oeuf battu, salez et poivrez le tout. Répartissez cette préparation dans les demi-pommes de terre, en intercalant au milieu une tranche de jambon. Huilez légèrement le dessus au pinceau et faites cuire à four chaud 10 mn. C'est un plat complet que vous servirez avec une salade verte.

Pommes de terre farcies au pâté

Pour 4 personnes: 4 grosses pommes de terre farineuses, 400 g de pâté crème, 4 c à soupe de beurre, 4 c à soupe de chapelure, 50 g de crème double, 1 oeuf, sel, poivre, poivre de Cayenne, 4 olives farcies, 4 feuilles d'aluminium.

Lavez et brossez les pommes de terre puis pochez-les à l'eau bouillante salée ¼ d'heure environ. Égouttez-les, coupez la calotte supérieure et évidez l'intérieur de chaque pomme de terre. Après pochage, les pommes de terre doivent être cuites mais encore fermes. Vérifiez leur degré de cuisson en introduisant dans la pomme de terre un couteau pointu. Il doit pénétrer facilement. Pour évider les pommes de terre sans les abîmer, utilisez une cuillère à café et procédez par petites quantités. Conservez environ 1 cm d'épaisseur de pulpe à l'intérieur des pommes de terre. Dans un bol, mélangez la pulpe de pommes de terre écrasée, le pâté, la crème battue au préalable, l'oeuf, sel, poivre, poivre de Cayenne. Farcissez les pommes de terre en dôme, striez avec une fourchette, saupoudrez de chapelure. Beurrez les feuilles d'aluminium. Disposez une pomme de terre sur chaque feuille, parsemez du reste du beurre, fermez hermétiquement les papillotes et cuisez 15 minutes à four modéré (th 5). Ouvrez les papillotes, décorez d'une olive farcie et servez en accompagnant de crudités de saison.

Pommes de terre farcies au porc et au veau

Utiliser des pommes de terre qui ne se défont pas. Couper un couvercle aux pommes de terre, les creuser sans les peler. Faire un hachis avec de la gorge de porc et de la gorge de veau en parts égales, saler, poivrer, ajouter des girolles revenues avec des échalotes, 1 jaune d'oeuf, de la crème fraîche et bien mélanger. Farcir les pommes de terre, remettre le couvercle.

Dans une sauteuse sur le feu mettre de l'eau, du persil, sel, poivre, thym, laurier y mettre les pommes (attention l'eau ne doit pas entrer à l'intérieur des pommes de terre). Cuire une heure.

Pommes de terre farcies aux anchois

200 g d'anchois au sel, une poignée de mie de pain, un verre de lait, une vingtaine de petites pommes de terre, 2 c à soupe de persil haché, poivre, 2 échalotes, 1 dl de vin blanc sec, 50 g de beurre, 2 dl d'eau.

Faites dessaler les anchois à l'eau froide. Faites gonfler la mie de pain dans le lait. Pelez les pommes de terre et creusez-les, coupez une extrémité arrondie pour qu'elles puissent ensuite se tenir debout. Faites-les cuire 8 mn à l'eau bouillante salée, égouttez-les. Hachez les filets d'anchois et mélangez-les à la mie de pain pressée, ajoutez le persil et poivrez. D'autre part, pelez et hachez menu les échalotes, couvrez-les de vin blanc et faites réduire de moitié sur feu doux, ajoutez la farce à cette préparation et mélangez bien. Rangez les pommes de terre debout dans un plat allant au four et à la table. Remplissez-les avec la farce aux anchois, mettez une noisette de beurre sur chaque pomme de terre et un verre d'eau dans le fond du plat. Faites cuire de 35 à 45 mn à four moyen. A mi-cuisson, ajoutez un peu d'eau si nécessaire dans le fond du plat, couvrez d'une feuille de papier d'aluminium décorez à volonté le plat de persil haché.

Pommes de terre farcies aux champignons

Faites cuire 8 belles pommes de terre sans les peler. Aux trois-quarts de leur cuisson, passez-les à l'eau froide et retirez l'épluchure. Creusez-les au maximum en évitant de les casser. Faites cuire 250 g de champignons, coupés finement, dans du beurre blond, avec le jus d'un demi-citron. Salez et poivrez. D'autre part, préparez une béchamel bien muscadée dans laquelle vous ajouterez 100 g de gruyère râpé. Ajoutez-y les champignons sans oublier de réserver un peu de sauce pour la garniture du plat. Emplissez les pommes de terre avec les champignons. Garnissez avec le restant de sauce. Saupoudrez de gruyère râpé, Parsemez de quelques noisettes de beurre et faites gratiner au four. Ce plat peut se préparer plusieurs heures à l'avance.

Pommes de terre farcies aux crevettes

Pour 6 personnes: 6 grosses pommes de terre, 30 g de beurre, 20 g de farine, ¼ l de lait, 2 c à soupe de gruyère râpé, sel, poivre, noix muscade, 2 c à soupe de crème fraîche, 300 g de crevettes cuites et décortiquées, 6 oeufs.

Lavez et brossez les pommes de terre, faites-les cuire au four 1 h. Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant, ajoutez la crème, le fromage et l'assaisonnement. Joignez ensuite les crevettes. Creusez un peu les pommes de terre, farcissez-les de sauce aux crevettes. Faites pocher les oeufs (3 mn à l'eau frémissante), égouttez-les, posez-les sur les pommes de terre, nappez du reste de sauce et faites gratiner.

Pommes de terre farcies aux crevettes

Faire fondre des oignons hachés dans du beurre, ajouter un peu de vin blanc et faire réduire de moitié. Ajouter de la crème liquide. Cuire les pommes de terre en robe des champs. Dans un caquelon couper la pomme de terre en deux sans l'éplucher. Couper grossièrement avec un couteau remplir le reste du caquelon de crevettes, verser une louche de sauce et parsemer d'un peu de persil.

Pommes de terre farcies aux épinards

Faites blanchir 1 kg d'épinards à l'eau bouillante salée pendant 5 mn. Égouttez, pressez et hachez-les. Faites-les revenir au beurre avec sel, poivre, noix muscade. Ajoutez 2 c à soupe de crème fraîche et farcissez ce cette préparation 8 grosses pommes de terre cuites au four et creusées. Garnissez de lamelles de gruyère et faites gratiner.

Pommes de terre farcies en papillotes

Pour 6 personnes: 12 pommes de terre moyennes, 250 g de lard maigre, 4 échalotes, persil, huile, sel, poivre.

Préparez la farce en faisant revenir dans l'huile les et le lard finement hachés jusqu'à ce qu'ils prennent couleur blond doré. Salez modérément (à cause du lard et ajoutez le persil haché. Pendant ce temps, épluchez les pommes de terre, lavez-les et creusez-les au centre. Enlevez un tout petit morceau à la base afin qu'elles tiennent d'aplomb. Remplissez avec la farce. Enveloppez chaque pomme de terre dans une feuille d'aluminium préalablement huilée et faites cuire à four très chaud trente minutes. Servez avec du fromage blanc salé, poivré et assaisonné de fines herbes, accompagnez d'une bonne salade verte de saison.

Pommes de terre forestières

Pour 5 à 6 personnes: 200 g d'oignons blancs, 1 kg de champignons émincés, 200 g de lardons, 1 kg de pommes de terre coupées en petits cubes, 60 g de beurre, sel et poivre.

Dans une cocotte, faites fondre le beurre. Quand il est chaud, mettez-y les oignons entiers, faites-les roussir à feu vif quelques minutes. Ensuite ajoutez les lardons. Mélangez bien. Quand ce mélange est bien doré, mettez les champignons à feu vif pendant 2 ou 3 minutes, ensuite baissez le feu et couvrez. Une dizaine de minutes après, ajoutez les pomme de terre pré- cuites, mélangez bien le tout, salez et poivrez. Laissez cuire à nouveau une dizaine de minutes en remuant de temps en temps. Servir avec une salade.

Pommes de terre fromagères

Préparation: 25 mn. Cuisson: 1 heure. Pour 4 personnes: 800 g de pommes de terre, 2 gousses d'ail, 250 g de fromage blanc, 25 cl de crème, 1 c à soupe de jus de citron, 1 c à soupe d'huile, 50 g de cantal râpé, 1 bouquet de ciboulette ciselée, 3 oignons blancs, sel, poivre.

Peler les pommes de terre, les couper en tranches. Les mettre dans un plat à four huilé. Éplucher et hacher l'ail. Éplucher et émincer les oignons. Mélanger crème, fromage blanc, ail, oignons, jus de citron, la moitié de la ciboulette et du cantal, sel et poivre. Mettre les pommes de terre par-dessus. Saupoudrer du reste du reste du cantal et cuire à four chaud 190° (th 5) 1 heure. Parsemer la ciboulette restante à la sortie du four. Servir dans le plat de cuisson.

Pommes de terre lyonnaises

Prenez 4 gros oignons et coupez-les en tranches minces d'égale épaisseur (ceci est essentiel). Faites-les dorer à la poêle dans 100 g le beurre. Retirez-les. Dans le jus de cuisson, faites sauter 1 kg de pommes de terre cuites à l'eau et découpées en fines rondelles. Lorsqu'elles sont bien dorées, ajoutez les oignons. Salez, poivrez. Faites sauter les pommes de terre et les oignons ensemble 3 minutes. Pour servir, saupoudrez le plat d'une fine persillade.

Pommes de terre lyonnaises

Faites cuire 1 kg de pommes de terre à l'eau, avec leur peau. Égouttez-les, pelez les et coupez les en morceaux. D'autre part, épluchez et hachez 3 oignons, faites-les dorer dans 50 g de beurre et 1 c à soupe d'huile dans une autre poêle, faites sauter les pommes de terre au beurre. Ajoutez les oignons, assaisonnez (sel, poivre, muscade). Couvrez et laissez mijoter 15 mn.

Pommes de terre Mont-Dore

1 kg de pommes de terre, 50 g de beurre, 100 g de gruyère, 2 oeufs entiers, sel, poivre.

Faire cuire les pommes de terre. Passez et préparez une purée très épaisse, ajoutez les oeufs entiers et le beurre. Battez la préparation afin de la rendre vaporeuse. Incorporez la moitié du gruyère. Dresser en dôme dans un plat à gratin, saupoudrez de gruyère et de petits morceaux de beurre. Faire gratiner au four pendant ¼ d'heure à feu vif.

Pommes de terre nouvelles à la ciboulette

Pour 4 personnes: 1 kg de pommes de terre bien régulières, 3 c à soupe de ciboulette hachée, sel, poivre, 30 g de beurre, 2 c à soupe de crème fraîche.

Éplucher les pommes de terre. Faites fondre le beurre dans la casserole; dès qu'il est transparent, versez-y les pommes de terre essuyées et laissez-les s'enrober de beurre de tous les côtés en secouant de temps en temps la casserole pour les y aider. Rajoutez la ciboulette hachée, du sel, du poivre et la valeur d'un demi verre d'eau. Laissez cuire sans couvrir à feu très doux pendant 15 à 20 mn selon la grosseur des pommes de terre et, dès qu'une pointe de couteau peut les traverser, rajoutez la crème fraîche, donnez un coup de feu et servez aussitôt.

Pommes de terre nouvelles au laurier

Lavez 750 g de pommes de terre nouvelles sans les éplucher.

Égouttez-les et séchez-les dans un torchon. Chauffez ¼ de verre d'huile dans une grande sauteuse, faites y revenir les pommes de terre et quelques gousses d'ail entières. Quand tout est doré, saupoudrez de gros sel, ajoutez 4 feuilles de laurier, poivrez, couvrez et laissez cuire 20 mn plus doucement en secouant de temps en temps. Avant de servir retirez le laurier. Ce plat accompagnera très bien épaule ou gigot de mouton.

Pommes de terre paysanne

Pour 4 personnes: 1 kilo de pommes de terre ne s'écrasant pas à la cuisson (Bintje par exemple), 3 gousses d'ail, une pincée de gros sel, 1 c à soupe de persil haché, 100 g de graisse d'oie.

Coupez les pommes de terre en tranches de 2 cm d'épaisseur. Plongez les alors dans de l'eau froide pour les laver, puis séchez-les soigneusement dans un torchon. Faites fondre la graisse d'oie dans une poële. Quand elle est chaude, ajoutez les pommes de terre et faites-les cuire à feu assez vif en remuant avec une palette. Salez avec du gros sel. Au bout d'un quart d'heure, quand les pommes de terre sont bien dorées, réduisez le feu, couvrez et laissez encore cuire 10 mn. Elles sont alors presque cuites, ajoutez l'ail et Le persil hachés, laissez encore un peu sur le feu à couvert (15 mn environ), mais remuez de temps en temps. Les pommes de terre paysanne sont bien meilleures quand on en fait une certaine quantité, pas moins d'un kilo. Elles accompagnent très bien le confit d'oie, le poulet en verjus, l'entrecôte.

Pommes de terre paysannes à la cancoillotte

Pour 4 personnes: 8 grosses pommes de terre, 250g de cancoillotte (à l'ail).

Laver les pommes de terre sans les éplucher, puis les cuire 15 minutes à la vapeur. Vous pouvez également envelopper chaque pomme de terre dans une feuille de papier d'aluminium, puis les mettre cuire 1 heure au four ou, mieux, 40 minutes sous la cendre. En fin de cuisson, faire chauffer doucement la cancoillotte (au micro-ondes ou au bain-marie). Déguster ensuite les pommes de terres, creusées au centre pour accueillir la cancoillotte chaude. Accompagner de charcuteries de pays, de salade verte et de condiments.

Pommes de terre sautées à l'espagnole

Pour 4 personnes: Faites sauter au saindoux ou à l'huile 1 kg de petites pommes de terre nouvelles en secouant la poêle pour bien les enrober de matière grasse. Ajoutez 150 g de chorizo en rondelles et 1 botte de petits oignons nouveaux. Couvrez et laissez mijoter 30 mn. Quelques minutes avant la fin de la cuisson, enlevez le couvercle pour que le tout soit bien doré.

Pommes de terre verdurette

Hachez finement, ou mieux, passez au mixer un petit bouquet de persil, un de cerfeuil, les feuilles de 2 branches d'estragon, 2 cuillerées à café de câpres, 2 filets d'anchois à l'huile (ou dessalés), 1 oeuf dur, ½ oignon. Salez, poivrez. Ajoutez en mélangeant ¾ de verre d'huile et 1 cuillère à soupe de vinaigre de vin. Vous aurez fait cuire à l'eau dans leur peau 8 belles pommes de terre. Épluchez-les, coupez-les en dés ou en tranches et arrosez-les pendant qu'elles sont encore chaudes avec la sauce. Mélangez bien et servez tiède.

Pommes duchesse aux herbes

Pour 4 personnes: 500 g de pommes de terre, sel, poivre, 50 g de beurre, 3 jaunes d'oeufs, 2 c à soupe de persil haché, 1 c à soupe de basilic haché.

Faites cuire les pommes de terre à la vapeur (de 20 à 30 mn selon grosseur), épluchez-les, puis écrasez-les en purée en ajoutant l'assaisonnement, le beurre, les jaunes d'oeufs et les herbes. Mettez cette purée sèche dans une poche à douille et couchez-la en petits tas sur la plaque du four beurrée. Faites dorer à four chaud 10 mn environ. Servez en accompagnement d'une viande.

Potée aux pommes de terre

Pour 8 personnes: 1,500 kg d'agneau (épaule), 2 douzaines d'échalotes, 3 branches de céleri, 250 g de champignons de couche, 3 c à soupe d'huile, sel, poivre, 25 g d'orge perlé, 1,5 dl de vin blanc sec, 3 dl de bouillon de volaille (eau et cube), 3 pommes de terre, 30 g de beurre.

Coupez la viande en morceaux. Pelez les échalotes. Nettoyez le céleri et grattez-le pour éliminer les fils, coupez-le en petits dés. Nettoyez les champignons. Faites rissoler la viande dans l'huile chaude, salez et poivrez. Quand tous les morceaux sont dorés, retirez-les et gardez-les en attente. Faites sauter alors les autres légumes (5 à 6 mn) en joignant l'orge perlé. Dans une cocotte allant au four, mettez la viande. Ajoutez tous les légumes (vous aurez au préalable éliminé l'huile de rissolage. Mouillez avec le mélange vin blanc-bouillon, le liquide doit arriver à hauteur des ingrédients. Pelez et émincez finement les pommes de terre. Disposez-les sur les légumes en cercles concentriques, en les faisant se chevaucher. Enduisez les pommes de terre de beurre fondu avec un pinceau de cuisine. Couvrez d'un papier d'aluminium (ou d'un couvercle) et faites cuire à four moyen préchauffé (180°C) pendant 1 h 30. Retirez alors le papier ou le couvercle et continuez la cuisson pendant 50 à 60 mn. Les pommes de terre doivent être bien dorées. Servez tel quel ou avec un accompagnement de légumes: carottes, poireaux, courgettes...

Purée à la normande

Préparation et cuisson: 20 minutes. Pour 4 personnes: 1 paquet de 125 g de Mousline, 1 litre de moules, 125 g de champignons, 1 petit pot de crème.

Enlevez le pied sableux des champignons. Essuyez les champignons, coupez-les en lamelles. Faites-les sauter à la poêle 5 minutes pour en faire sortir l'eau. Jetez-la. Lavez-les moules. Faites-les ouvrir dans une casserole sur le feu. Sortez-les des coquilles. Passez le jus. Mélangez: moules, jus passé, champignons et crème. Préparez la purée Mousline selon le mode d'emploi. Disposez dans le fond du plat. Recouvrez avec la préparation aux moules.

Purée au cresson

Préparez une purée de pommes de terre avec du beurre, du sel, du poivre et de la muscade. Ajoutez-y du cresson passé à la moulinette. Battez généreusement et servez avec de la viande blanche.

Purée au safran

Pour 6 personnes: 1 kg 500 de pommes de terre, ½ litre de lait, 1 pincée de safran, sel, poivre, 4 oeufs battus, 1 poignée de cerfeuil, 10 g de beurre.

Faites cuire les pommes de terre en robe des champs. Épluchez-les, écrasez-les en purée, ajoutez le lait bouillant, une pincée de safran, le sel, le poivre, les oeufs battus. Disposez cette purée dans un plat beurré et faites dorer au four pendant 15 mn.

Purée basquaise

Pour 4 personnes: 1 paquet de 125 g de Mousline, 3 tomates, 2 poivrons, 1 tranche de jambon de Bayonne, 3 cuillerées à soupe d'huile, 1 gousse d'ail, sel, poivre, persil.

Découpez les poivrons en lanières. Enlevez les pépins. Faites cuire les poivrons 5 minutes à l'eau bouillante. Coupez les tomates en rondelles. Faites-les revenir à la poêle avec l'huile. Ajoutez l'ail haché, les poivrons et le jambon de Bayonne coupé en dés. Laissez encore cuire quelques minutes. Salez. Poivrez. Préparez la purée Mousline selon le mode d'emploi. Dans le plat de service, mettez la purée au fond. Recouvrez-la avec la préparation basquaise. Saupoudrez de persil haché.

Purée de pommes de terre

Il est possible, suivant le goût, d'ajouter des assaisonnements à l'eau de cuisson, exemple: oignons, ail, persil.

Purée en pain, au jambon

Épluchez 1 kg de pommes de terre et faites-les cuire à la vapeur. Laissez-les tiédir et passez-les au moulin à légumes avec 3 c à soupe de farine. Incorporez 50 g de beurre, 3 c à soupe de lait, 2 jaunes d'oeufs et 30 g de gruyère râpé assez sec. Assaisonnez. Mettez cette pâte en boule et laissez-la reposer au frais pendant ½ h. Farinez abondamment une serviette et étalez la pâte en rectangle de 25 cm de longueur environ. Placez 4 tranches de jambon cuit ou cru au-dessus. Roulez le pain sur lui-même en soulevant la serviette par un bout. Façonnez les extrémités du pain, placez-le sur une plaque beurrée et farinée, et laissez-le cuire de 40 à 45 minutes à four modéré. Servez chaud avec une sauce tomate ou froid avec une mayonnaise et une salade.

Purée florentine

Pour 4 personnes: 1 paquet de 125 g de Mousline, 1 livre d'épinards, 3 cuillerées à soupe de crème, sel, poivre.

Lavez soigneusement les épinards. Faites-les cuire à l'eau bouillante salée pendant 10 minutes. Égouttez-les. Passez-les au moulin à légumes. Préparez la purée Mousline selon le mode d'emploi. Mélangez les épinards hachés à la purée Mousline. Ajoutez la crème. Poivrez. Remuez bien. Servez.

Purée gratinée au jambon

Pour 4 personnes: 1 paquet de 125 g de purée, 2 tranches de jambon un peu épaisses, 1 bol de béchamel, 50 g de gruyère râpé, quelques noisettes de beurre, poivre.

Dans un saladier mélangez ensemble purée, jambon, béchamel et la moitié du gruyère râpé. Versez cette préparation dans un plat à gratin. Parsemez quelques noisettes de beurre. Faites gratiner 5 mn à four chaud.

Purée muscade

Pour 4 personnes: 1 kg de grosses pommes de terre à chair farineuse, 50 g de beurre, 1 cuillerée à entremets de crème, 70 g de poitrine fumée, sel, poivre, noix muscade.

Faites cuire les pommes de terre, sans les éplucher, 25 minutes, recouvertes d'eau salée. Coupez la poitrine fumée en très petits lardons. Dorez-les dans une poêle. Épluchez et passez les pommes de terre au presse-purée, ajoutez un peu de sel, du poivre, de la noix muscade râpée finement, le beurre et une cuillerée de crème fraîche. Battez bien le tout.

Quenelles de purée à la provençale

Préparation et cuisson: 20 minutes. Pour 4 personnes: 1 paquet de 125 g de flocons de pommes de terre, 400 g d'eau, 2 tomates, 1 gousse d'ail, 2 oeufs, farine, sel, poivre, huile, persil ou cerfeuil.

Faites chauffer l'eau salée. Versez dans un plat creux. Jetez les flocons en pluie. Remuez. Coupez les tomates en petits morceaux et hachez l'ail. Mélangez-les à la purée. Ajoutez 2 jaunes d'oeufs. Poivrez. Formez des petites quenelles. Roulez-les dans la farine. Faites chauffer l'huile dans une poêle et faites dorer les quenelles. Servez bien chaud avec cerfeuil ou persil.

Ragoût aux olives

Pour 4 personnes: 4 grosses pommes de terre ou 6 moyennes, 75 g de poitrine salée, 1 petit oignon, 20 olives noires, laurier, thym, sel, poivre, huile ou beurre.

Coupez l'oignon en fines lamelles et le lard en dés. Faites-les revenir dans une cocotte avec l'huile ou le beurre. Jetez-y les pommes de terre coupées en dés assez gros et faites-les légèrement revenir en remuant. Salez (légèrement à cause du lard) et poivrez. Couvrez avec de l'eau chaude ou du bouillon juste pour que baignent les pommes de terre. Ajoutez laurier, thym, olives noires. Laissez cuire à très petit feu jusqu'à ce que l'eau soit bue aux 9/lOèmes. Fermez bien la cocotte pendant toute la durée de la cuisson.

Ragoût de pommes de terre aromatisé

1 kg de pommes de terre, 4 oignons, 50 à 60 g de beurre, sel, poivre, 2 gousses d'ail, 2 branches de persil, ½ pointe de couteau de thym, ½ pointe de couteau de laurier en poudre, ½ pointe de couteau de fenouil, 1 kg de tomates.

Faites revenir les oignons et l'ail hachés dans la matière grasse. Ajoutez-y les tomates pelées, épépinées et coupées en morceaux. Assaisonnez et incorporez les condiments: le thym, le laurier, le fenouil et le persil haché menu. Après avoir donné quelques bouillons, ajoutez-y les pommes de terre coupées en rondelles. Vérifiez l'assaisonnement et laissez mijoter à feu doux pendant trois quarts d'heure.

Ratatouille catalane

Pelez un demi-kilo de pommes de terre que vous couperez en rondelles. Coupez également en rondelles 5 gros oignons et 6 tomates. D'autre part, faites griller 4 poivrons verts afin d'en retirer la peau. Coupez-les en lamelles. Huilez généreusement un plat allant four et disposez ces légumes par couches en incorporant quelques olives dénoyautées et quelques gousses d'ail finement hachées. Ajoutez de herbes de Provence. Mouillez à hauteur avec du bouillon dans lequel vous aurez mis une pincée de safran et faites cuire à four chaud pendant 1 heure. Au début de la cuisson, vous pouvez couvrir d'une de papier d'aluminium et en fin de cuisson le retirer.

Reste de pommes de terre

Mélangez la purée (300 g environ) à une béchamel bien nappante faite avec: 30 g de beurre, 20 g de farine, 2 dl et demi de lait, sel, poivre, noix de muscade. Ajoutez 80 g de gruyère râpé, 3 jaunes d'oeufs, 1 oeuf entier, et délicatement 3 blancs battus en neige. Versez la préparation dans un moule à soufflé beurré (il ne doit être rempli qu'au ¾). Faites cuire à four moyen préchauffé pendant 40 minutes. Servez avec une salade verte.

Rosti

150 g de lard salé, 1 kg de pommes de terre, sel, poivre, 20 g de beurre.

Faites cuire à l'eau salée, les pommes de terre dans leur pelure, Laissez les refroidir avant de les éplucher et râpez les à la râpe à gros trous. Faites revenir dans une poêle le lard coupé en petits morceaux, ajoutez-y les pommes de terre, sans les tasser: couvrez et laissez cuire pendant 4 minutes à feu modéré. Retournez la galette à l'aide d'un couvercle, couvrez et laissez de nouveau cuire pendant 4 minutes. Retournez une deuxième fois la galette creusez un petit trou au centre dans lequel vous mettrez 2 ou 3 cuillerées d'eau chaude et le beurre. Continuez la cuisson pendant une dizaine de minutes et retournez le rosti sur le plat de service. C'est un bon accompagnement pour les émincés de veau ou toute autre viande en sauce.

Saucisses aux pommes de terre

Pour 4 personnes: 1 oignon, 4 pommes de terre, 4 c à soupe d'huile, 1 c à soupe de farine, sel, poivre, 1 branchette de thym, 1 feuille de laurier, une pincée de marjolaine, 2 ou 3 cornichons au vinaigre, 4 saucisses de Strasbourg, 4 saucisses de Francfort.

Pelez et hachez l'oignon. Pelez les pommes de terre et coupez-les en très petits morceaux. Faites revenir à la poêle l'oignon dans la moitié de l'huile, retirez-le, puis ajoutez le reste de l'huile dans la poêle, ainsi que les pommes de terre. Remuez pendant 5 mn sur feu moyen pour qu'elles n'attachent pas. Saupoudrez de farine, assaisonnez et joignez le thym effeuillé, le laurier émietté ainsi que la marjolaine. Couvrez d'eau juste à hauteur et laissez cuire jusqu'à ce que les pommes de terre soient tendres. Égouttez-les et ajoutez les cornichons en morceaux ainsi qu'une cuillerée à soupe du vinaigre des cornichons. Servez avec les saucisses grillées.

Soufflé de pommes de terre

4 grosses pommes de terre, une cuillerée à soupe de beurre, du sel, du poivre, de la muscade, un verre de lait, 5 oeufs.

Faites cuire sur la plaque du four pendant une heure environ les pommes de terre soigneusement lavées. Fendez la peau, retirez-la et réservez la pulpe que vous placerez dans une casserole avec du beurre, du sel, du poivre et de la muscade. Mettez la casserole à feu doux, travaillez la purée et ajoutez-y petit à petit le lait. Retirez du feu et incorporez les jaunes. Battez les blancs en neige bien ferme et ajoutez-les délicatement à la purée. Beurrez un moule à soufflé, versez-y votre préparation que vous lisserez à l'aide d'une fourchette. Étalez par-dessus une fine couche de beurre et pratiquez quelques incisions avec la pointe d'un couteau. Faites cuire au four moyen une vingtaine de minutes et servez à la sortie du four.

Soufflé de purée au thon

1 sachet de flocons de purée, ¼ litre de lait, ½ litre d'eau, 1 boite (environ 300 g) de thon au naturel ou de miettes de thon, 150 g de crème fraîche, 3 jaunes d'oeufs, 3 blancs d'oeufs, + 1 pincée de sel, poivre selon le goût, 10 g de beurre pour le moule à soufflé.

Reconstituez la purée selon le mode d'emploi de base. Passez cette purée avec le thon au mixer. Si vous utilisez des miettes de thon, prenez soin de bien les égoutter. Incorporez ensuite la crème fraîche, puis les jaunes d'oeufs. Poivrez selon votre goût. Montez les blancs en neige ferme avec la pincée de sel. Incorporez très délicatement les blancs à la purée au thon. Beurrez le moule à soufflé. Remplissez-le avec le mélange et mettez à four chaud (th 7, 210°C) pendant 25 mn. Servez lorsque le soufflé est bien doré et gonflé.

Soufflé mousline au poulet

Préparation et cuisson: 30 minutes. 1 paquet de 125 g de Mousline, 400 g de poulet cuit, 2 oeufs, 1 morceau de beurre, 1 tasse de lait, sel, poivre.

Préparez la purée Mousline selon le mode d'emploi. Ajoutez beurre, jaunes d'oeufs et lait. Salez et poivrez. Hachez finement le poulet cuit; mélangez à la purée. Versez dans un moule en terre ou en pyrex beurré. Faites cuire à four moyen 15 à 20 minutes. Servez aussitôt.

Soufflé Parmentier

1 kilo de pommes de terre, deux cuillerées à soupe de crème fraîche, deux jaunes d'oeufs, 150 g de jambon coupé en dés, 100 g de gruyère râpé, du sel, du poivre, de la muscade, deux blancs d'oeufs battus en neige, une cuillerée à soupe de beurre.

Préparez une purée de pommes de terre en y mélangeant le beurre et la crème fraîche. Lorsque la purée est bien lisse, ajoutez-y les jaunes d'oeufs, le jambon coupé en dés et le gruyère râpé. Incorporez légèrement le sel, le poivre et la muscade. Ajoutez-y les blancs en neige que vous mélangerez avec soin. Beurrez un moule à soufflé, versez-y votre purée et faites cuire au four chaud pendant 25 minutes Servez à la sortie du four.

Soupe aux pommes de terre (Suisse)

Faites cuire dans un litre de bouillon (ou de concentré) 500 g de pommes de terre coupées en dés. Écrasez-les ensuite à la fourchette. Faites dorer à part 200 g de lard coupé en petits morceaux, ajoutez-y une bonne poignée de persil haché, un gros oignon finement coupé, une gousse d'ail écrasée, quelques feuilles de céleri suivant votre goût. Faites étuver, puis ajoutez une cuillerée à soupe de farine, le bouillon ou ont cuit vos pommes de terre et faites recuire le tout durant un quart-d'heure environ. Au dernier moment, ajoutez les pommes de terre écrasées et un petit verre de crème fraîche. Versez bien chaud dans la soupière au fond de laquelle vous aurez dépose des croûtons frits au beurre.

Tarte aux pommes de terre et au chèvre

Préparation: 20 mn. Cuisson: 2 h. Pour 4 personnes: 250 g de pâte brisée, 1 kg de pommes de terre, 350 g de fromage de chèvre frais, 3 oeufs, sel, poivre, crème fraîche.

Étalez la pâte et garnissez-en un moule à tarte beurré. Pelez les pommes de terre et faites-les cuire à l'eau bouillante. Gardez-en trois pour la décoration et réduisez les autres en purée pas trop épaisse. Dans un petit saladier, mélangez le fromage de chèvre avec les oeufs battus et incorporez-les à la purée. Versez ce mélange dans le fond de pâte. Faites cuire 1 h 30 à four doux (th 4 120°C). Environ 10 mn avant la fin de cuisson, coupez les pommes de restantes en rondelles fines et disposez-les en rosace sur la purée. Ajoutez la crème fraîche que vous aurez fouettée, salée et poivrée. Repassez la tarte au four chaud quelques minutes et servez avec une salade verte aux herbes (sarriette, basilic).

Tarte aux pommes de terre et au Comté

Pour 6 personnes: 150 g de Comté en cubes, 100 g de beurre, 200 g de crème fouettée, 2 échalotes, sel, poivre, noix de muscade, 8 pommes de terre à chair jaune, 300 g de fondue de tomate, 200 g de fondue d'oignons, 300 g de pâte brisée, huile d'olive.

Lavez les pommes de terre et les faire rissoler une vingtaine de minutes à couvert, à feu doux, dans le fond d'une cocotte afin d'obtenir une légère coloration. Cuire à blanc le fond de tarte brisée. Disposez une couche de fondue d'oignons. Parsemez le Comté. Ajoutez une couche de fondue de tomate. Émincez finement les pommes de terre et rangez-les avec soin sur le dessus en procédant comme pour une tarte aux pommes sucrée. Couvrez avec le crème fouettée. Passez au four chaud 6 à 7 minutes. Servez chaud.

Tartiflette

1,2 kg de pommes de terre, 500 g d'oignons, 1 grosse tranche de jambon fumé, 4 dl d'apremont ou de vin blanc de Savoie sec, 1 reblochon et demi, 50 g de beurre, sel, poivre. Préparation: 20 mn. Cuisson: 1 h 05.

Faites cuire les pommes de terre à l'eau avec la peau, pendant 20 minutes. Épluchez-les et détaillez-les en rondelles un peu épaisses. Mettez à fondre les oignons émincés dans le beurre, puis ajoutez le jambon coupé en dés et les pommes de terre. Laissez mijoter 15 minutes. Ajoutez alors le vin blanc, salez légèrement, poivrez et mélangez. Transvasez Le tout dans un plat à gratin. Grattez les reblochons au couteau, coupez-les en deux dans l'épaisseur et posez-les sur le dessus des pommes de terre. Recouvrez d'une feuille d'aluminium ménager et faites cuire au four à 180° (th. 6) pendant 30 minutes.

Terrine à la bourguignonne

750 g de pommes de terre, 2 gros oignons, sel, poivre, 100 g de matières grasses, 4 tranches de lard de poitrine frais.

Pelez et émincez les pommes de terre ainsi que les oignons. Mettez les pommes de terre dans une casserole. Recouvrez-les d'eau froide salée. Laissez bouillir doucement pendant 5 mn. Égouttez-les et séchez-les sur un papier torchon. Faites-les ensuite dorer dans du beurre, ôtez-les et faites dorer les oignons dans le même jus. Pendant ce temps, faites griller-les tranches de lard, 3 mm de chaque côté. Mélangez les pommes de terre et les oignons et placez les tranches de lard dessus.

Tian de pommes de terre

Pour 4 personnes. Préparation: 20 mn. Cuisson: 1 h. 4 pommes de terre, 4 oignons, 4 tomates, sel, poivre, 2 feuilles de laurier, 1 brindille de thym, environ ¼ l d'eau ou de bouillon, un filet d'huile d'olive.

Pelez les pommes de terre et les oignons, coupez-les en rondelles ainsi que les tomates. Disposez tous ces légumes en couches alternées dans un plat allant au four (si possible en terre) en assaisonnant chaque couche et en saupoudrant d'herbes hachées. Mouillez d'eau ou de bouillon à hauteur, arrosez d'un filet d'huile et faites cuire à four chaud pendant 1 heure. Au début de la cuisson, vous pouvez couvrir d'une de papier d'aluminium et en fin de cuisson le retirer puis saupoudrer de fromage râpé pour gratiner.

Tourte au fromage de chèvre

Faites cuire 500 g de pommes de terre à l'eau et passez-les en purée. Ajoutez 30 g de beurre, 3 c à soupe de crème fraîche, 4 jaunes d'oeufs, 250 g de fromage de chèvre frais passé à la moulinette, sel et poivre. Versez le mélange dans une tourtière tapissée de pâte feuilletée. Recouvrez d'une autre abaisse de pâte. Faites cuire 1 h à four moyen. Servez tiède. Ménagez une cheminée au centre pour permettre aux vapeurs de cuisson de s'échapper. Décorez de feuilles découpées dans les chutes que vous collerez au blanc d'oeuf et dorez le dessus de la tourte au jaune d'oeuf.

Tourte de pommes de terre

Des pommes de terre coupées crues en rondelles fines, masquées généreusement de crème et d'un peu de lait, elles sont incomparables avec un gigot. Cuire les pommes de terre dans une tourte de pâte feuilletée.

Tourte de pommes de terre

Pour 6 personnes: 300 g de bardes de lard, 800 g de pommes de terre, 800 g de gros oignons, 3 cuillerées à soupe de crème fraîche, pâte brisée, sel, poivre, 1 jaune d'oeuf.

Couper les pommes de terre et les oignons en rondelles très fines, passer le lard à la moulinette si l'on ne peut arriver à le couper en carrés très minces. Étendre la pâte dans un moule à hauts bords, garnir d'une couche de pommes de terre, une couche d'oignons, une de lard, etc. Bien saler et poivrer, recouvrir de crème. Étendre la pâte conservée en couvercle. Dorer au jaune d'oeuf. Cuire à four moyen.

Truffade

Pour 4 personnes: 500 g de pommes de terre, 100 g de lard maigre, 3 c à soupe d'huile, sel, poivre, 200 g de cantal jeune.

Pelez et émincez les pommes de terre, coupez le lard en lardons. Faites-le revenir à l'huile, ajoutez les pommes de terre. Laissez revenir, puis cuire à couvert 30 mn. Écrasez alors les pommes de terre à la fourchette, assaisonnez (peu de sel) et joignez le cantal en lamelles. Mélangez, puis laissez dorer sans remuer. Renversez sur le plat de service et servez aussitôt.

Autres recettes

  • Pommes de terre en salade
  • Brandade aux pommes de terre rôties
  • Champignons aux pommes de terre
  • Côtelettes aux pommes de terre
  • Curry d'agneau aux pommes de terre et aux fèves
  • Curry de boeuf aux pommes de terre
  • Filets de morue marinés aux boulettes de pommes de terre
  • Gigot aux pommes de terre
  • Gigot et gâteau de pommes de terre
  • Gratin de pommes de terre (Tchécoslovaquie)
  • Gratin de pommes de terre au thon
  • Gratin de potimarron-pommes de terre
  • Haddock aux pommes de terre
  • Homard aux pommes de terre et au caviar
  • Mouton aux pommes de terre
  • Oeufs au lard aux oignons et aux pommes de terre (Allemagne)
  • Omelette aux pommes de terre
  • Paillasson de navets et de pommes de terre
  • Pain d'épinards aux pommes de terre
  • Pommes de terre au chou
  • Pommes de terre en chocolat
  • Pommes de terre et pois sauce tomate aux oignons
  • Purée de céleri-rave et de pommes de terre
  • Purée de potiron aux pommes de terre
  • Ragoût aux pommes de terre
  • Ragoût de mouton aux pommes de terre (Maroc)
  • Ris de veau au flan de pommes de terre
  • Salade de moules aux pommes de terre
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Saucisses aux pommes de terre
  • Soufflé de carottes aux pommes de terre
  • Soupe aux poireaux et aux pommes de terre


Riz sucré

Crème opéra

50 g de riz grain moyen, 3,5 dl de lait, ½ paquet de sucre vanillé, 75 g de sucre, 1 oeuf, 4 coquilles de meringue, 150 g de crème fraîche, 1 boite de biscuits boudoirs.

Faites un riz au lait avec le riz, le lait, le sucre vanillé, le sucre et l'oeuf. Laissez-le refroidir et ajoutez-y les coquilles de meringue (achetées chez le pâtissier), écrasées et la crème fraîche fouettée et sucrée dont vous aurez réservé un cinquième environ pour la garniture. Tapissez un plat rond avec les biscuits boudoirs. Versez la préparation au centre. Garnissez de la crème fraîche réservée à cet effet. Mettez à glacer. Démoulez sur un plat de service et servez avec un sirop de fraises passées (150 g de confiture de fraises passées, et additionnée d'un demi verre de liqueur de framboise).

Croquettes de riz

Faites cuire 100 g de riz rond dans 2 dl de lait avec une pincée de sel. Hors du feu, ajoutez 30 g de sucre et un peu de cannelle en poudre. Mélangez le tout avec 30 g de beurre, le jus de 1 citron et 3 blancs d'oeufs battus en neige. Prélevez de petites boulettes à l'aide d'une cuillère à café et faites-les dorer à l'huile bouillante. Servez chaud, saupoudré de sucre.

Gâteau de riz

Par personne: 50 g de riz, 1 cuillère à soupe de raisins secs sans pépins, 1 cuillère à café de purée d'amandes, 1 cuillère à café de confit de noisettes, 1 cuillère à café ou à dessert de sucre de canne roux non raffiné, 1 pincée de sel.

Cuire le riz soigneusement lavé et séché dans l'eau bouillante (½ litre d'eau pour 50 g de riz) pendant 30 minutes. Ne pas égoutter. Hors du feu, ajouter les raisins préalablement lavés et trempés ½ heure, puis le sucre, le sel, la purée d'amandes et le confit de noisettes. Mettre dans le plat de servir ou dans des coupes individuelles et laisser refroidir.

Gâteau de riz

50 g de riz à cuire 2 mn dans de l'eau avec un peu de sel. Cuire ensuite le riz après l'avoir égoutté avec ¼ de litre de lait environ 20 mn. Ajouter alors 2 c à soupe de sucre et de la vanille liquide et ajouter 1 jaune d'oeuf et cuire 2 mn. Verser dans un moule caramélisé.

Gâteau de riz aux fruits confits

200 g de riz, 1 citron, 1 litre de lait, 100 g de sucre en poudre, 2 oeufs, 50 g de crème fraîche, 150 g de fruits confits, 100 g de raisins secs, 1 c à café de gingembre en poudre. Caramel: 15 morceaux de sucre, 1 c à soupe d'eau.

Jetez le riz dans 1 litre d'eau bouillante additionnée du jus de citron. Laissez-le 3 mn, égouttez-le. Jetez-le ensuite dans le lait bouillant, couvrez et laissez cuire à très petit feu pendant 40 mn. Le riz doit avoir absorbé tout le lait. Pour une bonne cuisson la flamme doit être très douce, intercalez au besoin un diffuseur de chaleur. Ajoutez le sucre et mélangez bien. Laissez tiédir un peu, puis joignez les oeufs battus, la crème fraîche, les fruits confits hachés, les raisins secs gonflés à l'eau tiède et le gingembre. Préparez le caramel en faisant chauffer le sucre en morceaux et l'eau jusqu'à la couleur désirée. Ne remuez pas le mélange, mais inclinez la casserole dans tous les sens pour que le sucre cuise uniformément. Chemisez un moule à côtes (genre moule à brioche) avec ce caramel en l'inclinant dans tous les sens. Versez-y le riz et faites cuire 30 mn à four moyen (th 4 180°C). Démoulez, servez tiède ou froid. Vous pouvez accompagner d'une crème anglaise ou d'un coulis de fruits rouges (surgelé). Vous pouvez faire tremper les fruits confits et les raisins dans un petit verre da rhum ou de kirsch.

Pilaf sucré (Turquie)

Dans une cocotte mettre une demi-livre de beurre et autant de miel, une livre de riz. Faire dorer au four puis couvrir d'eau chaude et de raisins de Smyrne. Terminer la cuisson.

Poden de riz (Bretagne)

Pour 8 personnes: 3 litres de lait, 1 verre de riz de bonne qualité (mais pas précuit), 25 morceaux de sucre moyens, 1 gousse de vanille, 1 terrine pouvant contenir 3 litres de lait.

Faire bouillir le lait avec sucre et vanille. Laver le riz. Le déposer dans la terrine. Verser dessus le lait bouillant. Mettre à four chaud. Quand le tout commence à bouillir, diminuer le feu (thermostat 1 ou 2). Cuire pendant 3 heures, en remuant de temps en temps avec une cuillère en bois, afin de mélanger la croûte qui se forme sur le dessus de l'ensemble. Le dernier quart d'heure de cuisson, laisser la croûte se former sans mélanger. Se mange froid. Peut être accompagné d'une crème anglaise.

Pudding de riz

Faites cuire 6 c à soupe de riz 2 mn dans de l'eau bouillante puis 15 minutes dans ½ de lait bouillant avec 1 pincée de sel et ½ gousse de vanille. Ajoutez 10 morceaux de sucre puis hors du feu 3 jaunes d'oeufs et 4 blancs en neige. Avec 8 morceaux de sucre, faites à feu doux un caramel dont vous enduirez un moule, laissez refroidir. Dès que le caramel est froid, versez le riz dans le moule et faites cuire 35 mn au bain-marie dans le four. Servez froid avec de la gelée de groseilles.

Riz à la flamande

100 g de riz grain court ou moyen, 1 bâton de cannelle, 7 dl de lait, 1 pincée de sel, 6 c à soupe de cassonade, 30 g de fruits confits.

Mettez dans une casserole le riz, le lait, le bâton de cannelle et une pincée de sel. Portez à ébullition en tournant de temps à autre. Aussitôt que cela commence à bouillir, couvrez, mettez à feu doux et laissez mijoter pendant quarante minutes. Versez dans un plat creux allant au four, saupoudrez de cassonade. Passez ou non au four vif pendant cinq minutes (selon que vous préférez la cassonade telle quelle ou caramélisée). Servez bien froid et garni de fruits confits.

Riz à l'impératrice

Pour 6 personnes: 200 g de riz rond, 1,5 litre de lait, 6 jaunes d'oeufs, 200 g de sucre semoule, 300 g de fruits confits, 2 gousses de vanille, 3 feuilles de gélatine, 100 g de crème Chantilly, le zeste d'une orange et d'un demi-citron. Décoration: 50 g de bigarreaux, coulis de framboises, crème chantilly.

Faire cuire le riz dans ¾ de litre de lait avec une pousse de vanille fendue en deux et 50 g de sucre. Préparer la sauce à la vanille en faisant bouillir le reste du lait avec l'autre gousse de vanille. Laisser infuser 10 mn. Blanchir au fouet les jaunes d'oeufs avec le reste de sucre et les mélanger au lait vanillé à feu doux. Lorsque le mélange est homogène, avant ébullition, mettre la casserole à refroidir dans un bain-marie d'eau froide, puis ajouter la gélatine et la Chantilly. Incorporer au riz refroidi les fruits confits, les zestes et la sauce vanillée. Verser l'appareil dans un moule à baba de 26 cm de diamètre. Laisser au froid pendant trois heures. Démouler et décorer avec les bigarreaux coupés en deux, de la Chantilly et le coulis.

Riz à l'impératrice

Préparation: 1 heure. Cuisson du riz: 40 mn environ. Pour 8 personnes. Le riz au lait: 150 g de riz grain rond, ¾ litre de lait, 125 g de sucre en poudre. La crème anglaise: 2 oeufs, 2 dl de lait, 50 g de sucre en poudre, 2 feuilles de gélatine, 100 g de crème fraîche, 100 g de fruits confits, 2 c à soupe de kirsch.

Faire cuire le riz: le faire crever à l'eau bouillante 2 minutes puis terminer très doucement sa cuisson dans la lait bouillant, casserole demi-couverte. Le riz est tendre et moelleux. Laisser refroidir. Pendant la cuisson du riz, faire macérer dans le kirsch les fruits confits coupés en petits morceaux. Préparer une crème anglaise: travailler les jaunes d'oeufs avec le sucre en poudre. Ajouter progressivement le lait chaud. Reverser dans la casserole et faire épaissir sur feu très doux. Retirer du feu quand la crème nappe la cuillère. Faire tremper 1 mn la gélatine dans un peu d'eau froide, puis la remettre dans la crème chaude où elle fond immédiatement. Bien remuer. Faire refroidir. Fouetter la crème fraîche. Mélanger le riz et la crème anglaise refroidie. Ajouter les fruits confits macérés, puis la crème fouettée. Verser cette préparation dans un moule à charlotte mouillé et non essuyé. Mettre au frais jusqu'au lendemain. Pour servir, démouler l'entremets au centre d'un plat que l'on aura mis lui-même au réfrigérateur 1 h avent pour qu'il soit bien froid. Cet entremets peut être accompagné d'une sauce obtenue en délayant de la gelée de groseilles avec un peu de kirsch et d'eau.

Riz au caramel

Pour 6 personnes: un litre de lait, 6 cuillerées à soupe de riz, une pincée de sel, un bâton de vanille, 150 g de sucre semoule, 4 jaunes d'oeufs, 150 g de sucre en morceaux, un demi décilitre d'eau, du beurre. Préparation: 15 mn. Cuisson: 30 à 35 mn.

Faites bouillir le lait avec le sel et la vanille. Jetez-y le riz blanchi à l'eau et, laissez cuire une petite demi-heure.

Ajoutez le sucre semoule et les jaunes d'oeufs. Mélangez et versez dans un moule bien beurré. Laissez refroidir. Pendant ce temps, faites un caramel avec le sucre en morceaux et l'eau. Lorsqu'il a atteint la couleur voulue, ajoutez-y 2 centilitres et demi d'eau et reportez à ébullition. Retirez immédiatement du feu et laissez refroidir. Nappez le gâteau de riz démoulé avec le caramel. Quelques raisins secs préalablement trempés dans du rhum, peuvent être ajoutés au riz.

Riz au caramel

Pour 8 personnes: 150 g de riz grain rond, ¾ de litre de lait, 1 gousse de vanille, 1 pincée de sel, 4 jaunes d'oeufs, 100 g de sucre en morceaux, 2 c à soupe d'eau.

Faire cuire le riz au lait: laver le riz, le faire crever à l'eau bouillante 2 minutes, l'égoutter. Faire bouillir le lait avec la vanille. Verser le riz en pluie dans le lait en ébullition, ajouter le sel. Couvrir et laisser cuire doucement environ 15 mn. Hors du feu ajouter les jaunes d'oeufs. Mélanger délicatement, remettre sur le feu quelques minutes pour la cuisson de oeufs. Préparer un caramel brun avec le sucre en morceaux imbibé d'eau. Le diluer avec de l'eau bouillante. Utiliser ce caramel pour sucrer la préparation (ne pas sucrer le lait pendant la cuisson du riz, mais après, les grains sont plus gonflés et plus onctueux). Mettre le riz au caramel dans un plat. Mettre au réfrigérateur jusqu'au moment de servir.

Riz au four

Pour 6 personnes: 150 g de riz, 1 verre d'eau, ¾ litre de lait, ½ gousse de vanille, 100 g de sucre, 1 pincée de sel, 3 oeufs.

Mettre le riz dans une passoire, le laver à l'eau courante. Le mettre dans une casserole avec un bon verre d'eau et la pincée de sel. Faire chauffer rapidement et laisser bouillir 2 ou 3 minutes. Pendant ce temps faites chauffer le lait avec le sucre et la vanille. Y verser le riz légèrement cuit à l'eau. Faire bouillir, puis laisser cuire sur feu doux et très régulier sans remuer. Le riz est à point lorsqu'il a absorbé tout le lait, il doit être en grains, mais moelleux. Le retirer du feu, ajouter les 3 oeufs. Verser dans un plat à feu Faire dorer au four.

Riz au lait à l'espagnole

Pour 8 personnes: 1 litre de lait, 1 pincée de sel, une demi-gousse de vanille, 1 bâton de cannelle, 220 g de riz, 3 jaunes d'oeufs, 140 g de sucre, 1 cuillère à café de cannelle en poudre, quelques fruits confits.

Laver le riz, le mettre dans de l'eau froide puis le faire blanchir 2 à 3 minutes; le rafraîchir, Faire bouillir le lait avec la demi-gousse de vanille, le bâton de cannelle et la pincée de sel. Ajouter ensuite le riz en pluie en remuant avec une cuillère en bois; couvrir et cuire sur feu doux pendant 25 minutes en remuant de temps en temps. Détailler les fruits confits en petits dés. Mélanger les jaunes d'oeufs, et le sucre jusqu'à ce que le mélange blanchisse. En fin de cuisson du riz, ajouter le mélange jaunes-sucre en remuant rapidement. Servir le riz tiède saupoudré de cannelle et décoré de fruits confits.

Riz aux fruits secs

Préparation: 35 minutes. Cuisson: 30 minutes à la vapeur et 40 minutes. Pour 10 personnes: 250 g de riz rond, 250 g de sucre semoule, ½ litre d'eau, 30 g de beurre demi-sel, 125 g de dattes, 50 g de noix, 25 g d'amandes émondées, 25 g de noisettes émondées.

Laver le riz, le jeter quelques minutes dans l'eau bouillante puis l'égoutter. Dans une marmite pour cuisson à la vapeur, faire cuire le riz 30 minutes. Pendant ce temps, préparer un sirop avec l'eau et le sucre semoule: diluer le sucre dans l'eau froide, porter lentement à ébullition. Au bout d'une dizaine de minutes d'ébullition lente, le sirop commence à épaissir légèrement. Ajouter le riz étuvé dans le sirop. Lorsque tout le liquide est absorbé, retirer du feu. Ajouter le beurre les dattes dénoyautées et coupées en petits morceaux. Hacher grossièrement les noix, les amandes, les noisettes, les faire griller légèrement au four et les ajouter au riz. Verser dans un moule à manqué carré préalablement mouillé ou dans un plat de service. Servir froid.

Riz aux huit trésors

Pour 6 à 8 personnes: 200 g de riz à grains ronds, 50 g de sucre, 40 g de beurre, 50 g de chacun des ingrédients suivants: dattes, raisins secs, amandes, angélique, cerises confites, écorces d'orange confite, graines de lotus ou gingembre confit, 6 pruneaux. Sirop: ¼ de litre d'eau, 1 c à café d'essence d'amande, 100 g de sucre.

Faites cuire le riz à l'eau comme d'habitude en ajoutant sucre et beurre en fin de cuisson. Tassez-le ensuite dans un moule beurré en intercalant les fruits hachés dispersés en harmonisant les couleurs. Faites cuire au bain-marie 40 mn. Démoulez et décorez à volonté de fruits. Nappez de sirop fait avec l'eau, l'essence d'amandes et le sucre.

Riz doux à la ceylanaise

Préparation: 15 mn. Cuisson 20 mn. Pour 4 personnes: 250 g de riz étuvé, 150 g de beurre, 1 orange, 1 c. à café de sucre, 30 g de raisins secs, 1 poignée d'amandes, 1 pincée de curcuma.

Peler à vif et couper l'orange en dés. Faire fondre le riz dans la moitié du beurre. Quand les grains sont translucides, ajouter 2 fois ½ son volume d'eau, puis l'orange et les raisins secs. Laisser cuire jusqu'à complète absorption du liquide. Au moment de servir ajouter le zeste haché de l'orange, les amandes, une petite cuillerée de sucre, le curcuma et bien mélanger avec le reste du beurre. Ce riz très légèrement sucré accompagne merveilleusement le curry, le poulet frit, etc.

Riz pour entremets

Pour 6 personnes: 150 g de riz, 1 verre d'eau, ¾ litre de lait, ½ gousse de vanille, 100 g de sucre, 1 pincée de sel.

Mettre le riz dans une passoire, le laver à l'eau courante. Le mettre dans une casserole avec un bon verre d'eau et la pincée de sel. Faire chauffer rapidement et laisser bouillir 2 ou 3 minutes. Pendant ce temps faites chauffer le lait avec le sucre et la vanille. Y verser le riz légèrement cuit à l'eau. Faire bouillir, puis laisser cuire sur feu doux et très régulier sans remuer. Le riz est à point lorsqu'il a absorbé tout le lait, il doit être en grains, mais moelleux. Le retirer du feu, le laisser refroidir. Toutes les qualités de riz peuvent être employées, mais les grains longs dits " Caroline " donnent les meilleurs résultats. Les temps de cuisson varient un petit peu avec la qualité du riz. Si on désire utiliser le riz au lait tel quel et non le transformer en gâteau on peut augmenter légèrement la quantité de lait. Servir tiède au froid en l'accompagnant de fruits au sirop et de leur jus ou de gelée délayée ou en saupoudrant de cassonade.

Terrine de riz campagnarde

Pour 6 personnes: 200 g de riz, 2 litres de lait, 150 g de sucre, un peu de cannelle, 100 g de beurre, une pincée de sel.

Lavez le riz jusqu'à ce que la dernière eau soit très claire. Faites chauffer le lait avec sucre et cannelle. Lorsqu'il bout, jetez-y le riz, ajoutez la moitié du beurre et versez dans une terrine. Mettez à four moyen. Au bout de 2 heures, arrosez le dessus du riz avec le reste du beurre fondu. Couvrez la terrine avec du papier d'aluminium. Continuez la cuisson encore 1 heure à feux doux. Servez dans la terrine, chaud, tiède ou très froid. Vous pouvez napper d'un peu de caramel.

Autres recettes

  • Riz
  • Riz en salade


Sardines

Beignets de sardines

Pour 6 personnes: ½ kg de sardines fraîches, 1 oignon, 1 cuillerée à café d'origan, 1 pincée de sel, ½ cuillerée à café de purée de piment, 1 filet d'huile d'olive, 1 bol de farine, 3 oeufs, 1 citron, huile spéciale friture.

Écailler les sardines, les laver, lever les filets, puis, les disposer dans un plat. Éplucher, hacher finement l'oignon, le mettre dans un bol avec le piment, l'origan, l'huile d'olive, une pincée de sel, mélanger. Étaler cette farce sur la moitié des filets, recouvrir des autres filets en appuyant bien de manière à reconstituer les sardines. Fariner chaque sardine reconstituée. Battre les oeufs en omelette dans une assiette creuse. Faire chauffer l'huile de friture dans une poêle. Elle doit être très chaude. Passer chaque beignet dans l'oeuf et les plonger dans la friture 3 minutes. Disposer dans un plat de service, arroser de jus do citron. Servir très chaud sans attendre.

Beignets de sardines

Faire une pâte à beignets très épaisse avec de la bière, et ajouter au dernier moment les blancs d'oeufs battus en neige. Faire des filets de sardine, les piquer avec une fourchette, les plonger dans la pâte en les roulant. Cuire dans une friture chaude.

Beignets de sardines sauce verte

Nettoyez 12 sardines en les débarrassant de la peau et des arêtes; aplatissez-les en laissant les deux moitiés attachées. Trempez-les dans une pâte à beignets et faites-les frire à grande friture. Préparez une mayonnaise, ajoutez-lui le jus de 1 citron, 1 capsule de safran, 200 g d'oseille fondue au beurre et hachée, 2 c à soupe de persil et cerfeuil hachés. Servez les sardines avec la sauce.

Brochettes de sardines grillées

Pour 4 personnes: 1 kg de grosses sardines, 200 g de chapelure, 4 gousses d'ail, 4 cuillerées à soupe de persil haché, 2 citrons.

Lever les sardines en filets ou demander au poissonnier de le faire. Dans un plat, mélanger la chapelure, les gousses d'ail et le persil finement hachés. Passer les filets de sardines des deux côtés dans ce mélange. Rouler chaque filet sur lui-même, côté peau (bien écaillé) à l'intérieur puis les embrocher. Griller sur chaque face 2 à 3 minutes environ sur feu moyen. Accompagner ces brochettes de quartiers de citron.

Citrons farcis aux sardines

Pour 4 personnes: 4 gros citrons, 8 sardines à l'huile, 50 g de beurre, poivre du moulin, un bouquet de cerfeuil ou de persil haché. Pour garnir: 4 olives noires et cresson à volonté.

Lavez les citrons. Coupez un petit morceau à une extrémité de chaque citron pour les rendre stables, puis coupez-les aux trois quarts de leur hauteur. Retirez les arêtes des sardines et les peaux si possible. (Vous pouvez aussi acheter des sardines sans peau ni arêtes.) Écrasez-les à la fourchette en purée fine. Ajoutez le beurre ramolli et pétrissez bien à la fourchette pour avoir un mélange homogène. Pressez le jus des citrons et ajoutez-le aux sardines, un par un. Mélangez bien et goûtez la préparation entre chaque addition de jus de citron. Il ne sera peut-être pas nécessaire de mettre tous les jus. Joignez le cerfeuil en pluches ou le persil haché (environ 1 c à soupe). Farcissez les écorces de citron avec cette préparation. Décorez d'olives, de pluches de cerfeuil et de bouquets de cresson à volonté.

Citrons farcis

Préparation: 20 mn. Pas de cuisson. Pour 6 personnes: 6 gros citrons, une boite de 6 à 8 sardines à l'huile, 2 jaunes d'oeufs durs, 2 cuillerées à soupe de câpres, 1 cuillerée à soupe rase de moutarde, 6 cuillerées à soupe de mayonnaise, 2 cuillerées à soupe de persil haché, 6 olives noires, 6 feuilles de laitue.

Coupez une calotte à l'extrémité la plus pointue de chaque citron pour les évider, puis une autre plus petite à l'autre extrémité pour les faire se tenir droits. Retirez-en la pulpe à l'aide d'un couteau à pamplemousse et d'une petite cuillère, en veillant à ne pas percer l'écorce. Pressez la pulpe de ces citrons pour ne conserver que le jus d'un seul; le reste servira pour un autre usage. Égouttez les sardines à l'huile, écrasez-les dans une assiette creuse avec les jaunes d'oeufs durs et les câpres. Ajoutez ensuite le jus de citron, la moutarde, la mayonnaise et le persil haché. Malaxez bien ces éléments pour obtenir une purée homogène. Remplissez les écorces de citron avec la préparation précédente et décorez chacun d'eux d'une olive noire. Rangez-les ensuite sur le plat de service, garni au préalable de feuilles de laitue. Servez très frais.

Chaussons aux sardines

Étalez au rouleau le contenu d'un paquet de pâte brisée. Découpez-y des cercles de 8 à 12 cm de diamètre, saupoudrez-les d'oignon râpé et posez par-dessus 1 ou 2 sardines à l'huile citronnées (sans peau ni arêtes). Pliez les ronds de pâte en chaussons, soudez bien les bords, dorez au jaune d'oeuf et faites cuire 20 mn à four chaud.

Croque-monsieur aux sardines

Pour 4 personnes: 8 tranches de pain de mie, 1 boite de sardines à l'huile, 50 g de beurre, poivre, beurre d'anchois, 2 cuillerées à soupe de câpres.

Ouvrez la boite de sardines. Débarrassez les poissons de la peau et des arêtes puis écrasez-les à la fourchette et mélangez-y les câpres égouttées. Poivrez légèrement. Beurrez d'un seul côté une tranche de pain, puis recouvrez-la, côté beurre, d'un peu de beurre d'anchois, et d'une couche épaisse de sardines. Tartinez de beurre une autre tranche de pain, d'un seul côté, puis de beurre d'anchois et posez-la par-dessus, côté beurre à l'intérieur. Pour avoir un quadrillage faites faire ¼ de tour en cours de cuisson au croque-monsieur. Servez avec de la sauce tomate et des oignons frais.

Croquettes de sardines

Pour 4 personnes: 500 g de sardines, 1 oeuf, 30 g de pignons de pin, 30 g de raisins secs, 50 g de gruyère, persil, sel, poivre.

Mélanger les sardines coupées en menu morceaux avec l'oeuf, les pignons, les raisins, la chapelure, le gruyère râpé, sel, poivre. Fariner la table, former des rouleaux de 6 cm de long. Les passer dans la farine et les faire cuire au beurre chaud. Servir avec une sauce verte ou une sauce tomate.

Croquettes de sardines

Pour 8 personnes: 1 kg de sardines fraîches, 150 g de mie de pain, ½ verre de lait, 2 oignons, un bouquet de persil, un oeuf, sel, poivre. La sauce: un kilo de tomates, un oignon, un bouquet garni, 2 gousses d'ail, une feuille de menthe fraîche, 2 c à soupe d'huile, un verre d'eau, sel poivre.

Faites tremper la mie de pain dans le lait tiède. Hachez le persil et les oignons. Levez les filets de sardines, disposez-les dans une terrine. Ajoutez la mie de pain pressée le persil, les oignons et l'oeuf entier, salez, poivrez et malaxez le tout. Préparez la sauce: pelez les tomates, épépinez-les. Dans une poêle, faites dorer à l'huile, un oignon haché fin, ajoutez les tomates pelées, épépinées et concassées, un bouquet garni, la feuille de menthe fraîche et les gousses d'ail. Mouillez avec un verre d'eau, salez, poivrez, couvrez, laissez cuire doucement 20 mn. Façonnez la pâte de sardine en forme de croquettes. Rangez-les dans la poêle avec la sauce, laissez cuire 10 mn en les retournant.

Gâteau de sardines

Levez les filets de 1 kg de sardines fraîches. Hachez un gros bouquet de persil avec 2 gousses d'ail et émiettez 400 g de mie pain rassis. Assaisonnez, disposez le tout en couches alternées dans une tourtière beurrée, en commençant et en terminant par de la mie de pain. Parsemez de beurre, faites cuire 45 mn à four moyen.

Gratin de sardines

Pour 4 personnes: 1 grande boite de tomates pelées, 1 oignon, 1 gousse d'ail, thym, laurier, sel, poivre de Cayenne, 1 douzaine de sardines à l'huile, 2 c à soupe de chapelure.

Mettez les tomates dans une casserole avec l'oignon et l'ail hachés, ajoutez le thym, le laurier, le sel et le poivre. Laissez fondre en coulis épais, Pendant ce temps, ôtez la peau des sardines, ouvrez-les et débarrassez-les des arêtes. Dans un plat allant au four, étalez une couche de coulis, disposez les sardines par-dessus et recouvrez de coulis. Saupoudrez de chapelure, arrosez de l'huile des boites et faites gratiner 10 mn.

Gratin de sardines

800 g de sardines fraîches, 50 g de chapelure, 2 gousses d'ail, persil haché, 50 g de beurre, 2 oeufs, 1 citron, 1 dl de lait, sel, poivre.

Ouvrir les sardines, enlever les têtes et arêtes. Disposer d'abord une couche de sardines dans un plat beurré, recouvrir avec un mélange persil, ail écrasé, sel, poivre. Arroser de jus de citron et semer quelques noisettes de beurre. Superposer l'autre couche de sardines, couvrir avec le reste du mélange. Verser sur le tout les oeufs battus avec le lait et arroser de beurre fondu et faire gratiner pendant ½ heure.

Gratin de sardines

Videz et étêtez 1 kg de sardines, levez les filets, retirez l'arête centrale. Rangez-les dans un plat à gratin beurré en couches superposées en parsemant chaque couche d'un hachis de persil et d'ail mélangé à un peu de mie de pain, de sel et de poivre. Arrosez d'un filet d'huile d'olive et faites cuire à four chaud 20 mn environ.

Mille-feuille aux sardines

Pour 4 personnes: 700 g de sardines fraîches (les filets seront levés par le poissonnier), 1 pain de campagne de 500 g, 2 cirons, 2 gousses d'ail, 1,5 dl d'huile d'olive, 1 c à soupe de vinaigre de vin, 1 c à café de pastis, 1 c à café rase de poivre concassé, ½ c à café de coriandre, de l'origan séché, sel, poivre.

Vous aurez demandé au boulanger de couper le pain en tranches très fines. Rangez les filets de sardines dans un plat creux, salez, poivrez, ajoutez le jus des citrons, le vinaigre, l'anisette et la coriandre. Faites chauffer le four. Pelez l'ail, écrasez-le au presse-ail et ajoutez-le à l'huile. Rangez les tranches de pain sur la plaque à pâtisserie du four, badigeonnez-les sur une face avec cette huile parfumée à l'aide d'un pinceau, ajoutez un peu d'ail écrasé. Poivrez, saupoudrez d'origan. Posez sur ces tranches la grille du four qui leur évitera ainsi toute déformation. Enfournez. Retirez du four dès que les tranches sont dorées. Montez en mille-feuilles une tranche de pain brûlante, une couche de sardines, et ainsi de suite (comptez 4 à 6 tranches de pain par personne). Servez aussitôt.

Moules aux sardines et aux olives

Faire fondre 2 échalotes hachées dans de l'huile, ajouter 3 gousses d'ail écrasées, 1 tomate coupées en petits dés, 1 ramequin d'olives vertes et noires coupées en petits morceaux. Couper 5 sardines en filets en petits morceaux, les ajouter dans la sauteuse. Mélanger. Ajouter alors 10 moules entières et du persil haché. Faire ouvrir les moules. Les enlever des coquilles et servir.

Paupiettes de sardines

Préparation: 30 mn. Cuisson: 30 mn. Pour 4 personnes: 12 sardines, 2 tomates, 1 citron, 2 c à soupe de chapelure, 2 c à soupe d'huile d'olive, sel, poivre. Pour la farce: 400 g d'épinards, 1 gousse d'ail, 1 oignon, 5 brins de persil, 1 oeuf, 2 c à soupe d'emmental râpé, 2 c à soupe d'huile d'olive, sel, poivre.

Écaillez les sardines. Supprimez la tête. Fendez la partie ventrale sans séparer complètement les deux moitiés. Retirez l'arête centrale. Rincez les sardines. Épongez-les. Salez et poivrez-les. Équeutez les épinards. Lavez-les. Plongez-les pendant 5 minutes dans une casserole d'eau bouillante salée. Égouttez-les et pressez-les dans vos mains pour éliminer le maximum d'eau. Dans une poêle faites cuire sur feu très doux l'oignon et l'ail, pelés et hachés, avec 2 c à soupe d'huile d'olive et 1 c à soupe d'eau, jusqu'à ce qu'ils deviennent translucides. Ajoutez les épinards. Faites cuire 6 à 8 mn sur feu moyen en mélangeant avec une cuillère en bois. Une fois l'eau de cuisson évaporée, versez le contenu de la poêle dans un saladier. Ajoutez l'oeuf, le fromage râpé et le persil ciselé. Salez et poivrez. Mélangez bien. Préchauffez le four sur thermostat 5 (150°C). Placez les sardines à plat sur le plan de travail, peau en dessous. Répartissez la farce dessus et roulez-les sur elles-mêmes. Maintenez les paupiettes fermées avec un bâtonnet. Posez-les au fur et à mesure dans un plat à gratin huile et répartissez dessus des dés de tomates. Arrosez d'un filet d'huile d'olive. Parsemez de chapelure. Glissez dans le four et laissez dorer pendant 15 minutes. Servez ce plat froid, décoré de quartiers de citron.

Petits croissants au poisson

Pour 6 personnes: 120 g de beurre, 120 g de fromage blanc bien égoutté, 60 g de farine environ, 2 boites de sardines (de 120 g chacune environ), jus de citron, curry en poudre, sel et poivre noir, 2 oeufs durs hachés, 1 cuillerée à soupe de persil haché, 1 jaune d'oeuf pour dorer.

Pâte: Mélangez le beurre et le fromage blanc bien égoutté; tournez jusqu'à ce que la pâte soit lisse. Incorporez la farine et travaillez bien à l'aide d'une fourchette. Faites une boule du tout et mettez au réfrigérateur pendant 1 heure. Garniture: Écrasez les sardines en y ajoutant un peu de jus de citron, du curry, du sel et du poivre à volonté. Puis incorporez les oeufs durs hachés et le persil. Mélangez bien. Prenez la pâte et abaissez-la au rouleau sur une planche à pâtisserie, à une épaisseur d'un demi-centimètre environ. Découpez de petits carrés d'environ 7 à 8 cm de côté. Partagez-les en diagonale de manière à former de petits triangles. Déposez au centre une petite cuillerée du mélange sardines oeufs durs, refermez les triangles en leur donnant la forme de croissants. Rangez sur une plaque allant au four et mettez au réfrigérateur jusqu'au moment de la cuisson, en prenant soin de bien couvrir. Avant de les cuire, badigeonnez vos petits croissants de jaune d'oeuf, délayé dans un peu d'eau, puis mettez à four chaud (th 7) pendant 10 minutes environ, jusqu'à ce qu'ils soient bien dorés.

Variante: Vous pouvez changer la forme et la garniture de ces petits pâtés. Servez-les par exemple, sous forme d'allumettes et fourrées de crème d'anchois, de miettes de thon, de gruyère ou autre fromage. Faites encore de petits pâtes ronds ou ovales, des chaussons garnis de farce de volaille, de chair à saucisse et de champignons ou d'un autre mélange de viandes (ou même de légumes, des épinards, par exemple).

Pizza aux sardines marinées

Pour 4 personnes. Lever les filets de 350 g de sardines, les saler. Réserver. Allumer le four (thermostat 8). Dérouler sur une plaque à four une pâte à pizza à l'huile pré-étalée. La tartiner d'une cuillerée à soupe de tapenade. Poser 300 g de tomates coupées en rondelles, saler, ajouter quelques gouttes d'huile. Poser dessus les filets de sardines, ajouter 4 petits oignons blancs émincés et 2 c à soupe d'huile. Glisser au four et laisser cuire 15 minutes.

Sandwich au beurre de sardine

1 petit pain par personne ou 2 tranches de pain de campagne, 2 sardines, 1 cuillerée à soupe de beurre, jus d'un ½ citron.

Enlever l'arête des sardines. Malaxer grossièrement les filets avec le beurre. Ajouter sel, poivre, une cuillerée de jus de citron. Tartiner le sandwich.

Sardines à la grecque

Pour 4 personnes: Une douzaine de sardines, 3 c à soupe d'huile, 1 petite capsule de safran, quelques grains de coriandre, 1 gousse d'ail, une brindille de thym, une feuille de laurier, une petite boite de concentré de tomates, 3 dl de vin blanc sec, citron à volonté.

Nettoyez les poissons. Rangez-les côte à côte dans une grande sauteuse, de façon à ce qu'ils soient tous en une seule couche. Arrosez d'huile et répartissez l'assaisonnement (sel, safran, coriandre), joignez l'ail écrasé, le thym et le laurier, Délayez le concentré de tomates dans le vin blanc et versez-le par-dessus. Mettez sur le feu, portez à ébullition, puis continuez la cuisson 15 mn à feu doux. Servez chaud ou froid avec du citron à volonté.

Sardines à la moutarde

Pour 4 personnes: 12 à 16 sardines fraîches, de la moutarde, des citrons, de l'huile, du persil. Cuisson: 10 minutes.

Nettoyez les sardines, lavez-les et essuyez-les. Vous pouvez aussi ouvrir les sardines et en retirer l'arête centrale. Tartinez-les de moutarde. Passez-les dans la farine mélangée à un peu de et de poivre. Faites-les dorer dans une poêle contenant l'huile, 5 minutes environ de chaque côté. Dressez sur le plat de service avec du persil et des tranches de citron.

Sardines à la napolitaine

Pour 6 personnes: 1 kg de sardines, 6 tomates moyennes, 3 c à soupe d'huile d'olive, 2 citrons, 2 oeufs durs, 150 g de beurre, ¼ de litre de lait, 3 c à soupe de câpres, 1 petite poignée de persil haché, sel, poivre, huile pour friture.

Vider les sardines, les essuyer et les fendre sur le dos. Retirer l'arête. Verser le lait dans un récipient et la farine dans une assiette. Tremper successivement chaque poisson dans le lait puis dans la farine. Couper les tomates en deux, les épépiner, les badigeonner d'huile d'olive, les mettre à griller dans le four très chaud pendant 10 mn, les garder au chaud à l'entrée du four. Pendant ce temps, faire chauffer votre friture, elle doit être bien chaude mais non fumante, y plonger les sardines, les laisser cuire, les égoutter. Saler, poivrer. Les dresser sur le plat de service, arroser avec un beurre noisette. Saupoudrer de persil, des oeufs durs hachés et de câpres.

Sardines à l'andalouse

Pour 4 personnes: 24 sardines, 1 boite de tomates concassées, 4 gousses d'ail, 5 cl d'huile d'olive, 1 oignon, herbes de Provence, sel, poivre de Cayenne.

Éplucher l'oignon et l'ail, ciseler l'oignon et émincer l'ail; les faire suer (cuire sans coloration) à l'huile d'olive avec les herbes de Provence. Ajouter les tomates concassées avec leur jus, saler et poivrer, puis faire cuire 5 minutes à couvert. Vider les sardines et les faire cuire 3 minutes dans la fondue de tomates. Laisser refroidir puis servir froid.

Sardines à la portugaise

Pour 4 personnes: 500 g de sardines, 2 oeufs, 100 g de merlan, sel, poivre, 400 g de tomates, basilic, romarin, persil, 1 dl d'huile, 30 g de farine, 60 g de beurre, 100 g d'oignons, 2 gousses d'ail.

Supprimer la tête et les arêtes de sardines. Piler la chair de merlan avec 2 jaunes d'oeufs, sel, poivre, basilic. Ajouter 20 g de chapelure fine. Fourrer les sardines avec cet appareil. D'autre part faites fondre au beurre les oignons hachés et ajouter les tomates épluchées, épépinées et concassées, le romarin, l'ail, sel, poivre et cuire. Rouler les sardines dans de la farine et les faire cuire dans un mélange beurre-huile. Dresser sur les tomates.

Sardines à la saintongeaise

Pour 4 personnes: une douzaine de sardines fraîches, citron. Pâte à frire: 150 g de farine, une pincée de sel, 2 c à soupe d'huile d'olive, 1,25 dl de bière.

Étêtez les sardines, retirez la peau, coupez-les en deux, retirez l'arête centrale, arrosez-les de jus de citron. Préparez la pâte: délayez la farine additionnée d'une pincée de sel avec l'huile, le jaune d'oeuf et la bière. Versez le liquide progressivement pour éviter les grumeaux (la bière rend la pâte plus légère, mais vous pouvez la remplacer par du lait). Laissez reposer 1 h, puis incorporez le blanc d'oeuf battu en neige. Essuyez les demi-sardines, plongez-les dans la pâte à frire et faites cuire à grande friture chaude. Égouttez soigneusement et servez avec du citron.

Sardines à la sicilienne

Écailler et parer des sardines fraîches. Ôter l'arête centrale. Faire tremper dans un bol un peu de mie de pain avec quelques cuillerées d'huile d'olive. Ajouter des raisins de Corinthe gonflés, des amandes effilées et faire une farce épicée et poivrée. Farcir ainsi les sardines. Les disposer sur un plat alternées avec une feuille de laurier. Arroser d'un verre d'huile et cuire à four chaud une demi-heure.

Sardines à l'origan

Pour 6 personnes: 2 douzaines de sardines, 1 dl d'huile d'olive, sel, poivre, une grosse pincée d'origan (marjolaine), 2 gousses d'ail, 500 g de tomates, 1 gros bouquet de persil.

Nettoyez les sardines, lavez-les, essuyez-les et rangez-les dans un plat allant au four. Arrosez d'huile, assaisonnez, saupoudrez d'origan et parsemez d'ail pilé. Pelez les tomates, coupez-les en morceaux et disposez-les sur les sardines. Recouvrez de persil haché, ajoutez encore un filet d'huile d'olive et faites cuire à four chaud pendant 20 mn. Servez chaud ou froid.

Sardines à l'oseille

Faites fondre 1 kg d'oseille dons une cocotte avec 40 g de beurre (10 mn), salez et poivrez. D'autre part, travaillez 50 g de beurre avec 2 c à soupe de persil haché et un filet de jus de citron, mettez au frais. Faites cuire 12 sardines nettoyées avec 2 c à soupe d'huile, 2 mn de chaque côté, en assaisonnant. Étalez l'oseille dans le fond d'un plat, disposez les sardines par-dessus. Servez avec le beurre persillé et des pommes de terre cuites à la vapeur.

Sardines aux amandes

Supprimer les têtes et arêtes de 500 g de sardines, piler du blanc de poulet avec 150 g d'amandes en poudre, 30 g de chapelure et 2 oeufs. Ajouter sel, poivre, Cayenne et 40 g de beurre. Beurrer un plat à gratin. Ranger une couche de filets de sardines, une couche de farce, recouvrir avec des filets de sardines et mettre au four.

Sardines aux aromates

Pour 4 personnes: 600 g de sardines, 300 g d'oignons, 1 carotte, le cour d'un céleri, un verre ou un peu plus d'un bon vinaigre blanc mélangé à du vin blanc ou à de l'eau, huile, laurier, sel.

Passer les sardines dans de la farine, les frire dans de l'huile bouillante. Lorsqu'elles sont bien dorées, les éponger sur du papier absorbant. Dans ½ verre d'huile faire dorer les oignons émincés, ainsi que la carotte et le céleri hachés grossièrement. Ajouter 1 ou 2 feuilles de laurier, le vinaigre, un peu de sel et laisser bouillir pendant quelques minutes. Disposer les sardine en couche dans un plat et arroser chaque couche de vinaigre. Répartir la préparation aux oignons sur les sardines et recouvrir avec le vinaigre qui reste. Laisser reposer 24 ou 48 heures. On peut ajouter 2 c à soupe de raisins de Corinthe et 2 c à soupe de pignons.

Sardines aux courgettes

16 sardines, 400 g de courgettes en rondelles, ½ cuillerée à café d'ail, le jus d'un citron, 1 branche de thym, 18 c à soupe d'huile d'olive, 2 brins de coriandre fraîche, 1 petit piment, ½ c à café d'ail, 3 c à soupe de farine, le zeste d'une orange, sel, poivre.

Faire décongeler les poissons la veille dans le bas du réfrigérateur. Couper les têtes laver les poissons, les essuyer. Retirer l'arête centrale délicatement et mettre les sardines à plat en faisant attention à ne pas détacher les deux filets de poisson. Fariner les poissons. Les réserver. Hacher finement le piment. Émincer finement le zeste d'orange le faire blanchir 1 minute dans de l'eau bouillante. L'égoutter et le réserver. Dans une sauteuse faire chauffer 12 cuillerées à soupe d'huile d'olive, y faire revenir les rondelles de courgettes laisser cuire sur feu moyen pendant 15 minutes en remuant de temps en temps. Ajouter le thym, sel et poivre. Couvrir et laisser cuire encore 5 minutes sur feu doux. Dans une grande poêle anti-adhésive, faire chauffer le reste d'huile y faire revenir les sardines farinées sur feu moyen d'abord côté peau 2 minutes puis sur l'autre face 2 minutes. Badigeonner, sur le côté peau le mélange ail-piment, ajouter le jus de citron et laisser cuire 1 minute sur feu doux. Dans les assiettes de service déposer les sardines en éventail et les courgettes, décorer de zestes d'orange saupoudrer de coriandre fraîche ciselée. Servir aussitôt.

Sardines aux échalotes

Hachez finement 6 échalotes. Faites-les cuire 20 mn à feu doux avec un verre de vin blanc sec, 1 c à soupe de jus de citron, une branchette de thym et ½ feuille de laurier, sel et poivre grossièrement concassé. Videz et nettoyez 20 sardines farinez-les légèrement. Faites-les dorer au beurre à la poêle. Disposez-les dans un plat creux. Arrosez avec la réduction vin blanc et échalotes. Saupoudrez-les généreusement de persil haché.

Sardines aux échalotes

Pour 4 personnes: 16 sardines, 2 verres de vin blanc, 2 citrons, 10 échalotes, 2 feuilles de laurier, 1 bouquet de persil, 1 branche de thym, huile d'olive, sel et poivre.

Vider et laver les sardines. Les disposer dans un plat avec le laurier et le thym. Saler, poivrer et arroser d'un filet d'huile. Faire cuire 15 mn dans le four à 200 °C. Faire blondir les échalotes hachées. Mouiller avec le vin et le jus d'un citron. Laisser mijoter. Verser la sauce sur les sardines et parsemer de persil ciselé. Décorer de citron.

Sardines aux épinards

Faites blanchir 1 kg d'épinards. Égouttez-les. Faites revenir à l'huile 2 oignons hachés et une pointe d'ail écrasée. Ajoutez les épinards. Laissez revenir. Salez, poivrez. Disposez dans un plat creux huilé. Videz 16 sardines. Essuyez-les, retirez la tête et l'arête centrale. Garnissez l'intérieur de 1 c à soupe d'épinards. Disposez-les sur les légumes. Arrosez de chapelure et beurre fondu. Passez au four 20 mn en retournant les poissons.

Sardines aux fine herbes

Coupez la tête des sardines et écalez-les. Réduisez de la mie pain en chapelure, mettez-la sur un plat, couvrez-la de fines herbes et posez-y les sardines. Arrosez avec de l'huile et mettez à four chaud une dizaine de minutes.

Sardines crues marinées

Préparation: 30 mn. Pour 6 personnes: 24 sardines, 2 citrons (verts de préférence), 2 carottes, 1 gros oignon, huile d'olive, sel, poivre.

Écaillez les sardines et essuyez-les avec du papier absorbant. Levez délicatement les filets (en ouvrant les sardines par le ventre). Épluchez carottes et oignon puis émincez-les en fine julienne. Huilez légèrement les filets de sardines. Versez un peu d'huile au fond d'un plat creux. Disposez la julienne d'oignon, puis les filets de sardines, et la julienne de carottes. Poivrez généreusement. Mettez quelques heures au réfrigérateur. Servez avec des tranches de pain de campagne grillées, la motte de beurre et les citrons coupés en quartiers.

Sardines en chartreuse

Pour 4 personnes: 8 belles sardines, 2 ou 3 tomates, 2 ou 3 oignons, 200 g de feuilles d'épinards, 50 g de feuilles d'oseille, thym, fenouil, une gousse d'ail, persil, sel, poivre, citron, 75 g d'huile d'olive.

Nettoyez, videz et lavez les sardines. Enlevez-leur la tête et l'arête centrale, refermez-les, rendez-leur forme. Dans un plat à gratin allant au feu et bien huilé, déposez une couche de rondelles de tomates épépinées et oignons émincés en lamelles, des feuilles d'épinards et d'oseille dont la nervure centrale et la queue ont été supprimées (ces feuilles hachées grossièrement), sel, poivre, thym, fenouil, une pointe d'ail broyé au mortier et persil haché. Aspergez le tout avec un peu d'huile et de jus de citron. Déposez sur ces légumes les sardines reformées et mises les unes à côté des autres et recouvrez les poissons d'une seconde couche de légumes semblable à la première. Faites partir sur le feu, puis glissez à bon four pendant 40 à 45 minutes. Vérifiez la cuisson pour modérer le feu le cas échéant.

Sardines en escabèche

Pour 6 personnes: 1 kg de sardines, 1 dl d'huile d'olive, 3 dl de vinaigre de vin, ½ litre d'eau, 1 oignon, 6 gousses d'ail, 2 feuilles de laurier, 1 bouquet de thym, 1 carotte, 1 citron, 1 pincée de citron, 1 petit piment oiseau, sel, poivre, 100 g de farine, huile pour friture.

Videz et écaillez les sardines, mais ne coupez ni les têtes ni les queues. Épongez les poissons, passez-les dans la farine et faites-les frire à la poêle dans de l'huile d'olive. Épongez les sardines sur un papier absorbant. Dans une casserole, faites fondre à feu doux dans 1 décilitre d'huile d'olive l'oignon et l'ail hachés et la carotte coupée en rondelles. Mouillez avec l'eau et le vinaigre, salez, poivrez et ajoutez thym, laurier, safran, piment, sel, poivre. Faites cuire cette marinade un bon quart d'heure. Disposez les sardines dans un plat un peu creux, recouvrez-les de marinade refroidie et passée. Décorez de feuilles de laurier, de rondelles de carotte et de citron. Mettez au réfrigérateur et servez très froid le lendemain.

Sardines en escabèche

1 kg de sardines, 1 piment de Cayenne, 2 c à soupe de vinaigre de vin, 2 c à café de paprika, 1 c à soupe de cumin en poudre, 6 gousses d'ail, huile pour friture.

Saler, poivrer les sardines, les rouler dans de la farine. Cuire les sardines dans de la friture 6 à 7 mn. Les égoutter et les disposer dans un plat creux. Laisser l'huile sur le feu et ajouter les gousses d'ail écrasées, le paprika, le cumin, le piment. Poivrer légèrement, saler. Cuire 2 mn, ajouter le vinaigre. Napper les sardines. Les sardines ainsi préparées se conservent plusieurs jours.

Sardines en escabèche

Pour 6 personnes: 1 kilo de sardines fraîches, 2 c à soupe de farine, 2 verres d'huile d'arachide, 6 gousses d'ail, un petit oignon, une cuillerée à soupe de persil haché, 8 feuilles de menthe fraîche, 2 brins de thym, 3 feuilles de laurier, une cuillerée à café de paprika, 2 piments de Cayenne, un demi-citron, 6 c à soupe de vinaigre de vin, sel et poivre.

Nettoyez les sardines. Salez et poivrez. Roulez-les dans la farine. Chauffez l'huile dans une poêle. Faites-y frire les sardines par petites quantités à la fois. Déposez-les dans un plat creux. Préparez un hachis très fin avec l'ail, l'oignon, le persil et la menthe. Réservez la valeur d'un verre d'huile dans la poêle retirez-en l'excédent. Chauffez la poêle à feu doux. Jetez dans l'huile le thym, le laurier, le poivre rouge doux, les piments de Cayenne écrasés, le hachis d'ail et de fines herbes. Ajoutez 2 tranches de citron, pelées à vif et coupées en quatre et le vinaigre. Laissez refroidir, verser sur les sardines. Servez le lendemain.

Sardines en papillotes

Pour 4 personnes: 16 sardines, 4 petites noix de beurre, le jus d'un demi-citron, romarin, persil, ail, estragon, sel, poivre.

Coupez une grande feuille d'aluminium par personne. Graissez-la légèrement. Semez dessus une partie de toutes les herbes hachées et mélangées. Alignez 4 sardines écaillées, vidées et lavées. Salez, poivrez, arrosez d'un peu de jus de citron. Fermez la papillote. Laissez cuire ¼ d'heure à four chaud.

Sardines en papillotes aux herbes

Hachez finement 2 gousses d'ail et 4 échalotes, travaillez-les avec 75 g de beurre, une pincée de thym, de laurier et de fenouil en poudre, sel et poivre. Incorporez 1 c à soupe de jus de citron. Sur 4 feuilles de papier d'aluminium, disposez 4 sardines (16 en tout) nettoyées et le quart du beurre préparé. Fermez les papillotes, faites cuite 12 mn à four chaud. Servez très chaud.

Sardines farcies

Nettoyez et étêtez 16 belles sardines. Ouvrez-les en deux en retirant l'arête centrale sans séparer les deux moitiés. Faites une farce avec 2 échalotes, 3 c à soupe de persil haché, une poignée de mie de pain trempée dans du lait, 50 g de beurre, un filet de citron, sel et poivre. Tartinez 8 sardines ouvertes bien à plat de cette préparation, recouvrez des 8 autres. Panez les poissons et faites-les frire à grande friture ou à la poêle.

Sardines farcies

Pour 4 personnes: 2 douzaines de sardines, 1 gros bouquet de persil haché, 1 gousse d'ail, 2 c à soupe de fromage râpé, 3 c à soupe de chapelure, huile, farine.

Nettoyez les sardines, ouvrez-les sans séparer les deux moitiés, retirez l'arête centrale. D'autre part, hachez le persil, mélangez-le à l'ail pilé, au fromage et à la chapelure. Liez le tout avec un peu d'huile. Disposez la moitié des sardines sur la table de travail, partie ouverte vers le haut, répartissez-y la farce préparée, recouvrez avec l'autre moitié des sardines, partie ouverte contre la farce. Passez chaque sandwich de sardine dans la farine et faites frire à l'huile dans 2 ou 3 poêles 5 mn de chaque côté (3 ou 4 sardines farcies à la fois). Retournez-les avec précaution à l'aide de 2 spatules. Égouttez soigneusement et servez avec une sauce tomate à volonté. Une autre idée de farce pour les sardines: 1 échalote, une poignée de mie de pain, 2 c à soupe de fines herbes hachées (estragon, persil, ciboulette), sel, poivre, jus de citron, 1 oeuf pour lier.

Sardines farcies aux épinards

Pour 4 personnes: 8 grosses sardines, 1,5 kg d'épinards frais, 2 oignons, 1 gousse d'ail, 4 c à soupe de crème fraîche épaisse, 2 c à soupe de chapelure, 40 g de beurre, 2 c à soupe d'huile, 1 pincée de noix muscade, sel, poivre.

Triez, équeutez, lavez et égouttez les épinards. Faites-les cuire 3 mn dans de l'eau bouillante salée, à découvert, puis égouttez et pressez bien pour éliminer le plus d'eau possible. Hachez-les grossièrement au couteau. Pelez les oignons et la gousse d'ail, émincez-les finement. Faites chauffer le beurre dans une sauteuse. Mettez les oignons et l'ail émincés à revenir doucement à la poêle pendant 5 mn, sans laisser colorer puis ajoutez les épinards hachés. Salez et poivrez les épinards, saupoudrez de noix de muscade râpée. Versez la crème fraîche, remuez soigneusement. Vérifiez l'assaisonnement et laissez cuire encore 5 mn à feu doux. Pendant ce temps, coupez la tête des sardines. Écaillez et videz-les. Fendez-les le long du ventre pour ôter l'arête centrale, à l'aide d'un petit couteau pointu. Rincez-les sous l'eau courante, épongez dans du papier absorbant, puis étalez-les à plat, ouvertes, côté peau contre le plan de travail. Salez et poivrez-les. Préchauffez le four thermostat 6 (180°C). Disposez la valeur d'une cuillerée à soupe d'épinards à la crème au centre de chaque sardine puis roulez-les sans serrer, en partant du haut pour que la petite nageoire de la queue se trouve au-dessus. Maintenez-les roulées à l'aide de pique-olives en bois. Versez le reste des épinards dans un plat à feu huilé. Rangez les sardines farcies sur le lit d'épinards, arrosez avec le reste de l'huile en filet, saupoudrez le dessus du plat de chapelure et enfournez 15 mn au four. Servez dès la sortie du four.

Sardines frites

Pour 4 personnes: 12 sardines, 100 g de farine, un oeuf, 2 cuillerées à soupe d'eau, une pincée de sel.

Retirez l'intérieur des sardines. Lavez-les et épongez-les. Mélangez la farine avec l'oeuf, l'eau et le sel. Plongez les sardines dans la pâte. Jetez-les dans une friture chaude. Dressez-les en buisson et accompagnez de quartiers de citron. On peut également simplement passer les sardines dans de la farine. Au moment de les servir, saupoudrez-les de fines herbes hachées. Vous pouvez les accompagner d'une sauce tomate bien relevée.

Sardines grillées

Pour 6 personnes: 12 sardines, 12 feuilles de laurier, gros sel de mer.

Choisissez des sardines très fraîches et plutôt grosses. Passez-les sous l'eau froide et séchez-les soigneusement. Pour ce type de cuisson il est préférable de ne pas les écailler ni de les vider. Une heure avant la cuisson répartissez dans un plat 3 c à soupe de sel rangez-y les sardines et versez par-dessus le reste de sel. Réservez dans un endroit frais. Au moment de la cuisson posez les feuilles de laurier sur le gril, secouez les sardines pour faire tomber le maximum de sel et posez-les sur le gril. Faites cuire pendant 3 à 4 mn, retournez-les et laissez cuire encore 4 à 5 mn. La peau doit être bien dorée, il sera alors très facile de la retirer pour déguster les sardines. Servez accompagné de petits oignons blancs, de tomates crues et de tranches de pain de campagne.

Sardines grillées

800 g de sardines fraîches un demi-kilo de tomates, 2 échalotes, un petit oignon, deux gousses d'ail, thym, laurier, sel, poivre, huile, persil, deux citrons.

Nettoyez les sardines. Passez-les dans l'huile assaisonnée de sel et poivre et faites-les griller ou à défaut de gril, passez-les au four. Nettoyez et pelez les tomates. Faites tomber les échalotes et oignon hachés dans l'huile, ajoutez-y les tomates, assaisonnez de sel et poivre. Parfumez avec thym, laurier, ail et laissez cuire quelques minutes. Dressez les sardines en couronne sur un plat, nappez le milieu avec les tomates, garnissez avec le persil et servez avec des citrons en tranches.

Sardines grillées

Pour 4 personnes: 2 douzaines de sardines. Sauce: 250 g de yaourt, 2 jaunes d'oeufs, 1 c à soupe de moutarde forte, 50 g de crème fraîche, 1 c à soupe de jus de citron. 1 échalote, 2 têtes d'ail, 1 bouquet de persil, quelques brins d'estragon, sel, poivre.

Mélangez le yaourt, les jaunes d'oeufs, la moutarde, la crème et le citron. Passez au mixer l'échalote, l'ail, le persil et l'estragon. Ajoutez le tout a yaourt, assaisonnez, servez avec les sardines grillées.

Sardines grillées à la moutarde

Pour 2 personnes: 10 sardines fraîches, 2 c à café de moutarde, 2 c à café de jus de citron, du persil.

Lavez les sardines, videz-les et essuyez-les. Faites-les griller à feu vif quelques minutes de chaque côté. Pendant ce temps, battez la moutarde avec le jus de citron. Servez la sauce en saucière ou, selon le goût versez-la sur les sardines au moment de servir. Accompagnez de persil.

Sardines grillées au citron

Pour 4 personnes. Déposez 24 belles sardines nettoyées et épongées, dans un plat creux. Salez, poivrez, ajoutez 1 grosse c de paprika doux, un filet d'huile d'olive et le jus de 2 citrons. Laissez macérer 2 à 3 heures. Épluchez 6 gousses d'ail, pilez-les, incorporez 100 g de beurre et 1 grosse c de persil finement haché. Salez, poivrez, ajoutez un peu de zeste de citron râpé. Servez cette sauce avec les sardines grillées et décorez le plat de rondelles de citron.

Sardines marinées

Pour 6 personnes: 2 douzaines de sardines, farine, sel, poivre, huile, 2 oignons, ¼ litre de vinaigre, ¼ litre de vin blanc, 50 g de raisins secs, 50 g de pignons.

Nettoyez les sardines, ouvrez-les, farinez-les et assaisonnez-les. Faites-les frire à la poêle dans de l'huile (3 ou 4 à la fois selon la grandeur de la poêle), 3 à 4 mn de chaque côté. Égouttez-les au fur et à mesure sur du papier absorbant. Pelez et émincez les oignons, faites-les légèrement blondir, mouillez de vinaigre et de vin, portez à ébullition et maintenez-la pendant quelques minutes. Dans un plat en verre ou en terre, disposez les sardines en couches superposées en répartissant les raisins secs et les pignons. Mouillez avec la marinade préparée et mettez au frais. Attendez deux jours au moins avant de consommer.

Sardines marinées

Pour 4 personnes: 1 kg de sardines, ½ litre de vinaigre de cidre, 1 oignon, 3 c à soupe de poivre vert, 2 feuilles de laurier.

Nettoyez les sardines. Mettez-les dans une terrine en porcelaine, en grès ou en Pyrex (évitez le métal). Faites bouillir le vinaigre avec l'oignon pelé et émincé, le poivre vert et le laurier. Versez le liquide bouillant sur les sardines. Laissez mariner au moins 2 jours.

Sardines marinées aux tagliatelles

Pour 6 personnes: 30 sardines, 500 g de tagliatelles, 5 dl d'huile d'olive, 1 dl de vinaigre balsamique, 3 citrons, 12 olives noires, ½ poivron rouge, ½ poivron jaune, 1 botte de persil haché, 10 feuilles de basilic, 3 échalotes, sel, poivre.

La veille, préparez la vinaigrette en délayant le sel et le poivre dans le vinaigre. Ajoutez les poivrons, les olives, les échalotes, le tout coupé en très petits dés, puis le persil haché et la moitié de l'huile d'olive. Le lendemain, écaillez, étêtez les sardines, ôtez les arêtes. Recouvrez-les du reste d'huile et du jus des citrons. Salez, poivrez, laissez mariner 3 heures. Faites cuire les tagliatelles. Égouttez-les et laissez-les refroidir sans les rafraîchir, mais en remuant constamment avec une fourchette et un filet d'huile d'olive pour les empêcher de coller. Dans un saladier, mélangez les tagliatelles avec les deux tiers de la vinaigrette, répartissez-les en dôme sur six assiettes, posez les sardines délicatement dessus. Arrosez du reste de vinaigrette et décorez de fines tranches de citron et de feuilles de basilic.

Sardines panées

Pour 4 personnes: 1 douzaine de sardines, 1 douzaine de feuilles de sauge, 6 filets d'anchois, 1 oeuf, 1 c à soupe d'huile, sel, 1 tasse de chapelure.

Nettoyez les sardines, farcissez-les avec une feuille de sauge et un petit morceau d'anchois. Battez l'oeuf avec l'huile et le sel. Passez les sardines successivement dans l'oeuf et dans Ia chapelure. Faites frire à la poêle dans l'huile chaude 4 à 5 mn de chaque côté, égouttez soigneusement et servez avec du citron et de la sauce tomate.

Sardines poêlées aux herbes

Pour 6 personnes: 36 sardines moyennes, 1 poignée de gros sel, 2 c à soupe rase d'huile d'olive, 100 g de beurre salé, 6 branches de persil, 1 branche d'estragon, 3 citrons non traités, poivre noir du moulin.

Videz les sardines en coupant la tête tout en tirant sur les boyaux. Rangez-les dans un grand plat et saupoudrez-les de gros sel et de poivre. Laissez-les macérer à température ambiante, assez fraîche tout de même. Pendant ce temps, préparez le beurre d'accompagnement: lavez, séchez les citrons. Râpez le zeste de deux d'entre eux au-dessus d'un bol. Effeuillez les herbes et ciselez-les. Malaxez ensemble le beurre, du poivre, les zestes râpés et les herbes ciselées jusqu'à parfaite homogénéisation. Couvrez de film alimentaire et laissez en attente au frais. Au moment du repas, mettez un plat de service au chaud. Huilez une poêle anti-adhésive. Coupez le citron restant en quartiers. Égouttez les sardines, épongez-les sans frotter la peau qui s'en irait. Rangez-les côte à côte sur du papier absorbant. Posez la poêle sur un bon feu et, dès qu'elle est chaude, déposez les sardines sans trop les serrer. Cuisez 2 minutes d'un côté, retournez les poissons en commençant par le premier individu mis à cuire, comptez ensuite 1 minute et retirez les sardines. Au fur et à mesure déposez-les dans le plat chaud. Arrosez de quelques gouttes de citron et offrez avec le beurre aromatisé du pain grillé, du gros sel et des quartiers de citron.

Soufflé de sardines

150 g de sardines à l'huile, 250 g de béchamel bien épaisse, 100 g de gruyère râpé, 4 oeufs, sel, poivre, noix de muscade.

Faites fondre 50 g de beurre dans une casserole. Délayez-y 40 g de farine en tournant et ajoutez-y 1 dl ½ de lait. Tournez, et laissez prendre de manière à obtenir une béchamel épaisse. Assaisonnez de sel, de poivre et de muscade. Hors du feu, incorporez-y les quatre jaunes d'oeufs et, petit à petit, le gruyère râpé. Battez à l'aide d'un fouet. Fouettez les blancs d'oeufs en neige bien ferme. Retirez les sardines de l'huile et décortiquez-les. Écrasez-les à l'aide d'une fourchette et ajoutez-les à votre préparation. Incorporez délicatement les blancs d'oeufs et versez cet appareil dans un plat à soufflé. Placez votre soufflé au four et faites-le cuire 25 minutes environ au thermostat 8. N'ouvrez pas le four pendant la cuisson.

Tarte aux sardines

Un fond de tarte en pâte brisée, 1 boite de sardines à l'huile de 250 g, 1 boite de thon au naturel de 200 g, 3 oeufs durs, ½ tasse de persil haché, 2 c à soupe de câpres, ½ c à café de cumin, une grosse pincée de thym émietté, 2 oeufs crus, ½ tasse d'huile d'olive. Quelques olives noires et du piment pour garnir (ou des rondelles de citron).

Faites cuire le fond de tarte à blanc, piquez-le à la fourchette, couvrez-le de papier d'aluminium lesté de haricots secs, dorez les bords au jaune d'oeuf, passez au four 30 mn. Égouttez les sardines, enlevez peaux et arêtes, écrasez-les à la fourchette avec le thon égoutté, ajoutez les oeufs durs écrasés également, le persil, les câpres, le cumin et le thym. Ajoutez l'huile de la boite de sardines, les oeufs crus battus et suffisamment d'huile d'olive pour avoir un mélange pas trop compact. Versez le tout sur le fond de tarte et faites cuire 10 mn au four. Décorez d'olives, de piment ou de citron à volonté. Servez arrosé de jus de citron.

Tarte aux sardines, tomates et basilic

Pour 2 personnes: 1 kg de tomates pelées, 1 c à soupe de basilic haché, 1 c à soupe d'ail écrasé, 2 c à soupe d'oignons émincés, 12 sardines, thym, laurier, sel, poivre, 2 dl d'huile d'olive, 1 paquet de pâte brisée.

Dans une sauteuse, faites suer les oignons dans de l'huile d'olive, ajoutez les tomates, le thym, le laurier et l'ail. Laissez cuire 15 mn environ, jusqu'à évaporation du jus et ajoutez le basilic. Lavez et videz les sardines. Levez les filets. Faites 2 ronds de pâte brisée de 20 cm de diamètre. Les piquer. Étalez la concassée de tomates. Disposez les filets de sardine côte à côte. Salez, poivrez. Arrosez d'huile d olive. Mettez à cuire au four préalablement chauffé, pendant 15 minutes.

Tian de sardines

Préparation: 30 minutes. Pour 6 personnes. Cuisson: 30 minutes.

1 kg de sardines, 200 g d'oignons éminces, 500 g de pommes de terre en très fines lamelles, 1 c à soupe d'ail haché, 4 c à soupe de persil haché, 1 c à soupe de basilic haché, 1 dl de vin blanc sec, 4 tomates, 100 g d'olives niçoises, 4 c à soupe de chapelure, 4 c à soupe d'huile d'olive, sel, poivre.

Préchauffer le four th 7 (210°). Dans une sauteuse faire chauffer de l'huile y faire revenir l'ail et les oignons sans trop les faire colorer ils doivent être transparents. Huiler un plat à four. Déposer les oignons et l'ail au fond du plat. Ajouter en couches successives les sardines en étoile en alternant avec une couche de pommes de terre et de tomates coupées en rondelles. Renouveler l'opération jusqu'à épuisement des ingrédients terminer par les sardines. Mouiller avec le vin blanc poivrer et saupoudrer de chapelure. Glisser le plat au four et faire cuire 20 minutes. Saupoudrer de persil et de basilic ajouter les olives et servir aussitôt.

Tian de sardines

Pour 4 personnes: 12 petites sardines, 3 tomates, 2 gousses d'ail, 4 c à soupe d'huile d'olive, 1 citron, 1 bouquet de persil plat, 2 c à soupe d'origan séché.

Préchauffez le four thermostat 7 (210°C). Coupez la tête des sardines. Écaillez et videz-les. Rincez-les sous l'eau courante puis épongez-les dans du papier absorbant. Salez, poivrez l'intérieur. Lavez et essuyez les tomates, coupez-les en fines rondelles. Disposez les sardines et les rondelles de tomates en alternance, dans un plat à feu. Pelez et hachez l'ail. Lavez, séchez et ciselez le persil. Pressez le citron et recueillez le jus dans un bol. Ajoutez l'huile d'olive, l'ail, le persil et l'origan. Mélangez à la fourchette, puis versez la sauce régulièrement sur les sardines. Faites cuire 20 mn au four, présentez dans le plat de cuisson. Dégustez chaud au sortir du four ou, au contraire, laissez tiédir, couvrez et mettez au frais pour manger froid le lendemain. Vous pouvez aussi préparer ces sardines dans une terrine, en alternant les couches de sardines et les couches de tomates. Pour un goût un peu plus prononcé, ajoutez une demi-cuillerée à soupe de moutarde forte à la sauce. Pendant la cuisson, celle-ci perdra de son piquant et le tian y gagnera en saveur.

Toasts aux sardines

Pour 4 personnes: 4 tranches de pain de mie, 6 sardines, ½ verre de lait, 100 g de gruyère râpé, 30 g de beurre, poivre, poivre de Cayenne, 1 tomate, 1 oignon.

Retirer la peau des sardines puis ôter l'arête centrale et la tête, il ne restera que les filets que l'on écrasera et auxquels on ajoutera successivement le lait, la moitié du gruyère râpé et le beurre, bien macérer puis saler (peu), poivrer et ajouter une pincée de poivre de Cayenne. Étaler cette pâte sur les toasts. Éplucher l'oignon et le couper en rondelles. Poser sur chaque toast, une rondelle de tomate et une d'oignon puis saupoudrer avec le reste du gruyère râpé. Faire chauffer le four au préalable (thermostat 5/6, 210°C) et y mettre à cuire les toasts pendant un quart d'heure environ.

Autres recettes

  • Canapés aux sardines et aux oeufs brouillés
  • Canapés aux sardines
  • Moules aux sardines et aux olives
  • Omelette aux sardines
  • Pâtes aux sardines
  • Sandwich au beurre de sardine
  • Sardines aux courgettes
  • Spaghettis aux sardines


Sauces froides

Aïoli (pour poissons, entrecôtes)

4 gousses d'ail, 1 jaune d'oeuf, ¼ de litre d'huile d'olive, ½ citron, sel, poivre.

Pelez les gousses d'ail, mettez-les dans un mortier, pilez-les. Ajoutez un peu de sel, le jaune d'oeuf, et l'huile en mince filet, tout en continuant de tourner avec le pilon. Si le mélange est trop épais, ajoutez de temps en temps quelques gouttes de citron. Salez, poivrez. Pour réussir l'aïoli, l'huile et l'oeuf doivent être à la même température. N'utilisez donc jamais un oeuf sortant du réfrigérateur. Pour: poissons, entrecôte.

Aïoli (pour poissons, entrecôtes)

1 ou 2 gousses d'ail par personne, selon le goût; 1 pincée de sel, 2 jaunes d'oeufs, ½ litre d'huile, le jus de 1 citron.

Une heure avant la préparation de la sauce, mettez tous les ingrédients et le mortier dans la cuisine, pour qu'ils soient à la même température. Épluchez les gousses d'ail et écrasez-les au pilon, dans un mortier pour obtenir une pommade lisse. Ajoutez le sel et les jaunes d'oeufs. Mélangez bien et commencez verser l'huile tout doucement sans jamais arrêter de tourner. La pommade doit épaissir. Lorsque vous avez environ la valeur de 3 c à soupe, ajoutée le jus de citron et 1 c à soupe d'eau tiède. Continuez à verser l'huile peu à peu. Si l'ailloli épaississait trop, ajoutez de nouveau quelques gouttes d'eau tiède, sous peine de voir la sauce se décomposer. Si l'aïoli venait à rater, versez dans un bol la sauce tournée. Mettez dans le mortier un nouveau jaune d'oeuf et quelques gouttes de jus de citron. Versez peu à peu la sauce tournée, en procédant comme précédemment.

Variante: la sauce prendra plus facilement si avant les jaunes d'oeufs, vous incorporez à la purée d'ail, 1 pomme de terre bouillie bien séchée et pas trop chaude, ou une petite tranche de pain trempée dans du lait et bien pressée.

Anchoïade

Pour 4 personnes: 200 g d'anchois au sel, 3 gousses d'ail, 2 jaunes d'oeufs, 2,5 dl d'huile d'olive, 1 c à soupe de câpres.

Dessalez les anchois en les trempant dans l'eau froide 1 h ou 2. Ôtez l'arête centrale et pilez les très finement dans un mortier avec l'ail. Ajoutez les jaunes d'oeufs puis, peu à peu l'huile d'olive en mélangeant comme pour une mayonnaise. Joignez les câpres hachées et servez cette sauce avec des tomates crues et des oeufs durs.

Beurre au caviar

50 g de caviar pour 250 g de beurre.

Pilez soigneusement le caviar. Mélangez-le ensuite dans un bol où le beurre a été réduit en pommade. Mettre refroidir ce beurre au frigo, dans une petite terrine couverte, sans quoi tous les autres ingrédients contenus dans le frigo, auraient le goût de caviar.

Beurre au citron (pour poisson, boeuf)

125 g de beurre ramolli, 1 citron, sel, poivre.

Mettez le beurre dans un bol. Râpez finement au-dessus, un zeste de citron Salez. Poivrez. Mélangez bien à la fourchette. Pour: poissons, pièce de boeuf, faux-filet, côte de boeuf, entrecôte.

Beurre au citron

Mettre du beurre dans une casserole ajouter persil, cerfeuil, ciboulette, de la crème liquide et ½ jus de citron

Beurre au curry

1 oignon finement haché à la moulinette, 2 c à soupe de vin blanc, curry en poudre (selon goût mais pas trop), 100 à 150 g de beurre.

Dans une petite casserole, vous mettez ensemble l'oignon haché et le vin blanc. Vous faites bouillir jusqu'au moment où le vin est presque complètement évaporé. Hors du feu, dans un bol, vous réduisez le beurre en pommade. Vous mêlez intiment le curry et vous ajoutez la décoction vin-oignon. Amalgamez bien le tout.

Beurre d'anchois

Pilez très finement 50 g de filets d'anchois au mortier, mélangez-les intimement avec 125 g de beurre réduit en pommade.

Beurre de crevette

100 g de crevettes épluchées, 100 g de beurre.

Pilez soigneusement les crevettes (hachez-les préalablement, votre besogne en sera facilitée). Mélangez-les ensuite dans un bol où le beurre a été réduit en pommade. Faire ce beurre avec des crevettes grises, le goût est beaucoup plus fin qu'avec des crevettes roses. Pour raviver la couleur du beurre de crevettes (grises), ajoutez une ou deux gouttes de carmin (que vous trouverez chez votre poissonnier).

Beurre d'escargot

Pour 24 escargots: 175 g de beurre, 2 échalotes, 2 gousses d' ail, une cuillerée à soupe de persil haché, du sel, du poivre.

Préparez un hachis avec les échalotes et l'ail pilé. Ajoutez-y le beurre, le persil haché, du sel et du poivre, mélangez le tout intimement. Mettez au fond de chaque coquille d'escargot un peu de ce beurre préparé. Placez-y l'escargot. Recouvrez avec la préparation. Rangez les coquilles garnies dans un plat allant au four et faites chauffer 7 à 8 minutes.

Beurre de Montpellier

Plongez durant une minute environ, dans de l'eau bouillante, une poignée d'herbes variées (persil, cerfeuil, estragon, ciboulette, cresson). Égouttez les herbes soigneusement et pressez-les pour en exprimer l'eau. A l'aide d'un pilon, réduisez en purée les herbes, trois cornichons coupés en rondelles, trois filets d'anchois, une cuillerée à café de câpres, trois jaunes d'oeufs durs, deux jaunes d'oeufs crus et une gousse d'ail. Ajoutez trois grosses cuillerées à soupe de beurre frais. Travaillez encore avant d'ajouter, finalement, un peu de sel et une pincée de poivre de Cayenne. C'est un beurre très parfumé. (Viandes rouges grillées, darnes de saumon).

Beurre de crevette

100 g de crevettes décortiquées hachées et mélangées avec 200 g de beurre.

Beurre de poivron (pour poisson)

1 beau poivron rouge, 80 g de beurre mou, 1 c à café de feuilles de thym frais ou surgelé, ½ c à café d'origan séché, 1 pincée de Cayenne, sel, poivre.

Ôtez la queue du poivron. Coupez le en deux dans la longueur. Ôtez les pépins. Posez les moitiés, peau vers le haut, sur une feuille d'aluminium étalée sur la grille du four. Mettez sous le gril jusqu'à ce que la peau noircisse. Jetez le jus rendu, pelez le poivron, mettez-le dans le bol du robot. Ajoutez dans le robot le beurre en morceaux, le thym, l'origan, le Cayenne, salez et poivrez. Mixez jusqu'à obtenir une crème homogène. Servir avec du poisson.

Beurre maître d'hôtel (pour steak)

150 g de beurre, sel, poivre, 1 échalote, 2 c à soupe de persil, un filet de citron.

Mettez le beurre dans un mixeur avec l'assaisonnement, l'échalote, le persil et le citron. Quand le mélange est homogène, mettez-le dans un papier d'aluminium. Façonnez-le en un rouleau que vous garderez au frais jusqu'au moment de servir. Servir une tranche de ce beurre sur un steak grillé.

Beurre crus

Quelques beurres crus et leurs compléments:

Avec persil haché et jus de citron.

Avec de la moutarde.

Avec de l'ail (cuire les gousses d'ail pendant 10 minutes).

Avec des échalotes hachées, du persil haché, du jus de citron réduits dans du vin rouge. Ajoutez ensuite au beurre.

Avec des amandes pilées.

Avec des feuilles d'estragon (blanchies à l'eau ou au vin rouge, 10 minutes).

Avec des filets d'anchois et des jaunes d'oeufs durs (très finement passés). Ce n'est pas commode à exécuter.

Avec du raifort, égouttez avec soin 1 cuillerée à café de raifort en conserve, incorporez à 100 g de beurre.

Avec des petits pois et des pointes d'asperges (cuits à l'eau et finement passés).

Avec du jus d'épinards pressés à cru après avoir été passé à la moulinette.

Avec du raifort, égouttez avec soin 1 cuillerée à café de raifort en conserve, incorporez à 100 g de beurre.

Avec au raifort. Ajoutez à 50 g de beurre une cuillerée à café de mayonnaise ferme et une cuillerée à soupe de raifort râpé. (Canapés et sandwiches).

Avec de la menthe, hachez quelques feuilles de menthe verte fraîche. Malaxez avec 100 g de beurre, sel, poivre.

Avec du ketchup, travaillez du beurre avec 3 cuillerées à café de ketchup, sel, poivre.

Avec du basilic, 120 g de beurre, 1 gousse d'ail (sans le germe), 10 feuilles de basilic très frais. Pour assaisonner viandes et poissons grillés.

Au roquefort: travaillez 50 g de beurre avec 25 g de roquefort ou de chester râpé. Ajoutez une pointe de moutarde, du sel et un filet de sauce anglaise, pour canapés et languettes de céleri cru).

Avec des tomates: travaillez 100 g de beurre avec 1 petit verre de coulis de tomates. Salez, poivrez et ajoutez un filet de sauce anglaise. (Viandes blanches grillées).

Avec de la mayonnaise. Ajoutez deux cuillerées à soupe de mayonnaise relevée et bien ferme à 50 g de beurre. Ajoutez éventuellement un peu de coulis de tomates ou de jus de cresson pour colorer. (Canapés, sandwiches, crudités).

Avec de la moutarde. Tournez 50 g de beurre en crème. Ajoutez une cuillerée à café de moutarde à l'estragon, un filet de jus de citron et une pincée de sel. Vous pouvez éventuellement ajouter à ce beurre un jaune d'oeuf dur passé au tamis ou de la ciboulette ou du persil hachés (Poissons de mer grillés ou pochés).

Avec un jaune d'oeuf. Incorporez un ou deux jaunes d'oeufs durs, passés au tamis, à 50 g de beurre tourne en crème. Ajoutez du sel, du poivre et du persil haché. (Poissons et viandes froides).

Comment alléger la mayonnaise

Remplacez l'huile par du fromage blanc à 0% de matière grasse. Remplacez éventuellement la crème fouettée par un blanc d'oeuf monté en neige.

Gelée

Des os de veau, 1 couenne de lard, 1 oignon piqué de 3 clous de girofle, 1 bouquet garni, 3 poireaux, 4 carottes, 3 verres de vin blanc.

Mettre les ingrédients pour faire la gelée dans de l'eau, ajouter le vin blanc, cuire au moins 3 heures. Pour de la gelée pour une viande on peut ajouter du porto à la cuisson.

Gelée

1 jarret de veau, 1 pied de veau, 3 carottes, 1 branche de céleri, 2 boites de concentré de tomates, 2 c à café de cognac, sel, poivre, estragon.

Dans une cocotte, mettez le jarret de veau et le pied, ajoutez 2 litres d'eau froide. Salez. Faites cuire lentement, écumez et lorsque l'ébullition commence, ajoutez les légumes coupés en morceaux. Laissez cuire très doucement 4 heures. A ce moment-là, sortez les viandes du bouillon, passez celui-ci à travers une mousseline dans un récipient creux et laissez refroidir. Lorsque le bouillon est pris en gelée, enlevez la graisse qui est montée à la surface. Mettez la gelée à petit feu dans une casserole, ajoutez le concentré de tomates et le cognac. Goûtez, assaisonnez au sel de céleri et faites bouillir 5 minutes. Laissez tiédir. Vous pouvez alors utiliser la gelée.

Gelée de viande

Pour ½ litre: 250 g de gite de boeuf, 1 jarret de veau d'environ 250 g, 50 g de couennes, 2 oignons, 2 carottes, des clous de girofle, poivre en grains, 1 bouquet garni, plus ou moins 1 litre d'eau, 1 c à soupe de graisse de veau. Facultatif, mais conseillé 1 verre de vin blanc sec.

Le gite et le jarret peuvent évidemment être servis comme viande froide après avoir servi de base à la préparation de la gelée. Mettez à fondre la graisse de veau dans une cocotte et faites-y revenir les viandes et légumes. Ajoutez l'eau et les épices. Laissez bouillir environ quatre heures à petit feu. Passez. Clarifiez soigneusement la gelée. Faites à nouveau bouillir pour ramener au volume d'environ ½ litre de gelée. Laissez refroidir. Au moment de l'utilisation, lorsque vous réchauffez la gelée, ajoutez un bon verre de vin blanc. Si votre gelée n'est pas suffisamment claire, demandez à votre charcutier un petit verre de sang de porc. Ajoutez-le filet par filet en fin de cuisson.

Green goddess dressing

(mixer indispensable) Pour 6 personnes: 1 tasse à thé de mayonnaise, 1 c à soupe de poivre vert ou tours de moulin de poivre noir, ½ tasse de petits oignons verts, ½ tasse de persil haché, 2 feuilles de laitue, 2 feuilles d'épinards, 1 c à soupe de citron, 3 c à soupe de crème fraîche battue, donc un peu mousseuse ou 1 blanc d'oeuf battu en neige ferme.

Faire la mayonnaise. Dans le mixer mettre tous les autres ingrédients sauf la crème fraîche, mélanger pendant trois minutes. Avec une spatule verser dans la mayonnaise et pour finir, ajouter la crème ou l'oeuf avec une cuillère en bois. Tourner légèrement. Mettre au frais.

Mayonnaise

Mettez dans une terrine un jaune d'oeuf, une pincée de sel, du poivre blanc, une cuillerée de moutarde forte et un filet de vinaigre. Remuez vigoureusement la sauce avec un petit fouet en lui incorporant 1 dl d'huile que l'on lait couler en petits filets. (Huile et oeuf doivent être à température ambiante).

Mayonnaise (diverses)

1 jaune d'oeuf, 1 c à soupe de moutarde, 2 dl d'huile, un filet de vinaigre ou de citron. On peut y ajouter des fines herbes, des câpres, des cornichons, de la crème fouettée (mayonnaise Chantilly), encore plus de moutarde (sauce rémoulade), des anchois pilés, du ketchup et du whisky (sauce cocktail). Pour les salades un peu fermes, le salades de poissons et de crustacés.

A l'andalouse: avec une cuillerée à soupe de purée de tomate et de poivron cru coupé en fines lanières (ou du poivron pelé cuit à l'huile).

A la dijonnaise: Forcez sur la moutarde forte puis allongez votre mayonnaise avec 10 cl de crème fouettée. Exquise avec toutes les crudités.

A l'indienne: Incorporez 1 ou 2 c à café de curry, (facultatif, ciboulette hachée). Délicieuse avec le céleri et les fruits de mer comme les moules et les buccins (ou bulots), volaille froide, poisson poché froid, pâtes, salade de riz, avocat.

A l'italienne: vous remplacez le vinaigre par du jus de citron. Avec 50 g de cervelle et du persil hachés.

A l'américaine: Ajoutez 2 c à soupe de ketchup, 1 c de cognac et 2 ou 3 gouttes de Tabasco. Parfaite avec le crabe et les crevettes, les poissons.

A la mousquetaire: avec échalote, ciboulette et vin blanc.

A l'antillaise: Réveillez-la d'un jus de citron vert et d'un trait de rhum qui se marie bien avec les fruits de mer et les avocats.

A la provençale: Montez la mayonnaise à l'huile d'olive et parfumez-la d'ail pressé. Idéale pour accompagner les légumes vapeur servis tièdes et viandes froides.

A la rémoulade: c'est une tartare avec 2 filets d'anchois en purée.

A la sauce verte: vous ajoutez une composition étuvée d'épinards, cresson, cerfeuil, persil et estragon.

A la tartare: avec une cuillerée de câpres, une de cornichons coupés, une d'oignon cru haché, et une d'herbes hachées.

A la tyrolienne: avec de la purée de tomate et des herbes fraîches.

Aux poivrons et aux olives: ajoutez à la mayonnaise 1 c à soupe de ciboulette, 2 c à soupe de poivron rouge et 3 ou 4 olives (le tout haché menu). Incorporez 2 c à soupe de crème fouettée. Relève les salades de pâtes, de riz, de concombre, les tomates, la volaille froide.

Aux cèpes: faites gonfler 3 cèpes séchés à l'eau tiède. Essorez-les et passez-les au mixer. Mélangez à la mayonnaise. Décorez à volonté de lamelles de champignons. Servez avec une viande froide, une salade au saucisson.

Au poivre vert: ajoutez 1 c à café de poivre vert à la mayonnaise, puis incorporez 2 c à soupe de crème fouettée. Délicieuse avec les salades de fromage, d'oeufs durs, de pommes de terre.

Mayonnaise additionnée d'estragon: vous ajouterez à votre mayonnaise bien ferme de l'estragon frais haché finement et pressé.

Mayonnaise additionnée d'une cuillerée à soupe de ketchup et dune pointe de Chili en poudre.

Mayonnaise additionnée de paprika et de raifort râpé.

Mayonnaise additionnée de moutarde aux herbes.

Mayonnaise additionnée de quelques anchois réduits en purée.

Mayonnaise additionnée d'une poignée de cresson finement haché.

Mayonnaise additionnée de quelques gousses d'ail écrasé.

Mayonnaise au citron

Pour 4 personnes. Râper le zeste d'un citron, presser le jus. Dans un bol mettre 2 cuillerées à soupe de lait concentré avec 1 cuillerée à café de moutarde. Battre avec un fouet en ajoutant 1 verre d'huile, puis le jus et le zeste du citron en battant toujours. Assaisonnez et ajoutez une pincée de curry. Cette sauce accompagne toutes les viandes froides et les poissons.

Mayonnaise au fromage blanc

Battez ensemble dans un grand bol un jaune d'oeuf et une cuillerée à café de moutarde. Tout en fouettant, ajoutez une cuillerée à soupe de lait concentré non sucré, une cuillerée à soupe de jus de citron et du sel. Ajoutez 1 dl d'huile, versée en filet. Lorsque la mayonnaise est ferme, ajoutez 100 g de fromage blanc crémeux. Fouettez encore et ajoutez, pour terminer, un oignon et quelques cornichons hachés.

Mayonnaise aveyronnaise

50 g de roquefort, 3 cuillerées à soupe de fromage blanc, 1 dl d'huile, 1 jaune d'oeuf, 1 cuillerée à café de moutarde forte, sel, poivre.

Écraser le roquefort à la fourchette ou, mieux, le passer à la moulinette puis lui incorporer le fromage blanc; mélanger très intimement ces deux éléments. Ensuite, faire la mayonnaise de façon classique: travailler le jaune d'oeuf et la moutarde, ajouter l'huile en petit filet au départ puis plus généreusement ensuite. Ajouter à la mayonnaise le mélange roquefort/fromage blanc, bien remuer et, seulement à la fin, saler et poivrer légèrement selon le goût. Cette mayonnaise accompagnera au choix, plusieurs hors-d'oeuvre: poisson froid, oeufs durs, fonds d'artichauts, asperges, céleri-branches, tomates, radis etc...

Mayonnaise mousseline (pour asperges)

Préparez une mayonnaise et, lorsqu'elle est bien prise, vous ajoutez doucement le blanc bien battu en neige. Pour les asperges notamment. Egalement appelée mousseline froide.

Mayonnaise sans huile

Mélangez 1 jaune d'oeuf et 1 c à café de moutarde, assaisonnez. Versez peu à peu 200 g de yaourt maigre nature en remuant la sauce comme si vous faisiez une mayonnaise et terminez en ajoutant quelques gouttes de jus de citron. On peut remplacer le yaourt par du fromage blanc maigre.

Mayonnaise sans oeuf

20 g de Maïzena (2 cuillerées à soupe rases), 4 cuillerées à soupe de lait, 4 cuillerées à soupe d'eau, 2 cuillerées à café de moutarde blanche (en pâte), 3 cuillerées à soupe d'huile, 1 cuillerée à café de vinaigre de vin ou de jus de citron, sel et poivre.

Dans une casserole, délayez la Maïzena avec lait et eau (liquides froids). Faites chauffer sur feu doux jusqu'à ébullition. Enlevez, aussitôt après, la casserole du feu et laissez complètement refroidir. Dans un bol, mettez 1 cuillerée à café de moutarde, incorporez-y peu à peu la Maïzena préparée. Lorsque le mélange est bien lisse, battez-le au fouet en ajoutant l'huile petit à petit. Salez, poivrez. Pour bien lier la sauce, fouettez-la avec la seconde cuillerée de moutarde, et terminez avec le vinaigre ou le jus de citron.

Moussaka (pour viande et poissons)

Couper les aubergines non épluchées par le milieu, les faire saisir à l'huile dans une poêle et les ranger dans un plat allant au four. Lorsque la quantité est suffisante émincez un gros oignon en rondelles et les faire sauter dans l'huile. Mettre les oignons sur les aubergines puis placer le plat à four moyen 30 mn. Laisser refroidir un peu et passer au tamis et monter dans une terrine en incorporant toute l'huile d'olive possible sans que l'émulsion se rompe. Saler, poivrer, ajouter un jus de citron. Servir après avoir ajouté une cuillerée de miel par convive.

Pili-pili

20 petits piments rouges séchés, dits piments oiseaux, deux cuillerées à soupe de gros sel, 2 morceaux de sucre, vinaigre blanc, huile.

Mettez les piments séchés dans un bocal ou un pot à confiture. Saupoudrez-les de deux cuillerées à soupe de gros sel. Ajoutez deux morceaux de sucre. Versez dessus juste assez de vinaigre blanc pour couvrir les piments, puis une couche d'huile de 1 cm environ. Elle évitera tout contact avec l'air. Au bout de cinq à six jours, ce pili-pili sera bon à consommer. Plus il macérera plus il sera fort. Le pili-pili accompagne le riz à la créole, le couscous et même le poisson cru au Japon et en Chine.

Purée d'olives vertes ou noires (Italie) (pour des pâtes)

Purée d'olives vertes: 300 g d'olives vertes dénoyautées et égouttées, 4 filets d'anchois rincés et essuyés, 3 c à soupe d'huile d'olive, 2 c à soupe de câpres, poivre. Pour la purée d'olives noires, utilisez 250 g d'olives noires et remplacez 1 c à soupe d'huile par 1 c à café de rhum, rajoutez 1 c à café de thym effeuillé.

Versez tous les ingrédients dans le bol du robot. Mixez quelques instants, le mélange doit être assez grossier. Poivrez. Cette purée peut se tartiner ou se napper sur des pâtes.

Rouille

Piler l'ail, ajouter 1 jaune d'oeuf, verser l'huile comme pour une mayonnaise, ajouter du harissa et du bouillon de poisson.

Rouille

30 g de mie de pain, 2 gousses d'ail, 1 grosse pincée de piment fort, 7 ou 8 c à soupe d'huile, un peu de lait, sel, poivre, safran.

Couvrir la mie de pain d'un peu de lait tiède pour qu'elle soit imbibée puis la presser fortement et l'écraser finement. Piler les gousses d'ail, les ajouter à la mie de pain ainsi que le piment (en poudre ou frais pilé) et une pincée de safran; travailler le tout à la fourchette puis verser de l'huile en filet en tournant à la cuillère de bois. Saler, poivrer (peu en raison de l'ail et du piment).

Rouille

1 piment rouge, 2 foies de poisson, 1 tranche de pomme de terre cuite, 1 gousse d'ail, bouillon de bouillabaisse.

Faire blanchir dans un court-bouillon 2 beaux foies de poisson de daurade de préférence. Réserver. A défaut de piment faire tremper pendant quelques heures, un piment sec. Piler ensemble le piment, le foie de poisson et la tranche de pomme de terre et une gousse d'ail. Laisser reposer pendant une bonne heure, étendre cette pâte de huit fois son volume de bouillon de bouillabaisse. Mélanger bien et passer à la passoire fine.

Rouille

Pilez 2 gousses d'ail et 2 petits piments forts. Ajoutez 1 pomme de terre pelée, bouillie et passée en purée. Montez ensuite la sauce à l'huile d'olive, comme une mayonnaise, et allongez-la a volonté avec un peu du bouillon de la soupe.

Rouille

Piler très finement dans un mortier 3 gousses d'ail, un à deux piments rouges frais ou secs et 2 grains de gros sel. Mélangez à ces épices 2 jaunes d'oeufs, puis tout en tournant sans arrêt, versez goutte à goutte de l'huile d'olive. Vous devez obtenir la consistance d'une mayonnaise épaisse. Pour donner à la rouille une belle coloration, ajoutez alors ½ c à café de soupe de poissons très chaude. Servez séparément la soupe et la rouille.

Sauce à la crème

Il suffit de mélanger la crème et l'assaisonnement (sel et poivre), de l'acidifier avec du jus de citron ou du vinaigre (2 à 3 c à soupe pour 200 g de crème) et d' ajouter épices et aromates choisis.

Sauce à la crème au bleu

Écrasez 100 g de bleu (Auvergne Causses ou Roquefort) à la fourchette et mélangez avec 200 g de crème, poivrez. Servez avec un avocat, du chou-fleur, des coeurs d'artichauts, une salade verte.

Sauce à la crème la ciboulette et aux amandes

Mélangez 200 g de crème fraîche, du sel, du poivre, quelques gouttes de Tabasco, 2 c à soupe ciboulette hachée et 1 c à soupe d'amandes effilées grillées. Avec les légumes cuits: haricots verts, courgettes et tomates.

Sauce à la crème au citron

Mélangez 200 g de crème fraîche assaisonnée à 2 c à soupe de jus de citron. Ajoutez le zeste de 1 citron coupé en fine julienne. Convient pour la laitue, les crustacés, les asperges.

Sauce à la crème au raifort: fouettez 200 g de crème fraîche et mélangez à 3 c soupe de raifort en pot, 2 c à soupe de vinaigre de vin et 2 c à soupe de sucre en poudre. Idéale avec les poissons fumés, mais aussi les viandes froides.

Sauce à la crème au cresson et à la tomate

Pelez et épépinez une tomate, coupez-la en petits dés. Nettoyez et hachez finement une poignée de cresson. Mélangez le tout avec 200 g de crème fraîche, salez, poivrez. Avec les salades au jambon, aux pommes de terre. Avec les avocats, les légumes cuits.

Sauce à la crème aux herbes

Mélangez 200 g de crème fraîche avec 1 c à soupe de dill (aneth) haché ou de menthe, ou de basilic. Salez, poivrez. Avec le dill, cette sauce accompagne les poissons froids, avec le basilic et la menthe, les tomates et le concombre.

Sauce à la menthe

50 g de menthe hachée menu. Mettez ce hachis dans votre saucière et ajoutez-y 25 g de sucre roux, 15 centilitres de vinaigre (de vin ou de cidre), 4 cuillerées d'eau, du sel, du poivre. Cette sauce fraîche et parfumée pour accompagner l'agneau chaud ou froid.

Sauce à la menthe et aux oeufs

2 c à soupe de feuilles de menthe fraîche hachées, 5 échalotes, 1 dl de vinaigre, 3 jaunes d'oeufs, 2 c à soupe d'eau, sel, poivre, 125 g de beurre.

Dans une casserole, mettez les feuilles de menthe, les échalotes pelées et hachées menu et le vinaigre. Faites chauffer doucement jusqu'à évaporation complète du vinaigre. Mettez ensuite les feuilles de menthe et les échalotes dans le bol du mixeur ajoutez les jaunes d'oeufs, l'eau, l'assaisonnement et le beurre en morceaux. Mixez jusqu'à l'obtention d'une pommade lisse. Mettez au frais jusqu'au moment de l'utiliser. Servir avec de l'agneau grillé.

Sauce à la tomate

1 kg de tomates, 4 gousses d'ail, 1 verre d'huile d'olive, sel, poivre, un gros bouquet de basilic.

Coupez la chair en petits morceaux et faites-les mariner avec l'ail haché dans l'huile assaisonnée et parfumée avec le basilic.

Sauce à l'avocat

Pour 4 personnes: 2 gros avocats, 1 tomate, 1 petit oignon, 2 petits piments, 3 c à soupe de jus de citron, 1 c à soupe de coriandre fraîche, sel.

Mixez tous les éléments. Si la sauce est trop épaisse ajoutez 5 cl d'eau. Servez dans des coupelles avec des crackers, des chips, des tacos ou des tortillas.

Sauce à l'avocat (pour poulet, poissons)

2 avocats réduits en purée, 1 petit oignon, 4 c à soupe de jus de citron, sel, poivre de Cayenne, 1 dl d'huile (versé comme pour une mayonnaise. Pour salades de poulet, de poissons.

Sauce anchoïade

2 cuillerées à soupe de crème d'anchois, 1 gousse d'ail, 2 dl d huile d'olive.

Hacher finement l'ail, ajouter la crème d'anchois puis incorporer progressivement l'huile d'olive.

Sauce andalouse (pour viandes et poissons froids)

2 jaunes d'oeufs, 250 g d'huile, 1 c à soupe de concentré de tomates, piment frais rouge, persil, zeste de citron râpé, sel, poivre.

Faire une mayonnaise avec les jaunes oeufs et huile. Assaisonner avec le piment rouge frais haché très finement, de la purée tomates, du persil haché et du zeste de citron râpé, sel, poivre. Cette sauce accompagne les viandes et les poissons froids.

Sauce au basilic (pour steaks)

Mélangez le contenu de 2 pots de yaourt, 150 g de crème fraîche épaisse et 4 tomates pelées, épépinées et réduites en purée. Assaisonnez et joignez une poignée de feuilles de basilic hachées. Servez avec des steaks.

Sauce au bleu (pour salades)

50 g de bleu (roquefort, bleu des Causses, d'Auvergne), 3 c à soupe de crème fraîche, 1 c à soupe d'huile, poivre. Pour les salades vertes et croquantes (romaine, scarole, batavia).

Sauce au citron

Pilez 2 gousse d'ail et du persil haché, ajoutez 2 c d'huile et le jus d'un citron. Salez, poivrez, mélangez au fouet.

Sauce au concombre (pour pommes de terre, asperges poisson)

Pour 4 personnes: 2 oeufs durs, 2 concombres au vinaigre, 20 cl de crème fraîche, 3 c à soupe de jus de citron, sel, poivre de Cayenne.

Mixez toue les ingrédients. Servez avec des pommes de terre cuites à l'eau, des asperges, du poisson etc.

Sauce au crabe

200 g de crabe en boite, 125 g de crème fraîche, une pointe de safran, un bol de mayonnaise, 4 cornichons, 1 c à café de tomato ketchup.

Délayez le safran dans un peu de crème fraîche, incorporez-le à la mayonnaise et au reste de crème. Ajoutez les cornichons émincés et le ketchup. Éliminez les cartilages de la chair de crabe effeuillez-la et incorporez-la à la sauce.

Sauce au fenouil (pour poissons et crustacés)

1 bulbe de fenouil, 2 oeufs durs, 1 c à café de moutarde, sel, poivre, 2 c à soupe de jus de citron, ¼ litre d'huile d'olive.

Nettoyez le bulbe de fenouil, coupez-le en quatre et faites-le cuire 30 mn à l'eau bouillante salée (10 mn en autocuiseur). Égouttez-le et passez-le à la Moulinette. Mélangez cette purée de fenouil aux jaunes d'oeufs, joignez la moutarde, le jus de citron et l'assaisonnement. Versez l'huile en filet, montez la sauce comme une mayonnaise. Parfaite avec les poissons et les crustacés froids.

Sauce au fromage (pour crudités)

Elle peut assaisonner les crudités et, plus spécialement les salades vertes. Écrasez 50 g de roquefort dans le saladier, ajoutez une cuillerée à soupe de crème fraîche, 2 c à soupe d'huile et une de vinaigre. Poivrez mais ne salez pas.

Sauce au fromage blanc

Battez ensemble dans un grand bol: 300 g de fromage blanc, 1 c à café de moutarde forte, 1 c à café de concentré de tomate, ½ citron, 2 c à soupe de lait concentre non sucré, sel et poivre. Goûtez, allongez ou concentrez, et assaisonnez selon votre goût.

Sauce au fromage blanc (pour du poulet)

Mélangez 100 g de fromage blanc maigre avec le jus de ½ citron, sel et poivre. Joignez 2 petits oignons frais, ½ bulbe de fenouil et 1 c à café de basilic (ou de persil) hachés. Mélangez bien le tout et mettez au frais jusqu'au moment de servir avec du poulet grillé.

Sauce au jus de pamplemousse (pour salade)

Au lieu d'assaisonner toutes vos salades au jus de citron, pensez au jus de pamplemousse qui fait merveille battu avec un petit-suisse. Salez, poivrez et versez cette sauce moelleuse de préférence sur une salade croquante: romaine, endives... Saupoudrez de fines herbes hachées.

Sauce au persil

Émiettez une tranche de pain de mie. Mouillez-la de 1 dl de vinaigre de vin. Laissez le pain s'imbiber, puis essorez-le. Malaxez le pain avec 2 jaunes d'oeufs et 2 filets d'anchois pilés. Versez 2 dl d'huile d'olive en filet et incorporez-la au mélange comme pour une mayonnaise. Assaisonnez et ajoutez pour terminer 3 c à soupe de persil haché et 1 c à soupe de câpres.

Sauce au poivron

1 poivron rouge, 2 dl de mayonnaise, 1 cuillerée à soupe de concentré de tomates.

Passer le poivron au mixer; dans la mayonnaise ajouter le poivron mixé et le coulis de tomates.

Sauce au poivron

5 poivrons rouges, huile d'olive, sel, poivre, basilic haché, 1 c à soupe de câpres.

Faites griller les poivrons, retirez côtes et pépins, et pelez-les. Écrasez-les à la fourchette avec l'huile et l'assaisonnement. Joignez le basilic et les câpres.

Sauce au raifort

25 g de raifort râpé, 1 c à café de moutarde, 1 c à café de sucre en poudre, une pincée de sel, 100 g de mie de pain trempée dans du lait et pressée, 250 g de crème fraîche, 1 c à soupe de vinaigre.

Mixez tous les ingrédients, jusqu'à l'obtention d'une sauce homogène. Ajoutez en dernier lieu le vinaigre. Servez bien frais. Pour accompagner les viandes bouillies du pot-au-feu et les poissons fumés.

Sauce au raifort (pour chou-fleur, poireaux, poissons fumés)

60 g de raifort râpé, 1 dl de crème fraîche liquide, 1 c à soupe de vinaigre, sel, poivre. Pour les légumes comme le chou-fleur, les poireaux, les salades de poisson fumé.

Sauce au roquefort

100 g de roquefort, 2 dl de crème fraîche.

Écraser le roquefort à la fourchette et incorporer la crème fraîche.

Sauce au tabasco (pour poissons)

100 g de beurre, 1 oignon, 1 gousse d'ail, 2 c à soupe de ketchup, 1 c à café de moutarde, 2 c à soupe de persil haché, 1 c à café d'estragon haché, 4 gouttes de tabasco, 2 c à soupe d'eau.

Peler et râper l'oignon et la gousse d'ail. Faire fondre le beurre dans la casserole à feu doux. Ajouter l'oignon, l'ail, la moutarde, le ketchup, le persil et l'estragon. Mélanger, porter à ébullition. Puis retirer du feu. Laisser refroidir la sauce ainsi obtenue, puis ajouter le tabasco. Et laisser 30 minutes au réfrigérateur. Pour accompagner les poissons.

Sauce au thon

300 g de thon à l'huile, 3 dl d'huile d'olive, le jus de 1 citron, sel, poivre, quelques feuilles de marjolaine.

Écrasez le thon en le mélangeant intimement à l'huile. Joignez le jus de citron, l'assaisonnement et les herbes hachées.

Sauce au yaourt

2 yaourt, 4 poignées de chaque: cerfeuil, persil, estragon, ciboulette, oseille, 1 échalote, 1 cuillerée de vinaigre, 1 cuillerée d'huile, du sel, du tabasco ou du piment, 1 cuillerée à soupe de porto.

Sauce au yaourt (pour crudités)

1 yaourt, 2 jaunes d'oeufs durs écrasés, moutarde, jus de citron, sel, poivre et fines herbes à volonté. Pour toutes les salades, particulièrement le concombre.

Sauce au yaourt (pour crudités)

Délayez dans le saladier: 3 cuillerées à soupe de yaourt, une cuillerée à soupe de vinaigre et 1 cuillerée à café de moutarde. Assaisonnez de sel et de poivre et fouettez vivement.

Sauce au yaourt à l'avocat (pour du crabe)

1 avocat, 2 c à soupe de jus de citron, 1 pot de yaourt, 1 petit oignon haché, sel, poivre, persil.

Pelez l'avocat, coupez la chair en dés, mixez-la avec le jus de citron et le yaourt. Ajoutez les oignons et l'assaisonnement. Goûtez et ajoutez selon le goût citron, sel ou poivre. Servir avec du crabe.

Sauce au yaourt au concombre (pour crudités)

Mélangez ¼ de litre de yaourt, ½ concombre en dés (préalablement dégorgés au sel), 1 tomate en dés et 1 oignon hache menu. Assaisonnez: sel, poivre et quelques graines de cumin.

Sauce au yaourt au cresson (pour crudités)

Mélangez ¼ de litre de yaourt, 1 bol de feuilles de cresson hachées, ½ concombre en dés (dégorgés au sel), du sel, du poivre et quelques gouttes de jus de citron.

Sauce au yaourt au poivron (pour crudités)

¼ de litre de yaourt, 1 poivron rouge et 1 tomate coupés en dés. Ajoutez 1 bouquet de feuilles de menthe hachées, du sel et du poivre.

Sauce aux champignons

Pour 4 personnes: 1 c à soupe de moutarde, 2 c à soupe de vinaigre de vin vieux, 5 c à soupe d'huile d'olive, 6 beaux champignons de Paris, un petit oignon au vinaire émincé, un cornichon coupé en fines rondelles, 1 c à soupe d'estragon ou de persil haché, sel et poivre à steak.

Délayez la moutarde avec le vinaigre. Salez. Ajoutez une bonne pincée de poivre à steak puis l'huile d'olive. Coupez les champignons en menus morceaux que vous ajoutez à la sauce avec l'oignon, le cornichon et l'estragon. Servez très frais. Cette sauce accompagne bien le rosbif froid ou chaud ou le boeuf à la ficelle.

Sauce aux crevettes

Écrasez 2 jaunes d'oeufs durs avec 4 filets d'anchois. Ajoutez 1 c à soupe de vinaigre, 5 c à soupe d'huile, 2 c à soupe de fines herbes hachées et 1 c à café de moutarde. Poivrez et joignez les 2 blancs d'oeufs durs grossièrement hachés. Pour assaisonner les salades.

Sauce aux crevettes

100 g de crevettes, 2 oeufs, 2 cuillères à café de moutarde, 10 cl d'huile, jus de citron, sel, poivre.

Mettre les ingrédients dans un mixeur. Mixer 10 à 20 secondes suivant la consistance désirée.

Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)

Pour 6 personnes: 2 oignons, 2 tomates, 2 gousses d'ail, 3 cuillerées d'huile d'olive, 3 branches d'estragon, ciboulette, cerfeuil, sel, poivre.

Épluchez les oignons et l'ail. Hachez-les finement. Pelez les tomates, coupez-les en morceaux. Faites fondre le tout dans l'huile en ajoutant estragon, cerfeuil, ciboulette, sel et poivre. Servez très frais avec viandes et poissons grillés (chauds ou froids). Vous pouvez aussi en fourrer une omelette, et napper pâtes, riz...

Sauce aux noix

750 g de noix, 1 verre et demi d'huile d'olive, 200 g de pecorino râpé (ou de parmesan), un bouquet de basilic.

Ecalez les noix et passez les cerneaux au mixeur avec l'huile et le fromage. Parfumez avec le basilic.

Sauce aux noix et au roquefort (pour grillades et brochettes)

Écrasez 75 g de Roquefort à la fourchette. Passez une poignée de noix à la moulinette. Mélangez Roquefort et noix, ajoutez 4 cuillerées à soupe d'huile d'olive, une cuillerée de paprika doux, sel et poivre. Cette sauce conviendra pour vos grillades et brochettes.

Sauce cocktail

Préparez une mayonnaise dans laquelle vous ajouterez un peu de cognac, un peu de ketchup et quelques gouttes de tabasco.

Sauce du printemps (pour fruits de mer)

Pour 4 personnes: 1 bol de mayonnaise, 2 cuillerées à soupe de sauce ketchup, 2 cuillerées à café de cognac, 2 c à soupe de lait concentré, sel, poivre.

Versez le bol de mayonnaise dans une terrine, ajoutez, en battant, la sauce ketchup, puis le lait et enfin le cognac, en battant toujours. Rectifiez l'assaisonnement et mettez au frais. Cette sauce est particulièrement appréciée avec les crustacés froids.

Sauce enragée

Elle est très relevée. Pilez 3 jaunes d'oeuf durs et mouillez avec 6 cuillerées à soupe d'huile. Fouettez vivement (la sauce doit être montée comme une mayonnaise). Ajoutez 3 petits piments rouges hachés, une pincée de safran et 2 cuillerées à soupe de vinaigre de vin. Passez comme une purée et servez en saucière.

Sauce espagnole

Pour 6 personnes: 2 poivrons rouges, 2 tomates, 2 dl d'huile, 75 g d'amandes décortiquées, du sel, du poivre, un petit piment fort.

Pilez les amandes dans un mortier. Incorporez à cette poudre le piment et les poivrons débarrassés de leurs graines. Broyez convenablement le tout au pilon. Ajoutez-y les tomates pelées et épépinées. Lorsque la préparation est bien homogène, versez-y l'huile, petit à petit, en tournant comme pour une mayonnaise. Salez et poivrez.

Sauce exotique

Pour les viandes froides ou du riz à l'eau. 4 petits piments rouges, dits piments oiseaux, ¼ de cuillerée à café de poivre de Cayenne, ½ cuillerée à café de sel, 2 c à soupe de vinaigre, 4 c à soupe d'huile, persil haché, 10 graines de coriandre, 4 clous de girofle.

Mélangez tous ces ingrédients dans une petite bouteille. Laissez-les macérer une quinzaine de jours avant d'utiliser cette sauce très forte.

Sauce fidji

6 c à soupe de mayonnaise, 2 oeufs durs, 1 petit oignon, 2 cuillerées de purée de tomates. Incorporer les oeufs durs hachés menu à la mayonnaise ainsi que le petit oignon et les 2 c de purée de tomates. Mélanger. Servir frais.

Sauce froide au raifort (pour viandes froides)

100 g de raifort râpé fin, 150 g de mie de pain, 1 peu de lait pour tremper la mie de pain, 15 cl de crème, sel, 1 pincée de sucre, 1 cuillerée à café de moutarde, 1 cuillerée à soupe de vinaigre, 1 bol de bouillon.

Faire macérer le raifort dans le bouillon chaud pendant 15 minutes. Tremper la mie de pain dans le lait chaud, la presser, la réduire en purée. Mélanger intimement tous les éléments. La sauce se sert froide pour accompagner la viande de pot-au feu et des viandes froides.

Sauce génoise

¼ de litre de mayonnaise, 50 g d'un ensemble de persil, de cerfeuil, de ciboulette et d'estragon, 50 g d'amandes, 1 c à café de jus de citron.

Relevez votre mayonnaise de jus de citron. Hachez ensuite les herbes très finement ainsi que les amandes émondées. Mélangez ces deux préparations à la mayonnaise.

Sauce grecque au yaourt

1 botte de cresson, ½ concombre, 2 gousses d'ail, quelques brins de persil haché, 200 g de fromage blanc maigre, 3 yaourts, 2 jaunes d'oeufs, 4 c à soupe d'huile d'olive, 2 c à soupe de jus de citron, sel, poivre.

Nettoyez le cresson, lavez-le et équeutez-le (vous devez avoir 1 bol environ de feuilles). Pelez le concombre, coupez-le en fines tranches, saupoudrez-les de sel et laissez dégorger 30 mn environ. Égouttez-le, rincez-le et passez-le au mixer avec l'ail, le persil et les feuilles de cresson. D'autre part, dans une terrine, mélangez le fromage blanc, les yaourts, les jaunes d'oeufs, versez peu à peu l'huile en remuant, puis le jus de citron. Mélangez cette préparation à la purée verte obtenue précédemment, assaisonnez au goût et mettez au frais. Servez la sauce froide au yaourt avec des légumes.

Sauce gribiche (pour viande, poissons et crustacés froids)

Pilez 2 jaunes d'oeufs durs à la fourchette, ajoutez 1 c a café de moutarde, 3 dl d'huile en filet (comme pour une mayonnaise) et 2 c soupe de vinaigre. Assaisonnez, puis ajoutez 2 cornichons hachés, 1 c à soupe de câpres, 1 c à soupe de fines herbes hachées (persil, cerfeuil, estragon) et 2 blancs d'oeufs durs hachés également. Servez avec toute viande, poisson ou crustacé froids.

Sauce gribiche (pour viande, poissons et crustacés froids)

Écrasez le jaune d'un oeuf cuit dur, ajoutez une cuillerée à café de moutarde forte, sel, poivre, puis l'huile goutte à goutte, comme si vous faisiez une mayonnaise. Une fois la sauce prise et terminée, relevez-la avec un peu de vinaigre, des cornichons hachés, des câpres, persil, cerfeuil et estragon hachés. Ajoutez en dernier lieu le blanc haché de l'oeuf cuit dur.

Sauce indienne

4 jaunes d'oeufs durs, 4 c à soupe d'huile d'olive, ¼ de verre de vinaigre de vin, 3 g de piment séché et pilé, 1 pointe de coteau de safran.

Faites un mélange de jaunes d'oeufs cuits durs et écrasez avec le piment, le safran ainsi que le sel et le poivre. Incorporez ensuite l'huile d'olive, goutte à goutte, en tournant comme pour réaliser une mayonnaise. Lorsque la sauce a pris bonne consistance, ajoutez le vinaigre.

Sauce indienne

2 yaourts, 2 c à café de moutarde forte, 2 pincées de sel.

Mettre tous les ingrédients dans un bol et battre énergiquement. Cette sauce s'utilise de même manière qu'une mayonnaise.

Sauce majorquine

Pour 4 personnes: un poivron rouge, 4 petites tomates très mûres, 4 gousses d'ail, une fine tranche de pain de campagne rassis, 15 cl d'huile d'olive, 3 cuillerées à soupe de poudre d'amandes, 50 g de noisettes grillées, 50 g de pignons de pin, 1 petit bouquet de persil plat, une cuillerée à soupe de vinaigre de vin, une demi-cuillerée à café de paprika, sel et poivre de Cayenne.

Coupez les poivrons et les tomates pelés et épépinés en petits morceaux. Versez ces éléments dans le bol du mixer ainsi que les gousses d'ail épluchées. Chauffez deux cuillerées à soupe d'huile dans la poêle, placez-y la tranche de pain rassis. Laissez-la frire puis retournez-la sur l'autre face. Dès qu'elle est bien dorée, retirez-la de la poêle et détaillez-la en petits dés. Versez ces dés de pain frits dans le bol du mixer avec les autres éléments. Ajoutez encore la poudre d'amandes, les noisettes grillées, les pignons de pin et le persil. Mixez le tout quelques secondes puis incorporez peu à peu le reste d'huile et le vinaigre en continuant de mixer par petits coups. Assaisonnez de sel, de paprika et de poivre de Cayenne car cette sauce doit-être très relevée. Utilisations: poissons et viandes grillés.

Sauce mediterranée (pour viandes et poissons)

1 pot de fromage blanc frais, 1 c à soupe de vinaigre, 2 cuillerées d'huile d'olive, ciboulette, cerfeuil, sel, poivre, paprika.

Égouttez légèrement le fromage blanc. Hachez la ciboulette et le cerfeuil. Mélangez au fromage blanc. Assaisonnez avec l'huile, le vinaigre, le sel, le poivre, le paprika. Servez très frais avec viandes ou poissons grillés (ou court-bouillonnés).

Sauce mexicaine

4 avocats, 2 tomates, 1 oignon, 1 piment, 3 cuillerées à soupe d'huile d'olive, quelques gouttes de Tabasco, 2 cuillerées à soupe de vinaigre, 1 cuillerée à café de Worcester sauce.

Écraser la chair des avocats. Hacher finement l'oignon et le piment. Peler et épépiner les tomates. Passer le tout au mixer. Ajouter huile, vinaigre, le tabasco et la Worcester sauce. Bien travailler pour obtenir une sauce onctueuse et homogène. Vérifier l'assaisonnement qui doit être assez relevé. Servir frais en accompagnement de viandes poêlées ou grillées, d'oeufs pochés, de légumes divers, de riz, de pâtes.

Sauce moutarde

2 échalotes, 1 c à soupe de beurre, 2 à 3 c à soupe de moutarde, 1 dl de court-bouillon de poisson, 1 dl de crème fraîche, 1 oeuf dur, un peu de dill, sel.

Faites fondre les échalotes hachées sans les laisser brunir. Ajoutez la moutarde, le court-bouillon et la crème. Laissez mijoter jusqu'à ce que le mélange soit onctueux. Joignez alors l'oeuf dur haché, le dill et le sel.

Sauce moutarde Bocuse

Placez une cuillerée à soupe de moutarde dans un grand bol. Assaisonnez de sel et de poivre et ajoutez 1 petit blanc d'oeuf. Battez au fouet. Ajoutez ensuite 1 dl d'huile d'olive en continuant de battre. La sauce doit être très onctueuse.

Sauce napolitaine (pour viandes grillées, pâtes, riz)

2 tranches minces de jambon cru, 2 tomates, 2 oignons, 3 gousses d'ail, ½ poivron. 3 cuillerées d'huile d'olive, sel, poivre, sauge ou poudre.

Épluchez les oignons et l'ail. Hachez-les finement. Coupez le jambon en petits dés. Pelez les tomates. Nettoyez le poivron. Coupez-le en morceaux. Faites fondre doucement le tout dans l'huile. Salez, poivrez, parfumez de sauge en poudre. Laissez cuire ¼ d'heure. Servez très frais avec viandes grillées. Vous pouvez aussi en fourrer une omelette, en napper pâtes, riz...

Sauce niçoise (pour viandes et poissons)

2 tomates, 2 oignons, ½ boite de filets d'anchois à l'huile d'olive, quelques olives noires (olivettes de Nice), 3 cuillerées d'huile d'olive, sel, poivre.

Pelez les tomates. Coupez-les en morceaux. Épluchez les oignons et hachez-les finement. Faites fondre le tout doucement dans l'huile en ajoutant les filets d'anchois (écrasés à la fourchette) et les olives dénoyautées, le sel et le poivre. Laissez cuire ¼ d'heure. Vous devez avoir une sauce liée et homogène. Servez très frais avec viandes ou poissons grillés (ou court-bouillonnés).

Sauce norvégienne

3 c à café de moutarde, 1 c à café de vinaigre, 2 dl d'huile, 1 petite boite de filets d'anchois, poivre, 2 gousses d'ail et 50 g de noix épluchées.

Passez les noix à la moulinette, pilez les anchois et l'ail, ajoutez le vinaigre, les noix, la moutarde, le poivre. Travaillez la préparation et versez l'huile goutte à goutte, rectifiez l'assaisonnement qui doit être assez relevé.

Sauce parisienne

Faites dissoudre 2 tablettes de bouillon de poule dans 1 litre d'eau. Incorporez-y à chaud 3 cuillerées à soupe de fécule, battez bien. Dans un grand bol, battez au fouet 5 jaunes d'oeufs avec 150 g de crème fraîche, poivrez bien. Hors du feu, versez cette liaison dans la sauce petit à petit et en remuant soigneusement pour l'incorporer. Mettez ensuite sur bon feu remuez sans arrêt surtout au fond et sur les bords. Laissez réduire en épaississant jusqu'à la consistance désirée.

Sauce persil-noisettes

30 g de pain de mie, 1 c à soupe de vinaigre, 2 c à soupe de câpres, un petit bouquet de persil, 12 noisettes, 1 verre d'huile d'olive, 2 gousses d'ail.

Un mixeur est nécessaire pour la préparation de cette sauce. Faire tremper le pain de mie dans la cuillerée de vinaigre. Dans le bol du mixeur mettre le pain de mie imbibé de vinaigre, les 2 cuillerées à soupe de câpres égouttées, le persil (les feuilles d'une vingtaine de tiges) ainsi que les noisettes, poivrer puis ajouter le verre d'huile et les gousses d'ail auxquelles on aura retiré le germe. Broyer quelques secondes à vitesse moyenne puis à grande vitesse pendant une minute. Servir en accompagnement de grillades ou de poissons.

Sauce piment

2 bols de piments séchés, 5 ou 6 échalotes, 2 têtes d'ail, 100 g de crevettes séchées, 5 morceaux de sucre, nuoc mam pour mouiller.

Griller les piments jusqu'à avoir l'odeur. Faire revenir dans l'huile les échalotes et l'ail hachés. Mixer le tout.

Sauce pour fondue bourguignonne

Sauce diable: ¼ de litre de vin blanc, 2 échalotes, 1 c à café de ketchup, 1 c à café de moutarde, poivre, fines herbes.

Hacher les échalotes, les mettre dans le vin blanc, chauffer et faire bouillir jusqu'à réduction de moitié à peu près. Hors du feu, ajouter la moutarde, le ketchup, une forte pincée de poivre ou de poivre de Cayenne, une petite poignée de fines herbes hachées variées (ciboulette, persil, cerfeuil, estragon).

Sauce tartare: 1 oeuf, 1 c à café de moutarde, 1 dl d'huile, 1 c à soupe de vinaigre, 1 oignon, cornichons, câpres, fines herbes, sel, poivre.

Cuire l'oeuf dur, en écraser le jaune et le délayer avec la moutarde et quelques gouttes de vinaigre. Verser l'huile doucement, en tournant, comme pour une mayonnaise. Ajouter le reste du vinaigre, 2 cuillerées à soupe de câpres hachées, autant de cornichons et de fines herbes. Rectifier l'assaisonnement.

Sauce ravigote pimentée: 2 c à soupe de vinaigre, 6 c à soupe d'huile, 1 petit morceau de piment rouge (ou piment en poudre), sel, poivre, à volonté câpres et fines herbes.

Faire une sauce du genre vinaigrette avec huile, vinaigre, sel, poivre. Ajouter les échalotes hachées, un petit morceau d piment rouge très finement haché ou une forte pincée de piment en poudre. A volonté, câpres et fines herbes hachées.

Sauce pour poisson

3 c à soupe de persil haché, 1 c à soupe de chaque: estragon, ciboulette ciselée, échalote, 1 jaune d'oeuf, 1 c à soupe de porto, 1 yaourt, 2 c à soupe d'huile, sel.

Sauce provençale pour crudités

Monter l'Anchoïade à l'huile d olive, on obtient une délicieuse sauce provençale pour les crudités (côtes de céleri, petits artichauts crus, etc.).

Sauce ravigote

Écrasez un oeuf dur avec des échalotes, un cornichon, du cerfeuil, du persil et de l'estragon. Versez sur le tout de l'huile (environ 5 cuillerées à soupe), du vinaigre de vin (ou du citron). Mélangez intimement. Assaisonnez de sel et de poivre.

Sauce ravigote

1 dl d'huile, ½ dl de vinaigre de vin, 1 c à soupe de câpres, 1 oignon, 35 g d'un ensemble de persil, d'estragon et de cerfeuil, sel, poivre.

Pour réaliser au mieux la sauce ravigote, servez-vous, d'un mixeur. Déposez dans ce dernier l'huile, le vinaigre de vin, l'oignon, le persil, l'estragon, le cerfeuil ainsi que l'assaisonnement. Faites tourner pendant une minute à grande vitesse. Ceci fait, versez dans une saucière et décorez de câpres. Avant de servir, remuez la sauce.

Sauce rémoulade

Pour 4 personnes: 1 bol de mayonnaise, sel, poivre, câpres, cornichons, fines herbes.

Ajoutez à une mayonnaise bien moutardée des câpres, des cornichons et des fines herbes bien hachées.

Sauce rémoulade

Même point de départ que la mayonnaise, mais vous ajoutez, quand la mayonnaise est prise, une grosse cuillerée de moutarde et une échalote pilée.

Sauce rémoulade

¼ de litre de mayonnaise, 1 c à soupe de câpres, 1 cornichon aigre doux, 25 g d'un ensemble de persil, de cerfeuil et d'estragon, 4 ou 5 gouttes d'essence d'anchois, sel, poivre.

Préparez d'abord votre mayonnaise et incorporez-y les quelques gouttes d'essence d'anchois. D'autre part, hachez finement le persil, le cerfeuil et l'estragon ainsi que le cornichon que vous ajoutez a la mayonnaise avec les câpres. Fouettez pour bien assurer l'homogénéité de cette sauce.

Sauce romesco

12 g d'ail, 1 piment rouge, 1 g de piment en poudre, 200 g de tomates, 1 dl d'huile, 1 dl de vinaigre, sel.

Faire cuire avec un peu d'eau le piment rouge qu'on a fait revenir 2 ou 3 mn dans l'huile. Lorsqu'il est cuit, le réduire en purée dans un saladier avec un pilon, en ajoutant la poudre de piment rouge et les tomates cuites à l'eau bouillante après avoir enlevé la peau et les pépins. Incorporer à cette purée en tournant sans arrêt l'huile et le vinaigre, saler. Servir à part dans une saucière car cette sauce est forte.

Sauce soja

Écosser du soja et faire cuire les fèves à l'eau salée de façon à obtenir une purée. Faire torréfier les cosse puis les cuire avec de la purée d'anchois salés, du macis, du gingembre, un petit verre de vin jaune. Mélanger les deux préparations et faire réduire, en remuant à la spatule. Mettre la sauce en bouteille.

Sauce soja

Mélangez de la sauce soja, de l'huile de sésame et du vin de riz (ou du xérès sec) dans les proportions suivantes: 4 c à soupe de sauce soja pour 2 c à soupe d'huile et 2 c à soupe de xérès, ajoutez 3 oeufs battus et mélangez bien. Versez dans les petits raviers individuels.

Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)

Dans un bol mettre 1 c à café de moutarde 2 c à soupe de lait concentre et ½ c à café de paprika. Battre au fouet et verser 1 verre d'huile en battant toujours. Lorsque la sauce est montée, ajoutez 1 gousse d'ail pilée et 1 cuillerée à soupe de vinaigre, battre encore, et assaisonner. Cette sauce accompagne les poissons bouillis, les crustacés, les oeufs durs et les viandes froides.

Sauce tartare

Encore la mayonnaise comme point de départ. Plus des câpres, des cornichons, du cerfeuil, de la ciboulette et un oeuf supplémentaire et, point important, vous prévoyez une dizaine de minutes de cuisson pour l'oeuf dur. Hachez tous les légumes et mélangez-les soigneusement. Cuisez un oeuf dur, écrasez-le et mélangez à la verdure. Faites la mayonnaise et, quand elle est bien prise, ajoutez le hachis.

Sauce tomanaise (pour du thon)

Versez dans un mixeur le contenu d'une petite boite de tomate, ajoutez l'huile, vinaigre, moutarde, poivre, sel et une cuillère de lait: mixez... Vous aurez obtenu une savoureuse mayonnaise (sans oeufs) à la tomate: la Tomanaise. Préparez ainsi du thon en conserve au naturel remplacez alors le sel et le lait par la saumure de thon, la tomanaise sera encore meilleure. Nappez le thon avec cette sauce.

Sauce tomate crue (pour légumes, poissons, viandes)

Placez 8 à 10 tomates sous le gril du four ou sur le gril d'un barbecue) pendant 5 mn en les retournant. Pelez, épépinez-les, écrasez-les au pilon. Ajoutez 1 petit oignon frais et 1 gousse d'ail hachés menu, quelques feuilles de basilic et quelques brins de persil hachés; salez, poivrez et joignez 4 c à soupe d'huile d'olive. Fouettez bien le tout. Servez froid avec des plats froids (terrines de légumes, poissons, viandes).

Sauce tomate pour terrine de légumes ou de poissons

Pour 4 personnes: 500 g de tomates bien mûres, 1 c à café de concentré de tomate, 3 g de sel, 2 cl de vinaigre de vin, 6 cl d'huile d'olive, estragon, persil.

Émonder les tomates, les couper par la moitié sur l'épaisseur, les presser pour en retirer l'eau et les pépins. Passer la pulpe recueillie au tamis fin. Recueillir le jus dans un saladier, puis le réserver dans un endroit frais jusqu'à l'emploi. L'assaisonnement: doit se faire au dernier instant afin d'éviter à l'huile de se figer. Ajouter le concentré de tomates dans le saladier en remuant avec un fouet pour assurer le mélange des deux éléments et, sans s'arrêter, incorporer le vinaigre et l'huile d'olive goutte à goutte. Assaisonner de sel, poivre, persil et estragon grossièrement haché. Cette sauce d'accompagnement pour terrines de légumes ou de poissons doit se servir très fraîche.

Sauces verte

Pour 6 personnes. Épluchez, lavez, hachez, pilez une poignée d'épinards et autant de cerfeuil, persil et oseille mélangés. Écrasez le tout au mortier. Incorporez 40 g de mie de pain rassis trempée dans du lait puis essorée et le jaune d'un oeuf dur. Continuez à piler. Ajoutez un jaune d'oeuf cru, du sel, du poivre blanc une cuillerée à café de moutarde forte puis 1 dl d'huile d'olive cuillerée par cuillerée. Rectifiez l'assaisonnement. Mettez en saucière froide.

Sauces verte

Faites gonfler dans du vinaigre une grosse poignée de mie de pain. Hachez une poignée de persil, mélangez-le avec 3 anchois à l'huile hachés, une gousse d'ail écrasée et quelques câpres. Joignez le pain, couvrez d'huile d'olive. Mettez en pots, servez avec de la viande froide. Si la sauce est consommée tout de suite, ajoutez 1 oeuf dur grossièrement haché. On peut également ajouter une poignée de pignons.

Sauces verte

Faites une purée de fines herbes cerfeuil, estragon et cresson en les hachant très menu. Ajoutez cette purée à une mayonnaise bien ferme.

Sauces verte

Toujours à base de mayonnaise, plus une poignée d'épinards (blanchis pendant deux minutes à l'eau salée bouillante et bien essorés) et un peu de persil finement haché. Incorporez cette verdure à la mayonnaise quand elle est bien prise.

Sauces verte (pour poissons et crustacés)

Si vous tenez à la mayonnaise bien qu'elle ne soit pas très digeste, voici une façon de l'ennoblir en lui ajoutant des vitamines. Jetez dans l'eau bouillante une poignée de cresson, une poignée de feuilles d'épinards, quelques brins de cerfeuil, de persil et d'estragon. Laissez cuire cinq minutes. Broyez au mixeur avec une petite partie de l'eau de façon à obtenir un bol de jus d'herbes, pas plus. Passez dans un tamis afin que votre jus soit bien lisse, en écrasant au pilon pour extraire toute la pulpe des herbes. Ajourez cette encre verte à un bol de mayonnaise bien ferme. Servez cette mayonnaise printanière avec poissons froids et crustacés.

Sauce verte à la mayonnaise

¼ de litre de mayonnaise, 50 g d'épinards, 50 g d'un ensemble de persil, de cerfeuil, d'estragon et de cresson.

En premier lieu, faites blanchir les épinards ainsi que les herbes. Apres les avoir pressés et réduits, passez au mixer ou à la passoire. Ensuite, ajoutez cette préparation à la mayonnaise en ayant soin de bien mélanger pour assurer l'homogénéité.

Sauce vinaigrette

Pour un demi-litre de sauce 3 dl d'huile (arachide, olive), ½ dl de vinaigre de vin, du sel, du poivre.

Vinaigrette de base: Faire dissoudre le sel dans le vinaigre légèrement tiédi. Poivrez avec un peu de poivre grossièrement moulu. Mélangez au fouet et incorporez l'huile versée en filet.

Vinaigrette à l'estragon: Ajoutez de l'estragon haché à la vinaigrette de base et remplacez le vinaigre de vin par du vinaigre parfumé à l'estragon.

Vinaigrette aux fines herbes: Ajoutez à la vinaigrette de base des fines herbes (ciboulette, persil, échalote) hachées.

Vinaigrette à l'ail: Ajoutez à la vinaigrette de base deux gousses d'ail réduites en pommade dans un mortier.

Hachez du cerfeuil et de la ciboulette (plus de l'ail, si vous l'aimez). Mélangez avec de l'huile et du vinaigre (ou citron), de manière à obtenir un mélange bien homogène. A cette vinaigrette, vous pouvez également ajouter un jaune d'oeuf écrasé.

Sauce vinot

Battez à la fourchette 1 jaune d'oeuf avec un peu de blanc, salez. En battant toujours versez en filet 1 cuillerée à café de vinaigre, puis 2 verres d'huile goutte à goutte au début. Dès que la mayonnaise prend de la consistance, versez l'huile un peu plus vite. Lorsque celle-ci est aux ¾ épuisée ajoutez par cuillerée à entremets 2 blancs d'oeufs battus en neige très ferme. En battant toujours finissez d'utiliser l'huile et ajoutez le contenu d une petite boite de concentré de tomate et le jus d'un demi-citron.

Sauces à fondue

Elles assureront le succès de vos fondues à la viande et aux légumes.

4 sauces à partir d'un bol de mayonnaise: Tartare: ajoutez 2 c à soupe de câpres, persil et cornichons hachés. Aïoli: ajoutez 2 gousses d'ail finement pilées. Moutarde: ajoutez 3 c à soupe de moutarde et 2 jaunes d'oeufs durs hachés. Curry: ajoutez 1 c à soupe de curry en poudre et 1 c à café de tomato ketchup.

4 sauces à partir d'un bol de crème fraîche (ou de yaourt ou de fromage blanc): Verte: ajoutez 1 c à soupe de fines herbes hachées (persil, ciboulette, estragon), sel, poivre et un filet de citron. Raifort: ajoutez 3 c à soupe de raifort râpé mélangé à une poignée de mie de pain trempée dans du lait et pressée, sel, poivre et un filet de citron. Céleri: ajoutez 3 c à soupe de céleri rave râpé, 2 c à soupe de noix pilées et un filet de citron. Cocktail ajoutez 2 c à soupe de tomato ketchup et 1 c à soupe de whisky.

4 sauces à partir d'un bol de coulis de tomate: Piquante: ajoutez une bonne pincée de poivre de Cayenne et quelques gouttes de sauce Tabasco. Parfumée: ajoutez quelques câpres et quelques feuilles de basilic hachées. Aux anchois: ajoutez 3 ou 4 filets d'anchois pilés et quelques câpres. Aux poivrons: ajoutez 1 poivron préalablement grillé et haché menu.

Tapenade

Mixer, hacher ou, mieux, si l'on veut rester dans la tradition, en piler au mortier 200 g d'olives noires au sel dénoyautées, avec la moitié de leur poids en filets d'anchois dessalés et 100 g de câpres égouttées. Le tout finement broyé, incorporez 10 à 15 cl d'huile d'olive pour obtenir une pâle facile à tartiner. Les recettes étant nombreuses et susceptibles de changer d'une localité à l'autre, vous pouvez y ajouter du thon à l'huile émietté, un filet de citron, un petit verre de cognac, une cuillerée de moutarde, du quatre-épices, une gousse d'ail ou encore quelques feuilles de basilic ciselé, du thon à l'huile. Il existe une version aux olives vertes et aussi une autre, littéralement explosive, au piment. Si ce condiment vous est peu familier, abordez la tapenade de façon classique, à l'apéritif, sur de petits toasts. Vous l'adopterez ensuite à coup sûr comme condiment pour assaisonner une salade de tomates ou de concombre, des pâtes au beurre, du lapin ou du veau braisé en cocotte. A moins qu'elle ne serve de farce pour un poisson au four, des raviolis ou une roulade de porc rôti. Ne l'oubliez pas sur le plateau de fromages. Avec de la mozzarelle ou du chèvre frais, verte ou noire, la tapenade est un vrai régal.

Vinaigrette au soja (pour canard et poulet)

Pour 6 personnes: 25 cl d'huile d'olive, le jus de ½ citron jaune, 1 cuillerée à soupe de vinaigre de xérès, 3 cuillerées à soupe de sauce soja. Les fruits: 1 citron vert, 1 pamplemousse à chair jaune, 1 orange, 1 citron non traité, Cayenne, sel de céleri, coriandre en poudre, tabasco, 1 c à café de gingembre frais, quelques baies roses, 1 bouquet de coriandre fraîche, poivre du moulin.

Les fruits: coupez en deux tous les agrumes. Pressez une moitié moitié de chacun. Pelez l'autre moitié à vif. Séparez délicatement les quartiers. Détaillez-les en petits dés, récupérez le jus rendu. Réservez. Emulsionnez le jus des citrons, du pamplemousse et de l'orange, le vinaigre, la sauce-soja, l'huile d'olive. Ajoutez une pointe de Cayenne, deux pointes de sel de céleri, une pointe de coriandre en poudre, trois gouttes de tabasco, poivre du moulin. Mixez à nouveau. Incorporez les dés de fruits avec leur jus, le gingembre frais pelé coupé en julienne, les baies roses et quelques pluches de coriandre fraîche. Cette sauce vinaigrette se sert tiède avec un magret de canard grillé ou une volaille.

Autres recettes

  • Sauces chaudes
  • Sauces sucrée
  • Anguilles à la sauce tomate et aux herbes
  • Araignées de mer à la sauce aigre douce (Chine)
  • Artichauts à la sauce hollandaise
  • Artichauts sauce au thon
  • Asperges froides avec sauces
  • Asperges sauce avocat
  • Asperges sauce mousseuse
  • Asperges sauce moutarde
  • Aubergines frites sauce grecque au yaourt
  • Avocats sauce verte
  • Bar en croûte à la sauce choron
  • Bar meunière sauce champignons
  • Beignets de gambas, sauce poivron
  • Beignets de moules sauce piquante
  • Beignets de sardines sauce verte
  • Betteraves en sauce
  • Blancs de dinde sauce aux poireaux et carottes
  • Blancs de dinde sauce aux poireaux
  • Blancs de dinde sauce aux poireaux
  • Blettes à la sauce Mornay
  • Blettes sauce mousseuse
  • Boeuf sauce piquante (Chine)
  • Bottes de poireaux aux deux sauces
  • Boulettes à la sauce tomate
  • Brochettes marinées sauce estragon
  • Brochettes sauce au yaourt
  • Brocolis à la sauce aux noix
  • Cabillaud à la sauce tartare
  • Cabillaud grillé sauce aux câpres
  • Cailles à la sauce périgueux
  • Calmars sauce paprika
  • Calmars sauce provençale
  • Canard sauvage sauce smitane
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Cervelle sauce aurore
  • Cervelle sauce rouge
  • Cervelle sauce tartare
  • Chevreuil sauce grand veneur
  • Chou-fleur aux croûtons sauce crème
  • Chou-fleur sauce au basilic
  • Chou-fleur sauce aurore
  • Chou-fleur sauce curry
  • Chou-fleur sauce moutarde
  • Chou-fleur sauce paprika
  • Cigales grillées à la sauce aux huîtres
  • Colin sauce aux fines herbes
  • Coquilles Saint-Jacques à la sauce verte
  • Coquilles St-Jacques sauce avocat
  • Couronne de poisson, sauce hollandaise
  • Crevettes à la sauce rose (Irlande)
  • Crevettes à la sauce rouge (Créole)
  • Crevettes géantes à la sauce piquante (Chine)
  • Croquettes de courgettes, sauce au concombre
  • Croquettes de viande sauce tomate
  • Crêpes aux poires sauce caramel
  • Côtes de porc en sauce
  • Côtes de porc sauce piquante
  • Daurade froide sauce aux anchois
  • Dorades sauce aux poivrons
  • Escalopes de bar sauce aux épices
  • Escalopes sauce chasseur
  • Filet de boeuf sauce cresson
  • Filets de cabillaud sauce curry
  • Filets de cabillaud sauce Vincent
  • Filets de merlan sauce aux anchois
  • Filets de merlan sauce moutarde
  • Filets de plies en sauce rose
  • Filets de poisson panés, sauce gribiche
  • Filets de rougets sauce cresson
  • Filets de sole sauce raifort
  • Flétan en papillote, sauce champagne
  • Fonds d'artichauts sauce Mornay
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de légumes, sauce cerfeuil
  • Friture à la sauce tartare
  • Gnocchi de pommes de terre à la sauce tomate
  • Gratin de morue à la sauce aux poireaux
  • Grondins sauce au pastis
  • Grondins sauce aux oignons
  • Haricots verts sauce poulette
  • Haricots verts sauce tomate
  • Homard grillé sauce à la crème
  • Huîtres au champagne à la sauce hollandaise
  • Jambon au foin sauce godart
  • Jambon sauce madère sur épinards
  • Jambon sauce madère
  • Jambon sauce madère
  • Jarret de veau au sel sauce à l'ail
  • Langouste grillée à la sauce béarnaise
  • Langouste grillée à la sauce crème
  • Langouste grillée à la sauce hollandaise
  • Langouste sauce espagnole
  • Langoustines à la sauce tomate
  • Langue de boeuf à la sauce tomate
  • Langue de boeuf sauce madère
  • Lapin sauce madère
  • Lentilles en sauce piquante
  • Lotte à la sauce rouge
  • Macaronis à la sauce aux herbes
  • Maquereaux grillés sauce aux herbes
  • Maquereaux grillés sauce moutarde
  • Maquereaux sauce au thym
  • Médaillons de veau sauce ciboulette
  • Émincé de dinde sauce aux poireaux
  • Morue en sauce aurore
  • Moules sauce poulette
  • Mulet sauce ciboulette
  • Oeufs durs sauce à l'ail
  • Oeufs durs sauce aurore
  • Oeufs panés sauce tartare
  • Oeufs pochés sauce aurore
  • Oeufs pochés sauce harissa
  • Oeufs pochés sauce moutarde
  • Oeufs pochés sauce tomate
  • Oeufs pochés, sauce verte
  • Oeufs sauce roquefort
  • Oie à la sauce moutarde
  • Pain de chou-fleur sauce aurore
  • Pain de poisson sauce crevette
  • Palourdes en sauce au vin
  • Papillotes de lapin sauce rose
  • Petits gris en sauce
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pieds de porc farcis sauce verte
  • Pieds de veau sauce ravigote
  • Épinards sauce au sésame
  • Pintade rôtie sauce au foie gras
  • Poireaux à la sauce blanche
  • Poisson en beignet sauce tartare
  • Poisson en croûte, sauce aux herbes
  • Poisson en sauce (Chine)
  • Poisson farci, sauce aux verte
  • Poisson sauce rouge
  • Pommes de terre et pois sauce tomate aux oignons
  • Porc aux oignons sauce soja (Chine)
  • Poularde farcie sauce champignons
  • Poulet à la sauce au citron (Grèce)
  • Poulet en crapaudine, sauce moutarde
  • Poulet frit au miel à la sauce à la menthe
  • Poulet froid sauce tartare
  • Poulet sauce cresson
  • Poulet sauce moutarde
  • Pâtes à la sauce enragée
  • Pâtes aux cinq sauces
  • Quenelles de brochet, sauce Nantua
  • Quenelles et ris de veau sauce à la crème
  • Raie à la sauce blanche et aux câpres
  • Raie à la sauce moutarde
  • Raie sauce Bercy
  • Râble de lièvre sauce crème
  • Reste de viande (en sauce)
  • Reste de viande (en sauce)
  • Reste de viande (sauce tomate)
  • Reste de viande (veau sauce au thon)
  • Ris d'agneau sauce à l'oseille
  • Riz au lait, sauce chocolat
  • Rougets à la sauce hollandaise
  • Rougets au fenouil sauce basilic
  • Rougets froids sauce aux anchois
  • Rougets grillé sauce aux oignons
  • Rougets grillé sauce moutarde
  • Roulades de jambon au céleri, sauce piquante
  • Rouleaux de poulet à la sauce béchamel (Grèce)
  • Rôti de boeuf sauce madère
  • Rôti de porc sauce poivrade
  • Rôti de veau sauce tartare
  • Salade d'endives à la sauce chaude
  • Salade d'épinards sauce roquefort
  • Salade de champignons crus, sauce verte
  • Salade de langouste à la sauce verte
  • Salsifis en sauce blanche
  • Salsifis sauce mousseuse
  • Salsifis sauce poulette
  • Sauce à l'agneau
  • Sauce à la viande pour accompagner de la polenta
  • Sauce à spaghettis bolonaise de tante Yvette
  • Sauce au gingembre
  • Sauce aux brocolis
  • Sauce aux cacahuètes
  • Sauce napolitaine
  • Sauce pour pâtes à l'italienne
  • Sauce rouge
  • Sauce tomate pimentée
  • Sauce
  • Sauces à fondue
  • Saumon rôti sauce champagne
  • Saumon sauce aux moules
  • Saumon sauce citron vert
  • Scampi à la sauce peri peri (Créole)
  • Scampi en sauce
  • Selle d'agneau au basilic sauce chevreuil
  • Sorbet aux poires sauce au chocolat
  • Soufflé d'épinards sauce tomate
  • Soufflé de merlan sauce oseille
  • Steak sauce moutarde
  • Tacauds à la sauce moutarde
  • Terrine d'avocats sauce au homard
  • Terrine de poisson sauce verte
  • Terrine de saumon sauce verte
  • Thon en sauce soja (Chine)
  • Thon sauce tomate au basilic
  • Tomates farcies sauce avocat
  • Tournedos de canard sauce grand veneur
  • Tournedos de poisson sauce béarnaise
  • Tourteaux farcis sauce fines herbes
  • Tourteaux sauce gribiche
  • Travers de porc sauce barbecue
  • Truite fumée sauce au raifort
  • Truite sauce à l'échalote
  • Truite saumonée sauce aurore
  • Turbotin sauce hollandaise
  • Veau rôti sauce béarnaise


Truites

Farci de truites à la picarde

Faire une farce avec du jambon frais, des champignons de Paris, persil, ciboulette, échalotes et une pointe d'ail, saler, poivrer le tout haché très fin et revenu dans du beurre sans brunir. A cette farce on ajoutera un oeuf entier battu, mélangé hors du feu, et un peu de vin blanc. Farcir les truites, les coudre, puis les placer dans un plat beurré; saler et poivrer à nouveau et recouvrir d'un papier bien huilé. Apres un quart d'heure à four vif enlever le papier afin de dorer les truites pendant quelques minutes. Décorer de lamelles de jambon cru et des dés de lard sur croûtons frits.

Filets de truites aux endives

Pour 6 personnes: 6 belles truites, 500 g d'endives, 2 échalotes, 25 cl de riesling, 100 g de crème fraîche, 100 g de beurre, sel, poivre, huile, 300 g de lard fumé.

Faire lever les filets de truites par votre poissonnier. Éplucher les échalotes hacher finement. Essuyer les endives les émincer dans le sens de la longueur. Faire blanchir 2 minutes le lard fumé à l'eau bouillante. Ôter la couenne du lard couper en lardons. Huiler une poêle, mettre les lardons à dorer à feu modéré, réserver. Dans une sauteuse faire fondre 40 g de beurre lorsqu'il est chaud, mettre les endives à cuire doucement environ 15 minutes. A la poêle dans 10 g de beurre faire fondre les échalotes, mouiller avec le riesling, réduire à bon feu et ajouter la crème, saler, poivrer. Disposer le poisson dans cette sauce, faire cuire 2 minutes de chaque côté. Dresser sur un plat de service chaud. Hors du feu ajouter le reste du beurre divisé en parcelles. Chauffer la sauce doucement. La passer au chinois en nappant le poisson. Garnir avec les endives et les lardons.

Filets de truites panés

Pour 4 personnes: 4 truites, 3 c a soupe de farine, 2 oeufs, sel, poivre, une tasse de chapelure.

Faites lever les filets de truites par votre poissonnier. Passez-les dans la farine, puis dans les oeufs battus avec le sel et le poivre et enfin dans la chapelure. Faites frire à grande friture jusqu'à ce que les filets soient dorés. Égouttez soigneusement. Servez avec une salade verte et une sauce tartare.

Mousse de truites fumées

Retirez la peau de 2 truites fumés, ouvrez-les, ôtez toutes les arêtes. Coupez la chair en morceaux et passez-les au mixer. Fouettez 150 g de crème fraîche en Chantilly. Incorporez-la à la chair des truites ainsi que le jus d'un demi-citron. Goûtez la préparation et ajoutez si nécessaire du jus de citron. Vous pouvez présenter cette mousse sur des fonds de tartelettes ou des canapés que vous décorerez de tranches de citron.

Poisson au vert

1 alose ou 1 truite saumonée de 1,300 kg environ, 600 g d'épinards, 200 g d'oseille, les feuilles de 6 côtes de bettes, quelques feuilles de salade, un bouquet de persil, 4 c à soupe d'huile, sel, poivre. Pour garnir: tomates et fleurons de pâte feuilletée à volonté.

Nettoyez les légumes et les herbes et hachez-les grossièrement. Mettez une couche de verdure sur la grille d'une poissonnière, posez le poisson par-dessus, recouvrez-le de verdure, arrosez d'huile et assaisonnez. Posez la grille au-dessus d'un court-bouillon bouillant, couvrez et laissez cuire 30 mn. Servez avec un beurre fondu et décorez de rondelles de tomates et du fleurons de pâte feuilletée.

Tartare de truites à la tahitienne

Hacher grossièrement au couteau 1 filet de truite saumonée. Mettre la hachis dans un saladier avec un peu de zeste de citron vert, le jus de ½ citron vert, sel, poivre, ½ piment vert en conserve coupé menu, 1 c à soupe d'échalote hachée, râper 1 bonne c à café de noix de coco et verser le jus de la noix. Laisse mariner 20 mn.

Terrine de truites aux asperges

Pour 6 personnes: 4 truites. Court-bouillon: 1 litre d'eau, 1 verre de vin blanc sec, 1 dl de vinaigre de vin, 1 carotte, 1 oignon, 1 bouquet garni, sel, poivre. Mousse de truites: les filets de 2 truites, 2 blancs d'oeufs, 250 g de crème fraîche, sel, poivre, un filet de citron. Farce verte: 100 g de mie de pain rassis, 1 dl de lait, 2 jaunes d'oeufs, 3 c à soupe de persil haché, 2 c à soupe de cerfeuil haché, 1 c à soupe de ciboulette hachée, sel, poivre. 300 g de pointes d'asperges (fraîches ou en boite). 1 crépine.

Nettoyez les truites. Préparez le court-bouillon avec les ingrédients indiqués, vous le laisserez cuire 20 mn. Plongez-y les truites et laissez pocher 10 mn. Égouttez-les, levez les filets. Vous conserverez entiers les filets de 2 truites et vous passerez les autres au mixeur pour faire la mousse. A la purée de poisson obtenue, incorporez les blancs d'oeufs battus en neige. Mettez le tout au réfrigérateur avec la crème fraîche pendant 20 mn.

Pendant ce temps, préparez la farce verte: malaxez la mie de pain émiettée dans le lait, ajoutez les jaunes d'oeufs et les herbes hachées, assaisonnez. Pour terminer la mousse, incorporez la crème fraîche légèrement fouettée au poisson, assaisonnez et joignez le filet de citron. Si les asperges sont fraîches, pelez-les, coupez les pointes, faites-les pocher 5 mn à l'eau bouillante salée (le reste peut être utilisé pour un potage) Si elles sont en conserve, égouttez-les. Garnissez une terrine avec la crépine ramollie à l'eau tiède, en la faisant déborder tout autour. Mettez dans le fond une couche de mousse de truites sur laquelle vous déposerez 2 filets. Recouvrez d'une couche de farce verte, puis de pointes d'asperges, puis du reste de farce verte. Terminez par le reste de filets et le reste de mousse. Rabattez la crépine. Couvrez et faites cuire pendant 1 h à four moyen au bain-marie. Servez froid avec une mayonnaise aux fines herbes et une salade verte à volonté.

Truite à la bayonnaise

Enroulez 4 truites vidées dans 4 tranches de jambon de Bayonne. Coupez 2 autres tranches en languettes. Faites cuire les poissons à la poêle dans 80 g de beurre chaud (5 mn de chaque côté). Mouillez de ½ dl de vin blanc et de ½ dl de fumet de poisson. Ajoutez 150 g de champignons émincés et sautés séparément au beurre avec les languettes de jambon, laissez réduire un peu la sauce, rectifiez l'assaisonnement.

Truite à la bigarade

Pour 2 personnes: 2 truites de 200 g, 2 oranges bigarades (oranges amères,) un demi-sachet de court-bouillon, 25 g de beurre, une cuillerée à soupe de farine, un verre à liqueur de curaçao, 10 cl de crème fraîche, sel et poivre.

Lavez et séchez les truites. Pressez le jus d'une orange et demie, coupez l'autre moitié en lamelles et conservez un morceau d'écorce. Préparez le court-bouillon selon le mode d'emploi en remplaçant un verre d'eau par la moitié du jus d'orange. Portez à ébullition. Plongez-y les truites. Retirez sur le coin du fourneau ou baissez le feu, laissez ainsi pocher 3 à 4 minutes. Ôtez la casserole du feu mais laissez les truites dans le court-bouillon. Faites un roux blanc avec le beurre et la farine. Mouillez avec un verre de court-bouillon. Laissez cuire en remuant 7 à 8 minutes. Ajoutez une pincée de zeste d'orange râpé, le reste du jus d'orange, la liqueur et la crème fraîche. Chauffez doucement sans bouillir. Pour servir, égouttez les truites, dressez-les sur un plat chaud, garnissez avec les tranches d'oranges. Servez la sauce en saucière.

Truite à la champenoise

Pour 4 personnes: 4 truites, 1 tasse de lait, 4 c à soupe de farine, 50 g de beurre, sel, poivre, un verre de champagne, 1009 de crème fraîche, ciboulette hachée à volonté.

Les truites étant nettoyées, lavées et essuyées, passez-les dans le lait, puis dans la farine. Faites chauffer le beurre dans une poêle, quand il est mousseux, mettez-y les truites et faites-les cuire 6 mn de chaque côté en salant et poivrant chaque face. Quand elles sont cuites, retirez-les sur le plat de service et gardez-les au chaud. Délacez alors la poêle avec le champagne et liez la sauce avec la crème, rectifiez l'assaisonnement de la sauce et nappez-en les poissons. Parsemez de ciboulette hachée à volonté. Vous pouvez remplacer le champagne par du vin blanc sec. Les truites au champagne peuvent aussi être cuites directement au four, avec sel, poivre et beurre, arrosées de champagne (comptez ½ litre). La sauce qui nappera les truites est faite ensuite avec le jus de cuisson au champagne que vous ferez réduire dans une petite casserole et que vous verserez sur un petit roux blond, et lierez ensuite avec de la crème fraîche.

Truite à la cracovienne (Pologne)

Vider, nettoyer la truite et la faire pocher en poissonnière au court-bouillon très épicé. Faire fondre du beurre. Y ajouter des oeufs durs hachés, le jus d'un citron, sel, poivre et muscade, du persil haché et verser sur la truite.

Truite à la cracovienne (Pologne)

8 ou 10 truites. Court-bouillon: 3 litres d'eau, 1 oignon, 1 carotte, 1 branche de céleri, persil, laurier, 1 citron, sel, poivre en grains. Garniture: 200 g de beurre, 1 citron, sel, poivre, 4 oeufs durs, 4 c à soupe de persil haché, pommes de terre à volonté.

Préparez le court-bouillon avec l'eau, les légumes, les aromates, le citron coupé en tranches et l'assaisonnement. Laissez-le cuire 30 mn. Plongez-y les truites et laissez cuire 20 mn à frémissements. A part, faites fondre le beurre avec le jus de citron, le sel et le poivre. Ajoutez les oeufs durs hachés et le persil. Égouttez les poissons, dressez-les sur le plat de service, garnissez-les de beurre aux oeufs et à volonté, de pommes de terre et de persil.

Truite à la crème

4 truites, 200 g de beurre, 1 filet de jus de citron, 4 oignons, 4 gousses d'ail, 4 c à soupe de persil haché, 2 c à soupe de cerfeuil haché, 2 dl de crème fraîche, poivre et sel.

Faites frire les truites à la poêle. Ajoutez un filet de citron. Salez et poivrez. D'autre part, préparez la sauce en faisant revenir les oignons, l'ail, le persil haché et le cerfeuil. En dernière minute, ajoutez la crème fraîche puis assaisonnez. Nappez les truites avec la sauce et servez aussitôt.

Truite à la hongroise

Plongez 4 truites vidées dans un court-bouillon refroidi. Portez à ébullition, laissez bouillir 5 mn, retirez les poissons, gardez-les au chaud. D'autre part, faites blondir 1 oignon émincé dans 50 g de beurre. Saupoudrez de 1 c à soupe de farine et de 1 c à soupe de paprika en poudre; mouillez avec ¼ litre de court-bouillon filtré, laissez cuire 10 mn. Ajoutez 150 g de crème fraîche. Nappez les poissons de cette sauce (retirez leur peau auparavant), remettez sur feu doux 2 à 3 mn.

Truite à l'ail

4 truites, 2 citrons, 8 gousses d'ail, du persil haché, du sel, du poivre, de la farine et du beurre.

Videz et lavez les truites. Assaisonnez-les, passez-les dans la farine et faites-les cuire dans une poêle contenant du beurre très chaud. Ajoutez-l'ail haché, dressez les truites sur un plat, nappez-les avec leur cuisson, saupoudrez de persil haché et servez avec des tranches de citron.

Truite à l'alsacienne

Pour 4 personnes: 4 truites nettoyées et vidées, 3 échalotes, 200 g de champignons de couche, 2 dl de Riesling, 1 dl d'eau, sel poivre, 3 c à soupe de crème fraîche, 50 g de beurre.

Épluchez les échalotes et hachez-les. Nettoyez les champignons et émincez-les. Mettez les légumes dans un plat beurré allant au four. Mouillez de vin blanc et d'eau. Assaisonnez les truites à l'intérieur et à l'extérieur, disposez-les dans le plat. Couvrez d'un papier d'aluminium beurré et faites cuire 15 mn à four très chaud préchauffé. Retirez les truites. Gardez-les au chaud sur le plat de service. Faites réduire légèrement leur cuisson, ajoutez la crème fraîche et le beurre en parcelles. Faites chauffer doucement puis versez la sauce sur les truites.

Truite à la nage

4 truites, 3 poireaux, 4 branches de céleri blanc, 3 carottes, 2 oignons, un bouquet garni, du pain de mie rassis, du sel et une demi-boite de crème.

Couper en fine julienne poireaux, céleri, carottes, oignons et faites mijoter dans 1 ½ litre d'eau pendant une heure et demie. Ajoutez sel et bouquet garni. Coupez la tête des truites et faites-les pocher dans le bouillon. Après 10 à 15 minutes de cuisson, retirez la peau. Liez le bouillon avec du pain de mie rassis et finement émietté. Ajoutez le contenu d'une demi-boite de crème, ne laissez plus bouillir, rectifiez l'assaisonnement et servez les truites avec le bouillon dans des assiettes creuses.

Truite à la polonaise

4 truites, 2 poignées de mie de pain, une poignée de purée de pommes de terre, 2 jaunes d'oeufs, du sel, du poivre, de la muscade, une cuillerée à soupe de fines herbes hachées, 4 cuillerées à soupe de madère, 4 cuillerées à soupe de beurre fondu, 150 g de champignons, 50 g de beurre.

Videz les truites. Faites frire dans un peu de beurre clarifié la mie de pain et la purée de pommes de terre. Ajoutez-y le sel, le poivre, la muscade, les fines herbes et, enfin, les deux jaunes d'oeufs. Mélangez convenablement cette préparation et fourrez-en chaque truite. Disposez les poissons dans un plat bien beurré allant au four. Assaisonnez. Arrosez avec le madère et le beurre fondu. Faites cuire au four chaud une demi-heure. D'autre part, faites cuire les champignons dans du beurre brun et ajoutez-les aux truites au moment de servir.

Truite à l'auvergnate

Pour 6 personnes: 1 kg 200 de truites, 50 g de beurre, 1 verre de vermouth blanc, 2 oeufs, 1 dl de crème fraîche, 125 g de gruyère, sel, poivre.

Déposez les truites dans un plat allant au four. Posez un morceau de beurre, sel, poivre, un verre de vermouth blanc. Faites chauffer au four, dès que le poisson est bien chaud, faites un coulis avec de la crème fraîche et deux jaunes d'oeufs, au dernier moment parsemez de gruyère râpé. Faites dorer au four et servir chaud.

Truite à l'estragon

Pour 2 personnes: 2 belles truites saumonées vidées et lavées, 1 c à soupe de persil et d'estragon hachés, 1 citron, farine, huile de friture, sel.

Salez et farinez les truites. Farcissez-les d'un peu de persil et d'estragon (gardez-en la moitié pour garnir). Faites frire une quinzaine de minutes à l'huile bien chaude. Avant de servir, saupoudrez de persil et d'estragon hachés. Décorez avec des quartiers de citron.

Truite à l'oseille

Pour 4 personnes: 4 truites, 2 gros oignons, une cuillerée à soupe de beurre, une demi-bouteille de vin blanc sec, du sel, du poivre, 300 g d'oseille, 40 g de beurre, 2 jaunes d'oeufs, 100 g de crème, une cuillerée à dessert de fécule. Cuisson: 30 minutes.

Émincez finement les oignons et faites-les fondre dans une cuillerée à soupe de beurre. Versez-les dans un plat allant au four. Disposez sur les oignons les truites lavées et nettoyées. Assaisonnez-les de sel, de poivre et ajoutez le vin blanc. Mettez au four chaud et laissez cuire une dizaine de minutes à couvert. Faites fondre l'oseille nettoyée et lavée dans 40 g de beurre. Saupoudrez de fécule et assaisonnez. Lorsque l'oseille est cuite à point, versez-la dans le plat de service. Dressez-y les truites. Faites réduire leur jus de cuisson de moitié. Liez avec les jaunes d'oeufs délayés dans la crème. Rectifiez l'assaisonnement. Nappez-en légèrement les truites et versez le restant de la sauce en saucière.

Truite au bleu

Videz les truites, nettoyez-les. Versez par-dessus un verre de vinaigre bouillant et plongez-les dans un court-bouillon additionné de vinaigre. Faites cuire 7 à 8 minutes, égouttez le poisson et dressez-le sur le plat de service en garnissant de persil et de quartiers de citron, servez avec un beurre maitre d'hôtel. Préparez un beurre maitre d'hôtel en travaillant 150 g de beurre avec une pincée de sel, du poivre, le jus d'un citron et une cuillerée à café de persil.

Truite au bleu

Pour 4 personnes: 1 grande truite de 1,2 à 1,5 kg environ, un demi-citron, 2 carottes, 1 poireau, 1 oignon, 3 branches de persil, 1 bouquet garni, 2 échalotes, 1 gousse d'ail, ¾ de litre d'eau, ¼ de litre de vinaigre d'alcool, poivre blanc en grains, sel.

Arroser la truite du jus de citron. Préparer un court-bouillon avec les carottes en rondelles, le poireau en julienne, ail, oignon et échalotes. Les mettre dans une casserole avec l'eau et le vinaigre d'alcool. Ajouter sel et poivre en grain, bouquet garni. Lorsque l'eau commence à bouillir, déposer la truite. Laisser cuire 30 mn à petits frémissements.

Truite au bleu à l'estragon

Pour 4 personnes: 4 truites (vidées) de 250 g chacune, 1 citron, 6 grains de poivre, 5 petits oignons, 1 dl de vin blanc sec, 2 litres d'eau, 1 bouquet d'estragon ou 5 cuillerées à soupe d'estragon haché, 20 g de beurre 3 jaunes d'oeufs, poivre de Cayenne et très peu de sel, vinaigre à l'estragon.

Laver soigneusement à l'intérieur comme à l'extérieur les truites vidées. Veiller à ne pas endommager leur membrane visqueuse. Amener à ébullition l'appareil suivant: à l'eau on a ajouté le jus de citron, les grains de poivre, le vin blanc, les oignons épluchés (coupés en quatre), 3 cuillerées à soupe de vinaigre à l'estragon, 2 cuillerées à soupe d'estragon (ou ½ bouquet), saler et laisser frémir pendant 10 mn. Placer dans le court-bouillon les truites et les y laisser à feu doux 10 à 12 min, Elles s'imprégneront délicatement des différents ingrédients. Eviter tout bouillonnement. Prélever 8 cuillerées à soupe du court-bouillon et les placer dans un petit récipient en y ajoutant le surplus d'estragon qui aura été haché fin. Mettre ledit récipient à tiédir au bain-marie, ajouter petit à petit les jaunes d'oeufs battus et remuer jusqu'à obtention d'une masse crémeuse. Retirer du bain-marie et incorporer à cet appareil (petit à petit) le beurre liquéfié. Rectifier l'assaisonnement à l'aide du sel, du poivre de Cayenne et d'un peu de vinaigre à l'estragon. Retirer les truites du court-bouillon, égoutter rapidement et les disposer sur assiettes. Napper de sauce ou servir celle-ci séparément.

Truite au cidre

4 truites, 2 dl de cidre sec, sel, poivre, 1 c à soupe de persil haché, 3 c à soupe de crème fraîche, 2 c à soupe de chapelure.

Rangez les poissons dans un plat allant au four. Arrosez-les de cidre, assaisonnez, saupoudrez de persil haché. Faites cuire 30 mn à four moyen en arrosant de temps en temps. Retirez les truites, disposez-les sur le plat de service pouvant supporter le passage au four chaud. Liez le jus de cuisson avec la crème, rectifiez l'assaisonnement, ajoutez éventuellement un filet de citron. Nappez les truite, saupoudrez de chapelure et passez quelques minutes sous le gril du four pour gratiner.

Truite au gewurtztraminer

Pour 6 personnes: 1 truite de mer de 1,3 à 1,5 kg, 30 cl de Gewürtztraminer, 2 carottes, 4 échalotes, 150 g de champignons de Paris, ½ fenouil, 1 blanc de poireau, 70 g de beurre, sel, poivre.

Videz et rincez délicatement la truite de mer. Préchauffez le four thermostat 6 (180°C). Épluchez les carottes et les échalotes. Lavez-les, ainsi que le fenouil et le blanc de poireau. Lavez rapidement les champignons. Égouttez-les. Coupez l'ensemble des légumes en très petits dés. Mélangez bien. Beurrez un grand plat à four avec 20 g de beurre. Mettez les petits dés de légumes au fond. Posez la truite dessus. Salez poivrez. Versez le Gewürtztraminer. Couvrez le plat avec une feuille de papier aluminium. Faites cuire à four moyen pendant 15 mn puis retirez l'aluminium et poursuivez la cuisson 10 mn. Retirez délicatement le poisson cuit du four. Installez-le sur un grand plat de service et tenez-le au chaud. Transvasez le jus de cuisson dans une casserole. Portez à ébullition. Retirez du feu et colorez 50 g de beurre en noisettes en battant avec un fouet. Retirez la peau de la truite sur la face que vous présenterez. Versez ensuite le jus et les légumes de cuisson dans le plat. Servez aussitôt, décoré avec de fines asperges ou un brin de persil.

Truite au jambon en papillote

4 truites, 4 tranches de jambon fumé, sel, huile, thym, citron. Enroulez chaque truite dans une tranche de jambon. Salez légèrement. Déposez-les sur une feuille de papier d'aluminium huilée, glissez une branchette de thym, fermez la papillote et faites cuire 40 mn à four moyen préchauffé. Servez avec du citron et du beurre fondu à volonté.

Truite au porto

4 truites. Farce: 2 carottes, 2 échalotes, 1 branche de céleri, 250 g de champignons de couche, 30 g de beurre, bouquet garni, sel, poivre, 1 boite de pelures de truffes, 1 jaune d'oeuf. Pour la cuisson: 30 g de beurre, 1 dl de vin blanc sec, 1 dl de porto, 100 g de crème fraîche, un filet de citron.

Procurez-vous des truites vidées par les ouïes. Préparez la farce: nettoyez les légumes et hachez-les finement (réservez la moitié des champignons que vous émincerez). Faites fondre les légumes hachés dans le beurre avec le bouquet garni et l'assaisonnement, sans les faire roussir. Quand ils sont bien fondus (15 à 20 mn), ajoutez les pelures de truffes et le jus de la boite et hors du feu, le jaune d'oeuf. Farcissez les truites par les ouïes avec cette farce. Disposez les truites dans un plat beurré, assaisonnez-les arrosez de vin blanc et joignez les champignons réservés. Faites cuire 20 mn à four moyen préchauffé. Joignez le porto et la crème assaisonnée, faites chauffer 5 mn au four et arrosez d'un filet de citron au moment de servir.

Truite au riesling (Evelyne)

Préparation: 20 mn. Cuisson: 30 à 35 mn. Pour 6 personnes: 6 truites de 180 à 200 g, 4 échalotes, 80 g de beurre, ½ litre de riesling, 100 g de très petits champignons de Paris, 200 g de crème fraîche, 1 cuillerée à soupe de persil haché, 1 citron, sel, poivre.

Faites vider les truites par les ouïes. Lavez-les, égouttez-les. Coupez le bout terreux des champignons, lavez-les à l'eau citronnée. Mettez-les dans une casserole avec une noix de beurre, sel, poivre, couvrez d'eau, faites bouillir 2 minutes. Réservez. Hachez les échalotes, parsemez-en le fond d'un plat allant au four. A feu modéré, avec une bonne noix de beurre, faites les fondre sans prendre couleur. Couchez les truites dessus, mouillez avec le riesling et la cuisson des champignons, salez, poivrez. Couvrez d'une feuille d'aluminium, mettez au four chaud 230° (7 au thermostat), cuisez 20 minutes sans laisser bouillir. Retirez les truites de leur cuisson. Au fur et à mesure dépouillez-les de leur peau, posez-les sur le plat de service, tenez au chaud couvert. Passez la cuisson dans une casserole, faites-la réduire à grand feu jusqu'à ce qu'elle soit en sirop. Ajoutez la crème, faites encore réduire pour la rendre onctueuse. Hors du feu, veloutez-la en incorporant le beurre restant en fouettant, puis ajoutez les champignons. Nappez les chairs des truites, ornez avec les champignons.

Truite au vin blanc

Pour 4 personnes: 4 truites, 100 g de beurre, sel, poivre, 2 échalotes, une poignée d'herbes hachées (persil, ciboulette, oseille), 2 dl de vin blanc, 100 g de crème fraîche.

Lavez et videz les truites, pétrissez le beurre avec le sel, le poivre, les échalotes et les herbes hachées menu. Farcissez les truites avec une partie de ce beurre, étalez-le reste dans le fond d'un plat allant au four. Posez les truites par-dessus, arrosez de vin blanc, couvrez d'un papier d'aluminium et faites cuire à four chaud préchauffé pendant 10 mn. Retournez les truites, laissez cuire encore 5 mn. Liez la sauce avec la crème fraîche et rectifiez l'assaisonnement (vous pouvez la faire réduire au préalable).

Truite au vin d'Arbois

Pour 4 personnes: 1 belle truite de 800 à 900 g (ou 4 truites de 180 0 200 g), 300 g de champignons de Paris, ½ bouteille de vin rouge d'Arbois, bouquet garni, 1 branche de thym, 1 feuille de laurier, persil en branche, estragon, 200 g d'échalotes, 250 g de beurre, sel, poivre.

Vider la truite en faisant une ouverture la plus petite possible afin que la chair ne se casse pas à la cuisson. La mettre dans une poissonnière beurrée avec les échalotes hachées finement, le bouquet garni, les parures de champignons, sel, poivre. En casserole flamber le vin d'Arbois. Mouiller la truite et faire pocher doucement au coin du feu, 15 minutes. Se réserver 4 beaux champignons (têtes) pour le décor. Étuver au beurre le restant des champignons émincés et les ajouter au vin rouge. Lorsque la truite est cuite, enlever la peau des 2 côtés. Faire réduire la cuisson. Ajouter le beurre manié (20 g de beurre travaillé à la fourchette avec 15 g de farine). Continuer l'ébullition et monter au beurre que l'on ajoutera par petite quantité. Dresser la truite bien chaude sur un plat. Mettre les champignons émincés et les 4 têtes en décor par dessus. Napper avec la sauce dont on aura rectifié l'assaisonnement (sel, poivre). Peut s'accompagner de croûtons aillés ou non. Servir très chaud.

Truite au vin de cahors

Pour 4 personnes: 4 truites, 4 échalotes, 30 g de beurre, sel, poivre, ½ bouteille de vin de Cahors, 3 c à soupe de fumet de poisson. Pour lier la sauce: 30 g de beurre, 250 g de champignons de couche.

Beurrez un plat allant au four, étalez les échalotes hachées menu dans le fond, posez les truites par-dessus, assaisonnez. Mouillez de vin et de fumet. Couvrez d'une feuille de papier d'aluminium beurrée à l'intérieur et faites cuire à four chaud préchauffé pendant 20 mn. Pendant ce temps nettoyez les champignons et faites-les cuire à l'eau bouillante 10 mn. Quand les truites sont cuites, retirez-les sur le plat de service et gardez-les au chaud. Faites réduire le jus de cuisson, incorporez le beurre par noisettes en fouettant puis les champignons. Nappez les truites de cette sauce.

Truite au vin rouge

Avec un bon vin rouge, faites un court-bouillon classique dans lequel on forcera sur les échalotes et où l'on complétera par une branche de romarin et de basilic. Cuire les truites à peine 4 minutes, puis les laisser dans le court-bouillon à refroidir. Faire ensuite une sauce au vin rouge, réduite avec une bonne quantité d'échalotes pilées, des truffes émincées, un rien de noix muscade, saler, poivrer suffisamment et ajouter un gros morceau de beurre. Réduire encore la sauce et l'épaissir à feu doux, soit aux jaunes d'oeufs, soit à la crème de maïs. Réchauffer les truites dans le court-bouillon, les égoutter et les dresser sur un plat, napper l'ensemble avec la sauce et décorer autour avec des baguettes feuilletées garnies de mousse de foie gras truffé.

Truite au vin rouge

Pour 6 personnes: 6 truites, 2 verres de vinaigre de vin, 2 carottes, 2 oignons, 4 échalotes, 2 blanches de thym, un quart de feuille de laurier, 6 tiges de persil, 8 grains de poivre, un litre de bon vin rouge, un demi-litre d'eau, 2 feuilles de gélatine alimentaire, quelques feuilles de laitue, un citron, persil. Pour la sauce: un bol de mayonnaise, 3 échalotes (grises de préférence), 4 c à soupe de vinaigre de vin, une pincée de poivre concassé.

Videz les truites par les ouïes en les fendant à l'extrémité de la poche ventrale. Lavez-les rapidement puis arrosez-les avec le vinaigre bouillant. Préparez un court-bouillon: versez dans une casserole les carottes et les oignons émincés, les échalotes hachées, les épices et les aromates, le vin rouge et l'eau. Faites partir l'ébullition puis laissez frémir 10 minutes sans bouillir. Laissez refroidir, puis passez au chinois. Placez les truites dans une sauteuse, couvrez-les avec ce court-bouillon, remettez à feu doux et laissez pocher 15 minutes sans bouillir. Préparez la sauce: hachez finement les échalotes, versez-les avec le vinaigre et le poivre concassé dans une petite casserole, faites réduire des deux tiers. Ajoutez cette préparation bouillante à la mayonnaise. Tenez au réfrigérateur. Égouttez les truites, placez-les sur une grille posée sur un plat et laissez-les refroidir. Faites réduire le court-bouillon de moitié à feu vif. Faites fondre ensuite la gélatine dans cette réduction, laissez refroidir et nappez-en les truites froides alors qu'elle est encore liquide. Dressez les truites sur le plat de service, garni de feuilles de laitue, de rondelles de citron et de persil. Présentez la sauce en saucière.

Truite aux amandes

4 truites, 10à g de beurre, 100 g d'amandes, un oeuf, un citron, farine, sel, poivre.

Plongez les amandes dans de l'eau bouillante, épluchez-les et coupez-les en lamelles. Passez les truites dans de la farine, puis dans l'oeuf battu et enfin dans les amandes. Faites-les cuire dans une poêle contenant du beurre chaud, salez, poivrez. A mi-cuisson, retournez le poisson. Dressez les truites sur un plat et décorez de rondelles de citron et du persil.

Truite aux amandes

Passez 4 truites dans de la farine salée et poivrée. Faites-les cuire au beurre 15 mn en les retournant à mi-cuisson. Faites griller 75 g d'amandes effilées. Mettez les truites sur le plat de service, recouvrez-les d'amandes et nappez-les de sauce déglacée avec un filet de citron.

Truite aux aromates

Pour 4 personnes: 4 truites, 2 gros oignons, 4 gousses d'ail, 80 g de beurre, persil haché, marjolaine, sel, poivre, 4 feuilles d'aluminium.

Lavez et essuyez les truites, posez chacune sur une feuille d'aluminium, salez et poivrez des deux cotés; garnissez chaque truite de trois fines tranches, d'oignon, d'une gousse d'ail finement hachée, de trois rondelles de tomate, d'un peu de persil haché, d'une pincée de marjolaine, et de 2 noisettes de beurre. Refermez la feuille d'aluminium. Mettez à four chaud 520 mn environ). A mi-cuisson, retournez les 4 papillotes. Servez avec des quartiers de citron.

Truite aux champignons

Faites cuire au beurre 300 g de champignons de couche émincés. Conservez le jus de cuisson que vous ajouterez à ½ litre de sauce béchamel. Ajoutez les champignons à la sauce, gardez au chaud. Faites cuire 4 truites nettoyées et assaisonnées à la poêle dans du beurre. Enroulez-les dans 4 crêpes tartinées de béchamel. Rangez dans le plat de service, arrosez du jus de cuisson des truites. Passez sous le gril.

Truite aux champignons

Salez et poivrez l'intérieur de 4 truites. Mettez une branche d'estragon dans chaque poisson. Faites étuver au beurre 300 g de champignons en lamelles et 2 échalotes hachées; joignez 1 boite de ½ litre de tomates pelées, assaisonnez, laissez cuire 15 mn, puis nappez les truites de cette préparation. Faites cuire 20 mn à four moyen.

Truite aux herbes

Pour 4 personnes: 5 truites, 80 g de beurre, 2 dl de vin blanc sec, 100 g de crème fraîche, 2 oignons, 1 citron, fenouil, estragon, thym, laurier, poivre, anisette.

Vider, laver et essuyer les truites, réserver la plus petite. Mettre dans les autres un peu de fenouil, estragon, thym, laurier, sel, poivre. Au pinceau les badigeonner très légèrement d'anisette. Découper une feuille d'aluminium en quatre rectangles de 0,30 m x 0,40 m environ. Les beurrer largement d'un côté placer une truite sur chaque rectangle côté beurrée et les enfermer sans trop serrer. Cuire à four assez chaud (th 7, 240°C) pendant une vingtaine de minutes. Émincer les deux oignons les faire revenir dans le reste du beurre. Ajouter la dernière truite (débarrassée de ses arêtes et coupée en morceaux), le vin blanc, des herbes aromatiques semblables à celles qui farcissent les truites, sel et poivre. Laisser mijoter à petit feu dix minutes. Passer au chinois, ajouter le jus du citron, la crème, un verre à liqueur d'anisette. Goûter et rectifier l'assaisonnement. Débarrasser les truites de leur papillote, les dresser sur un plat chaud, les napper de la sauce et servir aussitôt.

Truite aux herbes en papillote

4 truites, 200 g de beurre, 1 poignée de persil, quelques feuilles d'estragon, 2 ou 3 échalotes, sel, poivre du moulin, huile, 2 dl de vin blanc sec.

Hachez les herbes et les échalotes, salez, poivrez, mélangez-les au beurre. Farcissez les truites avec ce beurre. Mettez les truites dans des papillotes et tartinez-les avec le beurre restant. Fermez les papillotes et videz par une petite ouverture réservée le vin blanc. Fermez hermétiquement. Enfournez à four moyen préchauffé pour 10 mn.

Truite aux noix

Malaxer 200 g de beurre, 60 g de noix écrasée en poudre, du persil, 100 g de chapelure, ½ jus de citron, sel et poivre. Passer 3 truites dans de la farine et les tartiner sur les 2 côtés avec le mélange. Les mettre à cuire dans une cocotte à sec sur feu pas trop chaud.

Truite aux petits légumes

Pour 4 personnes: 4 truites, 2 carotte, 2 poireaux, ½ concombre, 100 g de beurre, sel, poivre, 1 dl de vin blanc sec.

Videz, lavez et séchez les truites. Nettoyez les légumes, coupez les en fins bâtonnets (comme pour des pommes paille). Faites-les fondre doucement dans le beurre, à couvert, pendant 8 à 10 mn. Assaisonnez et étalez-les dans un plat allant au four. Posez les truites par-dessus. Badigeonnez-les avec le beurre de cuisson des légumes, assaisonnez-les, arrosez de vin blanc et faites-les cuire à four chaud 15 mn environ. Vous pouvez remplacer le concombre par du céleri en branche ou du céleri-rave.

Truite bordelaise

Confectionnez un court-bouillon avec une demi-bouteille de bordeaux (ou moitié vin, moitié eau), oignon, carotte, sel, grains de poivre, thym, persil et un soupçon de laurier. Laissez cuire une demi-heure. Jetez-y quatre ou six truites et laissez cuire encore une dizaine de minutes. Repêchez les truites. Passez le bouillon au tamis et liez-le avec un roux de beurre et farine mélangés. Remettez pour cela la sauce sur le feu mais retirez quand apparait le premier bouillon. Servez bien chaud. On peut également employer du vin blanc pour cette préparation.

Truite chasseur

4 truites, 4 c à soupe d'huile, 1 citron, 1 gousse d'ail, 100 g de beurre, 200 g de petits oignons, 4 c à soupe de vin blanc sec, 1 dl de bouillon, farine, persil, sel, poivre.

Assaisonnez les truites à l'intérieur et faites-les mariner 1 h au moins dans de l'huile avec le jus de citron, l'ail, les champignons, sel et poivre en grains. Faites blanchir les oignons dans de l'eau bouillante salée pendant un quart d'heure et égouttez-les. Essuyez les truites, passez-les dans la farine et faites-les dorer à petit feu dans une poêle contenant du beurre en même temps que les oignons. Arrosez avec le vin blanc et, après une dizaine de minutes de cuisson, ajoutez les champignons, la marinade et le bouillon. Prolongez la cuisson 5 mn. Saupoudrez de persil haché et servez avec des pommes vapeur.

Truite de mer en papillote

Pour 6 personnes: 600 g de filet de truite de mer, une grosse tomate, 3 échalotes ou 1 oignon, ½ verre de vin blanc sec, une pincée d'herbes de Provence ou de fenouil, sel, poivre.

Garnir un plat à four avec un papier aluminium. Y déposer le filet de truite coupé en portions. Ajouter l'oignon ou l'échalote haché, la tomate en cubes, sel, poivre et aromates. Mettre au four en position gril pendant 5 minutes. Ajouter alors le vin blanc. Fermer la papillote et cuire encore ¼ d'heure en position four. Servir avec des pommes en robe cuite à l'eau ou à la vapeur.

Truite des pêcheurs

Pour 4 personnes: 1 truite saumonée de 1,200 kg environ, 250 g de crevettes surgelées, 2 douzaines de coquillages au choix (pétoncles, palourdes, coques), 2 échalotes, 2 dl de vin blanc sec, sel, poivre, 100 g de crème fraîche.

Déposez la truite dans un plat allant au four avec les crevettes, les coquillages nettoyés et les échalotes hachées menu. Mouillez de vin, assaisonnez et enfournez à four chaud, laissez cuire 30 mn en arrosant de lemmes en temps. En fin de cuisson, liez la sauce à la crème et rectifiez, si nécessaire, son assaisonnement.

Truite en blanquette

Pour 4 personnes: 4 belles truites (faire lever les filets par le poissonnier), 1 litre de moules, 2 dl de lait, 1 dl de vin blanc, 25 g de beurre, 2 jaunes d'oeufs, 3 cuillerées à café de maïzena, 1 sachet de court-bouillon, sel, poivre.

Préparer le court bouillon suivant le mode d'emploi. Rouler et ficeler les filets de truite. Les faire pocher 10 minutes dans le court-bouillon juste frémissant. Égoutter. Tenir au chaud. Gratter et laver les moules. Les faire ouvrir sur feu vif avec le vin blanc. Les sortir de leurs coquilles. Pour la sauce, délayer la maïzena dans un peu de lait froid. Porter à ébullition le restant du lait additionné de ¼ de litre de court-bouillon. Verser la maïzena délayée. Faire épaissir sans cesser de tourner. Hors du feu, saler poivrer. Ajouter le beurre, puis les jaunes d'oeufs, l'un après l'autre. Dresser les truites sur un plat creux. Napper de sauce et garnir avec les moules. Servir bien chaud.

Truite en croûte

Pour 4 personnes: 4 truites. Farce: 100 g de champignons de couche, 50 g de crème fraîche, 1 c à soupe de ciboulette hachée, sel, poivre, 1 citron. Pour envelopper les truites: 350 g de pâte brisée, 1 jaune d'oeuf.

Lavez et essuyez les truites. Nettoyez les champignons; hachez-les, mélangez-les à la crème; joignez la ciboulette, assaisonnez. Farcissez les poissons avec cette préparation. Étalez la pâte, divisez-la en quatre rectangles suffisamment grands pour envelopper les truites. Posez-les dessus, arrosez-les de jus de citron et enveloppez-les complètement en soudant bien les bords. Dorez à l'oeuf battu et faites cuire à four chaud préchauffé pendant 30 mn. Servez tel quel avec un beurre fondu citronné à volonté.

Truite en gelée

5 truites de 250 g chacune. Court-bouillon: ¾ litre de vin blanc sec, ¾ litre d'eau, thym, laurier, fenouil, 1 oignon, 1 carotte, sel, poivre. ½ litre de gelée (poudre et court-bouillon), colorant végétal vert (facultatif), 2 citrons, 1 tomate, 1 oeuf dur, olives noires, poivron vert. Mayonnaise: 1 jaune d'oeuf, sel, poivre, 2 dl d'huile, le jus de 1 citron.

Préparez le court-bouillon avec les ingrédients indiqués. Laissez-le bouillir pendant 10 mn, puis refroidir complètement. Videz et lavez les truites et plongez les dans le court-bouillon froid. Refaites-le chauffer et égouttez les poissons dès que l'ébullition est atteinte. Préparez la gelée en suivant le mode d'emploi indiqué sur l'emballage. Versez-en une fine couche dans le fond du plat de service et laissez la prendre complètement. Dressez les truites en éventail. Décorez-les de tranches d'oeuf dur, de citron, tomate, poivron, olive, etc., à votre fantaisie. Nappez-les d'une fine couche de gelée et laissez prendre. Colorez la gelée restante avec quelques gouttes de colorant vert. Versez la dans un plat, laissez-la prendre et concassez-la. Garnissez-en les intervalles entre les truites. Décorez le plat de demi-tranches de citron et tenez au frais jusqu'au moment de servir. Présentez en même temps un ravier de mayonnaise au citron.

Truite en papillote

Pour 4 personnes: 4 truites vidées, 4 c à soupe d'huile, du sel, du poivre, du thym en poudre, un peu de basilic, un peu de marjolaine, deux tomates, deux citrons, un gros oignon, du persil.

Huilez quatre feuilles de papier aluminium. Disposez les truites sur les papillotes. Couvrez les truites de tranches d'oignon, de tomate et de citron. Assaisonnez de sel et de poivre. Saupoudrez de thym, de basilic et de marjolaine. Fermez les papillotes et faites cuire au four chaud.

Truite farcie aux champignons

Pour 4 personnes: 4 truites, 3 oeufs, 2 carottes, 2 branches de céleri, 2 poireaux, 1 oignon, 250 g de champignons de Paris, 80 g de beurre, 1 bouteille de vin blanc sec, 1 c à soupe de farine, 20 cl de crème, 8 mini feuilletés, persil.

Préchauffez le four à 270°C th 9. Hachez l'oignon. Taillez en fine julienne les carottes, les poireaux, le céleri et les des champignons. Faites-les étuver 15 mn dans une casserole. Nettoyez les truites. Pour les vider ouvrez-les par le dos en glissant un couteau le long de chaque côté de l'arête puis coupez-la au ras de la tête et de la queue. Retirez l'arête avant de vider le poisson. Une fois les légumes cuits, liez-les avec un oeuf entier et deux jaunes. Salez et poivrez. Garnissez les truites de cette farce. Posez-les sur l'oignon haché dans un plat à gratin beurré. Mouillez à mi-hauteur avec le vin blanc et faites cuire 15 mn au four à th 7. Pendant ce temps faites sauter le tiers restant des champignons émincés dans du beurre puis réservez. Mettez à fondre à feu doux une grosse noix de beurre arrosez de la farine mélangez 1 mn. Filtrez le jus de cuisson des truites, faites-le réduire 10 mn. Ajoutez-lui le beurre mélangé à la farine puis la crème, en fouettant hors du feu. Versez cette sauce sur un plat, disposez les truites, décorez avec les champignons sautés, du persil et les feuilletés préchauffés.

Truite farcie aux crevettes

Pour 4 personnes: 1 belle truite de 1 kg (ou 1 truite saumonée), 800 g de crevettes cuites, 2 échalotes, 1 verre de vin blanc sec, sel, poivre, 100 g de crème fraîche, 2 jaunes d'oeufs, 50 g de beurre de crevettes. Pour garnir, crevettes bouquet et persil à volonté.

Décortiquez les crevettes en réservant les carapaces de 100 g d'entre-elles pour préparer le beurre. Farcissez la truite vidée et nettoyée avec la moitié des crevettes (si possible faites-la vider par les ouïes par le poissonnier), sinon, cousez l'ouverture après avoir rempli le poisson de crevettes et placez-la dans un plat beurré allant au four tapissé d'échalotes hachées menu. Assaisonnez, versez le vin blanc et ajoutez le reste des crevettes. Couvrez le plat d'un papier sulfurisé beurré et faites cuire à four chaud préchauffé pendant 25 mn environ. Pendant ce temps mélangez la crème fraîche avec les jaunes d'oeufs et le beurre de crevette. En fin de cuisson de la truite, posez-la sur le plat de service, faites réduire le jus de cuisson et liez-le avec la préparation à la crème. Vous pouvez au besoin ajouter un peu de vin blanc. Rectifiez l'assaisonnement de la sauce, versez-la sur le poisson, réchauffez quelques minutes au four. Décorez à volonté de crevettes bouquet et de persil haché. Cette recette convient également à la préparation du bar.

Beurre de crevette chaud: pilez les carcasses réservées des 100 g de crevettes avec 50 g de beurre. Mettez à chauffer sur feu très doux, sans laisser dorer, puis filtrez à travers une étamine.

Truite farcie aux herbes

Faites fondre au beurre 200 g de feuilles d'oseille et 200 g de feuilles d'épinards hachées; assaisonnez. Farcissez 4 truites de ce mélange. Tapisser un plat beurré allant au four de rondelles d'oignons, posez les truites par-dessus, mouillez de 2 dl de vin blanc. Faites cuire à four chaud 15 mn. D'autre part, faites fondre au beurre 2 échalotes hachées menu. Lorsque les poissons sont cuits, mettez-les sur un plat de service chauffé, faites réduire de moitié le jus de cuisson, ajoutez alors les échalotes, 3 à soupe de cerfeuil, de persil et d'estragon hachés, 1 c à soupe de moutarde, 100 g de crème fraîche et le jus de ½ citron. Versez sur les truites.

Truite farcie aux herbes

Pour 4 personnes: 4 truites. Farce: 3 tranches de pain de mie, une tasse de lait, une poignée d'épinards, 1 bouquet de persil, 1 échalote, 1 noix de beurre, sel, poivre, 2 jaunes d'oeuf, 1 c à soupe de crème fraîche. Pour la cuisson: 30 g de beurre, 2 dl de vin blanc, 1 citron.

Videz les truites par les ouïes. Faites gonfler le pain dans le lait. Nettoyez et hachez les épinards le persil et l'échalote. Faites fondre le tout dans le beurre. Assaisonnez. Ajoutez les oeufs et la crème, mélangez bien. Farcissez les poissons par les ouïes, rangez-les dans un plat allant au four, arrosez de beurre fondu et de vin blanc, joignez le citron pelé à vif, en rondelles. Faites cuire à four chaud 15 mn environ. Servez avec des épinards.

Truite farcie aux petits pois

Pour 8 personnes: 6 truites, 1 litre de fumet de poisson, 2 dl de champagne ou de vin blanc sec, 2 dl de crème fraîche. Farce: 600 g de filets de merlan, 1 blanc d'oeuf, 400 g de petits pois extra-fins, sel, poivre, une pointe de Cayenne, 2 dl de crème fraîche. Cuisson: 25 mn.

Faites une farce mousseline avec le filet de merlan, le blanc d'oeuf et les petits pois extra-fins égouttés et hachés. Assaisonnez et ajoutez la crème fraîche. Lavez et épongez soigneusement les truites, après avoir enlevé l'arête centrale. Farcissez-les à l'aide d'une poche à douille. Refermez les truites et faites-les pocher dans le fumet de poisson, le champagne et la crème fraîche. Lorsqu'elles sont cuites, dressez-les sur un plat et nappez-les avec la cuisson liée au beurre.

Truite fumée sauce au raifort

Ôtez la peau de 4 truites fumées. Battez 250 g de crème fraîche avec du sel et 1 ou 2 c à soupe de raifort râpé (frais ou séché). Goûtez au fur et à mesure que vous l'ajoutez (le goût du raifort ne doit pas masquer celui de la truite). Servez les truites avec cette sauce, citron et pain de seigle à volonté.

Truite gratinée

Pour 4 personnes: 4 truites, sel, poivre, 50 g de beurre, 1 c à soupe de persil haché, 2 dl de vin blanc sec, 1 citron, 3 c à soupe de crème fraîche, 2 c à soupe de chapelure.

Assaisonnez les truites vidées et nettoyées, rangez-les dans un plat beurré. Saupoudrez de persil, mouillez de vin et de jus de citron. Faites cuire au four 10 mn seulement. Quand les truites sont cuites, ajoutez la crème fraîche, saupoudrez de chapelure et terminez la cuisson jusqu'à ce que le dessus soit bien doré.

Truite grenobloise

Pour 4 personnes: 4 truites, 12 pommes de terre, 20 g de beurre. Garniture: 100 g de beurre, 50 g de câpres, 1 citron, 100 g de pain de mie, 2 c à soupe de persil haché, 5 cl d'huile, 80 g de farine, sel, poivre.

Vider les truites, les laver, les éponger et les fariner. Cuire 20 minutes à l'eau salée, les pommes de terre épluchées. Cuire les truites à la poêle avec de l'huile et 20 g de beurre en leur donnant une belle coloration sur les deux faces. Garniture: couper le pain de mie en dés et les faire dorer au beurre. Peler le citron à vif et le couper en dés. Lorsque les truites sont cuites les retirer de la poêle puis la dégraisser, y faire fondre le reste du beurre ajouter les câpres, les dés de citron puis le persil. Déposer une truite sur chaque assiette la napper de ce beurre, ajouter les dés de pain de mie et les pommes de terre.

Truite lamballe

Pour 2 personnes: 2 truites de 180 à 200 g pièce, 2 oignons, 4 jaunes d'oeufs, 4 c à soupe d'eau, 60 g de beurre fondu, sel, poivre, Cayenne, 4 c de crème fraîche, 2 branchettes d'estragon.

Nettoyez les truites, essuyez-les mais ne les lavez pas. Faites-les cuire au gril 5 à 6 mn sur chaque face, salez, poivrez. Pendant ce temps préparez une sauce hollandaise comme suit: délayez les jaunes d'oeufs avec le jus de citron, ajoutez 4 cuillerées d'eau froide. Fouettez ce mélange au bain-marie jusqu'à consistance de crème. A ce moment, ajoutez le beurre fondu, sel, poivre et Cayenne, puis la crème bouillante, terminez par une bonne pincée d'estragon haché. Dressez les truites grillées sur un plat de service supportant l'action du feu, nappez-les avec la sauce. Passez 3 minutes sous le gril avant de servir. Pour griller les truites, on peut les envelopper chacune d'un papier sulfurisé bien fermé.

Truite marinée (Espagne)

Pour 4 à 6 personnes: 4 truites, 4 c à soupe de farine, 1 dl d'huile d'olive, 2 gousses d'ail, sel, poivre, 4 feuilles de laurier, ½ litre environ de vinaigre de vin blanc, ¼ litre d'eau.

Nettoyez les truites, lavez-les, séchez-les, coupez-les en morceaux. Passez-les dans la farine, puis faites-les dorer dans l'huile chaude. Ajoutez l'assaisonnement, l'ail émincé et le laurier. Mouillez de vinaigre et donnez un bouillon. Versez le tout dans une terrine de façon que les morceaux de poisson soient entièrement recouverts de vinaigre. Couvrez et mettez au frais. Attendez 3 jours avant de servir en entrée, ou en plat léger le soir avec du pain beurré. Vous pouvez ajouter dans la marinade des rondelles d'oignons et de citron ainsi que quelques feuilles d'estragon frais.

Truite marinée (Norvège)

Nettoyer des truites, les assaisonner de 150 g de sel, d'une cuillerée de sucre et les coucher dans un tonneau de bois (pin). Les garder ainsi, pressées deux mois. Après deux mois de fermentation, les servir telles, avec du pain, du beurre et un verre d'akvavit.

Truite meunière

D'accommoder la truite il est bien des manières

Voici comment la cuire à la façon meunière.

Dans du lait froid salé (un verre pour le moins)

Roulez les six poissons, nettoyés avec soin

Enfarinez-les bien, plongez-les dans du beurre

Dans ce beurre brûlant, laissez cuire un quart d'heure.

Salez, poivrez aussi sur chacun des côtés

Les beaux poissons dorés auxquels vous ajoutez

(les dressant sur un plat chaud), le beurre frémissant

Et le jus d'un citron, au goût appétissant.

Puis, d'un autre citron, mis en fines rondelles

Décorez largement les truites, bonnes, belles.

Sur l'ensemble doré parsemez bien aussi

Soit haché, soit tel quel, beaucoup de beau persil.

Et devant ce plat fin, préparé pourtant vite

Que chacun s'extasie en savourant sa truite.

Truite sauce à l'échalote

Faites cuire 4 truites nettoyées et assaisonnées à la poêle au beurre. D'autre part, faites cuire 6 échalotes hachées dans 2 dl de vin blanc sec avec 1 c à soupe de feuilles d'estragon, sel et poivre. Quand le liquide a réduit de moitié, incorporez 2 jaunes d'oeufs battus avec 100 g de crème fraîche et le jus de 1 citron. Faites épaissir cette sauce sur feu très doux. Nappez-en les truites.

Truite saumonée au cresson

Faire dorer des oignons à l'huile, ajouter de la moutarde à l'ancienne (avec des grains de moutarde), du zeste d'un citron vert, et un peu de jus de citron vert et du fumet de poisson. Saupoudrer de chapelure pour lier. Mettre le cresson dans cette préparation avec sel et poivre. Cuire. Vider la truite par le dos et enlever l'arête centrale et les boyaux. Mettre la préparation au cresson dans cette poche et coudre pour fermer. Cuire au four avec un peu de fumet 20 à 30 mn.

Truite saumonée au thym

Pour 4 personnes: 1 belle truite saumonée de 1,2 kg environ. Court-bouillon: ½ litre d'eau, ¼ litre de vin blanc sec, un gros bouquet de thym, sel, poivre, 2 oignons, 1 botte de carottes nouvelles. Pour lier la sauce: 2 jaunes d'oeufs, 2 c à café de farine, 3 dl ½ de court-bouillon.

Préparez le court-bouillon avec les ingrédients indiqués, jetez-y les carottes épluchées, laissez cuire 20 mn. Égouttez les carottes et réservez-les. Plongez le poisson dans le court-bouillon frémissant et laissez-le cuire en comptant 5 mn par livre et en le retournant à mi-cuisson. Retirez le poisson avec précaution et gardez-le au chaud sur le plat de service. D'autre part, fouettez les jaunes d'oeufs avec la farine, mouillez peu à peu de bouillon. Faites réchauffer rapidement les carottes dans cette sauce et versez le tout sur le poisson. Décorez de brindilles de thym à volonté.

Truite saumonée aux champignons

Pour 4 personnes: 1 truite saumonée de 1 kg environ, 4 échalotes, 50 g de beurre, 250 g de champignons de couche, sel, poivre, ½ litre de vin blanc sec, 150 g de crème fraîche, persil haché à volonté.

Pelez et hachez les échalotes, étalez-les dans le fond d'un plat beurré allant au four. Nettoyez et émincez les champignons. Posez la truite dans le plat, entourez-la des champignons, assaisonnez, mouillez de vin blanc et faites cuire à four chaud 25 mn environ. Retirez le poisson et les champignons, dressez-les sur le plat de service, liez la sauce à la crème et nappez le poisson. Saupoudrez à volonté de persil haché.

Truite saumonée sauce aurore

Pour 10 personnes: 1 truite saumonée de 2 kg environ, 1 gros bouquet garni, 2 oignons, 6 échalotes, 1 pot de pâte de crevettes, 300 g de crevettes roses décortiquées, 3 citrons, 1 bol de mayonnaise ou 300 g de crème fraîche, tabasco.

Préparez un court-bouillon très épicé, moitié eau, moitié vin blanc sec. Laissez le refroidir. Posez la truite, toute préparée, dans une poissonnière, versez le court-bouillon, faites partir l'ébullition, baissez la flamme, afin que le liquide frémisse. Faites cuire le poisson quarante cinq minutes à une heure et laissez tiédir dans le liquide. Égouttez la truite, enlevez la peau délicatement et déposez la dans un grand plat long. Ajoutez à la mayonnaise ou à la crème fraîche le contenu du pot de pâte de crevettes et une cuillerée à café de tabasco. Versez les crevettes roses décortiquées et le jus d'un citron. Mélangez délicatement. Nappez le poisson et entourez-le des crevettes à la sauce rose, garnissez le plat de tranches de citron et de petits bouquets de cresson, d'estragon ou de feuilles de salade vertes.

Autres recettes

  • Tarte au cresson et à la truite


Recettes par région

Recettes par région de France

Alpes

  • Avocats à la dauphine
  • Cervelle grenobloise
  • Filets de daurade à la mode de Grenoble
  • Filets de daurade grenobloise
  • Gratin dauphinois
  • Grenoblois aux noix
  • Grenoblois
  • Gâteau de Grenoble
  • Lapin de garenne des Alpilles
  • Pommes dauphine aux amandes
  • Pommes dauphine
  • Potage à la dauphinoise
  • Raviolis dauphinoise
  • Terrine dauphinoise (Evelyne)
  • Truite grenobloise

Alsace

  • Abricots à l'alsacienne
  • Biscuit lorrain
  • Carpe à la juive (Alsace)
  • Cervelle (Alsace)
  • Choucroute à l'alsacienne
  • Choucroute d'Alsace
  • Choux à l'alsacienne
  • Estouffade alsacienne
  • Filet mignon à l'alsacienne
  • Flan aux pommes alsacien
  • Gâteau au chocolat de Metz
  • Lieu à l'alsacienne
  • Merlu à la strasbourgeoise
  • Omelette alsacienne
  • Omelette lorraine
  • Petits pois à l'alsacienne
  • Poireaux à la vosgienne
  • Poisson à l'alsacienne
  • Pommes à l'alsacienne
  • Potée alsacienne
  • Potée lorraine
  • Poularde au vin d'Alsace
  • Quenelles alsaciennes
  • Quenelles de foie alsacienne
  • Quiche lorraine
  • Riz à la lorraine
  • Roussettes de Strasbourg
  • Salade alsacienne
  • Salade alsacienne
  • Salade alsacienne
  • Soupe alsacienne
  • Soupe de lentilles à l'alsacienne
  • Spatzle à l'alsacienne
  • Tarte alsacienne à la rhubarbe
  • Tarte alsacienne aux abricots
  • Tarte alsacienne aux myrtilles
  • Tarte alsacienne
  • Tourte alsacienne
  • Tourte lorraine
  • Tourte lorraine
  • Truite à l'alsacienne

Antilles

  • Achards (Antilles)
  • Acras de crevettes (Créole)
  • Avocats créole
  • Bananes à la martiniquaise
  • Bananes antillaises
  • Bananes martiniquaises (Créole)
  • Bisque aux touloulous (Créole)
  • Calalou des Antilles
  • Calmars sur canapés (Créole)
  • Canard aux olives à la créole (Créole)
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Cari d'aubergines à la créole
  • Cari de boeuf (Créole)
  • Cari de langoustes (Créole)
  • Cari de poissons rouges (Créole)
  • Cari de poulet aux champignons (Créole)
  • Cari de poulet (Créole)
  • Cari de thon aux tomates arbustes (Créole)
  • Cari d'oeufs (Créole)
  • Casserole créole
  • Charlotte antillaise
  • Charlotte créole
  • Chaussons au crabe (Créole)
  • Civet de lapin (Créole)
  • Coeur de palmier bouilli au citron (Créole)
  • Colombo de cabri (Créole)
  • Colombo de porc (Créole)
  • Colombo de poulet (Créole)
  • Comment faire de la crème chantilly sans crème fluide
  • Compote d'abricots à la créole
  • Couronne à la chantilly au chocolat
  • Couronne de riz à l'antillaise
  • Crabe farci à la créole
  • Crabe matoutou (Martinique)
  • Crevettes à la sauce rouge (Créole)
  • Crème chantilly
  • Crème glacée créole
  • Crêpes à l'antillaise
  • Cuisses de poulet farcies (Créole)
  • Curry d'agneau antillais (Créole)
  • Curry d'agneau (Créole)
  • Daurade à la martiniquaise
  • Entremets martiniquais
  • Escalope de mérou à la créole
  • Espadon en daube (Créole)
  • Étrilles à la créole
  • Filets de lotte créole
  • Filets de sole aux kiwis (Créole)
  • Flan antillais
  • Gratin d'ananas (Créole)
  • Gratin de crevettes (Créole)
  • Huîtres au gratin (Créole)
  • Jambalaya créole
  • Jumbalaya créole
  • Langouste grillée à la coriandre (Créole)
  • Langue de boeuf aux tomates (Créole)
  • Martiniquais
  • Martiniquais
  • Melon chantilly
  • Morue à la guadeloupéenne
  • Morue à la martiniquaise
  • Morue aux haricots rouges (Créole)
  • Morue frite à la créole
  • Papillotes de poisson (Créole)
  • Pigeon à la martiniquaise
  • Poisson à la martiniquaise
  • Potage chantilly
  • Pot-au-feu du pêcheur (Créole)
  • Poulet aux petits pois et aux crevettes (Créole)
  • Poulet créole
  • Profiteroles à la chantilly
  • Pyramides chantilly
  • Raisins chantilly
  • Riz à l'ananas (Créole)
  • Riz au lait créole
  • Rochers de crevettes (Créole)
  • Rougail de crevettes (Créole)
  • Rougail de harengs fumés (Créole)
  • Rougail de morue (Créole)
  • Rougail de saucisses (Créole)
  • Rougail de tomate (Créole)
  • Rouget sur mousse de citron vert (Créole)
  • Salade d'avocats à l'antillaise
  • Salade de fruits antillaise
  • Salade de riz aux avocats (Créole)
  • Salmis de lapin (Créole)
  • Sauce antillaise
  • Saucisses au chou (Créole)
  • Scampi à la sauce peri peri (Créole)
  • Soupe de poissons (Antilles)
  • Soupe de poissons antillaise
  • Tarte créole
  • Thon aux gros piments (Créole)

Aquitaine

  • Aubergines à la bordelaise
  • Coquilles Saint-Jacques à la bordelaise
  • Cèpes à la bordelaise
  • Côte de boeuf à la bordelaise
  • Côtes de veau à la bordelaise
  • Esturgeon à la bordelaise
  • Gigot bordelaise
  • Gratin landais
  • Langouste à la bordelaise
  • Langoustines à la bordelaise
  • Langues de mouton à la bordelaise
  • Lapin à la bordelaise
  • Macarons de Saint-Emilion
  • Marmite landaise
  • Matelote à la bordelaise
  • Poires à la bordelaise
  • Potée landaise
  • Riz bordelaise
  • Rognons de veau bordelaise
  • Salade landaise au confit
  • Sauce bordelaise (pour viandes rouges)
  • Steak à la bordelaise
  • Tarte landaise
  • Tendron de veau bordelaise
  • Truite bordelaise

Ardèche

  • Charlotte glacée ardéchoise
  • Haricots blancs à l'ardéchoise
  • Madeleine ardéchoise
  • Pommes à l'ardéchoise
  • Ragoût de porc à l'ardéchoise

Ardennes

  • Côtes de marcassin à l'ardennaise
  • Cuisse de dinde meusienne
  • Gâteau aux biscuits de Reims
  • Potée ardennaise
  • Pâté de porc à la mode champenoise
  • Truite à la champenoise

Auvergne

  • Carottes Vichy
  • Choux de Bruxelles à l'auvergnate
  • Clafoutis auvergnat
  • Croquettes au bleu d'auvergne
  • Escargots à l'auvergnate
  • La maouche (auvergne)
  • Pachade auvergnate
  • Pascade auvergnate
  • Potage auvergnat aux châtaignes
  • Potée de Saint-Flour
  • Quiche auvergnate
  • Rissoles de St-Flour
  • Salade des Cévennes
  • Sandwich radis noirs au bleu d'auvergne
  • Truite à l'auvergnate

Béarn

  • Artichauts béarnaise
  • Béarnaise
  • Confit de canard à la béarnaise
  • Haricots rouges à la béarnaise
  • Langouste grillée à la sauce béarnaise
  • Sauce béarnaise (pour poisson, steak, agneau)
  • Tournedos de poisson sauce béarnaise
  • Veau rôti sauce béarnaise

Pays Basque

  • Cabillaud à la basquaise
  • Cassolettes basquaises
  • Crêpes bayonnaises
  • Daurade à la basquaise
  • Daurade de Bayonne
  • Filets de soles à la basquaise
  • Gâteau basque
  • Haddock à la basquaise
  • Jambon basquaise
  • Koka basque
  • Maquereaux froids à la basquaise
  • Petits à la mode de Bayonne
  • Piperade basquaise
  • Piperade basquaise
  • Pommes de terre basquaise
  • Pot-au-feu à la basquaise
  • Poulet basquaise
  • Purée basquaise
  • Riz basque
  • Thon basquaise
  • Truite à la bayonnaise

Berry

  • Brochettes de boeuf berrichonne
  • Champignons à la berrichonne
  • Lapin à la berrichonne
  • Pâté berrichon aux oeufs durs
  • Rognons de porc à la berrichonne

Bourgogne

  • Boeuf bourguignon
  • Bourguignon aux fraises
  • Canard à la bourguignonne
  • Casserole bourguignonne
  • Champignons à la bourguignonne
  • Chou rouge à la bourguignonne
  • Crapiaux du Morvan
  • Dinde fermière bourguignonne
  • Escargots de Bourgogne au thym
  • Épaule au beurre bourguignon
  • Filet mignon à la dijonnaise
  • Flan bourguignon de poireaux
  • Foie à la dijonnaise
  • Fondue bourguignonne
  • Haricots rouges à la bourguignonne
  • Jambon persille à la bourguignonne
  • Jambonneau dijonnaise
  • Lapin dijonnaise
  • Lentilles à la bourguignonne
  • Lentilles à la dijonnaise
  • Médaillons de veau à la dijonnaise
  • Oeufs durs à la dijonnaise
  • Oeufs en caissettes à la dijonnaise
  • Pâté de faisan à la bourguignonne
  • Pochouse à la bourguignonne
  • Pommes de terre bourguignonne
  • Quiche bourguignonne
  • Sauce bourguignonne à l'échalote
  • Sauce bourguignonne aux champignons
  • Sauce bourguignonne
  • Sauce pour fondue bourguignonne
  • Saucisses de Morteau au beaujolais
  • Tartare de saumon dijonnaise
  • Terrine à la bourguignonne
  • Veau à la bourguignonne

Bretagne

  • Artichauts à la bretonne
  • Beurre nantais
  • Brochet au beurre blanc nantais
  • Broyé (genre galette bretonne)
  • Congre à la bretonne
  • Congre à la dinardaise
  • Coquilles Saint-Jacques à la bretonne
  • Coquilles de fruits de mer à l'armoricaine
  • Cotriade (Bretagne)
  • Cotriade bretonne
  • Crabe farci à la bretonne
  • Crème pralinée (pour fourrer un Paris-brest)
  • Crêpes bretonnes
  • Far breton
  • Galette bretonne
  • Galette des rois à la mode bretonne
  • Galettes bretonnes
  • Galettes bretonnes
  • Gâteau breton
  • Gâteau sablé de Bretagne
  • Haricots verts à la bretonne
  • Homard à l'armoricaine
  • Huîtres à la bretonne
  • Laitues du pays nantais
  • Limandes à la bretonne
  • Lotte à la crème à la bretonne
  • Maquereaux grillés à l'oleronaise
  • Morue à la paimpolaise
  • Oeufs à la bretonne
  • Oeufs à la nantaise
  • Pain au beurre (Bretagne)
  • Pain de maquereaux à la quiberonnaise
  • Paris-brest aux fraises
  • Petits pâtés bretons
  • Poden de riz (Bretagne)
  • Pommes de terre à la bretonne
  • Pot-au-feu breton
  • Pâté de lièvre (Grande-Bretagne)
  • Quiche bretonne
  • Ragoût de Concarneau
  • Ratatouille à la bretonne
  • Ratatouille à la bretonne
  • Reste de viande (petits pâtés bretons)
  • Sablés bretons
  • Salade bretonne
  • Salade bretonne
  • Salade bretonne
  • Sauce bretonne aux poireaux
  • Sauce bretonne
  • Soupe bretonne
  • Tourteaux à la quiberonnaise

Corse

  • Daurade à la Corse
  • Riz Corse
  • Sauce tomate à la Corse

Franche-Comté

  • Cake à la saucisse de Morteau
  • Cancoillotte au lard
  • Cancoillotte
  • Cancoillotte
  • Champignons à la franc-comtoise
  • Coq au vin jaune et aux morilles
  • Croque-monsieur à la cancoillotte
  • Croûte à l'Edel de Cléron (Franche Comté)
  • Croûte au Morbier (Franche Comté)
  • Croûtes aux morilles (Franche-Comté)
  • Croustades franc-comtoises
  • Crêpes fourrées à la jurassienne
  • Endives en gondole (Franche Comté)
  • Épinards à la comtoise
  • Feuilletés comtois au jambon
  • Fondue comtoise
  • Fondue de cancoillotte
  • Gratinée de Morteau
  • Gâteau de chou jurassien
  • Jésus de Morteau à la raclette
  • Jésus de Morteau au vin blanc
  • La tartine franc-comtoise
  • Macaronis à la saucisse de Morteau
  • Œufs au plat à la franc-comtoise
  • Paillasson de pommes de terre à la franc-comtoise
  • Papet jurassien
  • Pommes de terre Mont-Dore
  • Pommes de terre paysannes à la cancoillotte
  • Potée comtoise
  • Potée jurassienne
  • Poulet à la cancoillotte
  • Quenelles de brochet, sauce Nantua
  • Riz à la saucisse de Morteau
  • Sauce Nantua
  • Saucisse de Morteau aux lentilles
  • Saucisses de Morteau au beaujolais
  • Saumon Nantua
  • Soupe à la mode du Jura
  • Tarte au fromage et aux noix du Jura
  • Terrine de canard à la jurassienne
  • Tomates garnies à la cancoillotte et aux petits légumes
  • Tomates jurassiennes
  • Truite au vin d'Arbois

Gascogne

  • Cassoulet de Toulouse
  • Cassoulet toulousain
  • Champignons à la Gascogne
  • Confit de canard gascon
  • Escargots à la Gascogne
  • Melon en trou gascon
  • Pot-au-feu à la toulousaine
  • Ragoût des Pyrénées
  • Ris de veau à la toulousaine
  • Saucisses toulousaines
  • Veau en aillade à l'ariegeoise
  • Vol-au-vent à la toulousaine

Languedoc

  • Beurre de Montpellier
  • Charbonnée correzienne
  • Encornets à la languedocienne
  • Garbure langdocienne
  • Gratin languedocien
  • Oeufs durs (Languedoc)
  • Petits pois à la languedocienne
  • Sole languedocienne

Limousin

  • Chou rouge à la limousine
  • Choux de Bruxelles à limousine
  • Pommes limousines
  • Pâté limousin
  • Potée limousine

Lyon

  • Betteraves à la lyonnaise
  • Bugnes lyonnaises
  • Cabillaud à la lyonnaise
  • Cardons à la lyonnaise
  • Cuisses de grenouilles sautées à la lyonnaise
  • Endives à la lyonnaise
  • Escalopes à la lyonnaise
  • Farces à la lyonnaise pour cochon de lait
  • Foie de veau à la lyonnaise
  • Frisée à la lyonnaise
  • Gratinée lyonnaise
  • Harengs à la lyonnaise
  • Omelette lyonnaise
  • Poivrons à la lyonnaise
  • Pommes de terre lyonnaises
  • Quenelle de brochet à la lyonnaise
  • Salade à la lyonnaise
  • Salade de lentilles à la lyonnaise
  • Sauce lyonnaise
  • Saucisson de Lyon en brioche
  • Soupe à l'oignon lyonnaise
  • Tranches de cabillaud à la lyonnaise

Nord

  • Congre à la mode de calais
  • Escargots à la sommeroise
  • Langoustines à la valencienne
  • Paella à la valencienne
  • Pois chiches à la valenciennes

Normandie

  • Alouettes à la normande
  • Banane à la normande
  • Beignets de pommes au Calvados
  • Boulettes normandes
  • Brandon normand
  • Cabillaud à la dieppoise
  • Cake du Calvados (Evelyne)
  • Canard à la rouennaise
  • Canard sauvage au Calvados
  • Carottes à la normande
  • Champignons à la granvillaise
  • Champignons à la normande
  • Coquilles Saint-Jacques à la normande
  • Croquettes de camembert au Calvados
  • Croûtes normandes
  • Crêpes à la normande
  • Crêpes farcies normandes
  • Côtelettes à la normande
  • Douillon normand
  • Filets de soles à la dieppoise
  • Foie de veau à la normande
  • Harengs à la dieppoise
  • Harengs grillés à la dieppoise
  • Homard à la normande
  • Lapin dijo-normande
  • Lotte à la normande
  • Maquereaux dieppoise
  • Matelote normande
  • Morue à la normande
  • Omelette normande flambée
  • Omelette normande
  • Omelette rouennaise
  • Pommes flambées au Calvados
  • Potage dieppois
  • Poulet flambé normande
  • Purée à la normande
  • Raie à la normande
  • Salade de chou blanc à la normande
  • Salsifis à la normande
  • Sauce normande (pour les poissons au court-bouillon)
  • Sole à la dieppoise
  • Sole normande
  • Sorbet au Calvados
  • Tarte aux pommes à la normande
  • Tripes de granville
  • Vol-au-vent à la mode de Tancarville

Paris

  • Artichauts à la Clamart
  • Asperges parisiennes
  • Avocats à la parisienne
  • Boudin blanc de Paris
  • Champignons de Paris au chèvre
  • Champignons de Paris au poivre vert
  • Champignons de Paris farcis à la grecque
  • Crème de champignons de Paris
  • Crème pralinée (pour fourrer un Paris-brest)
  • Filet de lieu Orly
  • Flan parisien à la crème
  • Fromage de tête à la parisienne
  • Gnocchis à la parisienne
  • Gratinée parisienne
  • Gâteau Ile de France
  • Paris-brest aux fraises
  • Pastèque à la parisienne
  • Petits pois à la parisienne
  • Pigeon farci Clamart
  • Potage Saint-Germain
  • Potage Saint-Germain
  • Potage crème Choisy
  • Potage parisien
  • Purée Clamart
  • Raie sauce Bercy
  • Riz à la parisienne
  • Rognon de génisse Bercy
  • Rognons de veau Ile de France
  • Salade Ile de France
  • Salade parisienne
  • Salade parisienne
  • Salade parisienne
  • Sauce Bercy
  • Sauce parisienne
  • Thon à la parisienne

Périgord

  • Cailles à la sauce périgueux
  • Cassoulet de Castelnaudary
  • Cèpes à la périgourdine
  • Enchaud périgourdin
  • Faisan à la Périgord
  • Mayonnaise aveyronnaise
  • Oeufs cocotte périgourdins
  • Potée périgourdine
  • Périgourdin
  • Sauce périgueux
  • Terrine de lièvre périgourdine
  • Terrine de veau périgourdine

Picardie

  • Boeuf à la picarde
  • Farci de truites à la picarde
  • Flamiche picarde
  • Marinière de moules à la picarde

Provence

  • Aigo saou à la provençale
  • Aïoli de morue à la provençale
  • Anguilles à la provençale
  • Artichauts farcis à la provençale
  • Aubergines à la provençale
  • Aubergines camarguaises
  • Bar aux herbes de Provence
  • Betteraves à la provençale
  • Boulettes de boeuf provençales
  • Brochettes à la marseillaise
  • Brochettes aux herbes de Provence
  • Brochettes d'agneau à la provençale
  • Cabillaud à la provençale
  • Cabillaud aux herbes de Provence
  • Caillettes provençales
  • Calmars à la provençale
  • Calmars sauce provençale
  • Canapés à l'antiboise
  • Carpe à la provençale
  • Carré de porc à la provençale
  • Champignons à la provençale
  • Champignons à la provençale
  • Chevreau à la provençale
  • Colin aux herbes de Provence
  • Coquillages à l'antiboise
  • Coquilles Saint-Jacques à la provençale
  • Coquilles Saint-Jacques sautées à la provençale
  • Courgettes à la provençale
  • Courgettes provençale
  • Cèpes à la provençale
  • Côtelettes à la provençale
  • Côtes de veau à la provençale
  • Crabe à la toulonnaise
  • Crêpes provençales
  • Crépinettes provençales
  • Cuisses de grenouilles à la provençale
  • Darnes de merlan provençale
  • Daurade à la provençale
  • Escargots à la provençale
  • Faisan de Camargue
  • Fenouils à la provençale
  • Fenouils à la provençale
  • Foies de volailles à la provençale
  • Fonds d'artichauts à la provençale
  • Fonds d'artichauts à la provençale
  • Gigot de lotte à la provençale
  • Gratin de légumes à la provençale
  • Gratin provençal
  • Gratin provençal
  • Grondins à la provençale
  • Grondins à la ratatouille provençale
  • Harengs à la provençale
  • Haricots verts à la provençale
  • Herbes de Provence
  • Huîtres gratinées à la provençale
  • Jambon à la provençale
  • Jambon provençal
  • Laitues à la provençale
  • Lapereau à la provençale
  • Lapin à la camarguaise
  • Lapin à la provençale
  • Lapin de garenne à la provençale
  • Légumes farcis à la provençale
  • Lieu aux herbes de Provence
  • Limandes à la provençale
  • Lotte à la provençale
  • Macaronis à l'antiboise
  • Maquereaux à la provençale
  • Maquereaux à l'ail de Provence
  • Merlans à la provençale
  • Merlans farcis à la provençale
  • Morue à la marseillaise
  • Moules à la provençale
  • Moules camarguaises
  • Mouton à la provençale
  • Noix de veau aixoise
  • Oeufs au plat à la provençale
  • Omelette à la provençale
  • Omelette toulonnaise
  • Pain de boeuf à la camarguaise
  • Palourdes à la provençale
  • Panaché provençal
  • Paupiettes à la provençale
  • Petits pois à la provençale
  • Pissaladière toulonnaise
  • Pizza provençale
  • Poisson à la provençale
  • Poissons aux herbes de Provence
  • Potage à la provençale
  • Poulet à la provençale au fenouil
  • Poulet à la provençale
  • Quenelles de merlans à la toulonnaise
  • Quenelles de purée à la provençale
  • Ragoût de porc provençal
  • Reste de viande (boulettes à la provençale)
  • Risotto à la provençale
  • Riz à la façon de Porquerolles
  • Riz pilaf à la marseillaise
  • Rôti de dinde à la provençale
  • Rôti de porc provençale
  • Rougets à la provençale
  • Rougets anisés à la provençale
  • Salade à la provençale
  • Salade de pois chiches à la provençale
  • Salade marseillaise
  • Salade provençale
  • Salsifis sautés provençale
  • Sauce provençale pour crudités
  • Saumonette à la provençale
  • Sauté de champignons à la provençale
  • Sauté de porc à la provençale
  • Sauté de veau à la provençale
  • Sauté de veau du midi
  • Soja à la provençale
  • Soufflé de Camargue
  • Soupe à l'oignon à la provençale
  • Soupe au poisson à la provençale
  • Soupe de palourdes provençale
  • Soupe de poissons de Martigues
  • Spaghettis à l'antiboise
  • Steak haché provençale
  • Tarte à la provençale
  • Tendron à la mentonnaise
  • Terrine d'agneau confit à la provençale
  • Terrine de canard sauvage de Camargue
  • Thon à la provençale
  • Tomates provençales
  • Tripes à la provençale

Réunion

  • Côtes de porc au curry (Réunion)
  • Coupes bourbon (Réunion)
  • Rougail de daurade réunionnais

Savoie

  • Biscuit de Savoie à la crème de marrons
  • Biscuit de Savoie
  • Crêpes savoyardes
  • Farçon savoyard
  • Fondue savoyarde
  • Gratin savoyard
  • Gâteau de Savoie (Evelyne)
  • Gâteau de Savoie aux marrons
  • Oeufs au plat à la savoyarde
  • Omelette savoyarde
  • Poireaux à la savoyarde
  • Pommes de terre à la savoyarde
  • Potage savoyard
  • Saucisses savoyardes

Tahiti

  • Filets de daurade à la tahitienne
  • Gâteau des Marquises (îles Marquises)
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Salade de crabe tahitienne
  • Tartare de truites à la tahitienne

Index — Sommaire.


Cailles

Cailles à la crème

Cuisson: environ 15 minutes. Pour 2 personnes: 4 belles cailles, 1 c ½ à soupe de beurre, 100 g de crème fraîche, sel, poivre.

Cuire 4 cailles ficelées au beurre. Au ¾ de la cuisson, les arroser de 100 g de crème fraîche. Achever de les faire cuire en arrosant souvent avec la crème. On peut ajouter au dernier moment un filet de jus de citron.

Cailles à la crème

Pour 4 personnes: 8 cailles, 8 petits morceaux de barde de lard, 3 cuillerées à soupe de beurre, 2 ou 3 cuillerées de marc, 4 cuillerées à soupe de crème, sel et poivre, facultatif: 1 tasse à café de jus de viande.

Plumez, videz et flambez les cailles, salez et poivrez légèrement l'intérieur. Placez sur le dos de chaque caille un morceau de barde de lard et ficelez les oiseaux. Faites chauffer le plat de service. Mettez le beurre dans un sautoir, faites chauffer, ajoutez les cailles et faites dorer celles-ci de tous les côtés, laissez-les cuire 15 minutes. Quand les cailles sont cuites, placez-les dans le plat de service chaud et gardez-les elles-mêmes au chaud, par exemple à l'entrée du four maintenu ouvert. Versez 2 ou 3 cuillerées de marc dans le sautoir où les cailles ont cuit; ajoutez la crème, remuez bien à la cuillère de bois, faites chauffer, tournez jusqu'à ce que la crème ait un peu épaissi et versez cette sauce sur les cailles. Servez celles-ci très chaudes.

Variante: Vous pouvez aussi ajouter une tasse à café de jus de viande à la sauce, si vous en avez.

Cailles à la française

Pour 4 personnes: 4 cailles, 4 bardes de lard, quelques feuilles de vigne, 1 boite de petits pois, 50 g de beurre, 1 verre à liqueur de cognac, sel, poivre.

Plumer et vider les cailles. Mettre à l'intérieur de chaque oiseau un petit morceau de beurre pétri avec du sel et du poivre. Envelopper les cailles avec des feuilles de vigne, puis avec une barde de lard que l'on maintient à l'aide d'un fil. Les mettre dans une cocotte pouvant aller au four dans laquelle on y aura fait fondre un peu de beurre. Saler poivrer, dorer sur le dessus du feu, puis mettre au four et cuire de 15 à 25 mn suivant l'âge et la qualité des oiseaux. Ouvrir la boite de petits pois, égoutter et faire réchauffer avec le reste du beurre. Vérifier l'assaisonnement et le renforcer si besoin est. Retirer les cailles. Déglacer le jus avec le cognac. Débarrasser les oiseaux des bardes de lard et les remettre dans la cocotte avec les petits pois. Réchauffer le tout ensemble quelques minutes. Pour servir, placer les petits pois dans un plat creux et poser les cailles sur ce lit.

Cailles à la gramont

Pour 4 personnes. Préparation: 25 mn. Cuisson: 30 min.

Étuver à feu doux 250 g de champignons dans du beurre. Rôtir 10 mn 4 cailles. Retirer puis envelopper chacune dans une feuille de vigne, l'entourer d'une tranche de poitrine fumée, ficeler. Faire dorer et jeter la graisse de cuisson. Déglacer la sauteuse avec 10 cl de jus de truffe, 10 de porto, 20 de fumet de volaille, 1 citron pressé, du jus de cuisson des champignons, assaisonner. Remettre les cailles, laisser 5 mn à feu doux.

Cailles à la sauce périgueux

Pour 4 personnes: 8 cailles, 8 petits morceaux de barde de lard, 3 cuillerées à soupe de beurre. Pour la sauce: 1 boite de pelures de truffe, 200 g de champignons, 1 poignée de persil, quelques brins de ciboulette, 1 gousse d'ail, 1 cuillerée à soupe rase de farine, 2 verres de vin blanc, 3 cuillerées à soupe d'huile, sel et poivre, 2 cuillerées de jus de rôti de boeuf ou de poulet.

Plumez, videz et flambez les cailles, salez et poivrez légèrement l'intérieur. Placez sur le dos de chaque caille un morceau de barde de lard et ficelez les oiseaux. Faites chauffer le plat de service. Mettez le beurre dans un sautoir, faites chauffer, ajoutez les cailles et faites dorer celles-ci de tous les côtés, laissez-les cuire 15 minutes. Quand les cailles sont cuites, placez-les dans le plat de service chaud et gardez-les elles-mêmes au chaud, par exemple à l'entrée du four maintenu ouvert. Hachez la gousse d'ail, le persil, la ciboulette, les champignons et ajoutez les pelures de truffe. Mettez l'huile dans une casserole, faites-la chauffer, jetez-y le hachis, faites dorer saupoudrez d'une cuillerée à soupe de farine, mélangez bien, laissez colorer la farine, ajoutez 2 verres de vin blanc salez et poivrez, remuez bien à la cuillère de bois, couvrez, laissez mijoter pendant 10 minutes. Quand la sauce est cuite, vous pouvez ajouter 2 cuillerées de jus de viande, chauffez un instant et servez en même temps que les cailles.

Cailles à l'orange

Pour 5 personnes: 5 cailles, 5 petites bardes de lard, 2 oranges, 50 g de beurre, un petit verre de cognac, 1,5 dl de vermouth blanc, un clou de girofle, 8 grains de poivre, une pincée de gros sel, sel fin, une pointe de poivre de Cayenne.

Lavez les oranges, essuyez-les. Coupez-en une en 5 rondelles épaisses. Levez le zeste de la seconde hachez le finement. Flambez et parez les cailles. Pilez le tiers du zeste d'orange haché avec le clou de girofle, le gros sel, le poivre en grains et une cuillerée à café de vermouth blanc. Répartissez cette préparation à l'intérieur des cailles, bridez-les, bardez-les. Chauffez le beurre dans une sauteuse et placez-y les cailles. Faites-les dorer de tous côtés à feu doux, afin que le beurre ne noircisse pas. Mouillez de temps en temps d'une cuillerée de vermouth. Assaisonnez de sel fin et de poivre de Cayenne. La cuisson doit durer environ 18 minutes. Faites blanchir le reste du zeste 5 minutes à l'eau bouillante. Rafraîchissez-le ensuite à l'eau froide. Lorsque les cailles sont cuites, arrosez-les avec le cognac et flambez-les. Retirez les et tenez-les au chaud. Déglacez la sauteuse avec le reste de vermouth, ajoutez le zeste d'orange et laissez mijoter 2 à 3 minutes. Passez les rondelles d'orange dans cette sauce, dressez-les sur le plat de service. Placez une caille sur chacune d'elle, nappez le tout avec la sauce. Servez sans attendre.

Cailles au foie gras

Préparation: 40 mn. Cuisson: 40 à 50 mn. Pour 6 personnes: 6 belles cailles, 6 feuilles de vigne, (facultatif) 6 bardes très fines, 1 boite de 200 g de mousse de foie gras, 1 dl de cognac, 1 truffe moyenne, 40 g de beurre, sel, poivre.

Choisissez de grosses cailles, elles seront un peu grasses, leur chair sera moelleuse. Épluchez la truffe, qu'elle soit fraîche ou en conserve, taillez 6 belles rondelles au milieu. Hachez grossièrement le reste et les épluchures, mélangez-les à la mousse de foie gras avec sel, poivre pour en faire une petite farce bien relevée. A la poche à douille, introduisez la valeur d'une grosse noisette de farce dans chaque caille. Bridez-les comme vous feriez d'un poulet pour le rôtir. Appliquez une feuille de vigne (achetées en boite) ébouillantée et épongée, puis la barde. Ficelez solidement. Dans une poêle, sans matière grasse, faites revenir les cailles jusqu'à ce que la barde soit dorée et presque entièrement fondue. Au fur et à mesure mettez-les dans une cocotte avec le beurre. Faites-les chauffer, arrosez avec le cognac, couvrez, amenez à ébullition, remuez la casserole imprégner toutes les cailles. Ajoutez la même quantité d'eau chaude, salez, poivrez légèrement, laissez cuire à petit feu pendant 30 minutes. Retournez les bêtes de temps en temps. Retirez-les, tenez-les au chaud. Dans le jus de cuisson mettez le reste de la mousse de foie gras. Délayez-la, ajoutez le jus de la boite de truffe (si elle est en conserve) et les rondelles réservées, sans les casser. Remettez les cailles, tenez au chaud sans bouillir. Disposez les cailles dans le plat de service chauffé, couronnez-les d'une rondelle de truffe, versez la sauce pour les glacer.

Cailles au raisin en caissettes

Cuisson: 30 minutes. Pour 4 personnes: 4 cailles, 5 cl de bon alcool (vieux marc, cognac...), 4 petites bardes de lard, 100 g de beurre, 2 belles grappes de raisin blanc à gros grains, 4 tranches de pain de mie rassis de 3 cm d'épaisseur environ, 4 feuilles de vigne, 8 baies de genièvre, sel, poivre.

Plumez videz et flambez les cailles, salez et poivrez-les à l'intérieur en glissant dans chaque caille 2 baies de genièvre. Entourez chaque caille d'une feuille de vigne et d'une barde de lard, ficelez le tout. Faites chauffer le four à température moyenne. Faites chauffer la moitié du beurre dans un sautoir, quand il commence à blondir, ajoutez les cailles, retournez-les fréquemment, lorsqu'elles sont bien dorées, retirez le sautoir du feu et glissez-le au four chaud afin d'achever la cuisson. Pendant ce temps, videz une partie de la mie des tranches de pain afin d'obtenir une sorte de caissette, beurrez ces caissettes avec le reste du beurre glissez-les également au four pour les faire dorer. Nettoyez les grappes de raisin, égrenez-les; retirez la peau de chaque grain. Cinq minutes avant la fin de cuisson des cailles, ajoutez las grains de raisin dans le sautoir. Arrosez les cailles de l'alcool choisi, flambez, remettez au four pour laisser la cuisson s'achever. Disposez les cailles dans les caissettes bien chaudes et dorées, entourez-les avec les grains de raisin. Ajoutez une cuillerée d'eau chaude dans le sautoir de cuisson, mettez à feu vif et raclez le fond du sautoir avec une cuillère de bois pour dissoudre les sucs de viande. Versez la sauce ainsi obtenue sur les cailles. Servez aussitôt, les cailles en caissettes doivent être mangées brûlantes.

Cailles au riz

Faire revenir 300 g de poitrine fraîche en dés, 2 gros oignons blancs coupés. Y mettre à revenir 3 cailles salées et poivrées. Sortir les cailles et les tenir au chaud à l'entrée du four. Mettre dans la cocotte 5 louches de bouillon, du persil, du thym et du laurier. Verser le riz. Cuire 15 à 20 mn. Remettre alors les cailles sur le riz qui doit avoir absorbé tout le liquide, pour les chauffer et prendre le goût.

Cailles au sauternes

3 cailles, raisins blancs ou raisins de Smyrne si on n' pas de raisin frais, foie gras frais, Sauternes, armagnac.

Peler et épépiner les raisins blancs. Les tremper pendant une heure dans de l'armagnac. Farcir les cailles de 2 grains de raisins, d'un cube de foie gras et enfin de 2 ou 3 grains de raisins. Les saler, les poivrer et les mettre à revenir dans une cocotte à couvert 5 mn. Ajouter le reste des raisins avec l'armagnac. Verser 1 verre de Sauternes. Mijoter 20 mn.

Cailles aux feuilles de vigne

Saler, poivrer les cailles, les emballer dans une feuille de vigne, les ficeler. Barder par dessus la feuille de vigne avec du lard frais, toute la feuille doit être à peu près recouverte de lard. Ficeler à nouveau. Cuire au barbecue ou au gril.

Cailles aux kiwis

3 cailles, 3 kiwis, 3 gros morceaux de foie gras frais, alcool de kiwis, graisse de canard ou huile.

Farcir les cailles avec du foie gras salé et poivrer. Saler et poivrer les cailles. Les faire revenir dans la graisse chaude, en couvrant, 10 mn ¼ h. Couper les kiwis en tranches épaisses. Les ajouter aux cailles au bout du ¼ h et faire cuire encore 5 mn. Flamber avec l'alcool de kiwis chauffé.

Cailles aux muscats

Pour 6 personnes: 6 cailles bardées par le volailler, 50 g de beurre, sel, poivre, 2 c à soupe de cognac, 1 verre de vin blanc sec, 600 g de raisins muscats.

Faites dorer les cailles en casserole, en les retournant de temps en temps, assaisonnez, arrosez de cognac et flambez, mouillez de vin blanc, couvrez et laissez cuire 10 mn, retirez les bardes, ajoutez les grains de raisin bien lavés. Laissez cuire encore 10 mn. Servez cailles et raisins ensemble avec à volonté des pommes paille ou des nids de pommes paille.

Cailles aux petits pois

Pour 4 personnes: 4 cailles bardées, 1 kg de petits pois, 150 g de jambon cru, 4 petits oignons, 1 coeur de laitue, 50 g de beurre, sel, poivre, 1 bouquet garni, 1 dl d'eau.

Écossez les petits pois, coupez le jambon en petits morceaux, émincez les oignons, faites revenir le tout dans la matière grasse, ainsi que les cailles. Joignez ensuite les petits pois et la laitue, assaisonnez, ajoutez le bouquet garni et mouillez d'eau. Couvrez et laissez mijoter 30 mn. Vous pouvez envelopper les cailles de feuilles de vigne avant cuisson.

Cailles aux raisins

4 cailles, 4 feuilles de vigne, 4 bardes de lard, 4 brindilles de romarin, 75 g de beurre, 100 g de raisins, un verre de cognac, du sel et du poivre.

Assaisonnez l'intérieur des cailles et aromatisez-les de romarin. Entourez-les d'une feuille de vigne et ensuite d'une barde de lard. Faites-les cuire pendant 15 mn dans une cocotte contenant du beurre, en les retournant souvent, Épluchez les raisins et ajoutez-les à la cuisson. Retirez les bardes des cailles, prolongez la cuisson de quelques minutes, arrosez avec le cognac, donnez un bouillon et servez.

Cailles aux raisins

Pour 4 personnes: 4 cailles, 4 tranches de pain toast, 4 bardes de lard, feuilles de vigne, une belle grappe de raisins blancs, 4 cuillerées à soupe de jus de viande ou de concentré de viande, 1 verre de cognac, 1 verre de porto, 80 g de beurre, quelques gouttes de jus de citron, du sel, du poivre. Préparation: 25 mn. Cuisson: 15 mn.

Plumez les cailles, videz-les et flambez-les. Assaisonnez-les, enveloppez-les de bardes de lard et de feuilles de vigne. Faites-les cuire dans au beurre chaud en les retournant fréquemment. Mettez dorer les tranches de pain de mie dans du beurre. Dressez les cailles sur les toasts. Ajoutez le jus de viande au jus de cuisson. Jetez-y les raisins égrenés et laissez cuire quelques minutes. Chauffez le porto et le cognac. Versez-les sur les cailles et faites flamber.

Cailles aux raisins

Pour 4 personnes. Préparation 20 mn, cuisson 15 mn. 8 cailles, 500 g de gros raisins verts, 200 g de foie gras de canard cru, 20 cl de sauternes (2 verres environ), 10 cl d'armagnac, 4 c à soupe de graisse de canard, sel, poivre du moulin, 8 tranches de lard (facultatif).

Farcissez les cailles de 2 grains de raisin, d'un morceau de foie gras de canard, puis terminez par 2 grains de raisin. Ficelez chaque volaille sans trop la serrer: elle va gonfler. Vous pouvez entourer les cailles d'une fine tranche de lard avant de les ficeler. Faites chauffer la graisse de canard dans une cocotte. Mettez-t les cailles farcies à revenir de tous les côtés jusqu'à ce qu'elles soient bien dorées. Laissez cuire 15 mn à couvert. Faites chauffer le sauternes dans une petite casserole, flambez-le et ajoutez-le dans la cocotte avec les raisins et l'armagnac. Laissez mijoter 3 mn car les raisins cuisent très vite. Servez sans attendre. Pour peler les raisins facilement, plongez la grappe 3 secondes dans l'eau bouillante. Enlevez les pépins avec la pointe d'un petit couteau de cuisine.

Cailles aux raisins sur canapés

Pour 4 personnes: 4 cailles bardées, 1 petite boite de mousse de foie gras ou de mousse de foies de volaille, sel, poivre, 30 g de beurre, 300 g de raisin muscat, 1 dl de vin blanc sec et fruité (muscat d'Alsace), 4 tranches de pain de mie, beurre.

Farcissez les cailles de mousse de foie et de 2 grains de raisin après les avoir assaisonnées à l'intérieur et à l'extérieur. Faites-les dorer dans le beurre chaud. Couvrez et laissez cuire doucement pendant 20 mn. Dix minutes avant la fin de la cuisson, ajoutez les grains de raisin et la moitié du vin blanc. Pour servir, faites dorer les tranches de pain dans le beurre. Tartinez-les avec le reste de mousse de foie et gardez-les au chaud à l'entrée du four. Quand les cailles sont cuites, retirez les bardes (vous pouvez le faire 10 mn avant pour faire dorer les oiseaux). Dressez-les sur les canapés. Entourez-les de grains de raisin. Ajoutez le reste de vin laissez réduire la sauce et servez-la à part.

Cailles en chemise

Pour 6 personnes: 6 cailles, 350 g de blanc de volaille, 150 g de lard de poitrine frais, 2 échalotes, 150 g de champignons de couche, ½ citron, 1 oeuf, 6 cl de cognac, 2 cuillerées de beurre, 1 litre et demi de bouillon de jarret de veau, 1 pincée de 4 épices, sel et poivre, 1 mètre environ de boyau dit "menu" que vous achèterez chez le charcutier, 4 petits rectangles de mousseline. Pour la sauce: 2 dl de très bon vin rouge, 3 échalotes, thym, estragon, 50 g de beurre, 2 cuillerées de farine, 1 dl de bouillon, 150 g de bonne gelée de viande achetée chez le charcutier, les foies des cailles, sel et poivre.

Plumez, videz, flambez les cailles, mettez les foies de coté pour la sauce. Coupez la tête des cailles, fendez leur peau de l'extrémité du cou (à l'endroit où vous avez coupé la tête), jusqu'au croupion; retirez l'os du cou, en laissant la peau, puis, avec un couteau bien aiguisé, mettez la carcasse à nu en grattant bien la chair qui y adhère; prenez soin de n'abîmer ni les filets ni la peau. Désarticulez les membres à l'endroit où ils se rattachent à la carcasse, retirez la carcasse que vous mettez de côté pour la sauce. Posez ces cailles à plat sur un torchon, côté peau contre le torchon, salez et poivrez, arrosez la face intérieure avec la moitié du cognac, roulez les cailles pendant la suite des opérations.

Préparez la farce: hachez les échalotes aussi finement que possible. Hachez les champignons aussi finement que possible également, pressez le demi-citron et arrosez-en les champignons afin qu'ils ne noircissent pas. Mettez 2 cuillerées de beurre dans une casserole, faites chauffer doucement, ajoutez le hachis d'échalotes et de champignons, faites fondre, salez et poivrez. Passez 2 fois au hachoir grille fine, les blancs de volaille et le lard de poitrine frais: vous aurez ainsi une purée très fine. Pilez au tamis le foie des cailles, ajoutez la purée obtenue à la farce précédente ainsi que la préparation échalotes-champignons, le reste de cognac, une pincée de 4 épices, du sel et du poivre, mélangez bien, ajoutez l'oeuf entier, mélangez encore.

Placez à nouveau les cailles bien à plat sur le torchon, répartissez la farce sur chaque caille. Reformez les cailles pour cela, repliez d'abord la peau du cou sur la farce puis les 2 côtés, cousez serré avec une aiguille à brider et un fil de cuisine. Coupez le boyau en 6 morceaux égaux, rincez ces morceaux à l'eau claire, puis mettez-les dans un récipient contenant de l'eau froide, sortez de l'eau un morceau de boyau, égouttez-le et glissez une caille dans ce boyau. Ficelez-en les 2 extrémités, puis enveloppez dans un petit rectangle de mousseline, ficelez bien le paquet obtenu. Faites de même pour chacune des cailles. Versez le bouillon de jarret de veau dans une casserole, amenez à ébullition plongez les cailles dans ce liquide bouillant, puis réduisez le feu pour que le bouillon continue à frémir sans bouillonner, laissez cuire ainsi 25 à 30 minutes.

Pendant ce temps, préparez la sauce: épluchez et hachez les échalotes, mettez-les dans une petite casserole avec le thym, l'estragon, ajoutez le vin, laissez réduire de moitié à petit feu. Hachez grossièrement les carcasses, faites fondre le beurre dans un petit sautoir et quand il est bien chaud, ajoutez les carcasses, laissez bien rissoler. Saupoudrez avec la farine, laissez cette farine colorer en remuant bien avec la cuillère de bois, ajoutez la réduction de vin, puis le bouillon et la gelée de viande; mélangez. Laissez cuire 10 minutes puis passez au chinois. Passez le foie des cailles au tamis, mélangez cette purée à la sauce, salez et poivrez, tenez au chaud. Égouttez les cailles, retirez les mousselines, posez les cailles dans leur "chemise" sur le plat de service. Nappez-les avec la sauce et servez chaud. Accompagnez d'une purée de pommes de terre.

Cailles en papillotes

Dans une feuille d'aluminium (côté brillant à l'intérieur), poser une caille, 2 feuilles de basilic, des dés de tomate, 1 c à café de vin blanc. Fermer la papillote et cuire à four chaud 20 mn.

Cailles en pâté

2 cailles par personne, 1 verre de porto, 1 noisette de foie gras, de canard, raisins de Corinthe (gonflés au vin blanc), pain de mie, pâte feuilletée, oeufs, sel, poivre, beurre.

Désosser les cailles, les étendre sur un plat, remettre le foie au milieu, les saler et poivrer, arroser de porto. Ajouter une noisette de foie gras de canard, quelques raisins de Corinthe trempés et gonflés au vin blanc et quelques petits dés de pain de mie frits au beurre. Refermer les cailles en boule, et les enrober dans de la pâte feuilletée très mince, les dorer à l'oeuf et les cuire en plaque à four moyen 25 minutes. Les retirer et les envelopper dans une serviette chaude. Servir avec un jus de veau à part et des pommes dauphines.

Cailles en salmis

Pour 6 personnes: 9 cailles, 125 g de jambon de Bayonne coupé en dés, 125 g d'échalotes hachées, 4 gousses d'ail écrasées, 50 g de couenne blanchie, 1 bouteille ½ de pomerol ou de madiran, 1 verre à digestif d'armagnac, 20 g de cèpes secs, 1 sucre, 50 g de graisse d'oie, 1 carotte coupée en rondelles, 1 oignon, 1 bouquet garni, 1 blanc de poireau, 1 branche de céleri, 2 cuillerées à soupe de farine, 2 cuillerées à café de cacao amer, 50 g de beurre, sel, poivre.

Lavez les cèpes et faites-les tremper dans de l'eau tiède. Faites bouillir le vin avec l'oignon, le blanc de poireau, la carotte, le bouquet garni, le céleri, le sucre, sel et poivre. Amenez à réduction pour obtenir 1 litre de liquide, passez au chinois. Dans une sauteuse, faites dorer les cailles à la graisse d'oie, jetez le gras, arrosez d'armagnac, flambez. Saupoudrez de farine, mouillez avec le vin, ajoutez les cèpes égouttés et hachés et laissez cuire 10 mn. Pendant ce temps, faites fondre dans une poêle la couenne, le jambon, les échalotes et l'ail. Versez dans la sauteuse, laissez cuire encore 15 mn. Dressez les cailles sur le plat de service, tenez au chaud. Délayer le cacao avec un peu d'armagnac, versez-le dans la sauce, mélangez. Hors du feu montez la sauce en ajoutant le beurre en parcelles et en battant au fouet à sauce. Dressez les cailles sur des croûtons frits au beurre et nappez de sauce.

Cailles en soupière

Pour 4 personnes: 4 cailles, 8 langoustines, 50 g de carottes, 50 g de poireaux coupés, 200 g de petits pois, 1 c à soupe de cerfeuil, 1 cube de bouillon de volaille, 100 g de beurre, 50 g de céleri.

Coupez les légumes en petits dés, faites suer au beurre les carottes, le céleri et les poireaux pendant 10 mn. Préparez le bouillon de poule et mettez les cailles à pocher pendant 20 mn. Ensuite, ajoutez les petits légumes, les petits pois et les langoustines. Laissez cuire 10 mn. Avant de servir, ajoutez dans le reste de bouillon le beurre et le cerfeuil.

Cailles en terrine

Pour 8 personnes: 8 cailles, 150 g de chair à saucisse, 150 g de lard gras, 150 g de veau, 150 g de porc maigre, 2 oeufs, quelques bardes de lard, 1 oignon, 1 verre à liqueur de cognac, sel, poivre, épices.

Hacher finement les viandes (porc et veau) ainsi que les foies et les coeurs des oiseaux. Faire une farce fine avec ces viandes, la chair à saucisse, l'oignon haché. Lier avec les oeufs entiers. Assaisonner de sel, poivre, épices, parfumez avec un peu de cognac. Remplir les cailles avec un peu de cette farce. Garnir de bardes de lard le fond et les parois d'une terrine de dimensions convenables. Placer au fond le tiers de ce qui reste de farce, ranger quatre des cailles sur ce lit, les recouvrir de farce, placer les autres cailles et les recouvrir de farce (à moins que la terrine ne soit assez grandes pour mettre les cailles côte à côte). Couvrir d'une barde de lard. Fermer la terrine. La mettre à four moyen (th 5/6, 220°) de préférence au bain-marie. Vérifier la cuisson en enfonçant la lame d'un couteau, elle doit sortir très chaude. A la sortie du four, on peut enlever la barde de lard et couler un peu de gelée chaude sur la terrine. On peut ou non désosser les cailles.

Cailles farcies

Pour 4 personnes: 4 cailles bien dodues, 200 g de chair à saucisse, 4 cèpes, 2 tranches de pain de mie, 1 oeuf, échalotes, lait, sel, poivre, persil, une noix de beurre, 1 dl de porto, 1 dl de vin blanc, ½ litre de fond de veau clair.

Faire une farce avec les cèpes sautés, hachés et la chair à saucisse, les échalotes hachées, le persil, la mie de pain trempée dans un peu de lait tiède. Assaisonner et lier avec l'oeuf. Ôter l'os du bréchet et farcir les cailles. Les rôtir de tous côtés dans une sauteuse, dégraisser avec le porto et le vin blanc. Mouiller avec le fond de veau et terminer la cuisson des cailles dans ce jus au four doux en les arrosant régulièrement. Retirer les cailles. Passer la sauce, la faire réduire et la remonter au beurre. Dresser les cailles sur un plat et accompagner de pommes pailles.

Cailles farcies à la viande

4 cailles. Farce faite avec du veau, des foies de volaille, du porc, du lard frais (salé, poivré), 2 échalotes, 2 gousses d'ail, le tout haché. Faire revenir des champignons émincés. D'autre part faire revenir la farce et ajouter du persil haché, sel et poivre, puis ajouter les champignons. Farcir les cailles, les coudre. Badigeonner les cailles d'huile, saler, poivrer et les cuire sur le gril pendant 40 mn.

Cailles farcies à l'oseille

Pour 3 personnes: 6 cailles, 200 g d'oseille, 6 bardes de lard maigre demi-sel, 2 cuillerée à soupe d'huile d'arachide, 40 g de beurre, 2 c à soupe de cognac, sel, poivre.

Salez et poivrez les cailles à l'intérieur. Bourrez-les d'oseille et entourez-les de lard de façon à empêcher l'oseille de sortir. Ficelez-les. Faites-les rissoler dans une cocotte, dans la moitié du beurre et l'huile mélangés. Cuisez 20 mn en retournant souvent les oiseaux. Jetez la graisse de cuisson et flambez les cailles au cognac, dans la cocotte même. Déglacez avec le reste de beurre et servez aussitôt dans la cocotte, si elle est jolie.

Cailles farcies au raisin

8 cailles plumées et vidées, 10 tranches de poitrine fumée, 10 tranches de bacon, 350 g de foie de volaille, 1 bonne grappe de raisin blanc, 100 g de raisins de Corinthe, 4 échalotes, 1 filet de miel, cognac, sel, poivre.

Faire dorer les cailles dans une cocotte avec du beurre en les retournant plusieurs fois. Les flamber au cognac. Arrêter la cuisson. Sortir les cailles de la cocotte. Préparer la farce dans la même cocotte. Hacher les échalotes et les faire revenir dans un mélange d'huile d'olive et de beurre. Couper en morceaux les foies de volaille ainsi que deux tranches de poitrine fumée. Les précipiter dans la cocotte avec une cuillerée de cognac, le miel et les raisins de Corinthe. Saler, poivrer et faire cuire le tout à feu moyen. Farcir les cailles avec ce mélange. Les ficeler. Garnir le fond de la cocotte avec les tranches de poitrine fumée et de bacon. Y disposer les cailles farcies et les laisser mijoter à feu doux pendant une bonne heure. Un quart d'heure avant de servir, incorporer le raisin frais.

Cailles farcies aux champignons

Faire revenir des champignons, saler, poivrer. Prendre de la mie de pain trempée dans du lait et essorée, ajouter les champignons, du persil haché. Mélanger et farcir les cailles. Les coudre. Les faire saisir dans une cocotte à l'huile, ajouter du vin blanc d'entre deux mers et cuire 30 mn.

Cailles grillées à la diable

Pour 6 personnes: 6 cailles, 100 g de beurre, 250 g de pain de mie très rassis, 1 noisette de moutarde forte, sel, poivre. Pour la sauce diable: 15 cl de vin blanc sec, 5 cl de vinaigre de vin, 3 échalotes, 1 petite branchette de thym, la moitié d'une petite feuille de laurier, 1 dl de consommé bien réduit, concentré et complètement dégraissé, 3 ou 4 cuillerées de jus de rôti, 1 cuillerée à soupe (bien pleine) de beurre, 1 cuillerée à soupe (bien pleine) de farine, 1 pincée de poivre de Cayenne, sel, poivre en grains fraîchement concassé.

Plumez, videz, flambez les cailles. Ouvrez-les (sans séparer les 2 moitiés) en fendant leur dos de la tête au croupion. Retirez les petits os des côtelettes posez les cailles bien à plat sur la planche à découper et saupoudrez-les de sel et de poivre.

Commencez la préparation de la sauce diable: mêlez intimement la cuillerée de beurre et la cuillerée de farine pour faire le beurre manié, épluchez et hachez les échalotes mettez-les dans une petite casserole; ajoutez le vin blanc et le vinaigre ainsi que le thym et le laurier, faites chauffer à feu vif et laissez réduire d'un tiers environ. Retirez alors le thym et le laurier. Ajoutez le consommé et le jus de rôti, salez, poivrez, ajoutez une pincée de poivre de Cayenne. Incorporez le beurre manié à cette sauce en battant au fouet, laissez épaissir, puis tenez au chaud au bain-marie. Coupez la croûte du pain de mie, émiettez la mie et passez-la au tamis pour obtenir une panure très fine. Faites fondre doucement le beurre, ajoutez la moutarde, mélangez bien. Enduisez les cailles avec une partie de ce beurre fondu à la moutarde, saupoudrez-les largement de mie de pain, posez-les sur la grille de la lèchefrite sous la rampe allumée du gaz (ou sous la voûte chauffante du four électrique), à feu doux; laissez-les griller, retournez-les à mi-cuisson et arrosez-les avec le reste du beurre fondu. Quand les cailles sont bien dorées, servez-les immédiatement avec la sauce diable. Des pommes de terre sautées, des pommes allumettes, des haricots verts accompagneront très bien ces cailles grillées à la diable.

Cailles paysannes

3 cailles, des gros dés de jambon cru pour farcir les cailles, jambon cru, lard frais, oignons, échalotes, ail, cèpes, porto.

Farcir les cailles avec des cubes de jambon, saler, poivre. Les faire revenir à la poêle dans la graisse chaude. Faire un hachis avec du jambon, lard frais, échalotes, oignons, ail. Mettre ce hachis à côté des cailles dans la poêle, ajouter les cèpes. Arroser d'un verre de porto. Couvrir et cuire 10 mn ¼h.

Cailles petit duc

Pour 4 personnes: 8 cailles bien grasses et dodues, 8 petits fonds d'artichauts; 200 g de raifort, 150 g de beurre, 4 cuillerées d'huile, 1 cuillerée à soupe de crème, 1 oeuf, 100 g de sucre, 6 cuillerées de chapelure blanche, 1 verre de porto, paprika, sel, poivre. Garniture: 1 boite de purée de marrons.

Flambez et videz les cailles, fendez leur dos sur toute la longueur, aplatissez légèrement les cailles avec la paume de la main salez poivrez saupoudrez d'un peu de paprika. Allumez le four (température moyenne). Cassez l'oeuf dans une jatte large, ajoutez 2 cuillerées d'huile et une cuillerée d'eau, mélangez bien, passez les cailles dans le mélange; puis roulez les bien dans la chapelure. Mettez dans un grand plat allant au four les 150 g de beurre et 2 des cuillerées d'huile; glissez le plat au four pour faire chauffer la matière grasse, placez les cailles dans le plat. Mettez à cuire à four moyen 15 minutes, en arrosant fréquemment les cailles avec le beurre de leur cuisson. Cinq minutes avant la fin de la cuisson des cailles, mettez la purée de marrons dans une casserole, faites chauffer en la remuant à la cuillère en bois, incorporez à la purée la cuillerée de crème fraîche, les 100 g de sucre et une pincée de sel. Quand les cailles sont cuites, sortez les du four. Disposez les fonds d'artichauts dans le plat, remplissez-les de purée de marrons, dressez une caille sur chacun de ces canapés, saupoudrez avec le raifort râpé; arrosez le tout avec le verre de porto. Glissez à nouveau le plat au four. Laissez cuire 5 minutes. Dressez Les canapés fonds d'artichauts-purée de marrons cailles sur le plat de service chaud; arrosez-les de leur jus. Servez très chaud.

Comment accompagner les cailles

Avec la caille: raisins, pointes d'asperges, pois.

Autres recettes

  • Gnocchis aux oeufs de caille
  • Oeufs de caille aux herbes


Fèves

Fèves à la française

Faites fondre 50 g de beurre, ajoutez 500 g de fèves fraîches écossées, 1 coeur de laitue, 10 petits oignons nettoyés et un bouquet de sarriette. Mouillez de 1 dl d'eau, salez, poivrez et laissez cuire 30 mn. Ajoutez alors 1 c à soupe de crème fraîche pour lier la sauce et laissez chauffer 15 mn encore. Si les fèves sont grosses il faut enlever la pellicule qui les entoure après les avoir écossées.

Fèves à la paysanne

Pour 4 personnes: 1 kg de fèves en cosses vous donneront 400 à 500 g de fèves écossées. 1,500 kg de fèves en cosses, 1 oignon, 200 g de lard fumé, 1 laitue, 3 c à soupe d'huile d'olive, sel, poivre, noix muscade, sarriette, eau, basilic haché à volonté.

Écossez les fèves et dépouillez-les de leur première peau. Hachez l'oignon, coupez le lard en lardons, lavez et effeuillez la laitue. Faites revenir l'oignon à l'huile avec les lardons, joignez la laitue, assaisonnez et joignez la sarriette. Couvrez tout juste d'eau et laissez cuire pendant 40 mn environ. Parsemez à volonté d'un peu de basilic haché. Servez avec une viande rôtie ou grillée. Normalement, la sauce doit se lier d'elle-même, car les fèves fondent un peu en cuisant. Cependant, si elle n'épaississait pas, vous pouvez la lier avec 1 c à soupe de beurre manié (moitié beurre, moitié farine).

Variante: vous pouvez ajouter à la préparation 2 ou 3 fonds d'artichauts coupés en morceaux. Vous pouvez remplacer les lardons par des cubes de jambon de pays et le basilic par de la sarriette.

Fèves à l'orientale

Pour 4 personnes: 2 kilos de fèves fraîches et bien pleines, 1 filet d'huile d'olive, 12 olives noires un peu grasses, sel et poivre.

Écosser les fèves. Les faire bouillir dans très peu d'eau et un filet d'huile d'olive. Après deux minutes de cuisson, ajouter les olives. Peu saler. Poivrer. Servir avec des côtes d'agneau.

Fèves au jambon

Pour 4 personnes: 1,500 kg de fèves fraîches, sel, une branche de sarriette, 250 g de jambon cuit, 100 g de beurre, sel, poivre, ciboulette ou persil haché à volonté.

Écossez les fèves. Si elles sont très jeunes, il n'est pas nécessaire d'enlever la peau qui entoure chaque fève. Faites-les cuire à l'eau bouillante salée avec la sarriette pendant 25 à 30 mn. Égouttez-les. D'autre part, coupez le jambon en dés et faites-les revenir au beurre. Assaisonnez, joignez les fèves soigneusement égouttées et laissez revenir pendant quelques minutes en remuant.

Fèves au lard

Pour 6 personnes: 300 g de fèves sèches, sarriette, 150 g de lard fumé, sel, poivre, ciboulette, 6 saucisses.

Faites tremper les fèves pendant 5 à 6 h, plongez-les dans de l'eau bouillante pendant quelques minutes, égouttez-les et plongez-les à nouveau dans de l'eau bouillante salée; ajoutez la sarriette (une pincée en poudre) ou quelques brins frais. Laissez cuire pendant 2 h (40 mn en autocuiseur). D'autre part, coupez le lard en morceaux et faites-les rissoler doucement dans une poêle à revêtement anti-adhésif. Égouttez les fèves, mélangez-les au lard, rectifiez l'assaisonnement, ajoutez la ciboulette et mélangez. Servez avec des saucisses grillées et une salade fraîche. Un reste de fèves cuites peut également s'accommoder en salade.

Fèves des marais

1 kg de fèves de marais, sel, poivre, 2 branches de sarriette fraîche, 1 c à soupe de beurre, 1 c ½ de farine, ¼ de litre de lait, 1 jaune d'oeuf.

Écossez les fèves de marais. Faites-les cuire ensuite dans de l'eau bouillante salée pendant une bonne heure. Après cuisson, laissez égoutter. Entre-temps, préparez dans un caquelon la sauce d'accompagnement. Pour cela, faites fondre la matière grasse et ajoutez la farine. Lorsque ce roux a pris consistance, allongez petit à petit avec le lait jusqu'à obtention d'une crème assez liquide. Liez avec le jaune d'oeuf et incorporez la sarriette finement hachée. Incorporez les fèves dans cette sauce et laissez mijoter pendant quelques instants.

Fèves fraîches

Mettre 1 litre d'eau dans une grande cocotte, ajouter 1 c à café de piment rouge, un peu de cumin, de l'ail pilé, un bouquet de coriandre, saler, poivre, porter à ébullition. Jeter dans cette eau 500 g de fèves épluchées, les fèves doivent baigner largement. Faire cuire jusqu'à réduction du bouillon. Égoutter les fèves les déposer dans un plat avec tous les éléments du bouillon. Servir avec des brochettes de mouton grillées.

Fèves fraîches en salade

Pour 4 personnes. Préparation: 20 mn. Cuisson: 15 mn. 2 kg de fèves fraîches, 1 fromage de chèvre (100 g), 1 oignon, 2 oeufs, 5 c à soupe d'huile d'olive, 2 c à soupe de vinaigre de Xérès, 1 brin de sarriette ou de thym, sel, poivre.

Pelez et coupez l'oignon en deux. Émincez-le en fines lamelles. Versez-les dans un saladier. Arrosez-les de vinaigre. Salez-les et laissez-les macérer pour les attendrir légèrement. Faites durcir les oeufs pendant 10 min. Rincez-les sous l'eau froide pour pouvoir les écaler facilement. Laissez-les refroidir dans l'eau. Puis écalez-les et coupez-les en quartiers. Pendant ce temps, écossez les fèves fraîches. Dans une casserole, portez à ébullition 2 l d'eau froide, additionnée de 2 c à soupe de sel. Ajoutez le brin de sarriette. Plongez les fèves dans l'eau bouillante pendant 5 mn. Versez-les dans une passoire. Rincez-les longuement sous l'eau froide pour stopper la cuisson. Égouttez-les. Laissez-les refroidir. Retirez la seconde peau. Versez l'huile d'olive dans le saladier avec les oignons. Ajoutez les fèves, le fromage de chèvre coupé en petites lamelles ainsi que les rondelles d'oeufs durs. Salez. Parsemez de poivre grossièrement moulu. Couvrez le saladier de film étirable. Laissez la salade en attente au réfrigérateur et mélangez au dernier moment. Accompagnez de tranches de pain de campagne grillées et légèrement frottées d'ail.

Légumes en cocotte

2 oignons, 2 tomates, 1 petite laitue, 375 g de fèves fraîches, 125 g de champignons, 2 ou 3 branches de sarriette, 2 c à soupe d'huile d'olive, sel, poivre.

Émincez les oignons, les champignons et coupez les tomates en quartiers, après les avoir pelées et épépinées. Déposez le tout dans une cocotte avec les fèves et les feuilles de laitue. Incorporez la sarriette après l'avoir hachée. Assaisonnez et versez l'huile d'olive. Faites cuire à feu doux pendant une heure environ.

Petits pois aux fèves

Préparation: 1 h. Cuisson: 1 h 30. Pour 6 personnes: 1 litre ½ de petits pois écossés, 1 kg de fèves, une botte d'oignons nouveaux, 300 g de carottes nouvelles, sel, poivre, un brin de sarriette ou de thym, persil haché, une salade maraîchère, 50 g de beurre, un morceau de sucre.

Écossez fèves et petits pois, épluchez les carottes, coupez-les en bâtonnets. Épluchez les oignons blancs en gardant leur tige verte. Lavez la salade. Dans un poêlon en terre placé sur un isolant, faites fondre le beurre, mettez les carottes, les oignons, le coeur de laitue. Dès que les légumes commencent à dorer, ajoutez petits pois et fèves, sel, poivre, sucre, thym et sarriette. Couvrez d'un verre d'eau et des feuilles de laitue en coussin pour isoler. Mettez sur le dessus une assiette remplie d'eau. Laissez cuire à petit feu en rajoutant de l'eau si nécessaire. Ce plat peut se servir tel ou en accompagnement de côtelettes de porc, de veau ou de mouton.

Potage aux fèves fraîches

1 kg de fèves, 2 litres d'eau, 1 branche de sarriette fraîche (ou de la sarriette en poudre), 50 g de beurre, sel, poivre. Facultatif: croûtons.

Écossez les fèves (en prenant soin d'enlever la peau des fèves les plus coriaces). Faites bouillir l'eau avec la sarriette, le sel et le poivre. Jetez-y les fèves et faites cuire rondement pendant ¾ d'heure. Servez avec des croûtons revenus au beurre. Ce potage est meilleur non passé. Si vous l'aimez plus épais liez avec un peu de crème d'orge.

Potée aux fèves

Mettre dans une cocotte d'eau chaude le haut d'un jambon et 2 tranches de 3 cm d'épaisseur de lard frais (salé, poivré). Cuire 30 mn. Ajouter alors 4 carottes, 2 oignons piqués de 3 clous de girofle chacun, 1 bouquet garni, 750 g de fèves fraîches (ou sèches) épluchées, et un chou coupé en quatre. Cuire 2 heures à feu doux.

Purée de légumes au coulis de cresson

Pour 6 à 8 personnes: 1,5 kg de fèves fraîches, 800 g de carottes, 1 chou-fleur, 1 botte de cresson, 1 citron, 90 g de beurre, vinaigre, ½ bottillon de cerfeuil, poivre. Préparation: 25 mn. Cuisson: 25 mn.

Éplucher tous les légumes et les cuire individuellement à l'eau bouillante salée (garder 1 dl d'eau de cuisson des carottes) les rafraîchir à l'eau courante puis les mixer séparément (enlever la peau qui entoure les fèves avant de les mixer). Mettre 30 g de beurre dans chaque purée; les saler et les poivrer. Coulis: éplucher le cresson, le laver à l'eau vinaigrée et l'ébouillanter 2 à 3 minutes; le rafraîchir, l'égoutter, le presser puis le mixer. Détendre ce coulis avec le jus du citron, saler et poivrer (s'il était trop épais, ajouter 20 g de beurre). Servir les purées tièdes sur le coulis de cresson. Décorer de pluches de cerfeuil et de zestes de citron. Pour un repas basses calories, il est possible de remplacer le beurre par de la crème allégée. Afin de donner une pointe méditerranéenne à ces différentes purées, leur ajouter un filet d'huile d'olive.

Salade de fèves à la menthe

Pour 8 à 10 personnes: 1 kg de fèves écossées, 1 citron, 5 cl d'huile d'olive, 1 dl de crème fraîche, ½ bottillon de menthe fraîche, sel, poivre.

Cuire les fèves 5 minutes dans une casserole d'eau bouillante salée; les rafraîchir aussitôt puis retirer la peau de chacune d'elles. Ciseler les feuilles de menthe. Pour la sauce: dans un saladier, mélanger le jus du citron et la crème fraîche, saler et poivrer ajouter l'huile d'olive et la menthe ciselée. Déposer les fèves et mélanger délicatement. Décorer avec des petites feuilles de menthe.

Salade de fèves au chorizo

Pour 6 personnes. Préparation: 30 mn. Cuisson: 20 mn. 2 kg de fèves fraîches, 150 g de lard fumé, 200 g de chorizo coupé en fines tranches, 200 g d'oignons blancs, 250 g de tomates, 10 cl de vin blanc sec, 1 c à soupe d'huile d'olive, 1 petit bouquet garni composé d'un brin de thym, de menthe et de persil, 1 gousse d'ail, 2 brins de persil ciselé, sel, poivre.

Ôtez la cosse des fèves avant de les éplucher et plongez-les 30 secondes dans de l'eau bouillante, puis rafraîchissez-les avant d'ôter leur première peau. Vous utiliserez pour cela un petit couteau pointu. Fendez la peau et appuyez fermement pour faire sortir la fève. Ébouillantez les tomates et épluchez-les, retirez-en les graines et hachez la pulpe. Versez l'huile dans une sauteuse, posez-la sur un feu doux, ajoutez-y les tranches de chorizo et le lard détaillé en petits lardons. Faites-les revenir pendant 5 mn. Retirez de la sauteuse chorizo et lardons, remplacez-les par les oignons et la gousse d'ail finement émincés. Faites cuire 3 mn, sans laisser dorer, en mélangeant tous les éléments, puis ajoutez la pulpe de tomates. Laissez cuire 3 mn, versez le vin blanc et laissez cuire encore 5 mn. Ajoutez les fèves, le bouquet garni, salez, poivrez, ajoutez 5 cl d'eau, le chorizo et les lardons, couvrez et laissez cuire à feu doux pendant 8 à 10 mn. Lorsque les fèves sont cuites, retirez le bouquet garni et ajoutez le persil ciselé. Servez bien chaud ou complètement refroidi.

Soupe aux fèves

Pour 4 personnes: 1 kg de fèves fraîches, 1 petite laitue, 6 oignons nouveaux, 2 tomates, 2 tiges de céleri, 150 g de lard de poitrine, 2 brins de thym, 1 feuille de laurier, 6 brins de persil, 1 c à soupe d'huile d'olive, sel, poivre. Pour l'accompagnement: 8 tranches de pain de campagne, 40 g de beurre.

Ébouillantez rapidement les tomates. Pelez-les. Épépinez-les et coupez-les en morceaux. Écossez les fèves. Si elles sont trop grosses, enlevez la peau qui les recouvre. Émincez les oignons nouveaux. Coupez le céleri en rondelles. Coupez les feuilles de laitue en fines lanières. Détaillez la poitrine de porc en petits lardons. Faites-les ensuite revenir dans une cocotte avec 1 c à soupe d'huile d'olive. Dès que les lardons sont dorés, ajoutez les oignons émincés, les tomates en morceaux, le céleri, le thym, le laurier et les brins de persil noués d'un fil. Versez de l'eau à mi-hauteur. Portez à ébullition. Ajoutez les fèves et la laitue Salez. Poivrez. Laissez cuire pendant 40 mn sur feu doux. Pendant ce temps, coupez les tranches de pain en petits cubes. Faites fondre le beurre dans une poêle et mettez-y les croûtons à dorer. Quand la soupe est cuite, retirez les brins de persil et de thym ainsi que la feuille de laurier. Servez très chaud et présentez les croûtons à part.

Toasts à la purée de fèves

Pour 6 personnes. Préparation: 30 mn. Cuisson: 30 mn environ. 1,500 kg de fèves fraîches, ½ litre de bouillon, 2 c à soupe d'huile d'olive, 1 c à café de graines de cumin, ½ piment oiseau, 1 gousse d'ail, 3 c à soupe de crème fraîche, 2 c à soupe de persil haché, sel, poivre. Pour garnir: tomates et oignons frais à volonté, quelques brins de dill (aneth).

Écossez les fèves. Faites chauffer le bouillon avec l'huile, le cumin, le piment et l'ail. Plongez-y les fèves et laissez cuire 30 mn environ. Vérifiez que les fèves sont tendres avant de les égoutter. Réduisez-les en purée. A cette purée ajoutez la crème, le persil et l'assaisonnement. Tartinez-en des toasts et garnissez de rondelles de tomates et d'oignon à volonté. Décorez d'une petite branche de d'aneth.

Autres recettes

  • Curry d'agneau aux pommes de terre et aux fèves
  • Pousses de fèves, choux, ou brocolis frits


Artichauts

Artichauts à la bretonne

12 petits artichauts, 3 grandes cuillerées d'oignon haché, 1 verre d'huile, 1 morceau de beurre, ½ litre de bon cidre sec. Cuisson: ½ heure environ.

Couper les artichauts en quatre, raccourcir les feuilles, parer, laver, sécher. Mettre l'huile et Le beurre dans un sautoir, laisser chauffer, y jeter les oignons hachés grossièrement. Faire légèrement revenir. Ajouter les artichauts. Faire encore revenir. Arroser avec le cidre. Couvrir. Laisser mijoter.

Artichauts à la Clamart

Utiliser des petits artichauts ou les fonds de gros artichauts. Parer les artichauts et les mettre au fur et à mesure dans un sautoir avec du beurre chaud. Sauter un peu les artichauts en plein feu. Les ranger bien à plat dans le sautoir, la partie rasée en dessous. Couvrir de petits pois fraîchement écossés, ajouter un bouquet garni composé de persil, cerfeuil, thym et laurier, ajouter 4 c à soupe de beurre. Assaisonner de sel et de sucre. Cuire à couvert, au four, à chaleur douce. Retirer le bouquet garni et servir dans le sautoir de cuisson.

Artichauts à la diable

Pour 6 personnes: 12 petits artichauts, 100 g de mie de pain, 3 gousses d'ail, 2 c à soupe de câpres, 1 c à soupe de persil, haché, sel, poivre, 1 verre d'huile d'olive.

Parez les artichauts. Faites-les blanchir 10 mn à l'eau bouillante. Égouttez-les, retirez le foin. Mélangez la mie de pain émiettée, l'ail pilé, les câpres et le persil, assaisonnez ce mélange et farcissez les artichauts. Rangez-les dans une cocotte huilée, bien serrés (les fonds en dessous). Arrosez d'huile, assaisonnez et faites cuire au four à découvert, très doucement, pendant 1 h environ en arrosant souvent avec l'huile de cuisson. Les feuilles doivent devenir croustillantes.

Artichauts à la grecque

4 artichauts, 1 citron et demi, 1 botte d'oignons, 1,5 dl de vin blanc sec, 5 cl d'huile d'olive, 1 bouquet garni, 1 gros oignon, 15 grains de coriandre, 15 grains de poivre, sel, poivre.

Équeuter les artichauts, les tourner (ôter les feuilles et le foin pour ne garder que les fonds), les citronner aussitôt avec le jus d'un citron et les couper en 6 ou en 8. Faire suer (cuire sans coloration) à l'huile d'olive l'oignon ciselé et les oignons nouveaux. Ajouter les champignons coupés en quatre, bien les enrober d'huile et les citronner aussitôt. Déglacer avec le vin blanc ajouter les grains de poivre et de coriandre le bouquet garni; saler et poivrer puis cuire 25 mn à couvert sur feu doux. Laisser refroidir et saupoudrer de coriandre fraîche hachée.

Artichauts à la parmesane

Pour 4 personnes: 5 artichauts, 2 citrons, 300 g de mozzarella, 150 g de parmesan râpé, 4 c à soupe de farine, huile d'olive, sel.

Laver et effeuiller les artichauts pour ne garder que les coeurs. Les couper en fines rondelles. Les blanchir 5 mn dans de l'eau bouillante salée. Les égoutter et les mettre dans un saladier avec le jus des citrons et les recouvrir d'eau froide. Laisser 10 mn. Au bout de ce temps, les égoutter, les sécher avec soin, les passer dans la farine et les faire revenir 5 mn de chaque coté dans un peu d'huile d'olive. Puis les laisser égoutter sur du papier absorbant. Couper la mozzarella en tranches fines. Dans un plat allant au four, disposer les rondelles d'artichauts, saler légèrement et saupoudrer de parmesan râpé. Recouvrir de tranches da mozzarella. Continuer en alternant ainsi tous les ingrédients. Terminer par les artichauts et saupoudrer le tout de parmesan. Mettre le plat au four à 200°C pendant 30 à 40 mn. Arrêter la cuisson lorsque le fromage est fondu et que la surface commence à dorer.

Artichauts à la romaine

Pour 6 personnes: 12 petits artichauts, 1 bouquet de menthe sauvage, 3 gousses d'ail, 1 verre d'huile d'olive, ½ l d'eau, sel, poivre.

Parez les artichauts en retirant les feuilles extérieures. Glissez entre les feuilles les feuilles de menthe hachées et les gousses d'ail pilées. Disposez les artichauts bien serrés dans une cocotte, arrosez d'huile et d'eau, assaisonnez. Couvrez et laissez mijoter 1 h 30 à feu moyen. Pour servir, retirez les artichauts, laissez réduire la cuisson de moitié et versez-la sur les légumes. Servez chaud ou froid. Si vous les servez chauds, vous pouvez les accompagner de croûtons frottés d'ail et frits à l'huile.

Artichauts à la sauce hollandaise

Pour 8 personnes. Préparation: 40 mn. Cuisson: 40 mn. 8 artichauts, 500 g d'épinards, 9 oeufs, 4 c de crème fraîche, 200 g de beurre, 80 g d'échalotes, 50 g de gruyère, 1 citron, sel, poivre, vinaigre.

Cuire les artichauts, les effeuiller. ôter le foin et parer les coeurs. A l'aide d'une cuillère, gratter la pulpe des feuilles. Cuire les épinards, les égoutter à fond et les hacher. Émincer les échalotes et les faire revenir dans le tiers du beurre. Mélanger la pulpe retirée des feuilles d'artichauts, les échalotes, la crème, les épinards, le fromage râpé, une cuillerée de jus de citron, saler, poivrer, garnir de ce mélange les fonds d'artichauts et les ranger dans un plat beurré. Passer quelques minutes au four pour réchauffer le tout. Pocher 8 oeufs à l'eau frémissante légèrement vinaigrée, les égoutter. Délayer le jaune du dernier oeuf avec une cuillère d'eau froide, ajouter une demi-cuillerée à café de jus de citron, sel, poivre.

Mélanger au bain-marie: quand la sauce commence à prendre, ajouter le reste du beurre par petits fragments sans cesser de remuer. Déposer un oeuf poché sur chaque fond d'artichaut et napper avec une cuillerée de sauce. La sauce n'est autre qu'une sauce hollandaise. Elle est assez délicate à réussir. On peut la remplacer par une sauce Mornay (béchamel à la crème additionnée de fromage). Si l'on craint qu'au cours du réchauffage, les fonds d'artichauts garnis risquent de se dessécher, on les couvrira d'une feuille d'aluminium ménager.

Artichauts à l'étouffée

5 à 6 artichauts pointus, citron, 2 oignons, 100 g de lard, 50 g de beurre, 2 c à soupe d'huile, 4 tomates, 2 dl de vin blanc sec, 1 bouquet garni (persil, thym, laurier), sel, poivre.

Lavez les artichauts, éliminez les feuilles extérieures près de la tige, coupez les autres aux trois quarts de leur hauteur. Coupez ensuite les artichauts en deux ou en quatre, retirez le foin de l'intérieur. Mettez-les au fur et à mesure dans de l'eau citronnée pour qu'ils ne noircissent pas. D'autre part, pelez et hachez les oignons, coupez le lard en lardons, faites-les fondre doucement en cocotte dans le mélange beurre-huile. Pelez les tomates (éventuellement utilisez des tomates en boite déjà pelées), concassez-les et ajoutez-les dans la cocotte, mouillez de vin blanc, joignez le bouquet garni, assaisonnez. Mettez les artichauts dans cette sauce et laissez cuire doucement à couvert pendant 30 mn environ. Servez bien chaud après avoir retiré le bouquet garni.

Artichauts à l'oranaise

Mettre dans une cocotte 3 verres d'eau froide, quatre cuillerées d'huile d'olive, le jus d'un citron plus un demi citron en tranches, sel et poivre. Couper le bout des feuilles d'artichauts moyens puis les poser debout dans la cocotte. Couvrir. Laisser cuire doucement.

Artichauts à l'orientale

Tapissez une cocotte de ½ kg de tout petits oignons épluchés. Arrosez de ½ verre d'huile d'olive. Coupez à ras les feuilles de 8 artichauts crus plutôt petits. Retirez le foin et disposez-les bien serrés sur les oignons. Salez, poivrez, recouvrez avec une assiette pour tasser les artichauts. Fermez la cocotte et laissez mijoter 1 h. Les oignons doivent très légèrement attacher. Après ¾ d'heure, ajoutez 3 gousses d'ail hachées avec du persil. Présentez les artichauts avec les oignons. Servez chaud ou froid selon votre goût.

Artichauts au crabe

Pour 6 personnes: 6 gros artichauts, 4 tourteaux de 400 g, 1 sachet de court-bouillon, 1 citron, 1 gousse d'ail, 1 c à soupe d'échalote hachée, 1 c à soupe de ciboulette, 1 c à soupe de persil, 1 pointe de Cayenne, 1 bol de mayonnaise. Garniture: ½ poivron rouge, ½ poivron vert, ½ poivron jaune, 1 bol de vinaigrette, 6 tomates, salade de saison mélangée.

Cuire 40 minutes les artichauts à l'eau bouillante salée. Égoutter, éplucher et ne garder que les fonds. Plonger pendant 15 minutes les tourteaux vivants dans une grande quantité d'eau frémissante agrémentée du court-bouillon. Égoutter, laisser refroidir et décortiquer. Ajouter à la chair des crabes le jus d'un citron, le piment, l'ail écrasé, et la ciboulette, le persil et l'échalote hachés. Préparer une mayonnaise classique avec un jaune d'oeuf, ¼ de litre d'huile de tournesol, 1 cuillerée de moutarde, ½ jus de citron, sel, poivre. Mélanger délicatement à la chair des tourteaux. Remplir les fonds d'artichaut de cet appareil et décorer le dessus de losanges de poivrons de couleurs différentes. Servir les fonds d'artichauts à l'assiette, entourés d'un mélange de feuilles de salade et de quartiers de tomates, assaisonnés au dernier moment de vinaigrette.

Artichauts aux crevettes

Pour 4 personnes: 4 fonds d'artichauts cuits et refroidis, 200 g de queues de crevettes décortiquées, une tasse à thé de mayonnaise, 4 coquilles, 4 feuilles de laitue.

Coupez les fonds d'artichauts en dés mélangez-les avec les crevettes décortiquées, assaisonnez avec la mayonnaise. Disposez dans les coquilles garnies de feuilles de laitue.

Artichauts aux épinards

Faites cuire 4 artichauts 30 mn à l'eau bouillante. Parez-les et retirez le foin. D'autre part, mélangez 750 g d'épinards cuits, égouttés et hachés à 100 g de riz à la créole et à 75 g de gruyère râpé. Remplissez les artichauts de ce mélange, saupoudrez de gruyère et faites gratiner.

Artichauts aux légumes

Pour 4 personnes: 12 artichauts poivrade choisis très petits, 1 kg et demi de jeunes fèves, 1 bottillon de petits oignons blancs frais, 1 botte d'asperges vertes, 3 gousses d'ail en chemise, 200 g de jambon cru taillé en une tranche épaisse, 1 citron non traité, 2 cuillères à soupe d'huile d'olive, 1 petite cuillerée à soupe rase de graines de fenouil. Pour la sauce: le jus d'un citron non traité, 1 c à café de citron confit haché, 1 pincée de poivre noir moulu gros.

Dans l'épaisse tranche de jambon, taillez de longs bâtonnets en conservant le gras attaché (il va fondre à la cuisson — et donc disparaître — mais communiquer son bon goût à la chair en l'aidant à dorer uniformément). Préparez les légumes, écossez les fèves puis ébouillantez-les 20 secondes afin de retirer plus facilement leur seconde peau; nettoyez les oignons blancs en ôtant leurs racines mais en laissant 3 ou 4 cm de leur tige verte; coupez l'extrémité défraîchie des asperges vertes (elles ne s'épluchent pas) et tronçonnez-les en morceaux de 2 cm taillés en biais (laissez, en revanche) les pointes entières même si elles mesurent plus de 2 cm, et ne les mélangez pas aux tronçons d'asperges). Tranchez le bout des feuilles d'artichauts sur 2 ou 3 cm selon leur taille. Ôtez les petites feuilles attachées à la queue et les premières à la base de l'artichaut. Avec un économe, épluchez la queue peu à peu jusqu'à atteindre son mince coeur blanc et tendre. Fendez les artichauts en quatre et frottez-en immédiatement l'intérieur avec le citron coupé en deux, (mais ne le pressez pas, son jus sert plus loin dans la recette). Pelez le gros oignon et hachez-le finement à l'aide d'un couteau. Dans une grande poêle ou une sauteuse, faites chauffer l'huile à feu moyen. Ajoutez les bâtonnets de jambon et faites-les dorer de tous côtés pendant 5 mn. Retirez le jambon et tenez-le au chaud entre deux assiettes, l'une, retournée, faisant office de couvercle. Dans la poêle, remplacez le jambon par le hachis d'oignon. Laissez cuire 2 mn en remuant souvent pour que l'oignon fonde sans brunir. Ajoutez les artichauts et 10 cl d'eau.

Pressez le citron qui a empêché les artichauts de noircir et versez-le dans la poêle. Laissez cuire 10 mn. Mettez alors les petits oignons et l'ail à cuire, puis 5 mn plus tard les tronçons d'asperges, mais pas les pointes. Remuez sans arrêt pendant 6-7 mn. Ajoutez maintenant les pointes d'asperges. Salez, poivrez, parsemez de graines de fenouil. Mélangez, couvrez et laissez cuire 5 mn à feu doux. Remettez les bâtonnets de jambon, remuez et attendez encore 1 mn. Transvasez les légumes dans le plat de service chauffé. Pour réaliser la courte sauce, déglacez la poêle avec le jus du citron. Dès les premiers bouillons, ajoutez le citron confit finement haché, baissez le feu au maximum et laissez cuire 1 mn. Poivrez bien et versez sur la préparation. Ce délicat assemblage de légumes nouveaux peut se servir en entrée froide ou chaude ou en accompagnement d'un rôti printanier, agneau ou chevreau. S'il vous en reste, utilisez-le pour fourrer des chaussons en pâte brisée qui feront une merveilleuse entrée ou un plat unique accompagné d'une copieuse salade.

Artichauts aux navets

Des fonds d'artichauts recouverts d'une mousseline de navets. Excellent avec gigot ou canard rôtis.

Artichauts aux olives

Faire cuire 8 artichauts à l'eau, bouillante salée (35 mn). Retirez les fonds. Faites revenir à l'huile 2 oignons émincés, ajoutez 3 tomates pelées et concassées, les fonds d'artichauts, 2 dl de vin blanc sec, 1 gousse d'ail et un bouquet garni. Laissez mijoter 20 mn à couvert. Cinq minutes avant la fin de la cuisson, joignez 8 filets d'anchois et une poignée d'olives.

Artichauts aux petits pois

Coupez en deux 4 artichauts pointus et citronnez-les. Faites fondre à l'huile dans une poêle 1 oignon émincé, joignez les artichauts et 1 kg de petits pois écossés. Mouillez de 1 verre d'eau et ajoutez 1 coeur de laitue haché. Assaisonnez, faites cuire 30 mn à feu doux. Cinq minutes avant de servir, ajoutez 200 g de jambon fumé en dés.

Artichauts béarnaise

Pour 4 personnes: 4 gros artichauts. Pour la sauce: 2 c à soupe de vinaigre, 3 de vin blanc sec, 10 g d'échalotes, un peu de cerfeuil, d'estragon, 2 jaunes d'oeufs, 120 g de beurre, du sel, du poivre.

Faites cuire les artichauts. Effeuillez-les. Nappez-les encore chauds de sauce béarnaise: une béarnaise, c'est comme une mayonnaise, mais au lieu de se monter à froid avec de l'huile, elle se monte à tiède avec du beurre. Commencez par préparer la réduction: faites bouillir très doucement échalote, cerfeuil, estragon hachés dans le vinaigre et le vin blanc jusqu'à ce qu'il reste 1 à 2 cuillerées de liquide. Passez en pressant sur les herbes. Laissez refroidir. L'eau du bain-marie sera chaude mais non bouillante. Versez la réduction dans la casserole supérieure. Ajoutez les jaunes d'oeufs. Battez avec un petit fouet à main ou à la rigueur avec une cuillère en bois. Salez. Ajoutez une noix de beurre divisé en morceaux.

Placez sur le bain-marie et suivez ces principes: Fouettez sans arrêt. Rajoutez le reste du beurre par petits morceaux mais attendez toujours que le morceau précédent ait été absorbé par la sauce. Mettez à feu très doux: la chaleur qui permet de faire fondre doucement le beurre suffit. Si le bain-marie était trop chaud les jaunes feraient des grumeaux le beurre se liquéfierait et la sauce tournerait. N'hésitez pas à retirer de temps en temps la casserole du feu si vous voyez que le beurre fond un peu trop vite, ou que la sauce a tendance à être moins épaisse. Dès que la sauce est finie, retirez-la du feu et ajoutez cerfeuil et estragon hachés. Pour " rattraper " la sauce en cours de cuisson, ajoutez-y vivement hors du feu une cuillerée d'eau très froide et battez énergiquement jusqu'à ce que la sauce soit redevenue lisse.

Artichauts farcis

4 gros artichauts bretons. Farce: 200 g de jambon cuit, 200 g de champignons de couche, 30 g de beurre, citron, sel, poivre, noix muscade, 1 c à soupe de persil haché, 3 c à soupe de crème fraîche.

Faites cuire les artichauts à l'eau bouillante salée pendant 20 mn. Laissez-les s'égoutter dans une passoire pendant qu'ils tiédissent. Coupez ensuite les feuilles aux 2/3 de leur hauteur puis retirez le foin à l'aide d'une petite cuillère. Les artichauts sont prêt à être farcis. D'autre part, vous aurez préparé la farce: coupez le jambon en petits morceaux, nettoyez les champignons, émincez-les s'ils sont gros, gardez-les entiers s'ils sont petits. Faites revenir rapidement jambon et champignons dans le beurre, arrosez d'un filet de citron, assaisonnez et ajoutez une pointe de muscade ainsi que le persil haché. Quand les champignons sont cuits (10 mn environ), incorporez la crème fraîche. Farcissez Les artichauts de cette préparation et passez 10 mn au four. On peut remplacer la crème fraîche par une sauce béchamel légère, recouvrir les artichauts farcis de fromage râpé et faire gratiner. A la place des dés de jambon, vous pouvez mettre des lardons.

Artichauts farcis

Préparation: 20 mn. Cuisson: 50 mn. Pour 4 personnes: 8 artichauts, 1 citron, 1 feuille de laurier, 5 cl de vin blanc sec, 80 g de parmesan râpé, sel, poivre. Pour la farce: 250 g de boeuf haché, 1 oeuf, 1 oignon, ½ bouquet de persil, 2 brins d'estragon, 2 c à café de chapelure, 1 clou de girofle, 1 pincée d'herbes de Provence, 50 g d'emmental râpé, 2 c à soupe d'huile d'olive, sel, poivre.

Supprimez les feuilles à la base des artichauts. Avec un couteau raccourcissez la pointe des artichauts de 4 ou 5 cm. Versez dans une marmite 3 litres d'eau, le jus du citron et 2 c à soupe de sel. Portez à ébullition. Ajoutez les artichauts et laissez-les cuire 15 a 20 mn. Égouttez-les. Supprimez les feuilles du centre et éliminez le foin. Chauffez 2 c à soupe d'huile dans une poêle. Ajoutez l'oignon finement émincé et la viande hachée. Salez. Poivrez. Parfumez du clou de girofle et des herbes de Provence. Faites revenir le mélange 5 mn, jusqu'à ce qu'il soit doré, retirez du feu et laissez refroidir. Incorporez l'oeuf, la chapelure, l'emmental, le persil et l'estragon ciselés. Salez et poivrez. Préchauffez le four sur thermostat 6-7 (190 °C). Répartissez la farce dans les artichauts. Parsemez-les de parmesan et disposez-les dans un plat à four beurré. Versez dans le plat le vin blanc, 5 cl d'eau et 2 c à soupe d'huile d'olive. Ajoutez la feuille de laurier, du sel et du poivre. Recouvrez d'aluminium ménager. Enfournez et laissez cuire pendant 20 mn. Découvrez le plat à mi-cuisson et laissez gratiner. Servez chaud ou froid.

Artichauts farcis

Pour 4 personnes: 8 petits artichauts violets, 200 g jambon cuit, 1 jaune d'oeuf, 100 g de gruyère râpé, 50 g de chapelure, 150 g lard maigre, 50 g de beurre, persil, thym, laurier, sel, poivre.

Couper les feuilles dures, faire tremper les artichauts après avoir enlevé le foin, dans de l'eau citronnée. Préparer la farce: hacher le lard, le jambon, mélanger avec la chapelure, le fromage râpé, le jaune d'oeuf, le persil, sel, poivre et l'huile nécessaire pour lier l'appareil. Égoutter les artichauts et les farcir. Ranger les artichauts dans une casserole, ajoutez de l'eau, de l'huile, thym, laurier, couvrir et cuire lentement 1 h à four moyen en mouillent de temps à autre avec le liquide de cuisson. Si l'on veut faire gratiner le plat, ôter le couvercle en fin de cuisson;

Artichauts farcis

6 gros artichauts, 2 oignons, 1 citron, 2 gousses d'ail, 100 g de restes de veau, 1 tranche de jambon cuit, 1 verre de vin blanc sec, 1 bol de sauce béchamel, 1 petite poignée de fromage râpé, 2 oeufs, 2 c à soupe d'huile d'olive, 3 petites c de concentré de tomates, sel, poivre, quelques brins de persil.

Laver, nettoyer parer les artichauts, pour ne conserver que les fonds, les frotter avec le jus de citron et les blanchir 10 mn. Faire revenir les oignons finement hachés dans l'huile, ajouter l'ail écrasé, la viande de veau hachée et le vin blanc; saler, poivrer. Faire mijoter doucement pendant 20 mn. Laisser refroidir. Ajouter alors les oeufs battus le fromage râpé, le jambon haché. Remplir les fonds d'artichauts, puis napper avec la béchamel, dans laquelle on aura délayé le concentré de tomate. Faire dorer 10 mn au four.

Artichauts farcis (Maroc)

Pour 4 personnes: 8 artichauts, 100 g de mouton haché, 1 oeuf, 1 gousse d'ail hachée, un petit oignon émincé, 8 olives noires dénoyautées et hachées, 30 g de mie de pain trempée dans le lait et pressée, 1 cuillère de purée de tomate, 4 cuillères d'huile d'olive, le jus d'un citron, sel et poivre.

Nettoyez les artichauts en les débarrassant des feuilles coriaces et recouvrez-les d'eau acidulée au jus de citron. Mélangez la viande hachée avec le pain, l'oeuf battu, l'ail, l'oignon, les olives et la purée de tomate. Assaisonnez. Allumez le four à 180°C. Égouttez les artichauts et farcissez-les avec le hachis. Placez-les dans un plat huilé et mettez-les ½ heure au four en les mouillant de temps en temps d'un peu d'eau. Retirez du four, disposez dans un plat et servez.

Artichauts farcis à la barigoule

Préparation: 20 mn. Cuisson: 1 heure environ. Pour 5 personnes: 5 artichauts moyens très tendres, une dizaine de feuilles moyennes d'oseille, 2 ou 3 oignons moyens, quelques brindilles de thym, 125 g de lard de poitrine, huile d'olive.

Enlevez la queue de chaque artichaut ainsi que les quelques feuilles flétries ou abîmées. Coupez le haut à peu près au tiers de la hauteur. Lavez soigneusement les artichauts en écartant les feuilles sans les arracher. Placez-les au fond d'une cocotte, bien serrés les uns contre les autres. Salez un peu chaque artichaut et arrosez-le d'une petite cuillerée à café d'huile d'olive. Lavez et essuyez l'oseille, le persil. Épluchez les oignons. Hachez le tout. Incorporez le lard également haché en très petits dés. Ajoutez quelques brindilles de thym effeuillé. Salez, poivrez mais attention au sel à cause de la poitrine salée. Garnissez le centre de chaque artichaut (en écartant les feuilles) avec la farce aux herbes. Placez une noisette de beurre sur chacun. Versez au fond de la cocotte 2 verres d'eau additionnés d'une cuillerée à soupe d huile d'olive. Faites mijoter à feu doux une heure environ. La moitié du jus doit s'évaporer pendant la cuisson, surveillez. La préparation est cuite lorsque la feuille se détache facilement et qu'elle est tendre sous la dent. Servez dans la cocotte. Chacun arrose son artichaut avec un peu du jus de la cocotte.

Artichauts farcis à la barigoule

Pour 4 personnes. Parez 8 artichauts à feuilles pointues, retirez le foin. Mélangez 200 g de lard, 2 oignons, 2 gousses d'ail, 1 c à soupe de persil (le tout haché), 3 c à soupe de chapelure, sel et poivre.

Farcissez les artichauts préparés de ce mélange et entourez-les d'une tranche de lard. Rangez-les dans une cocotte, arrosez d'un filet d'huile et d'un verre d'eau et faites cuire à couvert, à petit feu 45 mn environ en ajoutant au besoin un peu d'eau en cours de cuisson

Artichauts farcis à la barigoulette

4 artichauts, 50 g de beurre, 100 g de poitrine fumée, 1 gros oignon, 2 tomates (ou 1 cuillerée à soupe de tomate concentrée), 1 verre de vin blanc sec, sel, poivre.

Tranchez les artichauts en deux dans le sens de la hauteur. Creusez-les en ôtant les feuilles violettes et le foin que vous détacherez facilement avec un couteau aiguisé. Faites revenir les demi-artichauts dans l'autocuiseur avec 30 g de beurre chaud. Salez et poivrez légèrement. Coupez le lard en dés. Hachez l'oignon. Faites dorer avec un peu de beurre. Ajoutez-y les tomates en morceaux ou, à défaut, la tomate concentrée. Salez légèrement. Poivrez bien. Emplissez les artichauts de cette farce. Mouillez avec un verre de vin blanc sec. Fermez l'autocuiseur. Laissez cuire doucement 20 minutes à partir de la mise en rotation de la soupape.

Artichauts farcis à la crème de cerfeuil

Préparation: 20 mn. Cuisson: 40 mn. Pour 4 personnes: 8 artichauts, 2 citrons jaunes, 1 bottillon de cerfeuil, 200 g de crème fraîche, 2 tranches de jambon blanc, noix muscade, sel, poivre.

Laver et équeuter les artichauts (couper la pointe des feuilles avec des ciseaux pour une meilleure présentation). Avec 1 citron ½, couper 8 rondelles, en placer une sous chaque artichaut, maintenir avec une ficelle et les cuire à l'eau bouillante salée pendant 40 minutes; les rafraîchir et bien les égoutter. Tailler le jambon en julienne. Crème de cerfeuil: ébouillanter le cerfeuil, l'égoutter et le mixer, ajouter 120 g de crème fraîche et le jus d'un demi-citron; saler et poivrer. Lorsque les artichauts sont cuits, en conserver 4 entiers dont on retirera les petites feuilles du centre ainsi que le foin. Effeuiller les 4 autres, avec l'aide d'une cuillère, gratter l'extrémité des feuilles et couper le coeur en morceaux; mixer le tout, saler et poivrer, ajouter le reste de crème fraîche. Dans un saladier, mélanger cette purée à la julienne de jambon. Garnir les 4 fonds d'artichauts réservés de cette préparation; décorer de pluches de cerfeuil. Servir la crème de cerfeuil à part en saucière. Avant de laver les artichauts, il est recommandé de casser leur queue d'un coup sec pour enlever les fibres qui se trouvent à la base du coeur. Si l'on veut présenter cette recette en plat unique, déposer un oeuf poché au centre.

Artichauts farcis à la provençale

Pour 4 personnes: 4 artichauts, 200 g de jambon cuit, 150 g de champignons de couche, 4 filets d'anchois à l'huile, une poignée de feuilles d'épinards, 30 g de beurre, 1 jaune d'oeuf cru + 2 oeufs durs, sel, poivre, 2 c à soupe de persil haché, une barde de lard, 2 dl de vin blanc.

Faites cuire les artichauts à l'eau bouillante salée pendant 20 mn. Égouttez-les, laissez-les tiédir et parez-les (retirez le foin, coupez quelques feuilles près de la queue et raccourcissez éventuellement les autres). Gardez-les en attente et préparez la farce: coupez le jambon en petits morceaux ainsi que les champignons. Hachez les filets d'anchois et lavez les épinards. Faites fondre la moitié de la matière grasse dans une poêle, jetez-y les anchois et laissez cuire pendant quelques minutes en les écrasant à la fourchette. Dans une autre poêle, faites chauffer le reste de la matière grasse, mettez-y les épinards à fondre. Quand toute l'eau de végétation s'est évaporée, ajoutez les champignons et le jambon. Laissez cuire pendant une dizaine de minutes, puis joignez les anchois, liez le tout avec le jaune d'oeuf, hors du feu. Assaisonnez et incorporez à cette farce les oeufs durs hachés. Remplissez les artichauts préparés avec ce mélange et rangez-les dans un plat allant au four dans le fond duquel vous aurez disposé une barde de lard. Mouillez de vin blanc, couvrez et faites cuire à four doux pendant 30 mn.

Artichauts farcis à la tomate

Pour 4 personnes: 4 gros artichauts, 5 tomates, 1 oignon, 1 gousse d'ail, 2 c à soupe d'huile, 2 tranches de jambon cru, 2 c à soupe de persil haché, sel, poivre, chapelure, une noix de beurre.

Faites cuire les artichauts. Égouttez-les, puis prélevez les fonds. Gardez-les en attente. D'autre part, pelez et épépinez 4 tomates, pelez et hachez l'oignon et l'ail. Faites fondre le tout à l'huile très doucement. Ajoutez le jambon haché menu, le persil et l'assaisonnement, laissez épaissir doucement. Rangez les fonds d'artichauts dans un plat allant au four, farcissez-les avec la sauce. Recouvrez chaque fond d'une rondelle de tomate taillée dans la tomate réservée. Saupoudrez de chapelure, parsemez de noisettes de beurre et passez à four chaud 5 mn.

Artichauts farcis à la viande

Parez 4 gros artichauts, faites-les blanchir 10 mn à l'eau bouillante et retirez le foin. Faites sauter à l'huile 200 g de champignons de couche hachés avec 2 échalotes, 1 gousse d'ail, ajoutez 300 g de chair à saucisse, 1 tasse de mie de pain trempée dans du lait et pressée, assaisonnez. Hors du feu liez avec 1 jaune d'oeuf. Farcissez les artichauts de cette préparation, rangez les dans une casserole, arrosez d'un filet d'huile, mouillez d'un verre de vin blanc sec, ajoutez 2 tomates pelées et concassées, thym et laurier, et faites cuire 1 h au four et à couvert.

Artichauts farcis au gratin

Coupez à ras les feuilles de 4 beaux artichauts cuits. Retirez le foin. Faites dorer à la poêle dans 50 g de beurre, 200 g de champignons, 1 échalote et 2 gousses d'ail, le tout haché. Ajoutez hors du feu une tranche de mie de pain émiettée et imbibée d'un jaune d'oeuf, des fines herbes et une tranche de jambon hachée, sel et poivre. Farcissez les artichauts avec ce mélange. Disposez-les dans un plat à gratin beurré, recouvrez-les de 2 tasses de béchamel additionnées de 150 g de gruyère râpé. Faites gratiner 20 minutes.

Artichauts farcis au jambon

Pour 4 personnes: 4 gros artichauts, 200 g de jambon cuit, 3 échalotes, 100 g de champignons de couche, 50 g de beurre, sel, poivre, 1 dl de vin blanc sec, 50 g de crème fraîche, 1 c à soupe de ciboulette hachée.

Faites cuire les artichauts à grande eau bouillante salée pendant 40 mn. Égouttez-les. Coupez ensuite les feuilles aux deux tiers de leur hauteur et retirez le foin. D'autre part, hachez menu le jambon, les échalotes pelées et les champignons nettoyés. Faites revenir le tout au beurre en remuant de temps en temps. Quand l'eau des champignons est presque évaporée, assaisonnez, mouillez de vin blanc et laissez à nouveau réduire de moitié. Joignez enfin la crème et la ciboulette. Farcissez les artichauts avec cette préparation et passez 10 mn à four chaud.

Artichauts farcis aux moules

Prévoir un bel artichaut par personne couper le haut des feuilles afin de lui donner une forme de couronne. Cuire les artichauts à l'eau bouillante. En fin de cuisson retirer délicatement les feuilles centrales de façon à découvrir le foin que vous enlevez soigneusement. Vous obtenez ainsi une coupe. Maintenez les artichauts en température. Faire ouvrir des moules dans une sauteuse et les séparer de leur coquille. Réservez une part de l'eau de la cuisson que vous ferez réduire en incorporant de la crème double. Rectifiez l'assaisonnement avec un poivre du moulin. Garnissez rapidement l'intérieur de vos artichauts avec les moules et nappez celles-ci avec votre émulsion, cuisson de moules et crème. Servez chaud.

Artichauts gratinés

Pour 4 personnes. Préparation: 15 mn. Cuisson: 55 mn. 6 gros artichauts, 3 cuillerées à soupe de crème, 1 cuillerée à soupe de maïzena, 1 cuillerée de lait, 50 g de beurre, 2 oeufs, sel, poivre, 1 tranche de jambon épaisse.

Faites cuire les artichauts à l'eau bouillante salée pendant 40 minutes; égouttez-les; retirez les feuilles et le foin. Écrasez 2 fonds avec la crème; ajoutez les jaunes d'oeufs, le sel, le poivre, la cuillerée de maïzena délayée dans le lait froid; travaillez bien le tout; ajoutez le jambon coupé en fines lanières. Battez les blancs d'oeufs en neige ferme et incorporez-les au mélange. Faites revenir les 4 fonds qui restent dans le beurre. Remplissez les fonds d'artichauts; saupoudrez-les de gruyère râpé et faites cuire pendant 15 minutes au four.

Artichauts Mornay

Pour 4 personnes: 8 petits artichauts, 5 oeufs, 50 g de farine, 100 g de beurre, 50 cl de lait, 150 g de gruyère, 10 cl de crème, sel, poivre. Préparation: 30 mn. Cuisson: 1 h.

Faites cuire les artichauts à l'eau bouillante salée ¾ h environ, égouttez-les. Faites durcir les oeufs, coupez-les en rondelles. Faites une sauce Mornay avec la farine, la moitié du beurre, le lait et 100 g de râpé. Enlevez les feuilles et le foin des artichauts, faites rissoler les fonds dans le restant du beurre, coupez-les en 4 et mélangez-les ainsi que les rondelles d'oeufs durs à la sauce. Assaisonnez et mettez dans un plat à gratin. Saupoudrez avec le reste de râpé et parsemez de quelques petits morceaux de beurre. Faites gratiner.

Artichauts paysanne

Pour 6 personnes: 6 petits artichauts, jus de citron, 3 pommes de terre, 2 oignons, 150 g de lard maigre, 50 g de beurre, sel, poivre, ¾ l de bouillon (eau et cube).

Après avoir éliminé les feuilles flétries des artichauts, lavez-les et coupez-les en deux. Retirez le foin à l'aide d'une petite cuillère, arrosez les artichauts de jus de citron. Pelez les pommes de terre, coupez-les en quartiers, pelez et émincez les oignons, coupez le lard en tranches. Faites fondre le beurre dans une cocotte, faites revenir les oignons sans les laisser brunir, joignez les artichauts, les pommes de terre et le lard. Assaisonnez et mouillez de bouillon. Laissez mijoter 40 mn environ, le liquide doit être presque entièrement évaporé.

Artichauts soufflés

Faites cuire 4 gros artichauts parés à l'eau bouillante salée (40 mn environ). Laissez tiédir, retirez le foin, conservez les feuilles tout autour. Faites une sauce béchamel avec une noix de beurre, 30 g de farine et ¼ l de lait. Ajoutez 100 g de gruyère râpé, 100 g de jambon en dés, 2 jaunes d'oeufs et les blancs en neige. Remplissez aux ¾ les artichauts et passez 20 mn au four.

Artichauts soufflés aux langoustines

Cuisson du coeur d'artichaut: entier dans un blanc ou à l'eau salée et vinaigrée, le sortir juste cuit, et le rafraîchir. Ôter les feuilles intérieures, les conserver comme mouillettes, garder une corolle de feuilles.

Appareil à soufflé: 30 g de beurre, 30 g de farine, roux classique mouillé à un quart de litre de lait. Quand l'appareil est tiède, y battre 2 à 3 jaunes d'oeufs, et introduire délicatement 3 blancs d'oeufs battus en neige. Introduire dans chaque fond d'artichaut un peu d'appareil; y déposer quelques queues de langoustines, et recouvrir le tout d'appareil. Laisser cuire au four pendant 10 à 12 minutes sur 200°.

Artichauts surprise

Pour 4 personnes: 4 artichauts, 200 g de viande de veau hachée, 100 g de chair à saucisse de veau, 50 g de pain de mie, ½ litre de bouillon de viande, 1 oeuf, 2 c à soupe de fines herbes hachées, sel, poivre, paprika, 50 g de beurre.

Parez les artichauts. Faites-les cuire à l'eau salée 25 mn à couvert. Égouttez-les, laissez-les refroidir. Pendant ce temps, mettez le bouillon à chauffer, versez-le sur le pain émietté. Ajoutez la viande et la chair à saucisse, mélangez bien, incorporez les fines herbes, salez, poivrez, saupoudrez d'une pincée de paprika. Terminez la préparation de cette farce enliant avec l'oeuf battu. Faites cuire à l'étuvée en remuant constamment. Farcissez les artichauts de ce mélange après avoir retiré à chaque coeur les feuilles violettes et le foin. Mettre à four chaud 25 mn après avoir posé un noix de beurre sur chaque artichaut. Vous pouvez éventuellement servir ce plat avec une sauce béchamel.

Artichauts violets farcis

Préparation: 25 mn. Cuisson: 1 h. Pour 6 personnes: 6 artichauts violets, 200 g de veau, 80 g de lard fumé, 150 g de mie de pain, 1 oeuf, 5 cl de lait, 3 gousses d'ail, 1 bouquet de ciboulette, 3 brins de persil, 1 citron, 4 c d'huile d'olive, sel, poivre.

Rincez soigneusement les artichauts et égouttez-les. Arrachez les queues et coupez le haut des feuilles au tiers de leur hauteur. Écartez les feuilles et retirez le foin à l'aide d'une cuillère. Plongez les artichauts aussitôt dans un bol d'eau additionnée du jus de citron pour éviter le noircissement des feuilles. Préchauffez le four thermostat 6 (180°). Pendant ce temps, préparez la farce: hachez finement le veau et le lard découenné. Mélangez-les dans une jatte. Rincez la ciboulette et le persil, essorez-les et hachez-les menu. Épluchez les gousses d'ail et pressez-les. Mouillez la mie de pain dans le lait additionne d'eau et pressez-la pour l'essorer. Ajoutez le hachis d'herbes et l'ail pressé dans la jatte contenant la viande et mélangez avec l'oeuf, la mie de pain et 2 c d'huile d'olive. Salez et poivrez. Travaillez la farce à la main ou à la fourchette jusqu'à ce qu'elle soit bien homogène. Égouttez les artichauts. Écartez les feuilles et remplissez l'intérieur avec la farce. Terminez par un petit dôme de farce. Rangez les artichauts dans un plat à gratin et arrosez-les du reste d'huile d'olive. Versez de l'eau dans le plat à mi-hauteur et mettez à cuire au four pendant 50 a 60 mn selon la grosseur des artichauts. Arrosez-les en cours de cuisson. Servez chaud ou tiède selon votre convenance.

Beignets d'artichauts

Pour 6 personnes. Préparation 15 mn. Cuisson. 30 mn. 1 bocal de fonds d'artichauts en conserve, 50 g de beurre, 50 g de farine, ½ l de lait, 3 oeufs, sel, poivre, fines herbes, chapelure, huile à friture.

Préparez une béchamel avec le beurre, la farine et le lait; salez; poivrez. Hachez les fines herbes et ajoutez-les. Égouttez les fonds d'artichauts écrasez-les finement en purée. Cassez les oeufs dans un bol. Mélangez dans une terrine la béchamel, la purée d'artichauts et les oeufs; rectifiez l'assaisonnement. Formez de petites boules et roulez-les dans la chapelure. Plongez-les dans la friture. Égouttez-les et servez-les très chaudes.

Beignets de fonds d'artichauts

Pour 4 personnes: 1 boite de fonds d'artichauts en conserve, un petit verre d'huile, le jus de ½ citron, sel, poivre, 1 c à soupe de persil haché ou des fines herbes. Pâte à frire: 150 g de farine, 1 oeuf, une pincée de sel, 1 dl ¼ environ de bière blonde.

Égouttez les fonds d'artichauts, coupez-les en quatre. Arrosez-les d'huile et de jus de citron, salez et poivrez. Saupoudrez de persil. Laissez macérer 1 h. D'autre part, préparez la pâte: mélangez la farine avec le jaune d'oeuf et le sel. Ajoutez peu à peu la bière (plus ou moins) de façon à avoir une pâte lisse, un peu plus épaisse que la pâte à crêpes. Laissez reposer 1 h également. Au moment de passer à table, incorporez le blanc d'oeuf battu en neige à la pâte à frire. Trempez rapidement les fonds d'artichauts dans la pâte, puis plongez-les dans la friture chaude. Laissez dorer. Égouttez soigneusement pour servir. Accompagnez d'une salade verte. Vous pouvez faire de la même manière des beignets de salsifis, des beignets de champignons (cuits 10 mn à l'eau), ou de chou-fleur. Tous ces légumes ayant mariné de la même façon avant d'être plongés dans la pâte à frire.

Bouillon aux artichauts

1 litre de bouillon, au moins 6 fonds d'artichauts (vous pouvez employer la conserve), 2 jaunes d'oeufs.

Parez complètement vos artichauts (c'est-à-dire que vous enlèverez les feuilles et le foin de manière à n'avoir que le fond). Faites-les cuire à l'eau bouillante salée (environ quinze minutes). Lorsqu'ils sont cuits, vous écrasez finement quatre fonds que vous ajoutez au bouillon. Laissez cuire, à feu doux, une dizaine de minutes. Liez avec les jaunes d'oeufs délayés dans un rien de bouillon tiède et garnissez avec les deux fonds d'artichauts coupés en dés ou en lamelles.

Chausson aux artichauts

Travaillez 400 g de pâte à pain avec 2 c à soupe d'huile (comme pour une pâte à pizza). Émincez 6 fonds d'artichauts (boite) et faites cuire 300 g de petits pois surgelés à l'eau bouillante salée. Faites revenir dans une poêle 1 oignon haché, 50 g de lard en petits dés et 2 c à soupe de persil haché. Joignez les légumes, assaisonnez et mélangez. Hors du feu, joignez 2 oeufs entiers et 2 c à soupe de fromage râpé. Étalez la pâte en un grand disque. Mettez le mélange de légumes sur la moitié de la pâte, repliez en chausson et soudez les bords. Faites cuire sur la plaque du four beurrée, 30 mn.

Fonds d'artichauts à la crème

Pour 4 personnes: 8 petits artichauts, 30 g de beurre, 50 g de crème fraîche, ½ citron, sel, poivre.

Lavez les artichauts (jeunes de préférence). Tranchez-les en deux. Coupez les feuilles le plus près possible du fond, puis dégagez celui-ci, en ôtant le foin et les feuilles violettes avec un petit couteau aiguisé. Faites chauffer 30 g de beurre dans l'auto-cuiseur. Mettez-y les fonds d'artichauts à revenir. Aspergez-les de jus de citron, pour qu'ils restent blancs, salez, poivrez. Fermez la cocotte et laissez cuire doucement 12 minutes à partir de la mise en rotation de la soupape. Ouvrez la cocotte. Ajoutez-y la crème fraîche. Mélangez jusqu'à l'ébullition et servez.

Fonds d'artichauts à la provençale

4 artichauts, 125 g de riz complet, 5 belles tomates, 200 g de champignons, 1 citron, ail, oignons, thym, laurier, persil, laitue.

Faites cuire les artichauts à l'étouffée sur un lit d'oignons. D'autre part, mettez deux cuillerées d'huile d'olive. Faites revenir les champignons émincées, cinq gousses d'ail, dix oignons, quatre tomates coupées en quartiers. Laissez cuire 10 minutes: ajoutez un verre d'eau, le bouquet garni, faites reprendre l'ébullition et jetez le riz complet en pluie, couvrez, laissez cuire 10 minutes, retirez du feu, laissez gonfler 10 minutes. Les artichauts étant cuits, videz les en réservant à la base les grandes feuilles du bord pour maintenir la farce; détachez la partie comestible que vous ajoutez à la farce; salez ajoutez le jus de citron, garnissez les artichauts, parsemez de persil haché. Servez avec garniture de salade, quelques rondelles de citron cannelé et de tomates.

Fonds d'artichauts à la provençale

Pour 4 personnes: 12 artichauts, 4 gousses d'ail, 50 g de persil, 1 dl d'huile d'olive, sel, poivre.

Retirer les grosse feuilles et le foin, et cuire les artichauts dans un blanc. Les couper ensuite en quartiers, les faire sauter à la poêle avec sel et poivre dans l'huile d'olive. Ajouter une persillade quelques instants avant de servir.

Fonds d'artichauts au gratin

Pour 6 personnes: 7 fonds d'artichauts surgelés, sel, 1 citron, 6 grosses c à soupe de sauce béchamel au fromage, 200 g de jambon cuit.

Jetez les fonds d'artichauts dans de l'eau bouillante salée et additionnée de jus de citron. Laissez cuire 15 mn environ. Égouttez, rangez-les dans un plat allant au four, sauf un que vous écraserez à la fourchette et que vous mélangerez à la sauce au fromage en même temps que le jambon coupé en dés. Remplissez les fonds de cette préparation et faites gratiner à four chaud.

Fonds d'artichauts aux asperges

Pour 4 personnes: 4 gros artichauts, 1 c à café de sel, poivre, 1 citron, 1 kg d'asperges, 1 oeuf, huile, fines herbes.

Faites cuire les artichauts à l'eau bouillante salée 45 minutes environ: égouttez-les, rafraîchissez-les sous un jet d'eau froide. Levez-en les feuilles, retirez le foin, parez les fonds ainsi obtenus. Faites cuire les asperges à l'eau bouillante salée après les avoir épluchées et parées, 20 minutes environ. Préparez une mayonnaise avec l'oeuf, l'huile, sel, poivre et jus de citron; agrémentez-la de fines herbes hachées. Dressez les asperges tronçonnées sur les fonds d'artichauts et décorez de cordons de mayonnaise.

Fonds d'artichauts aux champignons

Pour 6 personnes: 12 fonds d'artichauts, 500 g de champignons des prés rosés ou girolles) ou à défaut des champignons de couche, 60 g de beurre, ¼ de litre de crème fraîche, 2 gousses d'ail, jus de citron. Cuisson: 30 mn.

Préparez les fonds d'artichauts à cru, parez-les citronnez-les. Passez-les 10 mn à l'eau bouillante, égouttez-les, faites-les étuver au beurre en cocotte. Pendant ce temps, nettoyez les champignons. Faites-les revenir au beurre. Assaisonnez-les d'ail écrasé, puis la crème, laissez bouillir 3 mn à feu vif. Disposez les fonds d'artichauts cuits sur un plat. Recouvrez-les avec les champignons. Servez très chaud.

Fonds d'artichauts aux oeufs pochés

Pour 4 personnes: 4 fonds d'artichauts cuits (ou en conserve ou surgelés), 4 oeufs, 200 g de champignons, 200 g de jambon braisé, 30 g de beurre, 50 g de crème fraîche, sel, poivre, ciboulette.

Mettez les artichauts à cuire à l'eau bouillante salée 25 à 30 mn. Pendant ce temps, lavez les champignons, essuyez-les et coupez-les en dés. Hachez grossièrement le jambon. Dans une poêle, faites fondre le beurre et mettez-y à revenir le hachis de champignons et de jambon. Poivrez. Laissez en attente. Pochez les oeufs dans de l'eau frémissante, salée ou vinaigrée, pendant 3 mn environ. Mettez à égoutter sur du papier absorbant puis gardez les au chaud sur une assiette couverte posée sur une casserole d'eau bouillante. Égouttez les artichauts, effeuillez-les, retirez le foin. Dans la poêle, ajoutez la crème fraîche au hachis, réchauffez jusqu'au premier bouillon. Dans chaque assiette, posez au centre le fond d'artichaut, entourez-le d'environ ¼ du hachis. Posez l'oeuf poché sur le fond. Saupoudrez de ciboulette haché.

Fonds d'artichauts aux tomates et au gratin

4 à 8 fonds d'artichauts, 1 jus de citron, ½ kg de tomates, 1 c à soupe d'huile d'olive, sel, poivre, 1 pointe de couteau de basilic en poudre, 2 gousses d'ail, 1 pointe de couteau ou une branche de thym, 100 g de fromage râpé, noisette de beurre.

Faites cuire les artichauts dans de l'eau salée additionnée de jus de citron. Décortiquez-les et dégagez les fonds du foin de ce légume. D'autre part, concassez les tomates après les avoir épluchées et épépinées. Déposez-les dans un caquelon avec l'huile d'olive en y incorporant, non seulement l'assaisonnement, mais aussi le basilic, l'ail haché et le thym. Laissez cuire un bon quart d'heure. Garnissez alors les fonds d'artichauts de ce coulis et saupoudrez de fromage râpé et d'une noisette de beurre. Laissez gratiner.

Fonds d'artichauts farcis

4 artichauts, 4 oeufs, 50 g de crème fraîche, une cuillerée à soupe de fines herbes, une échalote hachée, du sel, du poivre, de la muscade.

Faites cuire les artichauts dans de l'eau bouillante salée, pendant environ une demi-heure. Faites également cuire les oeufs à l'état dur. Effeuillez les artichauts, retirez-en le foin et conservez-en les feuilles que vous pourrez servir à un autre repas avec une vinaigrette. Épluchez les oeufs et hachez-les grossièrement. Ajoutez-y les épices, la crème, les fines herbes et l'échalote hachée. Remplissez les fonds d'artichauts avec cette préparation et servez bien frais.

Fonds d'artichauts farcis

Pour 4 personnes; 4 artichauts. Farce: 250 g de champignons de Paris, 30 g de beurre, sel, poivre, un filet de citron, 4 c à soupe de sauce Mornay, 100 g de jambon cuit. Pour gratiner: 30 g de gruyère râpe, 30 g de beurre.

Faites cuire les artichauts à la vapeur en auto-cuiseur (10 à 12 mn selon leur grosseur). D'autre part, nettoyez les champignons, émincez-les et faites-les sauter au beurre (6 à 7 mn) avec du sel, du poivre et un filet de citron. Quand les artichauts sont cuits retirez les feuilles et le foin, parez les fonds. Mélangez les champignons cuits, la sauce Mornay et les dés de jambon. Farcissez les fonds avec cette préparation et rangez-les dans un plat à gratin. Saupoudrez de gruyère râpé, parsemez de parcelles de beurre et faites gratiner à four chaud.

Fonds d'artichaut farcis au crabe

Tourner des artichauts crus. Les débarrasser jusqu'à leur base, de toutes les feuilles. Frottez-les fonds avec un demi citron, les faire cuire dans une eau très acidulée au citron. Les fonds d'artichauts cuits, les débarrasser soigneusement du foin. Les faire étuver doucement au beurre. Décortiquer un crabe dormeur préalablement cuit, faire revenir au beurre la chair ainsi obtenue, flamber au cognac, parfumer au curry, lie avec de la crème. Garnir le fond d'artichaut de cette préparation. Servir en petit plat creux accompagné d'une sauce noilly.

Sauce noilly: réduction en casserole de noilly, fumet de poisson, additionné d'échalotes hachées. La réduction terminée, passer au chinois fin, ajouter de la crème et laissez réduire.

Fonds d'artichauts farcis aux crevettes

8 gros artichauts bretons (ou 8 fonds d'artichauts en boite), 250 g de grosses crevettes cuites, 25 g de beurre, sel, poivre, 1 c à soupe de cognac, 50 g de crème fraîche, un filet de citron, ciboulette et persil hachés.

Si vous utilisez des artichauts frais, faites-les cuire 40 mn à l'eau bouillante salée ou à la vapeur (12 mn en autocuiseur) Égouttez-les (s'ils sont cuits à l'eau), détachez les feuilles et le foin pour ne garder que les fonds. Si vous utilisez des fonds d'artichauts en boite, faites-les réchauffer simplement dans leur jus. D'autre part, décortiquez les crevettes, faites-les revenir doucement dans le beurre. Quand elles sont bien dorées, salez, poivrez, arrosez de cognac et flambez. Hors du feu ajoutez la crème fraîche, le filet de citron. Garnissez les fonds d'artichauts de crevettes, nappez de sauce et saupoudrez d'herbes hachées. Servez bien chaud. Quelques suggestions de farces chaudes pour fonds d'artichauts: Epinards à la crème et au fromage (le tout est gratiné). Sauce Mornay épaisse avec champignons et dés de jambon à gratiner également). Jardinière de légumes chaude (pour accompagner une viande). Tranche de jambon cuit et oeuf poché (servir sans attendre).

Fonds d'artichauts gratinés

Faites cuire 4 gros artichauts, retirez feuilles et foin, pour ne garder que les fonds. D'autre part, préparez un bol de sauce béchamel à laquelle vous ajouterez 50 g de gruyère râpé et à volonté, 2 c à soupe de crème fraîche. Remplissez les fonds de cette préparation, saupoudrez de gruyère râpé et faites, gratiner. Vous pouvez ajouter dans la sauce: des dés de jambon, des crevettes ou des petits champignons de couche. Vous pouvez aussi ajouter une poignée d'épinards cuits au beurre dans la sauce.

Fonds d'artichauts gratinés

Pour 6 personnes: 6 beaux artichauts, 4 tranches de jambon de Paris, un bol de béchamel épaisse, 3 c de crème, 150 g de gruyère râpé, sel, poivre, muscade, 80 g de beurre.

Nettoyez les artichauts. Coupez la presque totalité des feuilles en ne laissant qu'un cm environ adhérant au fond. Lavez-les à l'eau citronnée afin qu'ils ne noircissent pas. Faites-les cuire 40 mn à l'eau bouillante salée. Égouttez-les. Hachez finement le jambon (vous pouvez remplacer celui-ci par un reste de blanc de volaille ou même mélanger volaille et jambon). Mélangez jambon, béchamel, crème fraîche et 100 g de gruyère râpé. Travaillez ce mélange sur feu doux. Assaisonnez-le et relevez-le d'un peu de muscade râpée. A l'aide d'une petite cuillère retirez le foin et les petites feuilles dures à l'intérieur des fonds d'artichauts. Emplissez largement avec la préparation au jambon. Disposez-les dans un plat beurré. Saupoudrez-les avec le reste de gruyère râpé. Arrogez-les de beurre fondu. Faites gratiner 10 mn à four moyen.

Fonds d'artichauts sauce Mornay

Pour 4 personnes: 8 gros artichauts (ou 8 fonds d'artichauts en boite). Sauce Mornay: 40 g de beurre, 30 g de farine, 4 dl de lait, sel, poivre, noix muscade, 150 g de gruyère râpé.

Faites cuire les artichauts à l'eau bouillante salée 45 mn (15 mn en autocuiseur). Égouttez-les, laissez-les refroidir, prélevez les fonds. Coupez-les en quatre et mettez-les dans un plat à gratin. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant, assaisonnez, joignez le fromage. Versez la sauce sur les artichauts et faites gratiner.

Gratin de fonds d'artichauts

Réchauffez 8 fonds d'artichauts au bain-marie. Faites cuire 4 oeufs battus et assaisonnés, additionnés de 2 c à soupe de coulis de tomate dans une casserole beurrée, placée au bain-marie, en remuant. Quand la masse est prise, ajoutez 1 c à soupe de crème fraîche. Farcissez les fonds d'artichauts avec ces oeufs. Nappez de sauce béchamel au fromage et faites gratiner.

Mousseline d'artichauts

Comptez environ 10 à 12 petits artichauts aussi verts que tendres pour 3 personnes, ¼ de litre de crème fraîche.

Vous saurez tourner ces artichauts habilement c'est-à-dire en couper les feuilles pour garder seulement les fonds que vous mettrez à cuire dans un bouillon blanc: de l'eau salée légèrement citronnée, une bonne cuillerée de farine bien délayée. Cette préparation simple a pour seul but d'éviter le noircissement des fonds. Vous les laisserez cuire juste ce qu'il faut. Vous les retirerez en les égouttant bien et vous les passerez au tamis fin. Enfin en remuant vivement cette préparation avec un fouet ou de préférence une spatule en bois vous ajouterez dans votre casserole maintenue au chaud; la crème puis deux bonnes noix de beurre, un verre de madère, du jus de truffes. Vous pourrez ensuite rectifier l'assaisonnement avec sel et poivre blanc du moulin. La consistance de cette préparation doit être onctueuse et bien tenue, sans être liquide, puisqu'il s'agit d'une mousseline.

Pâtes aux artichauts

Pour 4 personnes: 300 g petits artichauts, 400 g de farine, 1 oeuf, 40 g de gruyère ou parmesan. Pour la sauce: 1 kg de tomates, 6 cl huile, 1 oignon, basilic, sel, poivre.

Cuire les artichauts et les passer en purée. Faire un pâte avec la farine, la purée d'artichauts et l'oeuf, ajoutez encore un peu de farine si nécessaire pour avoir une pâte assez ferme. Laisser reposer ¾ d'heure. Puis, étaler et couper les pâtes et laisser encore sécher. Faire une sauce sans faire revenir l'oignon. Cuire les pâtes à l'eau salée, verser la sauce et saupoudrer de gruyère.

Paupiettes aux artichauts

Faites cuire à l'eau bouillante salée 4 petits artichauts poivrade dont vous aurez éliminé le haut des feuilles. Sur 4 fines escalopes de veau, placez 4 tranches de jambon cuit et 1 artichaut. Roulez en paupiettes et ficelez. Faites-les dorer dans une cocotte avec une noix de beurre et 2 c à soupe d'huile. Mouillez de 2 dl de vin blanc sec, salez, poivrez, joignez un bouquet garni et laissez cuire 40 mn à feu doux.

Potage crème d'artichaut

Pour 4 personnes: 4 gros artichauts, 40 g de farine, 70 g de beurre, 2 verres de lait, ¾ de litre de bouillon, persil haché, jus de citron, croûtons de pain, sel, poivre, muscade.

Cuire les artichauts et les immerger dans de l'eau additionnée de citron. Les égoutter et les tremper 10 à 15 mn dans du beurre afin de les imprégner de son goût. Préparer une béchamel avec beurre, farine, lait, sel, poivre, noix muscade. Ajouter les artichauts réduits en purée à la béchamel. Remettre sur le feu 10 mn, verser le bouillon, porter à ébullition et ajoutez le persil finement haché. Servir avec de croûtons et à part du fromage râpé.

Ragoût aux artichauts

Pour 4 personnes: 6 petits artichauts pointus, 3 oignons nouveaux, 2 poireaux, 30 g de beurre, 1 c à soupe d'huile, 1 grande boite de tomates pelées, 1 dl de vin blanc sec, 1 dl de bouillon (eau et cube), sel, poivre, 1 gousse d'ail, un bouquet garni.

Coupez les artichauts en quatre, enlevez le foin. Pelez et émincez les oignons, nettoyez et émincez les blancs de poireaux. Mettez tous ces légumes dans une casserole où vous aurez fait chauffer le mélange beurre-huile. Ajoutez tomates, vin, bouillon, assaisonnement, ail pilé et bouquet garni. Couvrez et laissez mijoter 30 mn.

Ragoût d'artichauts nouveaux

Coupez 150 g de lard maigre demi-sel, mettez-les dans une casserole, couvrez d'eau froide, posez sur feu fort et à partir de l'ébullition laissez une minute, puis égouttez. Cassez la queue, coupez le bout de 1 kg d'artichauts nouveaux, donnez leur une forme arrondie et réservez-les dans de l'eau citronnée. Épluchez et coupez la tige de 24 oignons nouveaux, épluchez 6 pommes de terre nouvelles et réservez-les dans l'eau froide. Mettez 3 c à soupe d'huile dans une sauteuse, feu tort, ajoutez les artichauts, les oignons et laissez dorer 5 minutes. Ajoutez alors les lardons égouttés, 3 pincées de sel, poivrez, mélangez, couvrez d'eau à hauteur et glissez les 6 pommes de terre égouttées. A partir de l'ébullition, laissez le feu doux et laissez cuire à découvert jusqu'à évaporation complète de l'eau (environ 30 minutes). Servez le ragoût saupoudré de cerfeuil.

Ragoût de Concarneau

Pour 4 personnes: 4 beaux artichauts ou, mieux, 8 petits, 4 petites tranches de jambon de pays, 2 ou 3 carottes, 2 oignons, sel, poivre, 2 gousses d'ail, bouquet garni, persil, thym, laurier, 1 verre de vin blanc sec mais fruité, 1 citron, 1 cuillerée d'huile d'olive.

Parez les artichauts en coupant assez largement le bout de leurs feuilles, tranchez les fonds en quatre, supprimez en Le foin intérieur, passez-les immédiatement au citron et faites-les blanchir 5 minutes à l'eau bouillante salée. Coupez Les tranches de jambon en lanières et disposez-les dans le fond d'une cocotte bien huilée, puis ajoutez les artichauts bien égouttés, les carottes grattées et coupées en rondelles, les oignons pelés et émincés, le bouquet garni, les gousses d'ail pelées et écrasées d'un coup de plat de couteau de cuisine, sel, poivre. Mouillez avec le vin blanc, couvrez et faites cuire 45 minutes à chaleur moyenne. Surveillez le mouillement qui doit être presque complètement évaporé en fin de cuisson.

Ratatouille aux artichauts

Parez 4 petits artichauts pointus et coupez-les en quatre; ôtez le foin, citronnez-les. Pelez 3 petits oignons, nettoyez 3 poireaux, pelez 1 kg de tomates, concassez-les. Mettez tous ces légumes dans un mélange beurre-huile chaud. Mouillez de 2 dl de vin blanc sec et de 1 dl de bouillon. Assaisonnez, joignez 1 gousse d'ail et 1 bouquet garni. Laissez mijoter à couvert 30 mn. Servez chaud avec une grillade.

Sauté d'artichauts

Pour 4 personnes: 8 à 10 artichauts moyens, 60 g de beurre, un demi verre de Porto, 1 dl de crème double, 1 c à café de concentré de tomates, sel, poivre, persil.

Nettoyez et parez les artichauts, coupez le haut des feuilles en ne laissant que 2 à 3 cm. Faites-les cuire à l'eau bouillante salée pendant 30 mn environ, les artichauts sont encore bien fermes et pas tout à faits cuits. Retirez-les, égouttez-les écartez la partie restante des feuilles, retirez le foin à l'aide d'une petite cuillère sans abîmer les fonds. Coupez-les en quartiers, faites fondre le beurre dans une cocotte et faites rissoler les fonds d'artichauts dans ce beurre chaud, retournez-les afin qu'ils soient bien dorés, mouillez avec le Porto et ajoutez le concentré de tomates, laissez cuire 8 à 10 minutes. Rectifiez l'assaisonnement. Liez avec la crème. Laissez épaissir 3 minutes à feu vif. Versez dans le plat de service et saupoudrez de persil finement haché.

Soufflé d'artichauts

Faites cuire 4 gros artichauts à l'eau bouillante salée (+ ou - 40 mn). Égouttez-les, retirez les feuilles et le foin, réduisez les fonds en purée. Faites une sauce béchamel avec 60 g de beurre, 60 g de farine et 3 dl de lait. Assaisonnez, joignez 2 c à soupe de crème fraîche, 50 g de gruyère râpé, la pulpe d'artichauts et 4 jaunes d'oeufs. Incorporez les blancs en neige, versez dans un moule à soufflé beurré. Faites cuire 30 mn à four moyen (180°).

Soufflé d'artichauts

Faites cuire 4 gros artichauts bretons à l'eau bouillante salée. Réduisez les fonds en purée. Liez cette purée avec 3 jaunes d'oeufs. Ajoutez 100 g de gruyère râpé. Assaisonnez. Au dernier moment, incorporez 3 blancs d'oeufs battus en neige ferme. Versez le mélange dans un moule à soufflé beurré. Faites cuire de 20 à 25 mn à four chaud.

Soufflé d'artichauts

Réduisez en purée 4 beaux fonds d'artichauts (frais et cuits au préalable ou en conserve). Faites un roux blond avec 60 g de beurre et 60 g de farine, mouillez de ¼ l de bon bouillon de volaille (éventuellement eau et cube). Laissez épaissir en remuant pendant 10 mn. Assaisonnez (sel, poivre, noix muscade). Ajoutez 50 g de gruyère râpé, 2 c à soupe de crème fraîche et la purée d'artichauts. Incorporez ensuite 3 jaunes d'oeufs et, délicatement, 5 blancs fouettés en neige ferme. Versez dans un moule à soufflé beurré et faites cuire 40 mn à four moyen.

Soufflé d'artichauts aux lardons

Pour 8 personnes: Blanchir du lard fumé. Le poêler au beurre et égoutter. Prendre 4 fonds d'artichauts, cuits au préalable, les passer au mixeur. Préparer ½ décilitre de béchamel normale, un peu de noix de muscade, du sel, du poivre, 5 jaunes d'oeufs, des lardons. Monter les blancs en neige et mélanger le tout à la purée d'artichauts. Mettre au four, dans un moule, cuire environ 20 mn.

Tarte aux artichauts

Faites dorer 20 mn à l'huile 6 fonds d'artichauts coupés en morceaux assaisonnez et mettez les sur un fond de tarte précuit en pâte brisée. Versez par dessus 6 oeufs battus en omelette avec 3 c à soupe de lait sel et poivre. Faites cuire 20 mn à four préchauffé.

Tarte renversée aux artichauts

8 ou 10 fonds d'artichauts en boite, 3 tranches de jambon (une épaisse et deux fines), 2 oeufs, 100 g de crème fraîche, sel, poivre, noix muscade, 100 g d'emmenthal, 100 g de parmesan, 50 g de beurre, 12 paquet de pâte feuilleté, 1 oeuf pour dorer.

Égouttez les fonds d'artichauts. Hachez l'épaisse tranche de jambon, mélangez ce hachis dans une terrine avec les oeufs battus et la crème fraîche, assaisonnez et ajoutez les trois quarts des fromages mélangés et râpés. Beurrez généreusement un moule à manqué. Mettez dans le fond une couche de fonds d'artichauts, parsemez du reste de jambon haché, recouvrez de crème au fromage et faites une deuxième couche d'artichauts, recouvrez de crème, etc. Parsemez de noisettes de beurre et passez à four chaud pendant 15 mn. Saupoudrez alors avec le reste de fromage et faites gratiner. D'autre part, vous aurez étalé finement au rouleau la pâte feuilletée. Étalez-la sur la préparation en l'enfonçant tout autour. Dorez à l'oeuf battu et faites cuire à four chaud pendant 20 mn. Démoulez, servez froid.

Autres recettes

  • Artichauts en salade
  • Artichauts au crabe
  • Escalopes de saumon aux aubergines et artichauts
  • Escalopes farcies aux artichauts
  • Oeufs mollets aux artichauts
  • Pizza aux coeurs d'artichauts
  • Pâtes aux artichauts
  • Salade d'avocats et d'artichauts
  • Salade de poulet aux artichauts
  • Sauté d'agneau aux artichauts
  • Spaghettis aux artichauts
  • Tajine aux artichauts (Maroc)
  • Tomates et fonds d'artichauts


Artichauts en salade

Artichauts à la crème fouettée et aux herbes

Pour 4 personnes: 8 artichauts, 40 cl de crème fleurette, 1 botte de ciboulette et de cerfeuil, 1 cuillerée à soupe rase de moutarde.

Tailler les artichauts en fonds avec un couteau inoxydable. Citronner les fonds, les jeter dans un " blanc " (2 cuillerées de farine mélangées dans une passoire fine à de l'eau froide) de façon qu'ils soient tous recouverts. Couvrir d'un linge et cuire 15 minutes. Égoutter, ôter le foin. Dans un bol bien froid, battre à vitesse moyenne la crème pendant une minute puis à grande vitesse pendant 5 minutes pour la rendre bien ferme. Saler, poivrer. Incorporer délicatement la moutarde et les herbes hachées. Disposer sur les assiettes les fonds d'artichauts tièdes, garnis d'une grosse cuillerée de crème fouettée, et décorer de diverses salades de saison.

Artichauts à la grecque

Pour 4 personnes: Parez et citronnez une douzaine petits artichauts poivrade. D'autre part, faites bouillir 1 dl de vin blanc sec avec ½ dl d'huile, le jus de 2 citrons, ½ l d'eau, 1 grosse c à soupe de graines de coriandre, quelques grains de poivre noir, 1 c à soupe de concentre de tomates, une branchette de thym et une feuille de laurier. Jetez les artichauts dans ce liquide bouillant et laissez cuire 25 mn. Égouttez-les, laissez réduire le jus de cuisson de moitié, versez-le sur les légumes et mettez au frais. Servez le lendemain.

Artichauts à la grecque

4 artichauts, 1 citron et demi, 1 botte d'oignons, 1,5 dl de vin blanc sec, 5 cl d'huile d'olive, 1 bouquet garni, 1 gros oignon, 15 grains de coriandre, 15 grains de poivre, sel, poivre.

Équeuter les artichauts, les tourner (ôter les feuilles et le foin pour ne garder que les fonds), les citronner aussitôt avec le jus d'un citron et les couper en 6 ou en 8. Faire suer (cuire sans coloration) à l'huile d'olive l'oignon ciselé et les oignons nouveaux. Ajouter les champignons coupés en quatre, bien les enrober d'huile et les citronner aussitôt. Déglacer avec le vin blanc ajouter les grains de poivre et de coriandre le bouquet garni; saler et poivrer puis cuire 25 mn à couvert sur feu doux. Laisser refroidir et saupoudrer de coriandre fraîche hachée.

Artichauts à la grecque

Pour 4 personnes: 8 fonds d'artichauts, 3 cuillerées à soupe d'huile d'olive, le jus d'un demi-citron, un citron, une pincée de coriandre, de thym en poudre, de laurier en poudre, de fenouil en poudre, de sel et de poivre, une tasse d'eau.

Mettez dans une casserole l'huile, le jus de citron, le citron coupé en fines rondelles, une tasse d'eau et les différentes épices. Faites bouillir un quart d'heure et placez-y les fonds d'artichauts coupés en petits morceaux. Prolongez la cuisson un quart d'heure, égouttez, faites réduire la cuisson et versez-la sur les artichauts. Servez frais.

Artichauts à la russe

2 fonds d'artichauts par personne, un restant de blanc de poulet (ou de rôti de veau), quelques truffes, mayonnaise au citron, une pincée de paprika, pointes d'asperges (pour la garniture).

Faire cuire les fonds d'artichauts (mais vous pouvez les faire cuire avec les feuilles et récupérer ensuite les fonds) dans une eau additionnée d'un verre de vin blanc sec. Après cuisson, égouttez les artichauts (déparez-les si vous les avez fait cuire en entier). Épongez les fonds. Placez-les sur le plat de service les uns à côté des autres. Faites une mayonnaise bien ferme et mélangez-y ensuite les blancs de poulet émincés, les lamelles de truffes, saupoudrez d'une pincée de paprika. Décorez avec cet appareil les fonds d'artichauts. Pour terminer, pointez une tête d'asperge dans le dôme. Tout autour du plat, garnissez avec des rondelles très minces de citron. Servez bien frais.

Artichauts à l'huile

Nettoyez des petits artichauts, coupez le bout des feuilles. Coupez-les en deux ou en quatre et faites-les cuire pendant une dizaine de minutes à l'eau vinaigrée. Étalez-les sur un linge pour les faire sécher, salez, poivrez et recouvrez d'huile.

Artichauts au crabe

Pour 6 personnes: 6 gros artichauts, 4 tourteaux de 400 g, 1 sachet de court-bouillon, 1 citron, 1 gousse d'ail, 1 c à soupe d'échalote hachée, 1 c à soupe de ciboulette, 1 c à soupe de persil, 1 pointe de Cayenne, 1 bol de mayonnaise. Garniture: ½ poivron rouge, ½ poivron vert, ½ poivron jaune, 1 bol de vinaigrette, 6 tomates, salade de saison mélangée.

Cuire 40 minutes les artichauts à l'eau bouillante salée. Égoutter, éplucher et ne garder que les fonds. Plonger pendant 15 minutes les tourteaux vivants dans une grande quantité d'eau frémissante agrémentée du court-bouillon. Égoutter, laisser refroidir et décortiquer. Ajouter à la chair des crabes le jus d'un citron, le piment, l'ail écrasé, et la ciboulette, le persil et l'échalote hachés. Préparer une mayonnaise classique avec un jaune d'oeuf, ¼ de litre d'huile de tournesol, 1 cuillerée de moutarde, ½ jus de citron, sel, poivre. Mélanger délicatement à la chair des tourteaux. Remplir les fonds d'artichaut de cet appareil et décorer le dessus de losanges de poivrons de couleurs différentes. Servir les fonds d'artichauts à l'assiette, entourés d'un mélange de feuilles de salade et de quartiers de tomates, assaisonnés au dernier moment de vinaigrette.

Artichauts au hachis de poulet

Pour 4 personnes: 4 blancs de poulet cuits, 4 gros artichauts, 1 citron, 600 g de petits pois, 10 brins de ciboulette, 10 brins d'estragon, 4 cuillerées à soupe de mayonnaise, 1 pincée de Tabasco, 2 petits oignons blancs, 3 cuillerées à soupe de crème liquide, sel, poivre, ½ litre de bouillon de volaille.

Laver et faire cuire les artichauts à l'eau bouillante salée 30 minutes. Éliminer les feuilles et le foin pour ne garder que les fonds et les petites feuilles roses du centre. Récupérer la pulpe des feuilles à l'aide d'une petite cuillère. Éplucher et faire cuire les petits pois dans le bouillon, les égoutter en gardant 3 cuillerées à soupe de jus de cuisson. Hacher le poulet. Le mettre dans un saladier avec la pulpe d'artichauts récupérée. Ajouter le jus de citron et la mayonnaise, mélanger. Émincer les oignons. Hacher la ciboulette et l'estragon, les ajouter aux blancs de poulet ainsi que sel, poivre et Tabasco. Former 4 boules avec cette préparation, les déposer sur les fonds d'artichauts. Mixez Les petits pois avec le bouillon et la crème fraîche. Rectifier l'assaisonnement en sel et poivre. Napper le fond de 4 assiettes avec cette sauce. Disposer un fond d'artichaut au centre. Servir le reste à part en saucière.

Artichauts aux crevettes

Pour 4: 4 fonds d'artichauts cuits et refroidis, 200 g de queues de crevettes décortiquées, une tasse à thé de mayonnaise, 4 coquilles, 4 feuilles de laitue.

Coupez les fonds d'artichauts en dés mélangez-les avec les crevettes décortiquées, assaisonnez avec la mayonnaise. Disposez dans les coquilles garnies de feuilles de laitue.

Artichauts aux oeufs mollets

Nettoyez 4 gros artichauts et faites-les cuire 30 mn à l'eau salée. Égouttez et ôtez le foin. Laissez refroidir. Posez dans chaque artichaut 1 oeuf mollet (cuit 5 mn à l'eau bouillante, passé dans l'eau froide et écalé). Recouvrez de mayonnaise et garnissez le plat de quartiers de tomates et de persil.

Artichauts farcis à la crème de cerfeuil

Préparation: 20 mn. Cuisson: 40 mn. Pour 4 personnes: 8 artichauts, 2 citrons jaunes, 1 bottillon de cerfeuil, 200 g de crème fraîche, 2 tranches de jambon blanc, noix muscade, sel, poivre.

Laver et équeuter les artichauts (couper la pointe des feuilles avec des ciseaux pour une meilleure présentation). Avec 1 citron ½, couper 8 rondelles, en placer une sous chaque artichaut, maintenir avec une ficelle et les cuire à l'eau bouillante salée pendant 40 minutes; les rafraîchir et bien les égoutter. Tailler le jambon en julienne. Crème de cerfeuil: ébouillanter le cerfeuil, l'égoutter et le mixer, ajouter 120 g de crème fraîche et le jus d'un demi-citron; saler et poivrer. Lorsque les artichauts sont cuits, en conserver 4 entiers dont on retirera les petites feuilles du centre ainsi que le foin. Effeuiller les 4 autres, avec l'aide d'une cuillère, gratter l'extrémité des feuilles et couper le coeur en morceaux; mixer le tout, saler et poivrer, ajouter le reste de crème fraîche. Dans un saladier, mélanger cette purée à la julienne de jambon. Garnir les 4 fonds d'artichauts réservés de cette préparation; décorer de pluches de cerfeuil. Servir la crème de cerfeuil à part en saucière. Avant de laver les artichauts, il est recommandé de casser leur queue d'un coup sec pour enlever les fibres qui se trouvent à la base du coeur. Si l'on veut présenter cette recette en plat unique, déposer un oeuf poché au centre.

Artichauts glacés au paprika

Pour 6 personnes: 6 beaux artichauts (gros artichauts bretons de préférence), 200 g de crevettes épluchées, 250 g de crème fraîche, 2 c à café rases de moutarde forte, un petit verre de calvados ou de cognac, paprika.

Faites cuire les artichauts, retirez soigneusement les fonds et laissez-les refroidir. Par ailleurs, passez rapidement les queues de crevettes dans le beurre à la poêle. Arrosez-les avec l'alcool. Flambez. Laissez refroidir et répartissez ces crevettes sur les fonds d'artichauts. D'autre part, battez vivement la crème au fouet. Ajoutez délicatement la moutarde. Saupoudrez de paprika. Goûtez pour rectifier l'assaisonnement, mais attention au sel à cause des crevettes. Recouvrez les fonds d'artichauts en dôme avec la crème, de préférence avec la poche à douille. Mettez au réfrigérateur. Servez très frais sur feuilles de laitue.

Artichauts sauce au thon

Préparation et cuisson: 50 mn. Pour 4: 4 beaux artichauts. La sauce: 1 boite de thon au naturel (150 g), 3 oeufs, 3 c à soupe de crème fraîche, 2 c à café de moutarde, 1 c à soupe de câpres, 1 citron, sel, poivre.

Les artichauts: Les cuire 40 mn environ (ou 15 mn à l'autocuiseur), faites durcir les oeufs 10 mn. La sauce. Passez les oeufs sous l'eau froide pour qu'ils s'écalent plus facilement. Ouvrez la boite de thon. Égouttez-le puis épluchez-le. Mettez dans un mixer (ou à défaut dans la moulinette) les oeufs durs grossièrement hachés, les câpres, le thon émietté. Réduisez en purée bien homogène. Incorporez ensuite la moutarde et la crème fraîche. Goûtez. Rectifiez l'assaisonnement en sel et poivre si nécessaire. Finition: Lorsque les artichauts sont cuits, laissez-les refroidir, puis retirez les feuilles du centre et le foin. Remplissez les cavités des artichauts avec la préparation au thon.

Consommé froid aux artichauts

Pour 4 personnes: 4 beaux artichauts, 1 litre de bouillon de volaille, 20 g de farine, 25 g de beurre, 3 verres de lait, sel, poivre, 1 citron.

Faites cuire les artichauts à l'eau bouillante salée. Enlevez les feuilles. Nettoyez bien les fonds après avoir enlevé le foin. Badigeonnez chaque fond avec du jus de citron pour les empêcher de noircir. Coupez l'un des fonds en petits carrés et passez les autres au moulin légumes. Avec la farine, le beurre et le lait faites une béchamel. Faites chauffer le bouillon de poulet et l'ajouter petit à petit à la béchamel en remuant bien puis la purée d'artichauts. Battez au fouet, assaisonnez. Mettez le potage au réfrigérateur. Au moment de servir ajoutez quelques morceaux de fonds d'artichauts dans chaque assiette.

Fonds d'artichauts à la mousse d'avocat

4 fonds d'artichauts, 2 avocats, le jus de ½ citron, sel, poivre, quelques gouttes de Tabasco, 200 g de crème fraîche. Pour garnir: feuilles de laitue, rondelles de citron et touffes de persil à volonté. Pour servir: un bol de sauce vinaigrette, 1 tomate.

Égouttez, rincez et séchez les fonds d'artichauts. Pelez les avocats, retirez le noyau central, passez la chair au mixer en lui ajoutant le jus de citron pour qu'elle ne noircisse pas salez, poivrez et joignez le Tabasco. Fouettez la crème et incorporez-la avec précaution à la purée d'avocat. Garnissez les fonds d'artichauts avec cette préparation (vous pouvez la déposer à la poche à douille ou à la cuillère). Garnissez de feuilles de laitue, de rondelles de citron et de persil à volonté. Servez avec une sauce vinaigrette bien relevée à laquelle vous ajouterez la pulpe d'une tomate pelée et passée au mixer.

Fonds d'artichauts à la provençale

Pour 6 personnes: 6 gros artichauts, 1 oeuf, 1 tomate, quelques olives. Assaisonnement: 3 c soupe d'huile d'olive, 1 c à soupe de vinaigre, sel, poivre, quelques feuilles de basilic, quelques brins de persil.

Faites cuire les artichauts à l'eau bouillante salée (40 mn environ) ou 10 mn en autocuiseur. Faites durcir l'oeuf dur. Lavez la tomate et coupez-la en rondelles. Quand les artichauts sont cuits, prélevez les fonds, garnissez-les de rondelles de tomate et d'oeuf ainsi que de quelques olives. Préparez l'assaisonnement avec les ingrédients indiqués. Versez la vinaigrette aux herbes sur les artichauts.

Fonds d'artichauts aux asperges

Pour 4 personnes: 4 gros artichauts, 1 c à café de sel, poivre, 1 citron, 1 kg d'asperges, 1 oeuf, huile, fines herbes.

Faites cuire les artichauts à l'eau bouillante salée 45 minutes environ: égouttez-les, rafraîchissez-les sous un jet d'eau froide. Levez-en les feuilles, retirez le foin, parez les fonds ainsi obtenus. Faites cuire les asperges à l'eau bouillante salée après les avoir épluchées et parées, 20 minutes environ. Préparez une mayonnaise avec l'oeuf, l'huile, sel, poivre et jus de citron; agrémentez-la de fines herbes hachées. Dressez les asperges tronçonnées sur les fonds d'artichauts et décorez de cordons de mayonnaise.

Fonds d'artichauts aux crevettes

Faites cuire 4 beaux artichauts 40 mn à l'eau bouillante salée. Égouttez-les, laissez refroidir. Retirez les feuilles et le foin, parez les fonds. Mélangez 200 g de crevettes, cuites et décortiquées avec 2 c à soupe de mayonnaise au citron. Remplissez les fonds de cette préparation; saupoudrez de persil haché et servez sur un lit de feuilles de laitue.

Fonds d'artichauts aux oeufs durs

Pour 4 personnes: Faites cuire 4 gros artichauts ou 8 petits, enlevez-en les feuilles et le foin, et frottez les fonds avec un peu de jus de citron. Avec une fourchette, grattez la pulpe adhérant aux feuilles et incorporez-la à 4 oeufs durs hachés, mélangés avec 3 ou 4 cuillerées soupe de mayonnaise bien relevée, additionnée de câpres. Farcissez les fonds disposés sur des feuilles de laitue.

Fonds d'artichauts aux pissenlits

Pour 4 personnes: 4 gros artichauts, 1 saladier de pissenlits fraîchement cueillis, 150 de lard fumé, 3 c à soupe d'huile, 2 c à soupe de vinaigre, un petit morceau de tige de rhubarbe.

Faites cuire Les artichauts à l'eau bouillante salée pendant 40 mn (15 mn en auto-cuiseur). Égouttez-les et prélevez les fonds. Nettoyez les feuilles de pissenlits disposez-les dans un saladier. Coupez le lard en lardons, faites-les revenir à l'huile salez, poivrez, mouillez de vinaigre. Versez cette sauce chaude sur les pissenlits, mélangez. Posez sur cette salade les fonds d'artichauts garnis de lardons. Parsemez de petits morceaux de tiges de rhubarbe.

Fonds d'artichauts aux poivrons

Pour 4 personnes. Préparation: 25 mn. Cuisson: 25 mn. 4 beaux fonds d'artichauts, 1 petite boite de poivrons rouges, 1 tasse ½ de sauce rémoulade.

Mettez les fonds d'artichauts bien égouttés sur un plat garni de salade. Hachez les poivrons en en réservant pour la décoration du plat. Mélangez les poivrons hachés à la rémoulade. Remplissez Les fonds d'artichauts avec cette sauce. Coupez en fines lamelles les poivrons réservés et entrecroisez-les sur le bord du plat. Sauce rémoulade: vinaigre ou jus de citron, 2 cuillerées à soupe de lait Gloria, sel, poivre, câpres, cornichons, 1 verre d'huile, fines herbes, 1 cuillerée à café de moutarde.

Ajoutez à une mayonnaise Gloria bien moutardée des câpres, des cornichons et des fines herbes bien hachées.

Fonds d'artichauts Cécilia

Pour 6 personnes: 12 fonds d'artichauts, un kg do langoustines, un bol de mayonnaise, une c à soupe de Ketchup, sel, poivre, 200 g de champignons de couche, jus de citron. Cuisson: 20 mn.

Parez à cru les fonds d'artichauts, retirez le foin. Passez-les au jus de citron, faites-les cuire à l'eau bouillante salée. Faites cuire les langoustines dans un court bouillon bien aromatisé. Nettoyez les champignons, citronnez-les, émincez les. Faites-les cuire 3 mn à l'eau bouillante, salée, égouttez-les, laissez-les refroidir. Lorsque les langoustines sont cuites, retirez les queues, coupez-les en dés. Mélangez-les aux champignons, ajoutez le Ketchup à la mayonnaise. Versez sur les queues de langoustines bien froides et les champignons. Mélangez. Égouttez les fonds d'artichauts, laissez-les bien refroidir, disposez-les sur un plat de service, garnissez chaque fond d'artichaut de quelques cuillerées du mélange, langoustines, champignons, mayonnaise. Servez très frais.

Fonds d'artichauts farcis

4 artichauts, 4 oeufs, 50 g de crème fraîche, une cuillerée à soupe de fines herbes, une échalote hachée, du sel, du poivre, de la muscade.

Faites cuire les artichauts dans de l'eau bouillante salée, pendant environ une demi-heure. Faites également cuire les oeufs à l'état dur. Effeuillez les artichauts, retirez-en le foin et conservez-en les feuilles que vous pourrez servir à un autre repas avec une vinaigrette. Épluchez les oeufs et hachez-les grossièrement. Ajoutez-y les épices, la crème, les fines herbes et l'échalote hachée. Remplissez les fonds d'artichauts avec cette préparation et servez bien frais.

Fonds d'artichauts farcis aux petits pois

Pour 4 personnes: 8 fonds d'artichauts, 500 g de petits pois très fins, sel, poivre, huile, vinaigre, fines herbes.

Couper la queue des artichauts à ras du fond, laver à grande eau et faire cuire dans une grande quantité d'eau bouillante salée. Le temps de cuisson dépend de la grosseur des artichauts. Égoutter les artichauts et les faire refroidir sur une grille. Pendant la cuisson des artichauts faire cuire les petits pois dans très peu d'eau bouillante salée. Ne pas couvrir. A volonté ajouter un morceau de sucre. Égoutter les petits pois et les laisser refroidir. Au centre du plat de service mettre 4 fonds d'artichauts les couvrir avec les petits pois en dôme. Émincer finement les quatre fonds restant et les disposer en couronne autour du plat. Arroser abondamment de vinaigrette et parsemer de fines herbes hachées.

Fonds d'artichauts vert-pré

Préparation: 20 mn. Pour 6 personnes: 12 petits fonds d'artichauts, une salade laitue, une cuillerée à soupe de cerfeuil haché, une cuillerée à dessert d'estragon haché, une cuillerée à café de ciboulette hachée, 2 cuillerées à soupe de moutarde à l'estragon, 1 dl de crème, 12 olives, 2 tomates.

Fouettez la crème. Travaillez la moutarde avec le cerfeuil, la ciboulette et l'estragon hachés. Mélangez cette préparation à la crème. Salez et poivrez. Ciselez la salade et coupez les tomates en tranches. Remplissez les fonds d'artichauts avec votre préparation et dressez-les en raviers sur la salade. Garnissez avec les olives et les tranches de tomate. Servez bien frais.

Mousse d'artichauts

Pour 4 personnes: 6 fonds d'artichauts cuits à l'eau salée, 2 dl de crème fraîche, sel, poivre, persil.

Égouttez les fonds d'artichauts et passez-les au mixer. Battez la crème fraîche et incorporez-la à la purée d'artichauts. Salez et poivrez. Dressez l'appareil dans des coupes entourées de glace pilée. Garnissez de persil haché et mettez au réfrigérateur jusqu'au moment de servir. Préparation: 20 min. + refroidissement.

Salade aux artichauts et au céleri

Mélanger 500 g de fonds d'artichauts coupés en dés avec une boite de thon à l'huile émietté. Ajoutez 100 g de champignons crus coupés en lamelles. Dresser le mélange sur un lit de feuilles de salade verte et garnir d'une poignées d'olives vertes. Présenter avec une salade de céleri-rave râpé et de dés d'emmenthal. Garnir avec des lamelles de poivron et des quartiers d'oeufs durs. Servir avec une mayonnaise citronnée.

Salade aux fonds d'artichauts

Coupez en quartiers 4 beaux fonds d'artichauts cuits (frais ou en conserve), 3 tomates et 2 oeufs durs. Mélangez ces éléments à 4 pommes de terre cuites et coupées en rondelles. Ajoutez 1 poivron rouge en lanières. Assaisonnez de sauce vinaigrette.

Salade d'artichauts

Coupez en petits morceaux 4 fonds d'artichauts (boite). Nettoyez et effeuillez 300 g (en tout) de salade de Trévise et de mâche. Mettez le tout dans un saladier, ajoutez quelques pointes d'asperges (en boite). Arrosez de jus de citron additionné de sel, poivre et d'un peu d'huile d'olive. Mélangez soigneusement avant de servir.

Salade de fonds d'artichauts

Pour 4 personnes: 4 fonds d'artichauts cuits, 200 g de crevettes bouquet décortiquées, 200 g de haricots verts fins, ½ chou-fleur. Sauce: 6 c à soupe d'huile d'olive, 3 c à soupe de vinaigre de cidre, sel, poivre, persil haché.

Faites cuire les haricots verts à l'eau bouillante salée en les gardant croquants (10 mn environ). Faites cuire les bouquets de chou-fleur à l'eau frémissante salée pendant le même temps. Égouttez ces légumes. Émincez les fonds d'artichauts, répartissez-les harmonieusement sur des assiettes individuelles avec les crevettes, les haricots et les bouquets de chou-fleur. Préparez la sauce avec les ingrédients indiqués et arrosez tous les éléments de la salade. Vous pouvez aussi utiliser des langoustines, des écrevisses ou des petites crevettes grises.

Salade d'artichauts aux oeufs durs

4 oeufs, 4 fonds d'artichauts cuits et citronnés, 2 tomates. Sauce: 200 g de fromage blanc maigre, 2 jaunes d'oeufs durs, 1 c à soupe de moutarde, sel, poivre, une tasse de feuilles de cresson.

Faites durcir les oeufs écalez-les et coupez-les en quartiers. Émincez les fonds d'artichauts en fines lamelles et citronnez-les. Pelez et épépinez les tomates, coupez-les en quartiers. Disposez tous ces éléments harmonieusement dans un saladier. Préparez la sauce mélangez le fromage avec les jaunes d'oeufs pilés avec la moutarde et l'assaisonnement. Joignez les feuilles de cresson passées au mixer. Nappez la salade avec cette sauce.

Salade de fonds d'artichauts

Pour 4 personnes. Préparation: 15 minutes. Cuisson; 30 minutes. 6 artichauts, 3 pommes de terre, 3 oeufs durs, 200 g d'olives noires, quelques achards au vinaigre. Assaisonnement: vinaigrette à la ciboulette hachée.

Cuisez les artichauts à l'eau bouillante salée. Faites de même avec les pommes de terre. Dégagez les fonds des artichauts, coupez-les en quartiers. Épluchez les pommes de terre. Coupez-les en cubes. Ecalez les oeufs durs, tranchez-les en rondelles. Dans un saladier, mettez pommes de terre fonds d'artichauts, oeufs durs, olives noires et achards. Préparez une vinaigrette à la ciboulette hachée et versez sur la salade.

Autres recettes

  • Artichauts
  • Artichauts au crabe
  • Escalopes de saumon aux aubergines et artichauts
  • Escalopes farcies aux artichauts
  • Oeufs mollets aux artichauts
  • Pizza aux coeurs d'artichauts
  • Pâtes aux artichauts
  • Salade d'avocats et d'artichauts
  • Salade de poulet aux artichauts
  • Sauté d'agneau aux artichauts
  • Spaghettis aux artichauts
  • Tajine aux artichauts (Maroc)
  • Tomates et fonds d'artichauts


Céleri en salade

Canapés de céleri-rave

Faites cuire pendant 20 minutes à l'eau bouillante salée une belle rave de céleri. Laissez-la refroidir, puis coupez-la en tranches épaisses. Assaisonnez de mayonnaise aux câpres le contenu d'une petite boite de macédoine de légumes et répartissez-la sur les tranches de céleri. Saupoudrez de persil et servez frais.

Céleri à la grecque

Couper le céleri branche en tronçons. Couvrir aux deux-tiers d'eau et ajouter 2 c à soupe d'huile d'olive, 6 grains de poivre, 1 bouquet garni, une forte pincée de sel, le jus d'un citron, le zeste ½ orange. Faire bouillir 15 mn. Laisser refroidir et placer céleri avec une partie du jus de cuisson dans un ravier. Servir avec du citron.

Céleri au roquefort

Des branches de céleri blanc, 150 g de roquefort, 50 g de beurre, une cuillerée à café de persil haché, de la muscade râpée.

Enlevez les fils des branches de céleri. Taillez celles-ci en morceaux et garnissez-les avec le fromage travaillé avec le beurre, le persil haché et de la muscade. Vous pouvez également dresser la préparation au fromage au centre et les branches de céleri autour.

Céleri en branche

Pieds de céleri français, sel de céleri, fromage au choix (personnellement, j'incline pour le roquefort).

Détachez les branches d'un beau céleri français bien doré. Lavez-les soigneusement et éliminez toutes les fibres désagréables. Mettez-les en forme de bouquet dans une coupe ou un verre contenant de l'eau bien fraîche (s'il fait très chaud, ajoutez-y des cubes de glace). Servez avec le fromage et le sel de céleri. Les branches de légumes se croquent en accompagnant chaque bouchée d'un morceau de fromage saupoudré de sel de céleri.

Céleris farcis au roquefort

Travaillez 50 g de roquefort avec 50 g de beurre, sel et poivre. Emplissez de cette préparation 2 grandes branches de céleri blanc. Coupez en tronçons et rangez dans un ravier.

Coeurs de céleris mimosa

3 coeurs de céleris blancs en boite, 2 oeufs durs, une tasse de sauce vinaigrette, 2 dl de crème fraîche, ½ c à café de Paprika en poudre, 3 c à soupe de persil haché.

Rincez les coeurs de céleris à l'eau fraîche et égouttez-les soigneusement. Écrasez le jaune des 2 oeufs durs à la fourchette. Fouettez la sauce vinaigrette en ajoutant peu à peu la crème fraîche et le paprika jusqu'à émulsion complète. Dressez le céleri sur le plat de service, garnissez une extrémité des légumes avec les jaunes d'oeufs et l'autre avec le persil haché. Versez la sauce dans le fond du plat.

Effilochade à la milanaise

Pelez 2 bulbes moyens de céleri-rave et faites les blanchir 5 mn à l'eau bouillante salée. Laissez refroidir puis râpez-les grossièrement. Faites blanchir également 10 mn un gros bulbe de fenouil. Laissez refroidir et coupez-le en lanières. Superposez une dizaines de tranches de langue écarlate et coupez-les également en lanières. Coupez de même en languettes un blanc de poulet. Mélangez tous les éléments dans un saladier et assaisonnez les de mayonnaise. Servez en accompagnement d'un hors-d'oeuvre de charcuterie ou d'un rôti froid. Vous pouvez remplacer la langue écarlate par du jambon cuit.

Mousseline de céleri

Pour 4 personnes: 500 g de céleri rave, 100 g de crème fraîche, 3 oeufs. La garniture: 1 coeur de salade, 50 g de cerneaux de noix, vinaigrette.

Épluchez le céleri au couteau économe coupez-le en cubes, faites cuire ces derniers à la vapeur pendant environ 20 mn, puis réduisez-les en purée très fine. Séparez les jaunes et les blancs des oeufs. Préchauffez le four thermostat 7 (210°C). Déposez sur la lèchefrite à mi-hauteur un grand plat à gratin contenant 2 cm d'eau chaude qui servira de bain-marie pour la cuisson. Mélangez la purée de céleri avec la crème fraîche, les jaunes d'oeufs, une pincée de sel et de poivre. Battez les blancs d'oeufs en neige très ferme et incorporez-les très délicatement à la préparation. Versez la mousseline dans de petits ramequins et mettez-les à four chaud dans le bain-marie. Laissez cuire pendant 40 mn environ. Vous pouvez aussi verser le mélange dans un moule à cake. Comptez alors 55 mn de cuisson, th 6. Lavez la salade verte, hachez grossièrement les cerneaux de noix. Assaisonnez la laitue où vous aurez ajouté les cerneaux de noix. Cette salade accompagnera la mousseline qui peut être servie chaude ou froide.

Pommes farcies au céleri

Pour 4 personnes: 4 pommes, 1 coeur de céleri blanc, 4 cerneaux de noix, 2 c à soupe de mayonnaise, 1 c à café de moutarde, ou une sauce au yaourt: 1 yaourt battu avec ½ c à café de moutarde, un filet de citron, sel et poivre.

Lavez les pommes, coupez-leur un chapeau. Évidez-les retirez coeurs et pépins, coupez la chair en petits morceaux. Coupez le coeur de céleri en petits morceaux, mélangez le tout à la sauce choisie et servez frais. Un surplus de sauce éventuellement à part.

Ravier à la hongroise

Pour 6 personnes: 2 pieds de céleri en branche ou 1 céleri-rave, 200 g de gruyère, 200 g d'olives, 100 g de cornichons, 5 cuillerées à soupe d'huile d'olive, 2 c de vinaigre, 1 c de yaourt, 1 c à dessert de moutarde douce, sel, poivre.

Parer les céleris et enlever les parties fibreuses des grosses côtes; laver les branches et les couper en petits bâtonnets; cela pour le céleri branches, s'il s'agit de céleri-rave, l'éplucher, le couper en quartiers et, avec la grille à gros trous du moulin à légumes (ou au couteau, à la main), le détailler en julienne. Couper les cornichons en rondelles et le fromage en petits dés de 1 cm de côté à peu près. Dénoyauter ou non les olives, au choix. Préparer ainsi la sauce: mélanger la moutarde et le yaourt, ajouter l'huile peu à peu sans cesser de remuer à la cuillère de bois et, enfin le vinaigre, sel et poivre. Mettre dans le saladier: le céleri, les olives, les cornichons et le gruyère; enrober le tout de sauce et porter au frais pendant une heure avant de servir.

Salade au céleri

Des branches de céleri blanc taillées en dés et mélangées avec, des dés de gruyère, des demi-tranches de salami et assaisonnées de sel, de poivre, d'huile et de vinaigre.

Salade beaucaire

Pour 6 personnes: 1 coeur de céleri en branches, 200 g de céleri-rave, 2 endives. Sauce: 1 c à soupe de vinaigre, 1 c à café de moutarde, 1 jaune d'oeuf, sel, poivre, 2 dl d'huile, 2 tranches de jambon d'York, 100 g de champignons de couche, 1 betterave rouge cuite, 2 pommes de terre cuites, herbes hachées à volonté (persil, cerfeuil).

Nettoyez le coeur de céleri et coupez-le en petits morceaux. Râpez grossièrement le céleri-rave. Mélangez les deux légumes, arrosez-les de sauce préparée avec les ingrédients indiqués et laissez macérer 1 h. D'autre part, coupez le jambon en bâtonnets, nettoyez et émincez les champignons, citronnez-les. Coupez la betterave en petits dés et les pommes de terre en rondelles. Mélangez les céleris, le jambon et les champignons. Dressez le tout dans un saladier en dôme. Entourez avec les morceaux de betterave et les rondelles de pommes de terre. Saupoudrez d'herbes.

Salade bernoise

Pour 4 personnes: 400 g de gruyère, 1 petit bulbe de céleri-rave. Assaisonnement: 3 c à soupe de vinaigre, sel, poivre, 50 g de crème fraîche, persil haché, 4 oeufs durs, 2 tomates.

Coupez le gruyère en bâtonnets, râpez le céleri. Mélangez le tout dans un saladier. Préparez l'assaisonnement en mélangeant le vinaigre salé et poivré avec la crème. Ajoutez le persil haché, versez sur la salade et mélangez. Décorez de demi-oeufs durs et de quartiers de tomates. Vous pouvez ajouter: des cerneaux de noix, des radis, des rondelles de cervelas.

Salade de céleri

Nettoyez 1 céleri bien blanc, n'utilisez que les côtes les plus tendres. Pelez-les pour éliminer les fibres. Coupez les côtes en petits morceaux. Mélangez-les à 150 g de gruyère coupé en petits cubes et à 2 cornichons en rondelles. Assaisonnez de vinaigrette à la moutarde et aux herbes.

Salade de céleri à l'ancienne

2 céleris en branches, 2 oeufs durs, 1 tasse de mayonnaise, 2 tomates, olives vertes et noires, un peu de beurre d'anchois. Préparation 30 mn. Cuisson 15 mn.

Coupez les céleris en fine julienne. Faites durcir les oeufs ¼ h, coupez les dans le sens de la longueur. Enlevez les jaunes, écrasez-les et mettez-les dans la mayonnaise bien moutardée et dans laquelle on ajoute le beurre d'anchois. Coupez les blancs d'oeufs en julienne et mélangez-les avec le céleri coupé. Assaisonnez de sauce. Décorez le plat avec des demi-rondelles de tomates et les olives.

Salade de céleri au roquefort

500 g de céleri-rave, 1 citron, 200 g de coeur de céleri en branches, 150 g de cerneaux de noix. Sauce: 1 c à soupe de vinaigre, 3 c à soupe d'huile, sel, poivre, 50 g de roquefort, 1 c à soupe de cognac.

Nettoyez le céleri-rave et râpez-le en l'arrosant au fur à mesure avec du jus de citron pour qu'il ne noircisse pas. Nettoyez le céleri en branches, pelez-le pour éliminer les parties filandreuses et coupez-le en petits morceaux. Mélangez le tout avec les cerneaux de noix hachés. Préparez la vinaigrette avec les ingrédients indiqués, ajoutez-y le roquefort pétri avec le cognac. Nappez la salade de sauce et mélangez avant de servir. Décorez le plat de cerneaux de noix et de feuilles de céleris à volonté.

Salade de céleri au roquefort

Pour 4 personnes: 1 beau céleri blanc, 200 g de roquefort, 1 c à soupe de moutarde, 1 c à soupe de vinaigre, 3 c à soupe d'huile, 1 tomate, du sel, du poivre, du persil haché, oeufs durs (facultatif). Préparation: 20 mn.

Lavez le céleri et retirez-en la partie filandreuse. Taillez les branches en petits morceaux et dressez-les dans des raviers individuels. Taillez le roquefort en cubes et ajoutez-le au céleri. Préparez une vinaigrette bien relevée avec la moutarde, l'huile, le vinaigre, du sel et du poivre. Versez-la dans les raviers, saupoudrez de persil haché. Garnissez avec un quartier de tomate.

Salade de céleri aux anchois

Pour 4 à 6 personnes: 1 coeur de céleri en branches, 1 boite de filets d'anchois, 3 oeufs durs. Sauce vinaigrette: 1 c à soupe de vinaigre, 3 c à soupe d'huile, sel, poivre, 2 gousses d'ail.

Nettoyez le céleri en éliminant les côtes trop dures et les fils. Lavez-le, égouttez soigneusement et coupez-le en petits morceaux. Mettez-le dans un saladier et garnissez de filets d'anchois et des oeufs durs coupés en quartiers. Arrosez de vinaigrette préparée avec les ingrédients indiqués, parsemez d'ail haché, garnissez de feuilles de céleri et servez frais.

Salade de céleris panachés

Vous découpez en fines lamelles un céleri rave. Vous le nappez de sauce moutarde et vous remuez longuement. Vous ajoutez par-dessus du céleri en branche haché finement et vous pouvez saupoudrer de sel de céleri.

Salade de céleri-rave au curry

Pour 6 personnes. Préparation 20 mn. 1 céleri-rave, citron. Assaisonnement: 2 dl de vin blanc sec, 1 échalote, 2 c à soupe de curry en poudre, ¼ litre de mayonnaise, 1 c à soupe de persil haché, feuilles de céleri-branche à volonté pour garnir.

Râpez le céleri et arrosez-le d'un peu de jus de citron pour qu'il ne noircisse pas. D'autre part, mettez le vin dans une casserole avec l'échalote hachée menu et le curry. Laissez réduire jusqu'à ce qu'il ne reste plus que 1 c à soupe de liquide. Laissez refroidir, puis ajoutez cette réduction à la mayonnaise. Assaisonnez la salade avec cette sauce, ajoutez le persil, mélangez bien, décorez à volonté de feuilles de céleri-branche.

Salade de céleri-rave aux crevettes

Pour 4 personnes: 1 beau bulbe de céleri, 200 g de crevettes cuites et décortiquées, 25 g de beurre, mayonnaise additionnée de 2 échalotes hachées menu.

Épluchez le céleri, coupez-le en petits cubes, faites-les cuire à l'eau salée pendant 20 mn. Égouttez-les et laissez-les refroidir. D'autre part faites revenir les crevettes rapidement dans le beurre chaud, laissez-les refroidir également. Mélangez le céleri, les crevettes et la mayonnaise, décorez à volonté de touffes de persil. Vous pouvez remplacer les crevettes par des morceaux de crabe ou des moules et assaisonner d'une sauce au yaourt.

Salade de céleri-rave aux moules

Pour 4 personnes: 1 beau céleri-rave, 1 kg (1 litre ¼) de moules. Assaisonnement: 1 tasse de mayonnaise, 1 gousse d'ail. Pour garnir: quelques olives à volonté, persil haché.

Pelez le céleri, coupez-le en quatre, faites-le cuire à l'eau salée une vingtaine de minutes Égouttez-le et coupez-le en dés. D'autre part, nettoyez les moules, faites-les ouvrir sur feu vif (8 mn environ). Égouttez-les décoquillez-les filtrez le jus de cuisson. Faites-le réduire sur feu vif à la valeur d'une cuillère à soupe et ajoutez cette cuillerée à la mayonnaise pour la parfumer. Joignez en même temps la gousse d'ail pilée. Mélangez dés de céleri, moules et mayonnaise dans un saladier, joignez les olives et saupoudrez de persil. On peut ajouter quelques crevettes bouquets pour décorer et la servir dans des coupes individuelles pour un déjeuner raffiné.

Salade de céleri-rave aux noix

Pour 4 personnes: ½ céleri-rave, 1 citron, 200 g de cerneaux de noix. Sauce: 1 jaune d'oeuf, sel, poivre, 1 c à soupe de moutarde, ¼ litre d'huile.

Pelez le céleri, râpez-le grossièrement à la râpe à gros trous et arrosez-le aussitôt de jus de citron, pour qu'il ne noircisse pas. Hachez grossièrement la moitié des noix, mélangez-les au céleri. Préparez une sauce mayonnaise très moutardée avec les ingrédients indiqués et assaisonnez la salade. Parsemez des cerneaux de noix restants.

Variante: vous pouvez ajouter 1 bulbe de fenouil émincé (blanchi au préalable 15 à 20 mn à l'eau bouillante), quelques boules d'avocat citronnées ou de dés de pommes fruits.

Salade de céleri-rave cuit

Pour 4 personnes: 1 céleri-rave, 1 tasse à thé de sauce verte, 1 tranche de jambon, quelques cornichons, 1 laitue. Préparation: 30 mn. Cuisson: 30 mn.

Faites cuire le céleri-rave 30 mn à l'eau bouillante salée. Laissez-le refroidir et coupez-le en dés. Mélangez-le à la sauce verte, remuez bien. Dans les feuilles de laitue disposées dans un plat, mettez le mélange, décorez avec des rondelles de cornichons puis saupoudrez le dessus avec le jambon passé à la moulinette.

Salade de noix et céleri

Mélanger quantité égale de noix épluchées et hachées et de dés de céleri.

Préparer une sauce au roquefort en mélangeant de la mayonnaise avec du roquefort pilé. Désépaissir avec de la vinaigrette. Lier avec un peu de Worcestershire sauce et assaisonner la salade de noix et céleri servie sur des feuilles de laitues.

Toasts jardinière

Pelez un céleri-rave et faites-le cuire dans de l'eau bouillante salée. Égouttez-le, laissez-le refroidir et coupez-le en tranches d'un cm. Faites cuire 350 g de pommes de terre. Laissez-les refroidir et coupez-les en deux. Préparez un bol de mayonnaise très moutardée et hachez-y finement 4 cornichons. Tartinez les tranches de céleri avec de la mayonnaise et posez en dôme les pommes de terre également mélangées à de la mayonnaise. Décorez avec du persil haché et quelques câpres et servez bien frais.

Autres recettes

  • Céleri
  • Avocats au céleri
  • Cèpes au céleri
  • Côtes de porc aux céleris
  • Daurade farcie au céleri
  • Dindonneaux aux coeurs de céleris
  • Filets de carrelets aux branches de céleri
  • Fricassée de fenouil et de céleri
  • Fromage blanc au céleri et aux olives
  • Fromage blanc au céleri
  • Harengs au céleri
  • Jambon Mornay au céleri
  • Lotte au céleri et au lard
  • Pain fantaisie au céleri et au fromage
  • Potage au céleri et aux carottes
  • Potage aux champignons et au céleri
  • Poularde aux céleris braisés
  • Poulet au céleri
  • Salade aux artichauts et au céleri
  • Salade de crosnes au céleri
  • Salade de porc et de céleri
  • Salade de tomates au céleri
  • Seiches sautées au céleri (Chine)
  • Soupe à la betterave et au céleri


Champignons en salade

Aspic de champignons

Pour 6 personnes: 500 g de champignons, 50 cl de bouillon de boeuf dégraissé, 10 cl de cognac ou de porto, quelques brins d'estragon, quelques pincées de muscade, 4 feuilles de gélatine, sel, poivre.

Versez le bouillon de boeuf dans une casserole (utilisez par exemple du bouillon de pot-au-feu bien dégraissé). Laissez-le bouillir à petit feu jusqu'à ce qu'il ait réduit d'un tiers environ. Goûtez-le pour rectifier, le cas échéant, l'assaisonnement en sel et poivre. Entre-temps, nettoyez soigneusement les champignons, de préférence sans les laver. Coupez la partie terreuse du pied. Frottez-les avec une brosse douce. Émincez les champignons. Plongez-les dans le bouillon après y avoir ajouté quelques pincées de muscade. Laissez-les cuire environ 5 mn après la reprise de l'ébullition, puis retirez-les avec une écumoire. Égouttez-les sur un linge, puis disposez-les en couche dans un petit moule à cake ou à terrine en intercalant quelques brins d'estragon. Mettez les feuilles de gélatine à tremper dans de l'eau froide afin de les ramollir. Filtrez le bouillon à travers une passoire très fine ou une mousseline. Parfumez-le avec le cognac ou le porto. Incorporez une à une les feuilles de gélatine bien égouttées. Laissez bien refroidir. Lorsque la gelée commence à prendre, versez-la doucement sur les champignons, dans la terrine. Mettez au réfrigérateur pendant trois heures au minimum. Au moment de servir, plongez le fond de la terrine dans un peu d'eau tiède. Démoulez-la et coupez-la en tranches de 1 cm d'épaisseur. Servez accompagné d'une salade verte.

Champignons

Pour 4 personnes: 500 g de champignons de Paris, ¼ litre de vin blanc sec, ½ dl d'huile, le jus de 1 citron, 1 c à soupe de concentré de tomates, quelques grains de coriandre et de poivre, sel, 2 feuilles de laurier, 1 brindille de thym, 1 petite branche de céleri, 1 brin de fenouil.

Coupez le pied sableux des champignons et lavez-les rapidement à l'eau vinaigrée. Dans une casserole, mettez le vin, l'huile, le jus de citron, le concentré de tomates, les épices et les aromates. Portez à ébullition, puis laissez cuire doucement à découvert pendant 15 mn. Mettez les champignons dans la sauce, couvrez et laissez cuire 15 mn encore. Laissez refroidir et mettez au réfrigérateur. Cette préparation, qui se sert en entrée, se conserve plusieurs jours (il vaut mieux la préparer la veille), on peut aussi la mettre en bocaux et stériliser. Vous pouvez préparer de la même façon: des petits artichauts, des tiges de céleri en branches, des poireaux et des petits oignons.

Champignons à la catalane

Pour 4 personnes: 250 g de petits champignons, 1 dl d'huile, 1 oignon, 4 gousses d'ail, bouquet garni, 1 citron 1 dl de vin blanc, 1 verre d'eau, vinaigrette, persil haché.

Dans une casserole, mettez l'huile. Faites chauffer à feu moyen. Épluchez l'oignon et émincez-le. Épluchez l'ail et hachez-le finement. Faites revenir l'oignon doucement dans l'huile. Lorsqu'il devient blond, joignez-y l'ail, le bouquet garni, le vin blanc et l'eau. Faites bouillir. Jetez alors les champignons grattés et laissez cuire 5 mn. Au bout de ce temps, égouttez les champignons et laissez refroidir. Disposez les champignons dans un saladier et incorporez la vinaigrette. Mélangez bien. Saupoudrez de persil haché.

Champignons à la crème

Pour 4 personnes: 800 g de champignons bien blancs, 2 citrons, 2 dl de crème, 2 c à soupe de persil haché, du sel, du poivre. Ajoutez un hachis d'herbes: ciboulette, cerfeuil, estragon, persil, le parfum n'en sera que meilleur. Retournez les champignons fréquemment pendant la marinade. Préparation: 15 mn + temps de marinade.

Lavez les champignons et coupez-les en lamelles. Arrosez-les avec le jus des citrons et laissez-les en attente, afin qu'ils s'assouplissent, jusqu'au moment de servir. Incorporez la crème et assaisonnez de sel et de poivre. Ajoutez le persil haché, mélangez et servez bien frais.

Champignons à la grecque

Pour 4 à 6 personnes: Dans une petite casserole, mettez le jus de 2 citrons, ½ verre d'huile d'olive, 2 cuillerées à café de grains de coriandre, laurier, thym, sel, poivre et si possible une purée de graines de fenouil. Faites bouillir quelques minutes. Passez cette cuisson au tamis. Par ailleurs, choisissez 500 g de très petits champignons entiers. Coupez le bout terreux de la queue puis brossez-les sous le robinet. Mettez-les dans la sauce. Portez à ébullition. Laissez cuire 8 à 10 minutes. Laissez refroidir dans la sauce. Servez tel quel dans un ravier ou fourrez-en des tomates.

Petits légumes à la grecque champignons, petits oignons, dés de concombre, de fenouil, rondelles de carotte ou de poireau etc. Vous pouvez compléter selon vos goûts, beaucoup de légumes se prêtent à cette préparation.

Champignons à la grecque

600 g de champignons de Paris, 1 citron et demi, 1 botte d'oignons, 1,5 dl de vin blanc sec, 5 cl d'huile d'olive, 1 bouquet garni, 1 gros oignon, 15 grains de coriandre, 15 grains de poivre, sel, poivre.

Éplucher, laver et les couper en quatre les champignons. Éplucher le gros oignon et le ciseler finement, éplucher les oignons nouveaux. Recueillir le jus d'un citron et demi. Faire suer (cuire sans coloration) à l'huile d'olive l'oignon ciselé et les oignons nouveaux. Ajouter les champignons coupés en quatre, bien les enrober d'huile et les citronner aussitôt. Déglacer avec le vin blanc ajouter les grains de poivre et de coriandre le bouquet garni; saler et poivrer puis cuire 5 à 7 mn à couvert sur feu doux. Laisser refroidir.

Champignons à la mayonnaise

Vous remplacez la vinaigrette par de la mayonnaise mais vous rehaussez cette préparation de carottes râpées, de radis roses et de chiffonnade de cerfeuil.

Champignons à la provençale

300 g de champignons, 1 dl d'huile, gousses d'ail, jus de citron.

Parez les champignons. Faites chauffer l'huile et lorsqu'elle commence à frémir, jetez-y les champignons (soigneusement épongés). Saupoudrez avec un hachis d'ail. Ajoutez du jus de citron, le sel et le poivre. Faites sauter pendant une dizaine de minutes. Servez froid avec une salade de tomates.

Champignons à la vinaigrette

Champignons de Paris, 1 jus de citron, 2 c à soupe d'huile, sel, poivre, persil.

Coupez les champignons en très fines lamelles. Assaisonnez avec une vinaigrette et garnissez de persil haché.

Champignons à l'huile

Coupez le bout sableux des champignons. Frottez-les avec un linge et faites-les bouillir pendant 15 mn dans du vinaigre blanc. Égouttez et séchez-les bien, puis mettez-les dans un bocal avec une feuille de laurier, sel, poivre et clous de girofle. Recouvrez d'huile.

Champignons aromatisés

½ kg de champignons de Paris, 4 dl de vin blanc sec, 2 dl d'huile d'olive, 1 jus de citron, sel, poivre, bouquet garni, brins de fenouil, 1 pointe de couteau de coriandre, 1 c à soupe de vinaigre.

Lavez d'abord les champignons sans omettre d'ajouter, dans la dernière eau, une cuillère à soupe de vinaigre pour leur conserver toute leur blancheur. Ceci fait, coupez-les en fines lamelles et faites-les cuire pendant un quart d'heure dans un mélange de vin blanc sec et d'huile d'olive. Au milieu du temps de la cuisson, incorporez à la préparation le jus de citron, le bouquet garni, les brins de fenouil ainsi que la coriandre en poudre et l'assaisonnement. Servez froid. Les champignons aromatisés accompagnent les viandes froides.

Champignons au fromage blanc

Préparation: 20 minutes. Pour 4 personnes: 125 g de champignons, 1 jus de citron, ½ c à café de moutarde, 3 c à soupe de jus de tomates, 1 c à soupe de ketchup, quelques gouttes de Tabasco, 1 c à soupe de concentré de tomate, 200 g de fromage blanc, sel, moutarde, persil ou autres herbes hachées, quelques olives noire et vertes grossièrement hachées (facultatif).

Peler les champignons. Les couper en tranches fines et les arroser de jus de citron. Mélanger le fromage blanc, le jus de tomates, le concentré de tomates, ½ c à café de moutarde, un peu de sel, le Ketchup, le Tabasco ou autre assaisonnement très relevé. Bien malaxer le tout. Ajouter, plus doucement les champignons. Porter au frais (bas du réfrigérateur) jusqu'au moment de servir ou au moins pendant une heure. Au dernier moment, saupoudrer d'un peu de persil haché ou de cerfeuil ou de ciboulette.

Champignons au vermouth

Pour 6 personnes: 500 g de très petits champignons de couche, 5 c à soupe d'huile, un jus de citron, un verre de Vermouth blanc sec, 2 c à soupe d'échalotes hachées, 2 c à soupe de persil ou de cerfeuil hachés, un peu de thym émietté, sel, poivre en grains. Préparation: 15 mn. Cuisson: 5 à 8 mn. Macération: 2 h.

Coupez le bout terreux des champignons, lavez-les rapidement à grande eau, Égouttez-les, asséchez-les dans un torchon. Faites chauffer l'huile dans une casserole avec le jus de citron. Jetez-y les champignons, ajoutez les échalotes hachées, le thym, salez, poivrez avec le poivre en grains grossièrement concassé, couvrez. Laissez cuire 6 à 8 mn. Retirez du feu, ajoutez le Vermouth. Versez dans un ravier. Laissez refroidir et macérer 2 h et servez très frais.

Champignons au vinaigre

Coupez le pied sableux de champignons de couche bien jeunes et frais. Lavez-les à grande eau vinaigrée. Plongez-les dans de l'eau bouillante et laissez-les blanchir durant 5 mn. Disposez-les dans les bocaux. Versez dessus du vinaigre d'alcool non bouilli. Ajoutez des échalotes, éventuellement un peu d'ail, laurier, estragon, grains de poivre. Fermez soigneusement les bocaux et laissez macérer pendant 1 mois avant de consommer.

Champignons au vin blanc

Pour 4 personnes: 500 g de champignons de couche, 5 cuillerées à soupe d'huile d'olive, un bel oignon, du sel, du poivre, une cuillerée à soupe de persil haché, 2 citrons, du persil, 2 dl de vin blanc. Préparation: 30 mn. Cuisson: 3 mn.

Retirez la partie sablonneuse des champignons. Lavez ceux-ci soigneusement, égouttez-les et séchez-les avec un linge propre. Coupez les champignons en quartiers. Faites chauffer l'huile d'olive dans une casserole. Ajoutez-lui le jus de deux citrons. Jetez les champignons, l'oignon et le persil hachés ensemble dans l'huile chaude. Salez et poivrez. Mouillez avec le vin blanc et laissez cuire 3 minutes à grand feu avec couvercle. Laissez refroidir dans la cuisson et servez bien frais.

Champignons aux amandes

500 g de champignons, 2 pointes de couteau de gingembre, 1 jus de citron, 1 pincée de sucre, sel, poivre, 2 c à soupe de persil haché, huile d'olive, 75 g d'amandes pilées.

Nettoyez et coupez les champignons en lamelles. Faites une sauce avec le jus de citron, le sucre, le gingembre, le persil haché, les amandes pilées ainsi que l'huile et l'assaisonnement (ou une mayonnaise selon goût). Dans cette préparation, incorporez les lamelles de champignons. Ce plat de légumes peut servir de farce ou accompagner diverses crudités.

Champignons aux épices

Pour 4 personnes: 500 g de champignons de Paris, 6 c d'huile d'olive et de vin blanc, 1 c à café de baies de genièvre, d'échalote semoule, d'ail semoule, sel, poivre, 3 clous de girofle, 1 pincée de thym et de laurier, 1 pointe de couteau de piment ou de paprika.

Nettoyez Les champignons, coupez-les en lamelles, faites-les rapidement sauter à l'huile. Ajoutez tous les aromates et le vin blanc. Laissez cuire 10 mn. Versez Le tout dans une jatte et laissez macérer au frais. Servez en hors-d'oeuvre.

Champignons aux olives

Pour 4 personnes: 500 g de champignons de couche ou de rosés des prés, 2 c à soupe d'huile, ½ litre de coulis de tomates, 2 gousses d'ail, le jus d'un demi-citron, sel, poivre, 100 g d'olives noires.

Nettoyez les champignons, faites-les revenir à l'huile. Au bout de quelques minutes, ajoutez le coulis de tomates, l'ail pilé, le jus de citron et les olives. Assaisonnez, laissez mijoter une dizaine de minutes. Laissez refroidir. Servez frais en entrée.

Champignons en barquettes

250 g de champignons, 2 cuillères à soupe de mie de pain, persil, ail, sel, poivre, 8 barquettes de pâte sablée (que vous achèterez toutes préparées), 50 g de beurre, 100 g de crème.

N'épluchez pas les champignons mais séparez les queues des têtes. Lavez minutieusement dans une eau légèrement citronnée. Essuyez et coupez en fines lamelles. Faites fondre le beurre dans une casserole, ajoutez la mie de pain émiettée, ensuite les champignons. Laissez mijoter une bonne dizaine de minutes (en surveillant et en tournant de temps à autre). Saupoudrez, pour terminer, de persil haché. Ajoutez la crème et amalgamez soigneusement. Garnissez ensuite les tartelettes avec cette préparation. Mettez au frais.

Champignons farcis

Pour 4 personnes: 4 très gros champignons de Paris (bruns de préférence), 15 cl de liquide, 4 brins de ciboulette, 4 brins de cerfeuil, 4 brins de persil plat, 4 brins d'estragon, 1 c à café de moutarde, sel poivre, 1 citron.

Retirer les pieds des champignons, creuser les têtes, les citronner. Hacher le pieds des champignons en petits dés, les citronner. Les faire fondre dans la poêle avec une noix de beurre. Effeuiller le cerfeuil, l'estragon et le persil plat. Les hacher très finement avec la ciboulette. Battre la crème en chantilly en lui incorporant à la fin la moutarde. Saler, poivrer, ajouter les herbes. Remplir la cavité des têtes des champignons avec le hachis de champignons puis avec la mousse aux herbes. Réserver au froid.

Champignons de Paris farcis à la grecque

Proportions Pour 6 personnes: 12 très gros champignons de Paris (blancs de préférence), 24 petits oignons grelots, 2 pommes Granny Smith, 1 citron, 1 c à café de curry, 8 grains de coriandre, 1 gousse d'ail, 1 verre de vin blanc sec, 1 brin de thym, huile d'olive, sel, poivre en grains. Préparation: 15 minutes. Cuisson: 20 minutes.

Éplucher les oignons, et les pommes, les citronner, les couper en petits cubes. Faire chauffer 2 cuillerées à soupe d'huile d'olive dans une casserole, y faire revenir les oignons sans prendre couleur, ajouter la gousse d'ail, saupoudrer de curry, mélanger à l'aide d'une cuillère en bois. Verser le vin blanc et la même quantité d'eau, sel, poivre, coriandre, thym, laisser cuire à gros bouillons pendant 3 à 4 minutes, puis baisser le feu. Ôter les pieds des champignons, leur couper la partie terreuse et les détailler en petits dés. Ajouter les dés de pommes et de champignons 10 minutes après et continuer la cuisson 5 minutes. Laisser tiédir. Nettoyer les têtes des champignons, les remplir avec la farce tiède.

Fraîcheur aux champignons

Préparation 15 mn. Pour 4 personnes: 200 g de champignons, 1 petite laitue, 1 fenouil, 1 branche de céleri, 1 dizaine de radis, 50 g d'olives noires, 30 g de cerneaux de noix, 1 citron, ciboulette.

Laver les légumes, les essuyer. Couper le fenouil en lamelles fies, le céleri en tronçons d'un centimètre environ, les radis en rondelles fines, les grosses feuilles de laitue en lanières. Garder quatre belles feuilles pour la présentation. Couper enfin les champignons en lamelles fines. Dans un saladier verser l'huile, le jus d'un citron, le sel, le poivre et la ciboulette coupée (½ cm). Ajouter les légumes coupés ainsi que les noix et les olives. Remuer le tout. Préparer le tout environ une demi-heure à l'avance. Servir en coupes individuelles ou sur des feuilles de laitue ou encore dans un grand saladier.

Hors-d'oeuvre de champignons

Mettre les champignons 10 mn dans du vinaigre. Les mettre dans un bocal à conserves, ajouter du poivre en grains, des feuilles de laurier, de l'estragon, de la muscade et verser par-dessus le vinaigre cuit et refroidi et conserver.

Salade au yaourt

Battez 2 yaourts avec du sel, du poivre, un filet d'huile d'olive, quelques feuilles de menthe fraîche et 1 gousse d'ail (hachés). Dans un saladier, mélangez 500 g de champignons de Paris nettoyés et émincés avec 1 concombre coupé en rondelles. Versez la sauce par-dessus, servez frais.

Salade de cèpes à l'ail

Pour 4 personnes: 500 g de cèpes très frais. Assaisonnement: 1 c à soupe de vinaigre, 3 c à soupe d'huile d'arachide, 1 c à soupe d'huile de noix, 2 gousses d'ail, sel, poivre, persil haché à volonté.

Nettoyez les champignons: coupez le bout terreux, frottez-les soigneusement avec un linge humide (ne les lavez que s'ils sont très sales) puis émincez-les. Préparez l'assaisonnement avec les ingrédients indiqués (pilez l'ail que vous ajouterez dans la vinaigrette), versez-le sur les champignons. Pour faire cette recette, il faut des cèpes d'une grande fraîcheur et sans vers. Elle convient particulièrement aux champignons que l'on a pu cueillir soi-même.

Salade de champignons

Ôtez le bout sableux de 300 g de champignons de couche, lavez-les rapidement à grande eau courante et émincez-les. Jetez-les aussitôt dans une casserole où vous aurez mis à bouillir ¼ litre d'eau et le jus de 1 citron. Laissez cuire pendant 5 minutes, égouttez et arrosez d'une vinaigrette à la moutarde et aux fines herbes. Vous pouvez à volonté ajouter à cette salade des cubes de chester, des olives vertes ou des cerneaux de noix.

Salade de champignons

300 g de champignons, citron, huile d'olive, sel, poivre, moutarde, fines herbes.

Nettoyez les champignons, émincez les et faites-les blanchir dans de l'eau bouillante additionnée de citron. Égouttez-les soigneusement et assaisonnez avec l'huile, le citron, la moutarde, sel et poivre et une chiffonnade de fines herbes.

Salade de champignons

300 g de champignons, 1 dl de vinaigre, 1 dl d'eau, sel, poivre, huile, persil haché.

Émincer très finement les champignons, les arroser avec le vinaigre, et l'eau bouillants. Laisser macérer 1 heure. Égoutter soigneusement les champignons les dresser dans un saladier, ajouter l'huile, le sel, le poivre. Saupoudrer de persil haché. Servir frais.

Salade de champignons

Pour 4 personnes: 300 g de champignons de Paris, la moitié d'un concombre, 2 c à soupe de vinaigre de vin, une c à soupe de crème fraîche, 1 c à soupe de fines herbes hachées, 100 g d'olives de Grèce, sel et poivre.

Pelez le concombre. Évidez-le avec un couteau pointu. Mettez-le à tremper dans de l'eau froide salée pour le faire dégorger. Coupez les champignons en tranches dans un saladier. Arrosez-les de vinaigre. Salez et poivrez. Mélangez. Ajoutez la crème et les fines herbes. Coupez le concombre en rondelles. Ajoutez-le à la salade. Mélanges. Décorez avec les olives.

Salade de champignons à la crème

Pour 4 personnes: 250 g de champignons de couche, le jus de deux citrons, 125 g de crème fraîche, une cuillerée à soupe de persil haché, une cuillerée soupe de ciboulette hachée, 2 petits oignons, du sel, du poivre. Préparation 20 mn.

Nettoyez les champignons en enlevant la partie terreuse. Lavez-les à l'eau vinaigrée. Égouttez-les. Émincez les champignons en lamelles et arrosez-les avec le jus d'un citron, afin qu'ils ne noircissent pas. Mélangez la crème avec le jus de citron restant et ajoutez le persil, la ciboulette et les oignons hachés à cette sauce. Salez et poivrez. Mélangez les champignons à la préparation, à la crème. Laissez macérer au moins 2 h au réfrigérateur. Servez bien frais.

Salade de champignons à l'ail

Pour 4 personnes: une dizaine de gros champignons de couche, 1 petite gousse d'ail, 1 citron, 3 cuillerées d'huile d'olive, persil, sel, poivre.

Après avoir supprimé la partie terreuse du pied des champignons, lavez-les très soigneusement (mais ne les laissez pas tremper), puis coupez-les en tranches minces. Arrosez-les immédiatement de jus de citron, retournez-les en tous sens afin qu'ils s'en imprègnent bien. Épluchez la gousse d'ail, hachez-la, ajoutez-la; salez et poivrez. Laissez mariner pendant une heure au moins, deux heures au plus au frais. Ajoutez l'huile, remuez, dressez dans un plat et saupoudrez d'un peu de persil haché au moment de servir.

Salade de champignons au poivron

300 g de champignons de couche, 1 c à soupe de jus de citron, 1 poivron. Sauce: 1 yaourt, 1 c à café de moutarde, sel, poivre, persil et ciboulette hachés.

Nettoyez et émincez les champignons, arrosez-les de jus de citron, mélangez bien pour qu'ils ne noircissent pas. Coupez le poivron en petits dés (vous pouvez le faire griller au préalable, il sera plus digeste). Travaillez le yaourt avec la moutarde, le sel, le poivre et les herbes. Versez la sauce sur les champignons et les dés de poivron, mélangez bien.

Salade de champignons crus, sauce verte

Pour 4 personnes: 400 g de champignons de couche, 1 citron. Assaisonnement: 4 c à soupe de mayonnaise, 2 c à soupe de crème fraîche fouettée, 1 c à soupe de persil, ciboulette à volonté.

Nettoyez et émincez les champignons, passez-les au fur et à mesure dans le jus de citron afin qu'ils ne noircissent pas. Mélangez la mayonnaise et la crème fouettée (la crème doit représenter la moitié du volume de la mayonnaise). Passez le persil au mixer et ajoutez-le dans la sauce, versez le tout sur les champignons. Saupoudrez à volonté de ciboulette hachée. Cette petite salade fraîche est une excellente entrée. On peut alléger la sauce en remplaçant la mayonnaise à la crème par du yaourt mélangé à un peu de moutarde et des herbes.

Salade de champignons truffée

Pour 6 personnes: 500 g de champignons de couche, 1 citron, quelques feuilles de laitue, 1 truffe, sel, poivre, 3 c à soupe d'huile d'olive.

Coupez le pied sableux des champignons. Lavez ceux-ci rapidement à l'eau vinaigrée, égouttez-les et séchez-les, puis émincez-les. Arrosez-les au fur et à mesure de jus de citron. Tapissez le fond d'un saladier de feuilles de laitue, disposez les champignons par-dessus, joignez la truffe hachée, assaisonnez et arrosez d'huile d'olive. Servez frais.

Salade des Cévennes

175 g de champignons de Paris, 40 g de roquefort, 2 citrons, 1 c à café d'huile, sel, poivre, quelques olives noires.

Couper les pieds des champignons, les laver, les essuyer, les découper en lamelles et les arroser de jus de citron. Au fond d'un saladier, écraser le roquefort avec l'huile, le jus de citron. Saler, poivrer. Ajouter les champignons et les olives. Bien mélanger, servir frais.

Autres recettes

  • Champignons
  • Aubergines farcies aux champignons
  • Bar meunière sauce champignons
  • Bouillon de poulet aux champignons (Chine)
  • Boulettes aux champignons (Chine)
  • Cabillaud aux champignons
  • Cabillaud rôti aux champignons
  • Cailles farcies aux champignons
  • Cari de poulet aux champignons (Créole)
  • Cervelle aux champignons
  • Champignons à la bourguignonne
  • Champignons au chèvre chaud
  • Clams aux champignons
  • Coquilles Saint-Jacques aux champignons
  • Courgettes en champignons
  • Courgettes farcies aux champignons
  • Croquettes muscade aux champignons
  • Côtes de porc aux herbes et aux champignons
  • Côtes de veau aux champignons
  • Daurade aux champignons
  • Daurade farcie aux champignons
  • Endives aux champignons
  • Faisan aux champignons
  • Filets de daurade aux champignons
  • Filets de poisson aux champignons
  • Foie de veau aux champignons
  • Fonds d'artichauts aux champignons
  • Fricassés de champignons aux raisins
  • Galettes de nouilles aux champignons
  • Gratin de pommes de terre aux champignons
  • Lapin aux champignons
  • Limandes aux champignons
  • Lotte aux champignons sauvages
  • Macaronis aux champignons
  • Maquereaux aux champignons
  • Oeufs aux champignons
  • Oeufs cocotte aux champignons et aux lardons
  • Omelette aux champignons (Chine)
  • Omelette aux champignons panachés
  • Osso bucco aux champignons
  • Pain de viande aux champignons
  • Pintadeau aux champignons
  • Pintadeau truffé aux champignons farcis
  • Plies aux champignons
  • Poitrine de veau farcie aux champignons
  • Pommes de terre farcies aux champignons
  • Porc aux champignons parfumés (Chine)
  • Potage au poulet et aux champignons (Chine)
  • Poularde farcie sauce champignons
  • Poulet aux champignons à la chinoise
  • Poussins rôtis aux champignons
  • Pâté de saumon aux champignons en croûte
  • Pâtes aux champignons
  • Quiche aux champignons et confit de canard
  • Reste de poisson (croquettes aux champignons)
  • Risotto au porc et aux champignons
  • Riz aux champignons noirs au poivre (Chine)
  • Riz aux crevettes et aux champignons
  • Roulades de poulet aux champignons
  • Rôti de biche aux champignons
  • Rôti de chevreuil aux champignons
  • Salade de thon aux champignons
  • Salade mixte aux champignons
  • Salade repas aux champignons
  • Sandwich aux champignons crus
  • Sarrasin aux champignons et aux olives
  • Sauce aux champignons
  • Sauce aux champignons
  • Sauce bourguignonne aux champignons
  • Suprême de volaille aux champignons
  • Tagliatelles aux champignons
  • Terrine de lapin aux champignons
  • Thon braisé aux champignons
  • Tomates aux champignons
  • Tomates farcies aux champignons et au fenouil
  • Tomates farcies aux champignons
  • Truite aux champignons
  • Truite farcie aux champignons
  • Truite saumonée aux champignons


Courgettes en salade

Comment préparer les courgettes

Saviez-vous qu'en salade, les courgettes ont le goût de noisette ? Mais il est indispensable auparavant de les faire dégorger. Épluchez-les et coupez-les en fines rondelles. Mettez-les à dégorger au froid, plusieurs heures. Assaisonnez-les d'une vinaigrette assez relevée et aromatisée de fines herbes. Laissez à cette salade le temps de macérer. Attendez donc quelques heures avant de la consommer.

Courgettes à la grecque

600 g de courgettes, 60 g de raisins, Corinthe ou Malaga, 1,5 dl de vin blanc sec, 5 cl d'huile d'olive, 1 bouquet garni, 1 gros oignon, 15 grains de coriandre, 15 grains de poivre, sel, poivre.

Couper les extrémités des courgettes, les laver puis les tailler en forme de bâtonnets. Éplucher le gros oignon et le ciseler finement. Recueillir le jus d'un citron. Faire suer (cuire sans coloration) à l'huile d'olive l'oignon ciselé. Ajouter les courgettes, bien les enrober d'huile et les citronner aussitôt. Déglacer avec le vin blanc ajouter les raisins secs, les grains de poivre et de coriandre le bouquet garni; saler et poivrer puis cuire 12 mn à couvert sur feu doux. Laisser refroidir.

Courgettes à la grecque

Pour 4 à 6 personnes: 1 kg de courgettes, 2 dl d'huile d'olive, ½ litre de vin blanc sec, 2 citrons, 1 branche de céleri, thym, laurier, sel, poivre, 1 c à café de grains de coriandre, 2 morceaux de sucre.

Lavez les courgettes, coupez-les en rondelles. Mettez-les dans une cocotte avec l'huile, le vin, le jus de citron, le céleri, le thym, le laurier et l'assaisonnement. Couvrez et faites cuire à feu doux pendant 1 h. Laissez refroidir puis mettez au réfrigérateur. Servez frais mais non glacé, en entrée.

Courgettes aux tomates

2 kg de courgettes, 2 oignons, 8 tomates, 4 c à soupe d'huile d'olive, 2 gousses d'ail, thym, laurier, sel, poivre.

Lavez les courgettes, coupez-les en rondelles sans les peler. Pelez et hachez les oignons. Plongez les tomates dans de l'eau bouillante pour pouvoir les éplucher facilement, épépinez-les et concassez-les. Faites chauffer l'huile et faites-y revenir les oignons, joignez les tomates, les courgettes, l'ail pilé, le thym et le laurier. Assaisonnez. Couvrez et laissez mijoter de 30 à 40 mn. Servez froid.

Salade de courgettes

Pour 4 personnes. Laisser dorer 2 gousses d'ail écrasées dans un verre d'huile. Retirez-les et mettez à la place 4 filets d'anchois coupés en morceaux, 1 piment haché finement, 50 g d'olives noires et 50 g d'olives vertes dénoyautées et coupées en deux, 20 g câpres et très peu de sel. Après 2 à 3 mn cuisson retirer du feu et ajouter un hachis persil et de basilic ou d'estragon. Verser la composition sur 400 g de courgettes coupées en grosses rondelles et cuites à l'eau salée.

Mélanger, tenir au frais.

Salade de courgettes (Maroc)

Pour 4 personnes: 3 courgettes moyennes, 2 gousses d'ail, sel, poivre, 100 g de fromage blanc dur, 4 olives vertes, 4 olives noires, 1 cuillère à soupe de harissa, ½ cuillère à soupe de graines de carvi, 4 cuillères à soupe d'huile d'olive, 1 cuillère à soupe de vinaigre.

Pelez les courgettes et coupez-les en petits morceaux. Coupez le fromage en bâtonnets. Dans un demi-litre d'eau légèrement salée, faites cuire les courgettes et les gousses d'ail écrasées à feu doux pendant 15 minutes. Retirez et faites égoutter dans une passoire. Disposez les courgettes dans un plat et écrasez-les à l'aide d'une fourchette. Délayez la harissa dans un peu d'eau et ajoutez-la aux courgettes avec les graines de carvi. Salez légèrement et assaisonnez d'huile et de vinaigre battus. Garnissez de bâtonnets de fromage et d'olives. Servez aussitôt.

Salade de courgettes aux anchois

3 courgettes, 3 anchois à l'huile, 1 citron, 1 dl d'huile d'olive, poivre, 1 c à soupe de persil haché.

Faites cuire les courgettes coupées en rondelles à l'eau bouillante salée jusqu'à ce qu'elles soient tendres (5 mn environ). Égouttez-les et laissez refroidir. Pilez les anchois, mélangez-les au jus de citron et à l'huile d'olive, poivrez, versez cette sauce sur les courgettes et saupoudrez de persil haché. Vous pouvez à volonté décorer la salade de filets d'anchois entiers.

Soupe de courgettes glacée

Pour 4 personnes: 600 g de courgettes, 2 petits oignons, 2 gousses d'ail, 1 branche de céleri, 1 tomate, 1 bouillon de volaille en cube, sel, poivre, 1 branche de menthe fraîche, 2 c à soupe d'huile d'olive.

Pelez les oignons et émincez les finement. Pelez les gousses d'ail et pressez-les. Pelez la branche de céleri avec un couteau économe pour bien retirer les fils, lavez-la et découpez-la en tronçons. Lavez les courgettes ne les pelez pas mais découpez-les en rondelles minces. Avec la plaquette préparez ½ litre de bouillon de volaille. Plongez la tomate dans l'eau bouillante puis immédiatement dans l'eau froide, pour pouvoir retirer la peau plus facilement. Retirez les graines et hachez grossièrement la chair. Dans le fond d'une cocotte, faites chauffer l'huile d'olive. Dès qu'elle est bien chaude, faites y étuver l'ail, les oignons et le céleri. Quand tous ces légumes ont bien fondu, au bout de 5 mn environ, ajoutez les rondelles de courgettes et la tomate hachée. Mouillez avec ¼ de litre d'eau bouillante et le bouillon de volaille que vous aurez pris soin de garder au chaud. Salez et poivrez, couvrez et laissez cuire à très petit feu pendant 20 mn environ. Passez au mixer et goûtez pour vérifier l'assaisonnement. Laissez refroidir et mettez au réfrigérateur. Vous dégusterez bien frais ce potage d'été. Pour le décor, parsemez la soupe de feuilles de menthe ciselées.

Soupe froide de courgettes

Pour 3 ou 4 personnes: 2 courgettes moyennes, 6 dl de bouillon de volaille, 6 feuilles de basilic frais, 1 petit bouquet de cerfeuil, 1,5 dl de crème fraîche, sel, poivre.

Couper les courgettes en rondelles, les blanchir à l'eau bouillante salée 7 à 8 mn. Égoutter et laisser refroidir. Passer au mixer. Mélanger cette purée au bouillon de volaille chaud. Poivrez, ne salez pas. Ajouter les feuilles de basilic émiettées. Mettre au réfrigérateur au moins 1 h. Juste avant de servir parsemer de peluches de cerfeuil. Servir en présentant la crème fraîche à part.

Terrine de courgettes

Pour 6 personnes: 1,500 kg de courgettes, 200 g d'oignons, 3 c à soupe d'huile, une poignée d'oseille, deux branches d'estragon, 100 g de mie de pain, sel, poivre, 5 oeuf, beurre pour le moule.

Lavez bien les courgettes, coupez-les en petits morceaux, pelez et émincez les oignons. Faites fondre le tout à l'huile pendant une vingtaine de minutes. Retirez du feu et ajoutez l'oseille et l'estragon hachés, ainsi que le pain émietté. Assaisonnez, ajoutez les oeufs battus et versez dans une terrine beurrée. Faites cuire 1 h 30 à four moyen (180°C, th 4) au bain-marie. Servez froid avec une sauce au yaourt aux herbes. On peut écraser les légumes à la fourchette avant d'incorporer les oeufs et ajouter 3 c à soupe de gruyère râpé.

Velouté froid de courgettes aux petits pois

Pour 4 personnes: 600 g de courgettes, 250 g de petits pois frais écossés, 1 belle pomme de terre, 3 oignons nouveaux, 2 c à soupe d'huile d'olive, 1 yaourt goût bulgare (ou grec), 2 branches de persil ou basilic, sel, poivre moulu.

Lavez et épongez les courgettes sans les peler. Découpez-les en fines rondelles. Épluchez et lavez la pomme de terre avant de la découper en petits cubes. Pelez et émincez les oignons nouveaux. Dans une cocotte en fonte, faites chauffer l'huile à feu moyen pour y faire rissoler les oignons. Quand ils sont blonds, ajoutez les cubes de pomme de terre, les rondelles de courgette, les petits pois, le persil ou le basilic, salez et poivrez. Versez un litre d'eau bouillante, laissez cuire 30 mn à petit feu puis mixez pour obtenir un velouté. Ajoutez le yaourt, fouettez bien, goûtez et rectifiez l'assaisonnement si nécessaire. Placez au frigo et dégustez frais, décoré de quelques petits pois ou d'herbes ciselées. Affinez les saveurs de ce potage en ajoutant quelques branches d'épinard ou d'oseille.

Autres recettes

  • Courgettes
  • Aubergines et courgettes farcies à l'orientale
  • Aubergines et courgettes farcies
  • Cabillaud aux courgettes
  • Cake aux courgettes
  • Filets de merlan aux courgettes
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin d'aubergines de courgettes et de carottes
  • Gâteau d'aubergines et de courgettes
  • Oeufs brouillés aux courgettes
  • Potage de moules aux courgettes
  • Rougets au confit de courgettes
  • Sardines aux courgettes
  • Sauté d'agneau aux courgettes
  • Soupe à la tomate et aux courgettes
  • Spaghettis aux courgettes
  • Terrine de maquereaux et courgettes
  • Tomates et courgettes farcies
  • Tomates farcies aux courgettes


Fenouil

Beignets de fenouil

Nettoyez 4 beaux bulbes de fenouil et coupez-les verticalement en tranches de ½ cm d'épaisseur, en les plongeant au fur et à mesure dans de l'eau froide citronnée. Préparez une pâte à frire avec 1 oeuf entier et de la farine, mouillez de lait en quantité suffisante pour avoir une pâte nappante, salez. Égouttez et essuyez soigneusement les tranches de fenouil, plongez-les dans la pâte et faites-les bien dorer à grande friture.

Fenouil à la crème fraîche

Pour 4 personnes: 4 fenouils, 100 g de crème fraîche, sel, poivre, paprika persil.

Nettoyez les fenouils en retirant les feuilles les plus dures. Lavez-les soigneusement, émincez-les grossièrement et faites-les cuire 10 min, à l'eau bouillante salée. Veillez à ce qu'ils restent un peu croquants. Égouttez-les et laissez-les refroidir. Mélangez-y la crème fraîche, un peu de poivre, ½ c à café de paprika et du persil haché. Mettez au réfrigérateur jusqu'au moment de servir. Comme variante, vous pouvez y mélanger 50 g de raisins secs que vous aurez au préalable mis à tremper dans de l'eau tiède.

Fenouil à la grecque

12 fenouils, ¼ de litre d'eau, 1 verre vin blanc, 1 jus citron, ½ verre huile, 10 petits oignons, 10 grains de poivre, sel.

Couper les fenouils en quartiers, les faire blanchir une dizaine de minutes et rafraîchissez-les. Dans une casserole, mettez l'eau, le vin blanc, le citron, l'huile, le thym, le laurier, les petits oignons, le poivre et le sel. Laissez bouillir quelques minutes et y jeter les fenouils. Cuire 45 mn. Laisser refroidir et servir frais. On peut remplacer vin par du vinaigre, on peut aussi ajouter de la purée de tomates.

Fenouil à la méridionale

4 pieds de fenouil, 2 c à soupe de beurre, 100 g de fromage râpé, sel, poivre, 2 branches de thym, 2 brins de basilic, 2 gousses d'ail, 1 jus de citron, 1 boite de tomates entières ou ½ kg de tomates fraîches.

Coupez en deux parties égales les pieds de fenouil et faites les cuire dans de l'eau avec le jus d'un citron pendant une demi-heure environ. Après cuisson, jetez-les sur une passoire pour les faire égoutter. Dans un plat à gratin préalablement graissé, déposez les pieds de fenouil par couches en intercalant le fromage râpé et de petites noisettes de beurre. Arrosez d'un coulis de tomates aromatisées de thym, de basilic, d'ail haché, de sel et de poivre. Achevez la cuisson à four préalablement chauffé pendant vingt à vingt-cinq minutes.

Fenouils à la meunière

Cuisson 50 mn. 4 fenouils, 1 citron, 120 g de beurre, 1 poignée de persil.

Parez les fenouils, lavez-les à l'eau courante. Égouttez-les, faites-les blanchir pendant une dizaine de minutes à l'eau bouillante salée additionnée de jus de citron. Égouttez-les et coupez-les à moitié. Placez-les dans un plat à four beurré, éparpillez dessus des noisettes de beurre, salez et poivrez. Faites-les cuire au four chauffé à 180° pendant 30 ou 40 minutes. Les fenouils ne doivent pas prendre de la couleur. Il faut donc les arroser souvent au cour de cuisson avec le jus qui se forme au fond du plat. Ils sont prêts lorsque la pointe de couteau pénètre facilement. Avant de servir saupoudrez sur le plat du persil haché.

Fenouils à la mode de Vérone

Pour 6 personnes: 6 coeurs de fenouils frais, 6 fines tranches de jambon de pays, 3 pommes, 3 oranges, huile d olive, vinaigre de vin, sel, poivre. Préparation: 20 mn. Pas de cuisson.

Les délicieux jambons Italiens feront merveille dans cette salade. Émincez très finement le coeur des fenouils débarrassés de toutes les parties filandreuses. Émincez les pommes, épluchées ou non. Pelez les oranges à vif, détaillez-les en quartiers. Coupez le jambon en très fines lanières. Disposez le tout dans un saladier contenant une vinaigrette bien relevée faite avec de l'huile d'olive, du vinaigre, sel et poivre fraîchement moulu. Remuez, mettez à rafraîchir quelques minutes au réfrigérateur, servez frais dans le saladier ou dressé sur des assiettes individuelles.

Fenouils à la piémontaise

Pour 4 personnes: 4 fenouils jeunes et tendres. A volonté 1 petit chou-fleur. Pour la sauce: 200 g de filets d'anchois à l'huile, 2 c à café d'ail semoule, 1 pointe de couteau de piment Cayenne et d'anis vert moulu, ¼ de litre d'huile d'olive.

Broyez les filets d'anchois dans un mortier, incorporez l'ail, le piment, l'anis. Réduisez le tout en pâte bien homogène, versez-la dans une petite casserole, sur feux doux, versez l'huile peu à peu, en tournant avec un petit fouet à main pour avoir une sauce le mieux liée possible. Servez avec les fenouils nettoyés, coupés en fines lamelles et Le chou-fleur en tout petits bouquets. Chacun trempe son légume dans la sauce comme pour la fondue.

Fenouils à la provençale

Préparation 25 minutes. Cuisson: 1 heure 10. Pour 4 personnes: 4 bulbes de fenouil, 2 oignons, 300 g de tomates, 1 gousse d'ail, 50 g d'olives noires, 1 branche de thym, 1 feuille de laurier, 75 g de gruyère râpé, 2 cuillerées à soupe d'huile d'olive, 20 g de beurre (pour le plat), 1 poignée de gros sel, sel fin, poivre.

Emplissez une marmite d'eau; salez-la d'une poignée de gros sel et portez-la à ébullition. Nettoyez les bulbes de fenouil, enlevez la base dure, puis jetez les bulbes dans l'eau bouillante; laissez cuire pendant 20 minutes environ; égouttez-les. Faites chauffer le four à température élevée. Pelez les tomates, coupez-les en deux enlevez les graines, puis coupez la chair en gros dés, épluchez l'ail et hachez-le; épluchez les oignons et coupez-les en rondelles fines. Faites chauffer l'huile dans un sautoir, faites dorer légèrement les oignons et l'ail, ajoutez les dés de tomates, le thym et le laurier et beaucoup de poivre; faites cuire cette sauce tomate à couvert feu très doux pendant 25 minutes. Passez la sauce au tamis et versez-la dans une cocotte; ajoutez-y les bulbes de fenouil et les olives et faites cuire pendant encore 20 minutes à tout petit feu. Beurrez un plat à gratin; disposez-y les bulbes, nappez-les avec la sauce tomate et saupoudrez l'ensemble de gruyère râpé. Glissez le plat dans le four, laissez gratiner, puis servez immédiatement, dans le plat à gratin.

Fenouils à la provençale

Pour 4 personnes: 6 bulbes de fenouil, 250 g de parmesan râpé, 100 g de beurre, sel, poivre.

Ôtez les feuilles entourant les bulbes de fenouil si elles sont dures. Lavez les bulbes soigneusement et faites-les cuire à l'eau bouillante salée pendant trente minutes environ. Égouttez-les. Beurrez le plat à gratin. Coupez les bulbes en deux dans le sens de la largeur, et rangez-les par couches successives en saupoudrant chacun d'eux de fromage râpé. Terminez par du fromage. Arrosez la dernière couche avec le beurre fondu et faites dorer au four. Vous pourrez remplacer le parmesan par du gruyère; pourtant l'emploi du parmesan est préférable, car il rehausse le parfum du fenouil.

Fenouils à la provençale

6 pieds de fenouil, 500 g de tomates, 1 oignon, 4 gousses d'ail, 2 c à soupe d'huile d'olive, 1 louche de bouillon, 1 bol de vinaigrette, sel, poivre.

Couper les fenouils en quatre et faire blanchir ¼ heure à l'eau bouillante. Hacher l'oignon et les gousses d'ail, et les mettre dans une cocotte avec l'huile, les fenouils et les tomates pelées. Faire revenir et mouiller avec le bouillon, saler, poivrer. Faire braiser 1 heure à four moyen. Laisser refroidir et servir avec une vinaigrette.

Fenouils à la toscane

Préparation 15 mn. Cuisson: 1 heure. 1 kg 500 de fenouil, 600 g de tomates, 250 g d'oignons, thym, laurier, persil, 1 tranche de lard de poitrine fumé, 4 cuillerées d'huile d'olive, 3 clous de girofle, sel, poivre concassé, 2 cuillerées de crème fraîche.

Laver, peler, couper tous les légumes en fines lamelles. Hacher le lard en petits dés. Faire dorer à l'huile lardons et oignons dans une cocotte. Faire chauffer le four (température modérée). Verser les tomates, le fenouil, dans la cocotte. Bien mélanger. Faire revenir quelques minutes à feu vif. Ajouter les aromates, le sel, le poivre. Verser un filet d'huile d'olive sur le dessus. Mettre à cuire 45 à 50 mn. Lier cette ratatouille à la crème fraîche. Verser sur un plat chaud, saupoudrer de persil haché.

Fenouils à ma manière

4 pieds moyens de fenouil, 3 gros oignons, 5 ou 6 grosses tomates, 3 gousses d'ail, 1 dl de vin blanc ou rosé, 3 c d'huile, sel, poivre, paprika ou Cayenne, 1 pincée de marjolaine ou de thym en poudre.

Épluchez fenouils et oignons. Comme pour le fenouil braisé, vous plongez les légumes dans l'eau bouillante salée et vous les retirez après une dizaine de minutes de cuisson. Dans une grande cocotte, vous faites ensuite chauffer l'huile à laquelle vous ajoutez l'ail, les oignons émincés, le fenouil et les tomates. Mouillez avec le vin (que vous aurez fait légèrement tiédir). Assaisonnez. Laissez cuire à feu très doux pendant une heure trente. Note. Vous pouvez également préparer cette recette en cuisant au four. Dans ce cas, prévoyez deux heures de cuisson.

Fenouils au citron

Cuisson: 8 minutes 2 bulbes de fenouil, 60 g de beurre, 1 citron, 1 c à soupe de persil haché, sel, poivre, 1 verre d'eau, 3 bonnes pincées de coriandre.

Coupez les feuilles extérieures du fenouil, lavez les bulbes à l'eau fraîche et coupez-les en lamelles d'½ cm d'épaisseur environ. Faites fondre le beurre dans la Cocotte-minute, disposez régulièrement les lamelles de fenouil, salez, poivrez, ajoutez la coriandre, le persil haché, quelques brins du vert de fenouil. Arrosez avec le jus de citron et le verre d'eau, couvrez et faites cuire de 6 à 8 minutes à partir de la mise en rotation de la soupape, selon que vous aimez fenouils croquants ou moelleux. Les fenouils au citron sont délicieux avec les viandes blanches ou les poissons rôtis.

Fenouils au fromage

Coupez en deux 4 fenouils lavés et nettoyés. Faites-les cuire 25 mn à l'eau bouillante salée. Égouttez et mettez-les dans un plat beurré allant eu four arrosez-les de 2 oeufs battus avec 1 dl de crème fraîche. Saupoudrez abondamment de gruyère râpé; garnissez de 150 g de fines tranches de lard roulées et de noisettes de beurre. Faites gratiner 15 mn.

Fenouils au gratin

Coupez 4 fenouils (ou 2 pieds de céleri) en quartiers, laissez quelques feuilles. Lavez et retirez les grosses fibres Faites revenir avec 50 g de beurre dans une casserole. Arrosez de ½ verre d'eau chaude dans laquelle vous aurez, dilué un cube de bouillon de boeuf, puis d'un demi-litre de lait. Assaisonnez, laissez mijoter, jusqu'à ce que les légumes soient tendres. Disposez-les dans un plat à gratin et couvrez de sauce béchamel faite avec ¼ l de jus de cuisson. Parsemez de gruyère et faites gratiner.

Fenouils aux épices et aux raisins

Nettoyez 4 bulbes de fenouil, coupez-les en quatre. Faites-les revenir à l'huile chaude avec une dizaine de petits oignons pelés. Salez, poivrez, ajoutez 1 c à café de grains de coriandre, 1 c à café de graines de cumin et 1 bouquet garni. Joignez le contenu d'une petite boite de concentré de tomates et mouillez de vin blanc sec à hauteur. Laissez mijoter 45 mn à couvert. Vérifiez l'assaisonnement et ajoutez une poignée de raisins secs. Continuez la cuisson 10 mn. Si la sauce est trop longue, découvrez la casserole pour la faire réduire.

Fenouils braisés

Préparation: 10 minutes Cuisson: 40 minutes. Pour 4 personnes: 4 bulbes de fenouil, 50 g de beurre, quelques brins de ciboulette, de persil et d estragon, sel, poivre.

Faites bouillir une marmite d'eau salée. Nettoyez les fenouils fendez-les en deux, puis plongez-les dans l'eau bouillante et laissez-les cuire pendant 5 minutes; passez-les sous l'eau froide et égouttez-les. Faites chauffer le beurre dans une cocotte; disposez-y les fenouils; poivrez-les et faites-les cuire pendant 35 minutes à couvert et à feu doux. Lavez et hachez les fines herbes; faites chauffer un légumier. Lorsque les fenouils sont cuits, disposez-les dans le légumier, saupoudrez-les de fines herbes et servez aussitôt. Conseil: Le fenouil ainsi préparé est une excellente garniture pour un rôti de veau ou de porc.

Fenouils en garniture

Parez les bulbes en enlevant les petites feuilles. Lavez-les dans de l'eau légèrement salée, coupez les fenouils en 2 ou 4 dans la longueur, plongez-les dans de l'eau bouillante salée et laissez-les cuire, casserole ouverte jusqu'à ce qu'ils soient tendres. Autour d'un rôti, c'est une excellente qui sort un peu de l'ordinaire. Faites dorer les fenouils à la poêle au beurre ou bien roulés disposez-les autour du rôti dans le four quelques instants seulement avant la fin de la cuisson.

Fenouils farcis au gratin

Pour 6 personnes: 6 pieds de fenouils, sel, poivre, ½ citron, 1 tranche épaisse de 300 g environ de jambon de Paris, 12 petits oignons verts finement coupés ou 2 oignons moyens émincés, 70 g de beurre, 150 g de gruyère, 9 c à soupe de crème fraîche, 375 g de riz long grain.

Dans une casserole, faire revenir les oignons a feu moyen dans 50 g de beurre: bien remuer. Quand ils sont blonds, ajouter le riz, mélanger, ajouter 8 dl d'eau, du sel et du poivre, remuer à nouveau: porter à ébullition, couvrir et cuire 15 minutes environ sur feu doux jusqu'à ce que le riz soit prêt et l'eau absorbée. Couper le haut des tiges des fenouils, retirer les fils des nervures, les laver, les plonger entiers dans de l'eau bouillante relevée de sel, de poivre et de jus de citron. Porter à ébullition puis cuire de 20 à 25 minutes sur feu moyen. Égoutter les fenouils, les passer à l'eau froide, égoutter et sécher dans du papier absorbant. Retirer la peau et la graisse du jambon, le couper en dés et les ajouter au riz chaud. Couper la calotte supérieure des fenouils: les évider légèrement; les farcir de riz au jambon. Beurrer un plat allant au four, placer le reste du riz au fond puis, dessus, poser les fenouils. Râper le gruyère, le battre avec la crème, en napper les fenouils. Faire gratiner 5 à 6 minutes à four très chaud (260°. 8 du thermostat).

Fenouil gratiné au jambon

Faites cuire des bulbes de fenouil à l'eau bouillante salée (1 h env.) Égouttez-les et essuyez-les. Coupez-les en 4. Roulez-les dans des tranches de jambon blanc. Nappez d'une sauce béchamel. Saupoudrez de gruyère râpé. Faites dorer au four.

Fenouils grillés

Pour 4 personnes: 2 beaux bulbes de fenouil, 1 dl d'huile d'olive, 1 citron, sel, poivre, 1 gousse d'ail.

Nettoyez les fenouils, faites-les blanchir 5 mn à l'eau bouillante. Égouttez-les, coupez-les en tranches et faites-les mariner dans le mélange huile et citron assaisonné (1 h à 2 h) et additionné d'ail haché. Faites-les griller ensuite 10 mn environ en les retournant. Servez pour accompagner une viande. Excellent aussi pour accompagner les viandes grillées: les pommes de terre cuites sous la cendre (pour raffiner, servez-les avec de la crème fraîche ou du fromage blanc à la ciboulette).

Fenouils grillés

Faites blanchir 5 mn des bulbes de fenouil à l'eau salée. Après les avoir égouttés puis essuyés, coupez-les en tranches de 1,5 cm environ. Disposez-les dans un plat en terre. Arrosez d'huile d'olive et faites-les dorer sous le gril du four (vous pouvez faire cuire directement les tranches de fenouil badigeonnées d'huile d'olive sur le gril du barbecue) des 2 côtés. Avant de servir, versez un filet d'huile d'olive, un filet de citron. Salez, poivrez. Accompagnera un poisson grillé ou un rôti de porc ou veau.

Fenouils panés

Préparation 15 minutes; cuisson 15 minutes environ. 4 fenouils moyens, 2 oeufs, chapelure, sel, huile, beurre, 1 citron.

Éliminez la partie verte et la première feuille des fenouils. Lavez les à l'eau courante. Coupez-les en quartiers. Faites-les blanchir pendant 5 minutes à l'eau bouillante salée. Égouttez-les et épongez-les délicatement. Procédez comme pour des escalopes. Passez chaque quartier dans l'oeuf battu légèrement salé, puis dans la chapelure. Faites cette opération rapidement, pour que l'enveloppe ne soit pas trop épaisse. Préparez une friture d'huile et de beurre en parties égales passez les quartiers panés dans cette friture, épongez-les sur un papier buvard. Servez très chaud, avec des rondelles de citron. Pour que les Fenouils panés soient plus savoureux et croustillants, ne vous limitez à les égoutter après le blanchissage à l'eau bouillante; épongez-les sur un linge en exerçant une certaine pression avec la paume de la main, de sorte à faire partir tout le liquide superflu.

Flan au fenouil

6 oeufs, 2 coeurs de fenouil, 30 g de parmesan, ¼ de litre de lait, 1 dl de crème fraîche, sel et poivre. Préparation: 15 minutes. Cuisson: 30 minutes.

Nettoyer les coeurs de fenouil, les couper en lamelles dans une casserole. Verser le lait, saler et laisser cuire 10 à 15 minutes jusqu'à ce que le fenouil soit tendre. Allumer le four (th 5). Râper le parmesan. Casser les oeufs dans une terrine, les battre en omelette, ajouter la crème et le parmesan. Saler et poivrer. Passer au mixeur le contenu de la casserole, le fenouil et le lait. Réduire en fine purée. Mélanger au contenu de la terrine. Répartir le tout dans 4 ramequins, les poser dans un bain-marie et laisser cuire au four de 15 à 20 minutes. Servir tiède ou chaud ou comme accompagnement de viande ou de poisson.

Fricassée de fenouil et de céleri

Pour 4 personnes: 4 bulbes de fenouil, 2 pieds de céleri branches, 5 cl d'huile d'olive, 2 cuillerées à soupe de coriandre sèche, 1,5 dl de vin blanc, 1 oignon, 1 bouquet garni, sel, poivre en grains. Sauce d'accompagnement: 300 g environ de fromage blanc à 0%, 1 cuillerée à soupe d'huile d'olive, quelques branches de coriandre fraîche, 2 pincées de gingembre haché, sel, poivre.

Éplucher puis émincer finement l'oignon. Laver puis couper les bulbes de fenouil en tranches et les coeurs de céleri en quatre. Faire bouillir de l'eau salée, y ajouter le bouquet garni puis y ébouillanter (2 minutes) les fenouils et les céleris, les égoutter. Dans une cocotte, verser l'huile d'olive, ajouter l'oignon, les morceaux de fenouil et de céleri, le bouquet garni, la coriandre, des grains de poivre, le vin blanc et du sel; cuire sur feu doux et à couvert pendant 15 minutes (l'évaporation du vin blanc doit être presque complète). Dans un saladier, mélanger le fromage blanc, le gingembre, l'huile d'olive et la coriandre hachée, saler et poivrer. Servir avec les légumes.

Légumes à l'anchois

Retirez les feuilles et faites cuire 3 pieds de céleri ou 3 gros fenouils dans de l'eau bouillante salée jusqu'à ce qu'ils soient tendres mais encore fermes. Égouttez-les et coupez les branches en morceaux de 2 à 3 cm. Disposez-les dans un plat. Chauffez 30 g de beurre et 1 c d'huile d'olive, ajoutez 2 gousses d'ail en lamelles et 4 filets d'anchois écrasés. Arrosez les légumes de cette sauce, parsemez de persil haché et passez 5 mn sous le gril du four. Servi avec un rôti de veau, ce plat est excellent.

Potage au fenouil

3 bulbes de fenouil, 1 litre de bouillon de poule dégraissé (éventuellement eau et cubes), ½ litre d'eau, 4 tomates bien mûres, 3 échalotes, 2 gousses d'ail, thym, laurier, sel, poivre, 50 g de crème fraîche, persil haché.

Nettoyez les bulbes de fenouil, coupez-les en fines lamelles. Faites-les cuire dans le bouillon et l'eau pendant une vingtaine de minutes. D'autre part, pelez et épépinez les tomates, pelez les échalotes et l'ail. Passez le tout à cru, au mixer. Ajoutez ce mélange au potage avec le thym, le laurier et l'assaisonnement. Continuez la cuisson pendant 30 mn. Ajoutez la crème et le persil haché au moment de servir.

Purée de fenouil

3 bulbes de fenouil, 30 g de beurre, 3 c à soupe de crème fraîche, sel, poivre, 1 c à soupe de persil haché.

Nettoyez les bulbes de fenouil, faites-les cuire 15 mm à l'eau bouillante salée. Égouttez-les, coupez-les en morceaux et faites-les étuver doucement dans le beurre cocotte couverte pendant 15 mm encore. Quand les légumes sont bien cuits, passez-les au mixer pour les réduire en purée. Remettez cette purée sur le feu pour faire évaporer l'excès d'eau, incorporez la crème fraîche, assaisonnez et joignez le persil haché. Servez avec le porc farci. Vous pouvez remplacer la crème fraîche par du fromage blanc maigre fouetté pour le rendre léger. C'est alors une recette minceur.

Soufflé de fenouil

4 fenouils, 60 g de beurre, une cuillerée à soupe de farine, un demi-litre de lait, deux oeufs, 75 g de gruyère râpé.

Préparation: Retirez les feuilles extérieures des fenouils. Faites cuire ceux-ci dans de l'eau bouillante salée pendant environ dix minutes. Égouttez-les et mettez-les dans une casserole avec du beurre. Salez et poivrez et laissez-les dorer. Ajoutez petit à petit le lait et la farine délayée dans un peu de lait. Laissez refroidir. Mélangez-y le fromage râpé et les oeufs. Versez cette préparation dans un plat beurré à bord haut et faites cuire à four chaud au bain-marie pendant 20 minutes. Servez immédiatement.

Autres recettes

  • Fenouil en salade
  • Bar au fenouil
  • Chevreau au fenouil
  • Chou-fleur au fenouil et à la tomate
  • Colin au citron et au fenouil
  • Daurade au fenouil
  • Daurade grillée au fenouil et au citron
  • Filets de daurade au fenouil
  • Grondins au fenouil
  • Lotte au fenouil
  • Mulet farci au fenouil
  • Poisson grillé au fenouil
  • Potage froid au concombre et au fenouil
  • Poulet à la provençale au fenouil
  • Praires au fenouil et à l'ail
  • Pâtes au fenouil
  • Ragoût de veau au fenouil
  • Rougets au fenouil sauce basilic
  • Rougets au fenouil
  • Rougets grillé au fenouil
  • Salade de chou rouge au fenouil
  • Sauce au fenouil (pour poissons et crustacés)
  • Saumon rôti au fenouil
  • Tagliatelles au fenouil
  • Thon au fenouil
  • Tomates farcies aux champignons et au fenouil


Feuilles de vigne

Feuilles de vigne à la grecque

Pour 4 personnes: 8 feuilles de vigne, 200 g de mouton, 100 g de riz, 1 gros oignon, une c à soupe de persil haché, 1 c à café de menthe hachée, du sel, du poivre, 4 citrons, 3 oeufs, 4 c à soupe d'huile d'olive. Préparation: 30 mn. Cuisson 1 h 15.

Lavez tes feuilles de vigne et retirez-en le pétiole. Faites-les blanchir 5 minutes dans de l'eau bouillante salée et rafraîchissez-les à l'eau froide. Hachez finement la viande et l'oignon. Faites-les revenir dans de l'huile chaude et ajoutez-y le persil et la menthe. Assaisonnez. Incorporez le zeste et le jus de deux citrons et laissez cuire 5 minutes avant d'y ajouter le riz. Après quelques minutes, mouillez avec un grand verre d'eau et, laissez cuire. Laissez tiédir la préparation et farcissez-en les feuilles de vigne. Dressez-les dans une casserole, ajoutez-y 2 zestes de citron, une c à soupe d'huile et 2 verres d'eau. Laissez mijoter ¾ d'heure. Battez trois oeufs entiers, ajoutez-y le jus et le zeste râpé d'un citron, continuez à battre et incorporez le jus de cuisson des feuilles. Dressez sur un plat. Nappez de sauce.

Feuilles de vigne à la viande

Faire revenir des oignons hachés avec 1 ½ bol de viande hachée et 1 tasse de riz cru, ajouter du persil, des tomates, un peu de poivron, sel, poivre et un peu de jus de citron. Faire cuire à moitié. Cuire les feuilles de vigne à l'eau. Farcir les feuilles de vigne. Les poser dans une casserole, mettre de leau à moitié, poser une assiette sur les feuilles et fermer la casserole avec un couvercle. Finir la cuisson. Servir avec du yaourt ou nature. Servir chaud.

Feuilles de vigne au riz

Faire revenir 1 ½ bol d'oignons ajouter les pignons, les faire revenir un peu. Ajouter des tomates en dés, du persil, de la menthe, sel, poivre, 1 bol de riz et de l'eau. Cuire à moitié, le riz doit être encore croquant. Cuire les feuilles de vigne à l'eau. Les farcie et les cuire 15 à 20 mn sur feu doux avec de l'eau. Servir froid.

Feuilles de vigne farcies

16 feuilles de vigne, 1 c à soupe de beurre, 250 g de champignons, 2 oignons, 3 c à soupe de riz cuit, 2 oeufs durs, 4 olives dénoyautées, sel, poivre, 2 pointes de couteau de paprika, 4 c à soupe d'huile d'olive, ¼ de litre de bouillon de poule, 1 morceau de sucre, 1 c à café d'eau.

Passez les feuilles de vigne dans l'eau bouillante, pendant une bonne minute, pour les attendrir, et faites-les sécher. Pendant ce temps, préparez la farce. Pour cela, faites d'abord revenir les oignons, préalablement hachés, dans la matière grasse. Ajoutez-y les champignons coupés en fines lamelles, les oeufs durs, les olives hachées et le riz cuit. Poursuivez avec l'assaisonnement et le paprika. Disposez un peu de farce sur l'une des feuilles de vigne et couvrez avec une autre. Faites une roulade et ficelez. Dans un caquelon, déposez les huit roulades ainsi obtenues et versez l'huile d'olive. Faites revenir pendant quatre à cinq minutes, puis ajoutez le bouillon de poule et laissez mijoter pendant quatre-vingt-dix minutes environ. En fin de cuisson, pour lier l'ensemble, incorporez un sirop fait avec l'eau et le sucre. Servez dans un plat profond et gardez au chaud.

Feuille de vigne farcies

Ébouillantez dans de l'eau citronnée de 12 à 18 feuilles de vigne, selon leur dimension. Égouttez-les à plat sur du papier absorbant ou un linge. Hachez un reste de rôti de la veille, environ 350 g (si vous n'atteignez pas ce poids complétez par du hachis du charcutier) et mélangez-y 1 oignon haché fondu dans 20 g de beurre avec 50 ou 100 g de lard haché, 50 g de mie de pain émiettée, 1 oeuf entier, sel et poivre. Répartissez cette farce sur les feuilles disposées par 2 ou par 3, roulez, ficelez et faites cuire en cocotte, sur un fond de carotte et d'oignon émincés roussis au beurre et mouillés de 2 dl de bouillon pendant 1 h ½ environ.

Feuilles de vignes farcies à la grecque

Pour une trentaine de feuilles de vigne: 40 feuilles de vignes, 2 c à soupe de raisins secs, 2 oignons, 3 c à soupe d'huile, 100 g de riz long grain, deux fois et demi son volume en eau, 2 c à soupe de pignons, quelques feuilles de menthe, un filet de citron, sel, poivre, 4 c soupe d'huile, un verre d'eau.

Faites blanchir les feuilles de vigne 1 mn dans de l'eau bouillante, égouttez-les, séchez-les à plat sur un papier absorbant. Faites gonfler les raisins à l'eau tiède. Hachez les oignons, faites-les fondre à l'huile, ajoutez le riz. Laissez revenir en remuant et, quand les grains deviennent transparents, mouillez d'eau salée. Couvrez, laissez cuire une vingtaine de minutes, jusqu'à ce que le riz ait absorbé tout le liquide. Ajoutez alors les raisins, les pignons, les feuilles de menthe hachées et un filet de citron. Assaisonnez, farcissez une trentaine de feuilles de vigne avec cette préparation (formez des petits paquets bien fermés). Tapissez une cocotte avec le reste des feuilles, posez les feuilles farcies par-dessus, arrosez d'huile et d'eau. Couvrez et laissez mijoter 1 h à petit feu en ajoutant si besoin est un peu d'eau. Servez froid.

Feuilles de vignes farcies à la turque

Feuilles de vigne, 500 g de veau haché, 500 g de boeuf haché, 2 oignons, persil, 2 tranches de pain, bouillon de viande, 1 tasse de riz cuit, 5 verres de vin blanc, 1 verre de jus de viande, 200 g de lard, sel, poivre, 4 tomates.

Echaudez les, feuilles de vigne, puis laissez refroidir. Pour réaliser la farce, mélangez le boeuf et le veau finement hachés au préalable. Ajoutez aussi les oignons émincés, le persil et les deux tranches de pain mouillées dans le bouillon de viande. Incorporez en fin de préparation le riz et l'assaisonnement Faites des paupiettes en enveloppant la farce dans les feuilles. Quand elles sont réalisées, faites-les cuire doucement pendant 2 h ½ à 3 heures dans un poêlon contenant le vin, le jus de viande et le lard coupé en fins petits dés. Dressez les paupiettes sur un plat et versez le jus de cuisson réduit. Intercalez des quartiers de tomates avant de servir.

Autres recettes

  • Cailles aux feuilles de vigne


Fromages

Banons grillés au romarin

Pour 6 personnes. Préparation: 10 mn. Cuisson: 2 mn. 6 banons (petits fromages de chèvre) 1 fougasse aux olives, 2 brins de romarin, 3 c à soupe d'huile d'olive, ½ c à café de poivre mignonnette grossièrement concassé). Pour servir: 1 coeur de salade frisée, 2 c à soupe d'olives de Nice, 2 c d'huile d'olive, 1 citron sel, poivre.

Mélangez l'huile, le poivre mignonnette et le romarin émietté. Répartissez ce mélange sur les fromages. Lavez soigneusement la salade, essorez-la, coupez les feuilles en petits bouquets et assaisonnez-les d'huile et de citron. Salez, poivrez. Coupez la fougasse en trois et chaque morceau en deux dans l'épaisseur. Posez ensuite les morceaux de fougasse sur une plaque à four et disposez les fromages par-dessus. Préchauffez le gril du four. Glissez-y la plaque et laissez rôtir 2 mn environ sous le gril jusqu'à ce que la surface fonde et dore légèrement. Servez aussitôt avec la salade et parsemez d'olives. Si vous voulez préparer vous-même la fougasse aux olives achetez 500 g de pâte à pain chez votre boulanger. Travaillez la pâte en lui incorporant 1 c à soupe d'huile d'olive et 350 g d'olives noires dénoyautées et hachées. Séparez la pâte en deux parties. Étalez-les. Posez sur la plaque du four. Laissez lever 30 min. Pratiquez 3 incisions en biais de part et d'autre. Écartez-les et faites cuire 30 a 35 min à four chaud sur th. 7 (230°C).

Beignets au brie

Pour 6 personnes: pâte à frire: 250 g de farine, 2 dl d'huile, 2 oeufs, 3 dl d'eau, une pincée de sel, 400 g de brie.

Préparez la pâte 1 h au moins avant de faire les beignets, versez la farine en fontaine et l'huile au milieu ainsi que les jaunes d'oeufs et le sel. Mélangez progressivement puis ajoutez l'eau tiède. Laissez reposer 1 h puis incorporez les blancs d'oeufs battus en neige. Coupez la croûte du fromage, détaillez celui-ci en petits dés, trempez-les dans la pâte et faites frire à grande friture chaude. Égouttez soigneusement sur du papier absorbant au fur et à mesure. Servez bien chaud à l'apéritif ou en entrée avec une salade verte. Vous pouvez faire la même recette avec du camembert.

Beignets au comté fruité

Pour 4 personnes: 250 g de comté fruité, 150 g de farine type 55, 3 oeufs moyens, Sel et poivre.

Préchauffer une friture d'huile d'arachide à 180°C thermostat 10. Tamiser les 150 g de farine avec un tamis ou à défaut avec une passoire très fine. Battre les 3 oeufs. Couper les 250 9 de comté en carrés de 3 cm de côtés et 1/2 cm d'épaisseur. Mettre la farine tamisée dans un saladier. Faire une fontaine, verser dans le trou la moitié des oeufs battus, commencer à fouetter en incorporant petit à petit la farine, dés que le mélange commence à épaissir ajouter le reste d'œuf, bien mélanger, on obtient une pâte à beignet assez épaisse. Au fur et à mesure, mettre quelques carrés de comté dans la pâte à beignet, bien les enrober, puis les plonger dans la friture, les laisser frire 1 à 2 minutes. Lorsque ces beignets ont une jolie couleur dorée les retirer à l'aide d'une écumoire de la friteuse et les disposer sur un papier absorbant. Saler et poivrer les beignets, les dresser et les servir sans attendre en amuse bouche ou en entrée avec une petite salade d'endives aux noix par exemple.

Beurreks (Turquie)

Couper en dés 125 g de gruyère. Lier avec de la béchamel épaisse. Laisser refroidir. Faire avec cette matière des petits rouleaux de la forme d'un cigare. Les envelopper d'une feuille de pâte feuilletée très mince et les jeter dans la friture.

Beurreks au fromage de brebis

Pour 4 personnes: 8 feuilles de filo (ou phylla), 200 g de fromage de brebis (ou, à défaut, de feta), 50 g de parmesan râpé, 1 botte de ciboulette, 1 oeuf, noix de muscade, sel, poivre, huile d'olive.

Ciselez la botte de ciboulette au-dessus d'un saladier. Ajoutez le fromage de brebis, le parmesan, l'oeuf. Salez peu (le fromage l'est déjà), poivrez. Fouette l'ensemble afin de bien mélanger les ingrédients. Posez une première feuille de filo sur le plan de travail. Disposez une cuillère à soupe de la préparation au centre de la moitié inférieure de la feuille en lui donnant la forme d'un rectangle. Repliez la partie supérieure sur la farce en rabattant les deux côtés puis roulez le tout pour former un petit cigare. Huilez un plat de cuisson et déposez-y les beurreks au fur et à mesure en les espaçant. Badigeonnez les légèrement d'huile. Placez-les au four (préchauffé th 7) et laissez cuire environ 25 mn. Servez-les immédiatement ou déjà tiédis. Variez en les farcissant avec de la viande (parfait pour utiliser des restes) finement hachée avec des oignons rissolés et de la menthe fraîche ou de la ciboulette ciselées.

Boîte chaude ou Fondue au Mont d'Or

Ingrédients: 1 boîte de Mont d'Or, Vin blanc du Jura, pommes de terre.

Préparation: Entourer la boîte de Mont d'Or d'une feuille d'aluminium ou humidifier dans l'eau froide pendant un 1/4 d'heure le Mont d'Or dans sa boîte. Former un trou de quelques centimètres de diamètre au centre du fromage jusqu'à la croûte. Y verser du vin blanc sec, du Jura de préférence. Mettre le Mont d'Or au four chaud pendant 20 minutes. Le bois protégé ou humidifié ne se consume pas et le fromage devient brûlant, coulant et parfumé !

Présentation: Servir sur des pommes de terre chaudes, éventuellement avec une salade verte et de la charcuterie fumée du Haut-Doubs, jambon et saucisse de Morteau ou de Montbéliard. Accompagner du même vin blanc que pour la cuisson

Boulettes de Saint-Gall

Mélangez 350 g de fromage de tilsit râpé, 5 jaunes d'oeufs et 3 c à soupe de farine. Assaisonnez d'une pincée de paprika en poudre et incorporez délicatement les blancs en neige. Façonnez des boulettes de la grosseur d'une noix, roulez-les dans la chapelure et faites frire à grande friture jusqu'à ce qu'elles soient dorées. Égouttez soigneusement et servez chaud avec une sauce tomate relevée.

Brie aux truffes

Un brie de petite taille ou un coulommiers. Choisissez-le fait à coeur mais pouvant attendre 48 h avant d'être consommé, 2 ou 3 truffes.

Coupez le fromage en deux dans le sens de l'épaisseur. Hachez grossièrement les truffes et répartissez ce hachis sur un demi-fromage les mettre bine à l'intérieur pour qu'elles parfument au maximum le fromage. Appliquez fermement l'autre moitié du fromage par-dessus pour le reconstituer et laissez attendre au frais (mais pas au réfrigérateur) pendant 48 h. Le brie sera alors totalement imprégné du goût de la truffe.

Brioches au roquefort

Pour 8 personnes: 8 petites brioches non sucrées, 100 g de roquefort, 75 g de fromage blanc, 3 c à soupe de lait, 50 g de crème fraîche, du sel, du poivre de Cayenne, du persil en garniture. Préparation: 15 mn.

Retirez la tête des brioches. Creusez l'intérieur de celles-ci au maximum en n'en laissant que la fine croûte extérieure. Passez le roquefort au tamis et travaillez-le avec le fromage blanc, le lait, la crème fouettée, du sel et du poivre. Remplissez les brioches avec cet appareil et recouvrez-les de leur chapeau. Servez bien frais et décorez avec une touffe de persil. Quelques noix hachées et un filet de cognac peuvent être ajoutés à la préparation. Si vous employez du fromage blanc demi sel, il n'est pas nécessaire de saler la préparation.

Cancoillotte

Alors tu prends le metton
Que tu verses dans le caquelon
Avec de l'ail, avec du beurre
Avec ton manche, avec ton cœur
Il faut touiller, ça c'est sûr
Sinon ça d'vient d'la confiture
La cancoillotte, c'est tout un art
Il faut rien laisser au hasard
— Hubert-Félix Thiéffaine

Cancoillotte

Pour 8 personnes: 250g de metton, 7cl eau, 7cl lait, 1 gousse d'ail écrasée, 150g beurre, sel, poivre. Préparation: 30 mn.

Mettre le metton avec l'eau, le lait et l'ail au bain marie. Remuer jusqu'à ce que presque tous les grumeaux soient dissous. Passer au mixeur. Hors du feu ajouter le beurre froid en petits morceaux et des assaisonnements (au choix: ail, jambon, herbes, vin blanc, vin jaune...). Porter ensuite à ébullition quelques minutes, et votre cancoillotte est prête. Manger tiède avec du pain grillé.

Cancoillotte au lard

Pour 4 personnes: 400 g de lard maigre, 1 pot de cancoillotte, 50 g de beurre.

Faire griller des belles tranches de lard et les réserver au chaud. Faire chauffer à part la cancoillotte dans le beurre fondu. Placer les tranches de lard en sandwich dans un morceau de baguette coupé en deux. Couvrir de cancoillotte chaude.

Champignons au chèvre chaud

Pour 4 personnes: 4 gros champignons de Paris blancs ou roses de 50 à 60 g chacun, 100 g de jambon cru coupé en fines tranches, 4 petits fromages de chèvre mi-affinés, 1 petit crottin très sec, quelques petites olives noires, huile d'olive, sel, poivre. Préparation: 10 mn. Cuisson: 6 mn.

Retirer le pied des champignons et ne conserver que les chapeaux. Passer ces chapeaux sous l'eau, les essuyer et les poser, côté bombé sur le fond, dans un plat allant au four légèrement huilé, saler légèrement, ajouter quelques gouttes d'huile, glisser le plat sous le gril du four et laisser griller 3 minutes. Râper le petit crottin en fins copeaux. Retirer le plat du four, poser sur chaque champignon une tranche de jambon et au centre un petit chèvre. Glisser à nouveau le plat sous le gril et laisser cuire 2 a 3 minutes, jusqu'à ce que le fromage fonde et dore. Retirer du grill. Verser un peu d'huile sur les fromages, poivrer, parsemer de petits copeaux de crottin et servir aussitôt. Accompagner de quelques olives noires et de salade verte.

Chaussons au fromage

Étalez au rouleau le contenu d'un paquet de pâte feuilletée. Découpez-la en disques de 8 cm de diamètre environ. Pétrissez 200 g de fromage blanc (type St-Florentin) avec 200 g de gruyère râpé, 4 jaunes d'oeufs, sel, poivre, noix muscade et 1 à soupe de ciboulette hachée. Déposez une noix de ce mélange sur chaque disque. Mouillez le bord des disques à l'eau et repliez-les en chaussons. Soudez bien les bords en appuyant avec les dents d'une fourchette. Dorez les chaussons au jaune d'oeuf et faites-les cuire 20 mn à four chaud préchauffé.

Chaussons au fromage blanc

Pour 4 personnes: 400 g de pâte brisée ou feuilletée, 200 g de fromage blanc, 100 g de gruyère ou de comté, sel, poivre, noix muscade, 2 oeufs, 2 c à soupe de lait.

Travaillez le fromage blanc, le gruyère râpé et l'assaisonnement en mélange homogène, ajoutez 1 oeuf entier. Étalez la pâte au rouleau sur une épaisseur de 3 mm environ Découpez-y des cercles de 10 cm de diamètre environ à l'emporte-pièce (ou avec un verre). Posez sur la moitié de chaque cercle une petite cuillerée de la préparation au fromage et repliez en chaussons en pinçant bien les bords. Dorez la pâte avec le deuxième jaune d'oeuf délayé dans un peu de lait et faites cuire à four chaud (220°C) pendant 15 mn environ.

Chaussons au fromage de chèvre

Pour 8 à 10 chaussons: 500 g de pâte feuilletée, 300 g de fromage de chèvre frais, sel, poivre, une dizaine de feuilles de menthe séchées et hachées. Pour dorer: 1 jaune d'oeuf.

Étalez la pâte feuilletée au rouleau et divisez-la en triangles (une vingtaine). D'autre part, mélangez le fromage avec l'assaisonnement et la menthe. Répartissez-le sur la moitié des triangles et recouvrez avec l'autre moitié. Faites des quadrillages sur le dessus des chaussons avec la pointe d'un couteau. Appuyez bien tout autour pour souder les bords et dorez le dessus au jaune d'oeuf. Faites cuire à tour très chaud (220°C) pendant 30 mn. Vous pouvez déguster ces chaussons tièdes ou froids.

Chaussons au fromage frais

Mélangez dans une terrine 2 fromages frais ou deux demi-sel avec 80 g de Cantal préalablement râpé. Ajoutez 2 jaunes d'oeufs, du sel, beaucoup de poivre, une petite pincée de paprika et 2 c à soupe de ciboulette hachée. Travaillez cette préparation jusqu'à ce qu'elle soit bien homogène. Abaissez 500 g de pâte brisée. Découpez-la en rondelles de 12 cm environ de diamètre (vous en aurez environ 6 à 8). Repliez-les en deux en forme de chausson après avoir eu soin de glisser à l'intérieur un peu de la composition au fromage. Mouillez les bords et pincez-les pour fermer les chaussons. Badigeonnez-les au jaune d'oeuf. Faites cuire 10 à 15 mn à four chaud.

Chaussons au roquefort

Pour 4 personnes: 300 g de pâte feuilletée, 100 g de roquefort, 150 g de sauce béchamel assez épaisse, 2 oeufs.

Laissez dégeler la pâte à température ambiante. Abaissez-la au rouleau et découpez-la en 4 grands disques, à l'aide d'un emporte-pièce. Incorporez le roquefort à la béchamel tiède et ajoutez 1 oeuf. Déposez une cuillerée de cette préparation au milieu de chaque disque de pâte. Séparez le jaune du blanc du deuxième oeuf. Mouillez au blanc d'oeuf tout le tour des disques de pâte et repliez-les en chaussons en soudant bien les bords. Faites des stries à la fourchette sur le dessus des chaussons, dorez au jaune d'oeuf et faites cuire 25 mn à four chaud.

Chèvres chauds

Pour 4 personnes: 1 bûche de chèvre de 200 g environ, 60 g de noisettes en poudre.

Couper la bûche en tranches de 2 centimètres de largeur. Passer chaque tranche, sur les deux faces, dans les noisettes en poudre en appuyant légèrement pour bien les faire adhérer. Faire griller sur feu vif 3 à 5 minutes sur chaque face. Accompagner ces tranches de fromage de chèvre d'une salade verte et de pain de campagne grillé.

Chèvres chauds à la salade

Faites blanchir 200 g de lard maigre demi-sel coupé en lardons, à ébullition, égouttez. Enlevez la croûte de six tranches de pain de campagne, faites-les dorer au beurre et à l'huile. Frottez le pain à l'ail. Enlevez la croûte de trois crottins de chavignol, coupez-les en deux dans l'épaisseur, posez-les dans un plat à gratin sur le pain et mettez au four (th 8) pour 10 à 12 minutes (le chèvre doit commencer à dorer). Dans le saladier, mettez 2 c de vinaigre, 3 pincées de sel, du poivre, ½ c à café de moutarde forte. Ajoutez 5 c à soupe d'huile de noix, mélangez. Assaisonnez le mélange mâche, batavia et frisée. Rincez les lardons, faites-les dorer 2 à 3 minutes. Disposez la salade sur les assiettes, posez-y les chèvres et les lardons.

Chèvres grillés

Pour 4 personnes: 4 fromages de chèvre demi-secs (chabichou, cabecou, rigotte), 1 dl d'huile, 1 gousse d'ail, 1 c à soupe de ciboulette hachée.

Huilez légèrement les fromages et faites-les griller 3 mn de chaque côté sur des braises douces. Servez tiède, arrosé d'huile parfumée à l'ail et à la ciboulette, avec du pain grillé à volonté. Si vous craignez l'ail haché cru dans l'huile, vous pouvez faire macérer la gousse coupée en deux dans l'huile, elle lui communiquera son parfum.

Chèvres marinés

Mettez dans un bocal 5 ou 6 fromages de chèvre mi-secs (crottin de chavignol par exemple). Ajoutez 2 ou 3 feuilles de laurier, 1 brindille de thym, 1 branche de basilic et une dizaine de grains de poivre. Couvrez d'huile. Laissez macérer 15 jours dans un endroit frais avant de consommer. Evitez le réfrigérateur où l'huile se figerait.

Chèvres marinés

12 petits fromages de chèvre coupés en deux, 2 oignons, 8 gousses d'ail, 1 branche de thym, 1 branche de romarin, 3 feuilles de laurier, poivre en grains, huile d'olive en suffisance pour couvrir les fromages.

Mettez les fromages dans un grand bocal avec les oignons pelés et émincés, les gousses d'ail pelées mais entières, les herbes et les grains de poivre. Couvrez d'huile, fermez le bocal et mettez au frais. C'est une préparation à faire 8 jours au moins avant de pouvoir la déguster, car les fromages doivent s'imprégner de tous les parfums. Vous placerez le bocal dans un endroit frais (mieux vaut éviter le réfrigérateur où l'huile se figerait). Vous pouvez conserver ainsi ces fromages pendant une quinzaine de jours.

Variante: vous pouvez ajouter des lamelles de poivron, 1 ou 2 blanches de basilic, de sarriette, des grains de poivre vert, des grains de coriandre... Vous servirez ces fromages tels quels avec du pain de campagne grillé ou grillés (5 à 6 mn sur des braises douces ou sous le gril du four, ils doivent dorer et commencer à fondre), arrosés légèrement avec l'huile de macération et parsemés d'herbes fraîches (basilic, estragon, ciboulette).

Chèvres marinés

Pour 6 fromages: 6 fromages de chèvre frais, ¾ de litre d'huile d'olive, thym, romarin, laurier, fenouil sec, quelques grains de genièvre (facultatif), 1 gousse d'ail, 1 petit piment rouge.

Disposer avec précaution les fromages dans le bocal en ayant soin d'intercaler entre eux les herbes aromatiques; si l'on a décidé de mettre une gousse d'ail, la placer au fond du bocal, par contre, le piment sera coincé au centre, entre deux fromages; ajouter alors les grains de genièvre. Verser ensuite l'huile qui devra complètement recouvrir Les fromages. Fermer alors le bocal et laisser ainsi macérer pendant au moins quinze jours. Il sera possible de rajouter d'autres fromages au fur et à mesure des prélèvements; pourtant, dès que l'huile commencera à devenir un peu trouble, on la remplacera par de la nouvelle... et on utilisera l'huile parfumée pour huiler les salades qui seront ainsi subtilement aromatisées.

Chèvres marinés aux herbes

Pour un bocal de 1 litre. Préparation 5 mn, marinade 15 jours. 12 petits chèvres, 2 branches de romarin, 3 branches de thym, 1 gousse d'ail, 2 piments rouges, 75 cl d'huile d'olive vierge, 1 cuillerée à soupe de poivre en grains, 1 c à soupe de coriandre en grains.

Pelez la gousse d'ail, coupez la en deux. Mettez-la au fond d'un bocal en verre à large ouverture. Placez par-dessus les chèvres (pélardons ou picodons) tels quels, en intercalant les branches de thym et de romarin. Ajoutez les grains de poivre et ceux de coriandre. Glissez le long des parois les piments coupés en deux dans le sens de la longueur. Versez l'huile d'olive sur les fromages et fermez le bocal. Laissez-les mariner au moins 15 jours dans un endroit à l'ombre. Servez-les avec une salade de chicorée et du pain de campagne.

Comment cuire les tartes à préparation liquide

Prenez toujours la précaution de faire cuire votre fond de tarte à blanc si vous devez y verser une préparation assez liquide (comportant des oeufs, de la crème...). Pour cela, couvrez le fond de tarte de papier d'aluminium et lestez-le de haricots secs (afin qu'il ne se boursoufle pas).

Comment réussir les soufflés

Vous veillerez à ce que le roux de base soit très épais et bien homogène. Vous n'ajouterez fromage râpé (s'il s'agit d'un soufflé au fromage) et blancs d'oeufs battus en neige très ferme qu'une fois le poêlon retiré de la source de chaleur. Souvenez-vous qu'une coquille d'eau froide ajoutée aux blancs d'oeufs en augmente considérablement le volume. Votre soufflé montera mieux et plus régulièrement si vous prenez la précaution de le recouvrir d'une rondelle de papier d'aluminium avant de l'enfourner. N'ouvrez jamais la porte du four pendant la cuisson du soufflé car il retomberait. N'enfournez jamais votre soufflé dans un four préchauffé. Ce principe est valable pour toutes les préparations à base de blancs d'oeufs.

Crêpes à la mozzarella

Garnissez de crêpes de ricotta écrasée et de cubes de mozzarella. Roulez-les et nappez-les d'un peu de coulis de tomates, d'huile et parmesan. Faites dorer au four chaud, th 5 175° pendant 20 mn environ.

Crêpes au fromage

Faites fondre lentement 200 g de chester et 200 g de port-salut coupés en morceaux dans 1 dl de vin blanc sec, en remuant sans arrêt. Poivrez généreusement. Quand le mélange est bien homogène, tartinez-en des crêpes préparées d'avance et tenues au chaud. Faites dorer quelques minutes sous le gril du four et servez avec quelques feuilles de salade.

Crêpes au fromage

375 g de farine, 3 oeufs, 1 verre à liqueur de cognac, 1 c à soupe d'huile, 1 pincée de sel, du lait, 100 g de gruyère râpé, un bol de béchamel.

Préparez une pâte à crêpes avec farine, oeufs, huile, cognac, sel, et eau. Faites les crêpes et laissez-les refroidir. Saupoudrez sur chaque crêpe, sur une face du fromage râpé, pliez les crêpes en quatre. Disposez-les dans un plat à gratin et couvrez-les avec une béchamel bien poivrée et muscadée. Faites-les dorer au four et servez bien chaud.

Crêpes au fromage au paprika

500 g de farine, 3 oeufs, 1 litre de lait, 100 g de beurre, 50 g de fromage, sel, poivre, 1 pointe de couteau de paprika.

Réalisez une pâte à crêpes avec la farine, les oeufs entiers, le lait, le sel et un rien de poivre. Faites fondre un peu de matière grasse dans une poêle et déposez-y une fine couche de la pâte réalisée précédemment, ainsi que deux ou trois tranches très fines de fromage. Nappez à nouveau d'un peu de pâte et cuisez chaque face. Après cuisson, saupoudrez de paprika. Continuez ainsi jusqu'à épuisement des ingrédients. Gardez les crêpes au chaud.

Crêpes au roquefort

Préparez 3 crêpes de la manière habituelle en salant légèrement la pâte. Gardez-les au chaud. D'autre part, délayez dans une petite casserole 20 g de Maïzena dans un peu de lait, salez, poivrez et incorporez peu à peu 30 g de beurre en parcelles. Mettez sur feu doux en remuant, retirez à l'ébullition et ajoutez 100 g de roquefort émietté et une pincée de noix muscade. Garnissez les crêpes et roulez-les. Rangez-les dans un plat beurré, saupoudrez de gruyère et faites dorer au four.

Cromesqui

125 g de Maïzena, 100 g de beurre, ½ cuillerée à café de sel fin, 4 oeufs, 10 cl de lait (2/3 d'un verre à moutarde), 10 cl d'eau, 50 g de gruyère râpé, 1 belle tranche de jambon hachée finement.

Pour préparer votre pâte à choux, faites bouillir dans une casserole: eau, lait, beurre et sel. Dès ébullition, retirez la casserole du feu et versez d'un seul coup la Maïzena en mélangeant sans arrêt avec une spatule de bois. Travaillez rapidement la pâte qui doit se présenter comme une boule élastique Faites chauffer à nouveau légèrement. Retirez du feu. Laissez légèrement tiédir. Ajoutez les oeufs un à un, en travaillant la pâte après chaque oeuf. Ajoutez le gruyère râpé et le jambon haché finement. Prélevez un peu de pâte avec une cuillère à café et jetez-la dans la friture chaude. Recommencez l'opération jusqu'à épuisement de la de la pâte. Égouttez et servez aussitôt.

Croque-madame

Préparation: 10 mn. Cuisson: 10 mn. Pour 4 personnes: 8 tranches de pain de mie de 15 cm de côté (ou 16 tranches de 10 cm de côté), 200 g d'emmenthal, 4 oeufs, 4 tranches de jambon 50 g de beurre.

Beurrer toutes les tranches de pain de mie. Couper l'emmenthal en lamelles. Réaliser les croque-madame en superposant une tranche de pain de mie beurrée, une tranche d'emmenthal, une tranche de jambon, une tranche d'emmenthal et une tranche de pain (côté beurré à l'intérieur). Mettre les croque-madame au four chaud, th 7 (210 °C), jusqu'à ce qu'ils prennent une jolie coloration. Dans une poêle anti-adhésive, cuire les oeufs un par un saler et poivrer puis les déposer sur les croque-madame; servir aussitôt.

Croque-monsieur

Choisissez du pain de mie que vous préférerez légèrement rassis. Coupez deux tranches par personne. Tartinez le pain avec du beurre manie avec une cuillerée de moutarde et du persil finement haché; posez une lamelle très fine de gruyère, couvrez avec de fines rondelles de tomate, une tranche fine de jambon de Bayonne. Terminez par une tranche de gruyère, assaisonnez de poivre et de muscade râpée. Posez un cube de beurre, faites cuire à four doux 10 minutes, laissez gratiner 5 minutes à four vif. Servez très chaud et croustillant.

Croque-monsieur à la cancoillotte

Pour 4 personnes: Pain de mie, 1 pot (250 g) de cancoillotte, sel et poivre, beurre, 1 œuf, crème fraîche, 4 tranches de jambon.

Verser dans un saladier 4 cuillères à soupe de cancoillotte, un œuf, 1 cuillère à café de crème fraîche, sel et poivre. Mélanger pour obtenir une pâte pas trop liquide. Tartiner les tranches de pain de mie avec de la cancoillotte, mettre dessus une petite tranche de jambon, puis étaler la sauce. Recouvrir d'une tranche de pain de mie, mettre dessus une noix de beurre. Passer au four chaud ou dans un grill à viande.

Croque-monsieur aux deux fromages (Evelyne)

Préparation: 15 mn. Pour 4 personnes: 8 tranches de pain de mie grand modèle, 125 g de cheddar (ou, à défaut, de gouda), 125 g de comté, 2 tomates, 2 tranches de jambon de Paris, 4 c à soupe de bière blonde, 1 c à soupe de moutarde, 60 g de beurre, sel, poivre.

Sortez le beurre du réfrigérateur à l'avance pour qu'il soit plus facile à tartiner. Préchauffez le four sur thermostat 6 7 (200°C). Rincez et essuyez les tomates. Coupez-les en tranches. Placez-les dans une passoire, salez-les et laissez-les égoutter. Partagez les tranches de jambon de Paris en deux. Râpez les deux fromages dans un bol. Versez-y la moutarde délayée dans la bière. Salez très légèrement et poivrez généreusement. Mélangez bien pour obtenir une pâte onctueuse. Beurrer un plat à gratin. Disposer les tranches de pain de mie sur le plan de travail. Tartinez-les avec du beurre. Répartissez la pâte aux deux fromages sur quatre d'entre elles. Recouvrez de rondelles de tomates et de demi-tranches de jambon de Paris. Surmontez ces quatre tranches de pain des quatre autres tranches simplement beurrées. Disposez les croque-monsieur dans le plat à gratin beurré. Enfournez, puis laissez dorer pendant 10 mn. Servez aussitôt accompagné d'une salade verte.

Croque monsieur aux oeufs brouillés

Pour 4 personnes: 8 tranches de pain toast, 3 oeufs, 4 tranches de jambon cuit, 8 tranches de gruyère, un demi-verre à moutarde de lait, 100 g de beurre, du sel, du poivre, du persil. Préparation: 20 mn. Cuisson 4 mn pour les oeufs, 8 mn pour les croque-monsieur.

Faites fondre 25 g de beurre dans un poêlon à fond épais. Cassez-y les oeufs, assaisonnez-les de sel et de poivre et faites-les cuire en les brouillant à l'aide d'une cuillère en bois. Lorsque les oeufs sont presque cuits, ajoutez le lait et terminez la cuisson. Gardez les oeufs au chaud, au-dessus d'une casserole d'eau chaude. Disposez sur la table 4 tranches de pain. Garnissez chacune d'elles d'une tranche de gruyère, puis d'une tranche de jambon et à nouveau d'une tranche de gruyère. Couvrez avec les autres tranches de pain et faites cuire les croque-monsieur à la poêle avec du beurre fondu. Dressez-les sur le plat de service, couvrez-les avec les oeufs brouillés et garnissez avec du persil.

Croque-monsieur de jambon et de mozzarella

Pour 4 personnes: 8 tranches de pain de campagne de 1 cm d'épaisseur, 8 fines tranches de jambon de Parme ou de San Daniele, 2 mozzarella au lait de bufflonne, de 100 g chacune, 2 tomates mûres à point, 8 feuilles de basilic, 2 c à soupe d'huile d'olive, 25 g de beurre, poivre concassé.

Pelez les tomates et coupez-les en rondelles. Retirez les graines et mettez les tranches dans une passoire en les poudrant de sel. Laissez-les égoutter 1 h. Coupez la mozzarella en tranches de 1 cm. Faites griller les tranches de pain puis beurrez-les sur une seule face. Posez sur la face beurrée les rondelles de tomates, la tranche de jambon que vous pliez en deux, puis la mozzarella. Nappez d'huile d'olive. Allumez le gril du four. Faites griller les croque-monsieur 2 à 3 mn afin que le fromage commence à fondre. Garnissez chaque croque-monsieur d'une feuille de basilic et de poivre concassé et dégustez chaud.

Croque-monsieur napolitain

Faites grilles 8 tranches de pain de mie puis beurrez-les sur une seule face. Posez sur les faces beurrées 4 filets d'anchois et 400 g de mozzarella coupée en lamelles. Parsemez de pulpe de tomate. Salez, poivrez. Nappez d'huile d'olive. Faites griller au gril du four, pendant quelques minutes, afin que le fromage commence à fondre. Déguster chaud.

Croquettes au brie

Retirez la croûte de 250 g de brie moelleux, passez le fromage en purée avec 100 g de beurre, ajoutez 2 c à soupe de farine et 1 c à soupe de crème de riz tamisées, joignez 3 c à soupe de crème fraîche; salez (peu), poivrez et faites chauffer sur feu doux. Versez la crème épaisse obtenue dans le fond d'un grand plat froid, laissez refroidir, puis coupez-la en petits morceaux de la grosseur d'une noix Passez-les dans un blanc d'oeuf battu avec 1 c à soupe d'huile, puis dans de la chapelure. Faites frire au moment de servir et servez bien chaud.

Croquettes au fromage

Pour 4 personnes: 90 g de beurre, 50 g de farine, ½ litre de lait, 150 g de fromage râpé (gruyère, emmenthal, comté, parmesan), sel, poivre, noix muscade. Panure: 2 c à soupe de farine, 2 oeufs, sel, poivre, 1 tasse de chapelure ou de mie de pain rassis.

Faites fondre le beurre. Quand il pétille, jetez la farine, remuez et laissez cuire doucement 2 mn. Mouillez de lait, continuez à remuer. Quand la préparation est bien épaisse, ajoutez le fromage et l'assaisonnement. Étalez-la dans un plat rectangulaire huilé, sur 2 cm d'épaisseur. Couvrez d'un papier d'aluminium huilé également et mettez au frais, après refroidissement, jusqu'au lendemain. Façonnez alors des croquettes avec, les mains farinées et roulez-les successivement dans la farine, puis dans l'oeuf battu et assaisonné, et enfin dans la chapelure. Laissez sécher, ½ h avant de faire frire à grande friture chaude (175°-180°C). Égouttez soigneusement les croquettes quand elles sont dorées et servez en entrée avec à volonté quelques feuilles de salade.

Croquettes au fromage blanc

Pour 4 personnes: 300 g de Fromage blanc, 2 oeufs, 4 cuillerées à soupe de farine, ciboulette et crème fraîche.

Mélangez le fromage blanc, les jaunes d'oeufs et la farine. Incorporez 1 blanc d'oeuf battu en neige ferme. Formez des croquettes aplaties. Farinez. Faites dorer dans une poêle. Servez chaud, nappé de crème fraîche et de ciboulette finement hachée.

Croquettes de camembert

30 g de beurre, 30 g de farine, ¼ 1 te lait, sel, poivre, 100 g de crème fraîche, 1 camembert. Panure: 3 c à soupe de farine, 2 jaunes d'oeufs, 1 tasse de chapelure fine. Pour la cuisson: huile de friture.

Faites fondre le beurre dans une casserole, saupoudrez de farine, faites un roux blond en mélangeant bien à la cuillère en bois, mouillez de lait et faites cuire sur feu doux en remuant sans arrêt, la préparation doit être épaisse et lisse, assaisonnez et ajoutez la crème. D'autre part, retirez toute la croûte du camembert écrasez-le à la fourchette, ajoutez-le à la première préparation, mélangez bien, rectifiez au besoin l'assaisonnement. Avec les mains farinées, formez des boulettes que vous roulerez dans la farine, laissez reposer un peu puis passez-les successivement dans les jaunes d'oeufs battus et dans la chapelure. Laissez reposer. Peu avant de servir, faites frire ces croquettes à grande friture chaude mais non fumante (5 ou 6 à la fois). Retirez-les dès qu'elles sont dorées (au bout de 2 à 3 mn) et laissez-les s'égoutter sur du papier absorbant. Présentez-les sur un lit de feuilles de salade verte à l'apéritif. On peut servir en même temps des fèves fraîches écossées et crues.

Croquettes de camembert au Calvados

Pour 6 personnes: 1 camembert, 50 cl de lait, 150 g de beurre, 70 g de farine, 2 oeufs + 2 jaunes, 6 c à soupe de chapelure, 5 cl de calvados, 1 pincée de noix de muscade râpée, sel, poivre.

Ecroûtez le camembert. Coupez-le en dés. Dans une casserole, faites chauffer le lait avec 100 g de beurre et 50 g de farine en mélangeant sans cesse avec un fouet à main jusqu'à épaississement. Incorporez les jaunes d'oeufs et le camembert. Mélangez jusqu'à ce que le fromage soit fondu. Assaisonnez de sel poivre et muscade. Étalez cette préparation dans un plat. Laissez refroidir, puis réservez pendant 12 h au réfrigérateur. Avec un emporte-pièce rond ou un verre retourné, découpez des croquettes, puis partagez-les en deux. Farinez-les et passez-les dans les oeufs battus, puis dans la chapelure. Faites-les dorer à la poêle dans le reste de beurre. Égouttez-les sur du papier absorbant. Essuyez bien la poêle. Dans la poêle, arrosez les croquettes de calvados, faites chauffer. Hors du feu, flambez et servez soit en entrée soit en plat principal accompagné d'une salade.

Croquettes suisses

Faites fondre 75 g de beurre dans une casserole à fond épais. Dès qu'il est fondu, ajoutez en une fois 75 g de farine et travaillez à la spatule. Quand le mélange est homogène retirez-le du feu et laissez-le refroidir. Ajoutez alors ½ litre de lait bouillant. Mélangez au fouet; assaisonnez de sel de poivre et de noix de muscade râpée. Faites frémir durant 5 minutes. Retirez du feu et ajoutez 100 g de gruyère râpé. Incorporez également trois jaunes d'oeufs. Étendez cette préparation, en une couche épaisse de 2 cm environ, sur une plaque légèrement huilée. Faites refroidir durant trois heures au moins et découpez ensuite en carrés de 6 cm que vous panerez avant de les faire frire durant 5 à 6 mn. Vous pouvez aussi remplacer le gruyère par: des restes de volaille coupes en dés, du poisson cuit et émietté; des champignons finement émincés; des crevettes grises décortiquées.

Crottins de chavignol frits

Pour 6 personnes: 6 crottins de chavignol (ou des rigottes), 1 oeuf, 1 c à soupe d'eau, 50 g de chapelure, 1 salade de chicorée frisée, quelques croûtons, 1 gousse d'ail, sauce vinaigrette.

Coupez les fromages en deux dans le sens de l'épaisseur. Roulez-les dans l'oeuf battu avec l'eau, puis dans la chapelure. Faites chauffer l'huile de friture. D'autre part, nettoyez et assaisonnez la salade. Frottez d'ail les croûtons et faites-les frire à l'huile. Égouttez-les. Jetez les fromages dans la friture chaude, laissez-les dorer en les retournant et égouttez-les soigneusement (il faudra sans doute faire deux cuissons pour frire les six fromages). Servez en entrée avec la salade. Vous pouvez aussi, si vous ne voulez pas employer la friture, passer les fromages non panés sous le gril du four pendant quelques minutes jusqu'au moment où ils commencent à dorer et à fondre. Vous pouvez aussi mettre du poivre sur les fromages, ou des herbes de Provence pour les faire grille ou même les mariner 2 à 3 heures dans de l'huile aromatisée aux herbes.

Croustades au cantal (Evelyne)

Préparation: 5 mn. Cuisson: 10 mn. 6 tranches de pain de campagne un peu rassi, 300 g de cantal jeune, 1 tasse de lait, 1 oeuf, 50 g de beurre, sel, poivre.

Dans une petite terrine, battez l'oeuf en omelette. Ajoutez le lait, sel et poivre. Beurrez les tranches de pain, trempez-les une à une dans le mélange oeuf-lait, égouttez-les. Beurrez un plat allant au four. Garnissez-le des tranches de pain. Recouvrez-les de cantal émincé et passez 10 minutes à four très chaud 240°, thermostat 8. Servez très chaud.

Croustades au roquefort

Garnissez 8 moules à tartelettes de pâte brisée. Gardez-en une partie pour former les couvercles des croustades. Faites réduire 3 dl de crème fraîche, ajoutez 200 g de roquefort émietté puis, hors du feu, 2 jaunes d'oeufs. Mélangez bien pour obtenir une pâte lisse. Remplissez vos tartelettes de cette préparation, couvrez-les d'un couvercle de pâte brisée. Faites cuire 20 mn à feu doux. Faites réduire la crème des croustades sur feu très vif, elle ne tournera pas. Vous pouvez la remplacer à volonté par une béchamel.

Croûte à l'Edel de Cléron (Franche Comté)

Ingrédients: pain au levain, Edel de Cléron (ou Mont d'Or), vin blanc, ail, poivre.

Dans un plat à gratin, disposer une ou deux tranches de pain au levain grillées par personne, frotter avec une gousse d'ail, arroser d'un bon trait de Chardonnay et poser dessus les uns à côté des autres des morceaux d'Edel de Cléron de 1 cm environ. Poivrer copieusement et cuire dans un four chaud à 230° jusqu'à ce que le fromage fonde et soit légèrement doré. Déguster très chaud.

Croûte au Morbier (Franche Comté)

Prévoir une tranche de pain de campagne par personne, l'imbiber de vin blanc du Jura et déposer sur chacune une tranche de Morbier affiné avec sa croûte. Puis recouvrir d'oignons découpés en lamelles, saler, poivrer (selon le goût de chacun). Mettre au four, thermostat 7, environ 20 minutes. Servir chaud accompagné d'une salade et d'un vin blanc du Jura.

Croûtes au roquefort

Préparation: 30 mn. Cuisson: 30 mn. Pour 6 personnes: un pain de mie rassis de 30 cm de longueur, 100 g de beurre, 200 g de roquefort très bleu, 100 g de cerneaux de noix, 4 cl de cognac, 4 cuillerées à soupe de crème, un oeuf plus un jaune, une pointe de Cayenne, une demi-cuillerée à café de paprika, poivre.

Allumez le four (th 4-5, 170-180°C). Retirez toute la croûte du pain de mie à l'aide d'un couteau scie bien aiguisé. Détaillez-le ensuite en six tronçons égaux. Évidez ceux-ci soigneusement pour obtenir des caissettes. Beurrez ces caissettes aussi bien intérieurement qu'extérieurement et faites-les légèrement dorer à four moyen, 10 minutes environ. Pendant ce temps, préparez la garniture: écrasez le roquefort dans une terrine, passez les noix à la moulinette au-dessus du roquefort. Battez ensemble le cognac, la crème, l'oeuf entier et le jaune. Versez ce mélange sur le roquefort et les noix. Assaisonnez largement de poivre, de Cayenne et de paprika. Travaillez bien tous ces éléments. Au besoin, passez-les quelques secondes au mixer. Remplissez les croûtes avec la garniture et faites cuire au four pendant 20 minutes. Servez chaud, dès la sortie du four.

Croûtons à la mozzarella

Sur des petits croûtons de baguette grillée, étalez de la purée d'olives, 1 lamelle de mozzarella, 1 filet d'anchois et une pincée de parmesan râpé. Passez 30 secondes sous le gril et dégustez aussitôt. Vous pouvez aussi étaler de la purée de tomates séchée, ajoutez 1 lamelle de poivron grillé et 1 de mozzarella; ou étaler de la pâte d'anchois, ajouter 1 rondelle de tomate, 1 lamelle de mozzarella; ou bien remplacer la tomate par 1 lanière de poivron grillé.

Délicieuses au fromage

Pour 4 personnes: 5 cl d'eau, 100 g de farine, 75 g de gruyère râpé, du sel, du poivre, de la muscade, 50 g de beurre, 3 oeufs. Préparation: 20 mn. Cuisson: 2 minutes.

Faites bouillir l'eau avec le beurre. En pleine ébullition, jetez Ia farine en une fois. Laissez cuire en mélangeant vivement à l'aide d'une cuillère en bois jusqu'à ce que la pâte se détache de la casserole. Retirez du feu et incorporez Le fromage et les oeufs entiers, un à un. Assaisonnez de sel, de poivre et de muscade. Mettez la préparation dans une poche munie d'une douille unie et faites tomber la pâte en petits tronçons réguliers. Laissez dorer et servez bien chaud. Vous pouvez ajouter un filet de kirsch à la pâte. Posez les délicieuses quelques secondes sur un papier absorbant avant de les servir.

Feuilleté au camembert

Pour 6 personnes: Pâte: 200 g de farine, 2 oeufs, 1 c à soupe de lait, 1 pincée de sel. Garniture: 1 camembert bien fait, 75 g de beurre, 1 oeuf pour dorer.

Préparez une pâte homogène avec les ingrédients indiqués, laissez reposer en boule. D'autre part ôtez la croûte du camembert et pétrissez-le fromage à la fourchette avec le beurre ramolli. Étalez la pâte au rouleau sur une table farinée en une abaisse en forme de rectangle. Mettez le quart de la crème au fromage au centre, repliez un grand côté du rectangle et étalez de nouveau un peu de crème, pliez l'autre côté par-dessus, et aplatissez légèrement au rouleau et étalez un peu de crème. Pliez la bande obtenue en deux, tartinez du reste de crème et dorez à l'oeuf. Faites cuire 35 mn à four chaud.

Feuilleté au chèvre

Pour 4 personnes: 250 g de pâte feuilletée, 200 g de fromage de chèvre frais, 1 oeuf, 1 cuillerée à soupe de paprika, 10 feuilles de menthe, poivre.

Hacher la menthe Dans un saladier, mélanger le fromage et la menthe à l'aide d'une fourchette, poivrer, ne pas saler. Saupoudrer la pâte feuilletée de paprika, l'abaisser sur une épaisseur d'environ 2 mm en lui donnant une forme rectangulaire de 12 cm x 40 cm puis couper en 8 rectangles de 12 cm X 5 cm. Pour la dorure, battre l'oeuf dans un bol avec une fourchette Passer la dorure sur les rectangles à l'aide d'un pinceau sans faire couler sur l'épaisseur de la pâte, garnir 4 rectangles de chèvre frais puis les recouvrir avec 4 autres rectangles. Bien souder les bords et quadriller le dessus avec les dents d'une fourchette. Cuire au four à 210 °C (th 7) pendant 15 minutes. Servir les feuilletés chauds, avec une salade.

Feuilleté au chèvre frais

Pour 6 personnes: 1 kg de tomates, 3 fromages de chèvre frais (environ 400 g), 250 g de pâte feuilletée, olives noires, thym, origan frais ou sec, farine, huile.

Préchauffez le four à 180° (th 6). Lavez, coupez en quartiers les tomates. Malaxez le chèvre frais à la fourchette. Effeuillez le thym et l'origan. Sur un plan de travail fariné, formez avec la pâte feuilletée six cercles de 10 cm de diamètre. Placez-les sur la plaque du four préalablement huilée. Faites pré-cuire les cercles de pâte dans le four chaud 5 mn environ. Sortez-les du four, laissez refroidir à température ambiante. Tartinez généreusement de chèvre frais. Disposez des quartiers de tomate sur le dessus avec une olive noire. Saupoudrez du mélange d'herbes. Enfournez à nouveau 10 à 15 mn. Ces mini-tartelettes seront merveilleuses arrosées d'un filet d'huile d'olive vierge.

Feuilleté au roquefort

Pour 4 personnes. Écraser 200 g de roquefort, 1 c à café de crème fraîche, poivre, 1 oeuf entier, de la ciboulette ciselée. Partager la pâte feuilletée en 8 morceaux de 20 x 25 cm. En poser 4 sur la plaque du four préchauffé (th 8) et humide. Étaler le mélange sur chaque morceau en gardant une bordure de 3 cm. Couvrir avec les autres morceaux, coller les bords avec 1 jaune d'oeuf délayé dans de l'eau. Dorer au jaune d'oeuf. Enfourner 15 mn.

Feuilleté au roquefort

Pour 6 personnes. Préparation: 20 mn. Cuisson: 8 mn. 580 g de pâte feuilletée, 80 g de roquefort, 1 jaune d'oeuf, 1 c à soupe de graines de pavot, 1 c à soupe se graines de cumin, 1 c à soupe de graines de sésame.

Préchauffez le four sur th 7/8 (230°C). Écrasez le roquefort pour obtenir une pâte lisse. Étalez la pâte feuilletée sur 2 mm d'épaisseur. Découpez-la avec des emporte-pièces en forme d'étoiles. Posez une petite c à café de roquefort au centre de chaque étoile. Recouvrez-les d'une autre étoile. Dorez la pâte au jaune d'oeuf et parsemez-les de graines de cumin, de pavot ou de sésame. Faites cuire à four chaud pendant 8 mn environ. Servez tiède ou froid.

Filo au fromage

200 g de feta, 1 paquet de ricotta, 100 g de cream cheese (on peut le remplacer par du fromage montana "genre carré gervais"), 2 oeufs, de la menthe fraîche écrasée au goût, des feuilles de filo.

Mélanger tous les ingrédients sauf les feuilles de filo. Couper les feuilles de filo en bandes de 5 cm x 25 cm. Les badigeonner de beurre et mettre 1 grosse c à café de préparation au fromage dans un coin de la feuille. Plier en triangle jusqu'au sommet de la feuille. Mettre un torchon humide dessus pour que cela ne dessèche pas. Cuire au four à 180° jusqu'à ce qu'ils soient bruns.

Fondue comtoise

Pour 6 personnes: 200 à 250 g de Comté par personne, 75 cl de bon vin blanc sec (Côtes du Jura de préférence), 5 cl de kirsch, 1 gousse d'ail écrasée, 1 cuillère à soupe de fécule, noix de muscade, pain rassis à volonté.

Frottez le poêlon à fondue avec la gousse d'ail. Coupez le comté en petits cubes, ou râpez-le, et mettez-le dans le poêlon. Faites chauffer et mouillez immédiatement avec le vin blanc, 2 à 3 verres environ en remuant sans arrêt à la cuillère en bois jusqu'à ce que le comté soit complètement fondu. Selon la consistance de votre fondue, ajoutez encore un peu de vin blanc, si vous la trouvez trop épaisse. Assaisonnez de poivre fraîchement moulu. Délayez la fécule avec le kirsch, et versez ce mélange dans la fondue sans cesser de remuer à la cuillère en bois afin de la lier. La fondue doit avoir l'aspect d'une crème lisse et homogène. Allumez sur la table le réchaud à fondue. Placez-y le poêlon en continuant à tourner. La fondue est prête. Coupez le pain rassis en gros dés. Chaque convive peut alors piquer un morceau de pain au bout de sa fourchette à fondue et le tremper dans la fondue en le tournant un instant pour bien l'enrober de fromage. L'alcool du vin blanc utilise pour la fondue est totalement évaporé au moment du service. Buvez donc le même vin que celui que vous avez utilisé pour la confection de votre fondue.

Fondue de cancoillotte

Pour 4 personnes: 3 pots (de 250 g) de cancoillotte, 1 gousse d'ail, 2 verres de vin blanc sec, 1 verre à liqueur de kirsch, poivre, cubes de pain sec.

Frotter un caquelon avec l'ail. Verser dedans les 3 pots de cancoillotte et porter à feu doux. Remuer en permanence, poivrer, arroser avec le vin blanc, puis avec le kirsch. Lorsque le mélange est onctueux et homogène, placer le caquelon au centre de la table; chacun n'a plus qu'à y tremper ses cubes de pain, à l'aide d'une longue fourchette.

Fondue piémontaise

Commencez la préparation la veille. 600 g de Fontina (fromage italien, en vente dans les épiceries spécialisées), à défaut, utilisez du fromage de Bagnes ou du comté, 1 litre de lait, 50 g de beurre, 6 jaunes d'oeufs, sel, poivre. Pain grillé à volonté.

Coupez le fromage en petits morceaux et couvrez-les de lait. Laissez ainsi au frais pendant 12 h. Le lendemain, faites chauffer le tout au bain-marie (directement dans le caquelon, en terre cuite de préférence) en remuant pour faire fondre le fromage, ajoutez le beurre. Incorporez les jaunes d'oeufs un à un (attention, l'eau du bain-marie ne doit pas bouillir). Assaisonnez et goûtez pour vérifier l'assaisonnement. Gardez au chaud sur la table sur une flamme très douce et présentez en même temps des petits morceaux de pain de mie grillé. Au Piémont, on garnit la fondue, au moment de servir, de lamelles de truffe blanche.

Fondue savoyarde

Pour 4 personnes: 300 g de fromage de gruyère (ou deux autres variétés: Beaufort et emmenthal par exemple, en parties égales, 4 dl de vin blanc sec, 4 pincées de poivre blanc, un peu de noix de muscade râpée, 1 gousse d'ail, maïzena, 1 petit verre de kirsch.

Choisissez de préférence un récipient de terre cuite que vous frotterez, avant de l'utiliser, d'une gousse d'ail écrasée. Lorsque le mélange vin-fromage sera devenu homogène, vous pouvez ajouter 4 cuillerées à café de maïzena préalablement délayées dans un peu d'eau. Votre fondue sera plus légère. Faites bouillir une minute encore avant d'ajouter le kirsch.

Fondue suisse

1 kg de fromage de gruyère (ou un mélange de gruyère, emmenthal et comté), 1 gousse d'ail, ½ litre de vin blanc sec, sel, poivre, noix muscade, 1 petit verre de kirsch, 1 c à café de fécule de pommes de terre. Pain de campagne à volonté.

Coupez le fromage en lamelles. Épluchez l'ail et frottez-en le caquelon à fondue. Mettez-y le fromage, mouillez de vin blanc et faites fondre doucement en remuant jusqu'à ce que le mélange soit onctueux. Assaisonnez en salant peu, car le fromage est déjà salé. Délayez la fécule dans le kirsch, ajoutez ce mélange dans la fondue en remuant et apportez à table (si la fondue vous parait trop épaisse, ajoutez un peu de vin blanc). Gardez au chaud en maintenant à petite ébullition. Prévoyez du pain de campagne en suffisance, de préférence écroûté et coupé en petits morceaux.

Fromage aux fines herbes

A faire trois jours avant de consommer. 1 litre de lait, 25 cl de crème fraîche, des fines herbes fraîches (persil, ciboulette, estragon). Fabriquer le caillé ajouter la crème battue au mixeur. Au bout de 24 heures ajouter quelques pincées de sel, poivre, fines herbes. Malaxer. Déposer la préparation dans un petit moule rond pendant 1 ou 2 jours. Il faut que le fromage mûrisse un peu.

Fromage blanc

Fromage blanc préparé avec persil, ciboulette, radis, oignons hachés, sel et poivre.

Fromage blanc

Pour 4 personnes: 250 g de fromage blanc épais, sel, poivre, 2 c à soupe de ciboulette hachée, 1 gousse d ail, 3 c à soupe de crème fraîche, un filet de vinaigre, 1 c à soupe de vin blanc, 1 c à soupe d'huile.

Battez le fromage avec l'assaisonnement, les herbes et l'ail hachés. Incorporez ensuite la crème, le vinaigre, le vin et l'huile. Servez en entrée, bien frais, avec du pain de campagne.

Fromage blanc à la cannelle

Pour 4 personnes: 250 g de fromage blanc bien égoutté, du paprika, de la cannelle, des graines de cumin.

Démoulez le fromage blanc lorsqu'il est bien égoutté. Coupez 3 tranches égales. Saupoudrez la première d'une couche épaisse de cannelle. Recouvrez de la 2ème tranche. Garnissez d'une couche épaisse de paprika. Placez la 3ème tranche et saupoudrez tout le fromage de graines de cumin. Conservez au frais pendant une semaine. Vous obtiendrez un fromage délicatement parfumé.

Fromage blanc à la grecque

Pour 4 personnes: 250 g de fromage blanc bien égoutté, 50 g d'olives vertes dénoyautées.

Rincez les olives et écrasez-les bien. Mélangez au fromage blanc et moulez. Décorez avec des olives et quelques ½ noix.

Fromage blanc à la grecque

350 g de fromage blanc de brebis, 12 cl de crème fraîche épaisse, 3 c à soupe d'huile d'olive très fruitée, 1 botte de cives, 1 belle gousse d'ail, 1 pincée de sumac, 1 c à café de fenugrec en poudre, 1 c à soupe rase de graines de cumin, 1 limette d'Orient, gros sel gris moulu, poivre moulu.

Faites égoutter au moins 3 h le fromage de brebis (que vous trouverez dans quelques bonnes crémeries et en épiceries arméniennes) dans une mousseline à beurre ou dans un torchon à tissage large. Pendant ce temps, préparez ce qui va le condimenter: d'abord la pommade d'épices et d'ail: épluchez et écrasez l'ail. Pilez-le dans un grand mortier avec une pincée de gros sel gris moulu jusqu'à former une pommade. Ajoutez-lui alors toutes les épices sauf le cumin. Mélangez bien et, peu à peu, ajoutez l'huile. A la fin, relevez d'un trait de limette. Poivrez à votre goût. Ciselez la cive. Versez le fromage dans une jatte et mélangez avec la crème, les 2/3 du cumin et les 2/3 de cive. Ajoutez la pommade d'ail et d'épices, mélangez parfaitement et mettez au frais jusqu'au moment de servir. Avant de présenter la jatte de fromage, projetez dessus quelques gouttes d'huile (bien colorée et fruitée, c'est important), parsemez de cive et de graines de cumin. Servez aussitôt avec des tomates en quartiers, des piments au vinaigre et des olives cassées ou noires.

Fromage blanc à la russe

Pour 4 personnes: 500 g de fromage blanc, une pincée de sel, 15 g de graines de cumin, 4 ou 5 olives.

Salez le fromage blanc. Divisez-le en 2 parties égales. A l'une ajoutez les graines de cumin, à l'autre les olives hachées. Laissez reposer 2 h avant de servir. Accompagnez de tartines de pain de campagne.

Fromage blanc à l'orientale

Pour 4 personnes: 250 g de fromage blanc égoutté, 1 jaune d'oeuf cru, 1 cuillerée d'huile d'olive, 1 jus de citron, sel, poivre.

Mélangez et battez bien le tout, gardez-au frais. Servez avec une garniture d'olives noires, de rondelles de cornichons, de petits oignons au vinaigre.

Fromage blanc au céleri

Fouettez 200 g de fromage blanc crémeux avec une cuillerée à café de moutarde blanche, du sel, du poivre et un jus de citron. Lavez un coeur de céleri en branches et hachez-le finement. Hachez également un bouquet de ciboulette et un bouquet de persil. Ajoutez le tout au fromage blanc et servez dans une grande jatte. C'est délicieux à l'apéritif, avec des biscuits salés.

Fromage blanc au céleri et aux olives

Pour 4 personnes: 500 g de fromage blanc, 50 g de crème fraîche, 1 oignon vert, 1 branche de céleri bien tendre, 1 c à soupe de persil haché, sel, poivre, quelques gouttes de jus de citron, une poignée d'olives.

Battez le fromage blanc avec la crème. Ajoutez l'oignon et le céleri hachés menu, et le persil. Salez, poivrez. Joignez du jus de citron au goût. Parsemez d'olives. Servez frais.

Fromage blanc au cumin

Pour 4 personnes: 250 de fromage blanc à 0 % de matières grasses, 1 citron, 1 c à café de cumin en poudre, ½ c à café de grains de cumin, sel, poivre.

Préparez le fromage blanc avec le jus de citron, le cumin en poudre et en grains, une pincée de sel et de poivre. Mettez cette préparation dans un saladier et placez au frais pendant 1 heure environ. Servir avec des morceaux de légumes crus.

Fromage blanc au cumin

Mélangez 500 g de fromage blanc à 2 c à soupe de cumin. Servez frais. On peut aussi mélanger fromage blanc et olives.

Fromage blanc au poivre vert et aux légumes

Pour 6 personnes: 1 kg de fromage blanc, ½ concombre, 1 poivron rouge, 2 gousses d'ail, 2 c à soupe de ciboulette hachée, 4 c à soupe de poivre vert, une pincée de sel.

Battez le fromage blanc avec le concombre, et le poivron coupé en petits morceaux. Ajoutez l'ail, la ciboulette hachée et le poivre vert. Salez. Laissez au frais 1 h avant de servir. Le fromage blanc va s'imprégner du goût des légumes.

Fromage blanc aux cornichons

Battez 200 g de fromage blanc avec 3 c à soupe de lait, sel et poivre blanc. Coupez en dés 3 gros cornichons à la russe, incorporez-en deux au fromage. Ajoutez 1 c à soupe de ciboulette (ou de persil) hachée grossièrement. Garnissez du reste de cornichons et servez bien frais.

Fromage blanc aux herbes

Pour 4 personnes: 250 g de fromage blanc à peine égoutté, 1 bouquet de cerfeuil, du persil, quelques brins de ciboulette, du thym fraîchement cueilli, sel, poivre.

Battez le fromage blanc pour le rendre onctueux, salez, poivrez. Mettez au frais. Effeuillez le cerfeuil, triez persil, ciboulette et thym. Hachez le tout finement. Juste avant de servir, mélangez à l'aide d'une fourchette ce hachis au fromage blanc.

Fromage blanc aux légumes

Pour 6 personnes: 500 g de fromage blanc crémeux, 2 c à soupe de câpres, 1 ou 2 branches de céleri, un bouquet de cresson, 1 poivron vert, 1 oignon, ½ carotte. Garniture: oignons hachés, câpres.

Battez le fromage avec les câpres, le céleri, le cresson, le poivron et l'oignon finement hachés, joignes la carotte râpée. Assaisonnez de sel et de poivre. Garnissez d'oignons hachés à volonté, de feuilles de cresson et de câpres.

Fromage blanc aux noix

Pour 4 personnes: 250 g de fromage blanc bien égoutté, 100 g de noix.

Broyez les noix, ajoutez 1 cuillerée de cognac. Mélangez au fromage. Moulez et décorez de cerneaux de noix.

Fromage blanc salé

100 à 150 g de fromage blanc par personne. Vous le présenterez avec des toasts ou des biscuits salés, genre crackers.

Du fromage blanc, du sel, du poivre, de la ciboulette hachée, de l'échalote hachée, du persil haché.

Du fromage blanc, des poivrons frais taillés en petits dés, du tomato ketchup, du sel, du poivre.

Du fromage blanc, du curry en poudre, du sel, du poivre, du persil haché.

Du fromage blanc, du sel, du poivre, du paprika.

Du fromage blanc, du sel, du poivre, de l'estragon haché, du persil haché.

Du fromage blanc, des échalotes hachées, du sel, du poivre.

Le fromage blanc doit se déguster bien frais. Les variantes de préparation sont illimitées; on peut y ajouter des olives noires hachées et pilées, des oeufs durs écrasés, de la purée d'avocat, du saumon fumé pilé, de la moutarde douce, des betteraves rouges réduites en purée.

Fromage croustillant

Pour 4 personnes. Laver et essorer 1 coeur de batavia ou de feuilles de chêne, les mettre dans un saladier, ajouter 2 brins de persil, 2 brins de cerfeuil et 2 brins d'estragon. Couper 400 g de comté, d'emmenthal ou de gouda en tranches de 6 cm sur 2 cm. Passer les tranches de fromage dans un oeuf battu, les rouler dans la chapelure aux herbes (Tipiak), les plonger 2 mn dans une friture chaude. Assaisonner la salade d'une vinaigrette légère, mélanger, la répartir dans quatre assiettes, poser dessus les tranches de fromage panées et servir aussitôt.

Fromage demi-chèvre

A faire le matin pour le soir. 1 litre de lait, ½ fromage de chèvre sec, huile d'olive, ail, thym, fines herbes, sel, poivre.

Faire un caillé avec le lait et le faire égoutter quelques heures. Il faut qu'il soit bien compact et le moins humide possible. Râper le chèvre et le mélanger au caillé. Ajouter quelques cuillerées d'huile d'olive, 2 gousses d'ail broyé si vous aimez, sel, poivre, un peu de thym et des fines herbes. Moulez en rond, dégustez dans les 6 jours.

Gâteau au fromage (Suisse)

Abaisser au rouleau 300 g de pâte levée ou brisée afin d'en foncer un moule de 27 cm de diamètre. Percer ensuite de quelques coups de fourchette. Parsemer le fond de 300 g de gruyère râpé. Battre 30 g de farine, 2 dl de lait, 2 dl de crème, 2 jaunes d'oeufs, un peu de sel, du poivre et de la noix de muscade, puis incorporer a cette préparation deux blancs d'oeufs battus en neige. Verser sur le fromage râpé et mettre le gâteau à four moyen durant environ ½ heure.

Variantes: avant d'y verser l'appareil, répandre sur le fond de fromage des champignons émincés en lamelles, ou des lamelles de jambon, ou des crevettes ou des herbes aromatiques fraîches.

Goyère

Un fond de tarte en pâte brisée, 50 g de beurre, 150 g de fromage de maroilles, 100 g de fromage de comté ou d'emmental, 200 g de fromage blanc, sel, poivre, 2 oeufs.

Faites cuire le fond de tarte à blanc 10 mn. D'autre part, mettez dans une casserole le beurre, le maroilles, le comte râpé et le fromage blanc. Faites fondre tous ces fromages à feu doux en remuant, salez, poivrez et laissez tiédir, incorporez alors les oeufs et versez le tout sur le fond de tarte. Faites cuire à four chaud (200°C) 30 mn. Servez tiède avec une salade verte.

Gratin de crêpes au fromage blanc

Préparez un grand bol de fromage blanc, crémeux avec sel, poivre fines herbes et basilic. Préparez une pile de crêpes fines. Dans un plat rond à gratin, beurré ou huilé, déposez la première crêpe. Étalez une grosse cuillerée de fromage blanc. Remettez une crêpe, puis du fromage et ainsi de suite jusqu'à ce que le plat soit rempli. Terminez par du fromage et mettez à four moyen pendant 20 minutes environ.

Mille-feuilles à la briarde

250 g de pâte brisée, 150 g de brie, 100 g de beurre, 2 c à soupe de crème fouettée, 4 dl de cognac, 100 g de noisettes grillées, paprika.

Abaisser la pâte à 4 mm. Découper des galettes de 5 cm de diamètre. Les piquer en plusieurs endroits et les cuire jusqu'à ce qu'elles soient croustillantes. Travailler le beurre, le brie, ajoutez le cognac et le paprika et incorporer la crème légèrement battue. Placer 4 galettes les unes sur les autres avec une couche de fromage entre chaque. Appuyer légèrement et faire prendre au froid. Recouvrir les mille-feuilles d'une légère couche de fromage, saupoudrez de noisettes.

Mozzarella à l'huile

Mettez de petites mozzarella dans un bocal et couvrez-les d'huile d'olive. Ajoutez des piments oiseaux, du poivre concassé gros, du romarin ou du thym, des feuilles de laurier. Laisser reposer 10 jours. Servez ces mozzarella marinées égouttées, avec de olives, de tomates-cerises, des câpres et des anchois.

Mozzarella fraîche

Préparation: 25 mn. Attente: 1 h. Cuisson: 25 mn. Pour 6 personnes: 3 mozzarella rondes en sachet, 3 tomates, 4 anchois au sel, 2 oignons nouveaux, 2 c à café de jus de citron, 4 c à soupe de basilic ciselé, 3 brins de persil, sel, poivre.

Prélevez les filets d'anchois sous l'eau froide en les détachant de l'arête centrale et en éliminant soigneusement les déchets. Laissez dessaler les filets dans un bol d'eau fraîche. Incisez les tomates en croix puis plongez-les pendant quelques secondes dans de l'eau bouillante pour les peler ensuite plus facilement. Coupez-les en deux et pressez-les pour éliminer les pépins. Hachez grossièrement la pulpe des tomates. Pelez et émincez très finement les oignons nouveaux. Faites fondre les filets d'anchois égouttés de toute l'eau et émincés finement dans 2 c à soupe d'huile chaude. Ouvrez les mozzarella sur un côté et évidez-les soigneusement en utilisant une petite cuillère. Hachez en dés tout ce que vous aurez retiré. Dans une jatte, mélangez la mozzarella préalablement hachée avec les tomates concassées et le hachis d'oignons. Ajoutez le jus de citron, les filets d'anchois fondus, le basilic et le persil ciselé. Poivrez mais salez peu à cause des anchois. Remplissez les trois mozzarella de cette farce avec une petite cuillère. Mettez au frais pendant au moins 1 h. Juste au moment de servir découpez les mozzarelles farcies en tranches et arrosez-les d'un léger filet d'huile d'olive. Salez et poivrez. Servez très frais.

Mozzarella frite

Coupez 1 mozzarella en tranches de 1 cm. Passez-la dans l'oeuf battu puis dans de la chapelure. Faites-les dorer à la poêle, à l'huile d'olive.

Omelette sans oeufs

2 oignons, 50 g de beurre, 200 g d'emmental (ou du fromage fondu pré-tranché), 100 g de vacherin.

Pelez et émincez très finement les oignons, faites-les revenir dans la matière grasse et dans une poêle à revêtement anti-adhésif. Ils doivent cuire sans prendre couleur. Quand ils sont transparents, couvrez-les en couches alternées de fromage coupé en fines lamelles. Poivrez légèrement de poivre du moulin et laissez cuire jusqu'à ce que le fromage forme en fondant une galette croquante. Retournez-la et faites cuire l'autre côté de la même façon. Servez bien chaud avec une salade verte à volonté.

Pain aux herbes

Pour 2 pains: 400 g de farine de froment, 1 c à café de sel, 100 g de flocons d'avoine, 2 sachets de levure de boulanger sèche, 2 dl d'eau, 4 c à soupe d'huile, 200 g de fromage blanc frais aux herbes, 1 bouquet de persil, de ciboulette et d'aneth.

Versez la farine tamisée avec le sel et les flocons d'avoine dans une terrine, faites une fontaine et mettez la levure au centre. Versez l'eau tiédie peu à peu, mélangez en tournant, puis versez l'huile et mélangez de la même façon. Joignez ensuite le fromage blanc et les herbes. Pétrissez la pâte avec les mains farinées. Laissez lever en boule dans un endroit tiède pendant 1 h ou 2 puis répartissez-la dans 2 moules à cake beurrés et farinés. Laissez lever encore 20 mn. Faites de légères incisions à la surface et faites cuire à four très chaud pendant 35 mn.

Palets au fromage

Pour 6 personnes. Préparation: 20 mn. Cuisson: 30 mn environ en tout. 500 g de farine, 4 oeufs entiers + 3 jaunes, 250 g de fromage de Comté râpé, sel, poivre, 100 g de crème fraîche.

Versez la farine en fontaine, mettez les oeufs entiers et les jaunes ou centre, mélangez bien, ajoutez le fromage, l'assaisonnement et la crème, battez bien cette pâte et découpez des rondelles à l'aide d'un verre ou d'un emporte-pièce. Jetez-les dans la friture (5 ou 6 à la fois). Laissez dorer des deux côtés (3 b 4 mn). Égouttez soigneusement, servez en entrée avec quelques feuilles de salade verte à volonté.

Panir (Inde) fromage maison

2 litres de lait entier, le jus de 2 citrons, 1 cuillerée à café d'acide citrique, ou 2 petits pots de yaourts (250 g environ) 1 carré d'étamine d'environ 30 cm de côté.

Le caillé, appelé panir en hindi, est fort utilisé dans nos recettes, et on ne lui connait aucun substitut. Les fromages du commerce ne peuvent remplacer le panir car ils fondent à la chaleur. Portez le lait à ébullition sur feu moyen dans une casserole assez haute pour lui permettre de monter. Pendant ce temps, préparez le caille-lait et tenez une passoire prête en disposant au fond un carré d'étamine dont les quatre coins pendront à l'extérieur. Dès que le lait monte, retirez-le du feu; incorporez le caille-lait en remuant très lentement. Alors chauffez le lait à nouveau et laissez le bouillir pendant une minute ou deux. Presque immédiatement, vous assisterez à la séparation du panir (qui remontera à la surface) et du petit-lait (qui devient jaune et clair). Une fois la séparation terminée, versez le contenu du récipient dans la passoire pour recueillir le panir moelleux et friable. Rincez-le pendant quelques secondes, puis, afin d'en extraire l'eau, pressez-le d'une des manières suivantes: — Si vous désirez du panir ferme, enveloppez-le dans l'étamine et placez-le sous un poids. Le degré de fermeté dépendra du temps de compression. — Si vous le désirez plus tendre, pressez-le simplement dans l'étamine. Le panir compressé sera découpé en petits cubes que l'on fera frire, puis tremper dans une solution salée et parfois épicée, pour être ensuite ajouté à des préparations de légumes.

Panir aux tomates braisées (Inde)

8 litres de lait entier, 8 à 9 c à soupe de jus de citron, 4 tomates moyennes chacune découpée en 8, ½ litre de crème fraîche, 2 c à soupe de ghi, 2 c à soupe de coriandre fraîche hachée (ou du persil), 1 c à café de graines de cumin, 2 c à café de curcuma en poudre, 1 c à café de grains de poivre noir écrasés, 1 c à café de sel.

Versez le jus de citron dans le lait bouillant. Dès que le fromage se sépare du petit lait, retirez du feu et laissez reposer 10 minutes. Disposez le fromage dans un carré de mousseline, passez-le sous un jet d'eau froide pendant 5 à 10 secondes, puis laissez égoutter 10 minutes. Retirez le fromage de la mousseline et attendez qu'il toit tiède pour le briser en petits morceaux d'environ 2 cm. Lorsque le ghi est fondu et que les graines de cumin sont brunes, ajoutez les morceaux de tomates. Faites frire jusqu'à ce que peau et pulpe se séparent tout en veillant à ce que les quartiers restent entiers. Mélangez doucement avec les morceaux de fromage, saupoudrez de curcuma, salez et mettez à cuire pendant une minute. Après avoir retiré le mélange du feu, versez-le dans la crème fraîche et saupoudrez de poivre noir; remuez doucement et servez chaud, garni de coriandre. Ce plat est délicieux servi avec des puris.

Pâté en croûte au fromage de chèvre

Préparation; 35 mn + repos de la pâte 1 h. Cuisson: 1 h. Pour 6 à 8 personnes: 350 g de pâte brisée, 200 g de jambon braisé, ¼ litre de sauce béchamel très épaisse (faite avec 1 c à soupe de beurre, 30 g de farine et ¼ litre de lait), 4 jaunes d'oeufs, 100 g de fromage de Comté, 4 crottins de Chavignol, persil, sel, poivre, 2 gousses d'ail, beurre. Pour dorer: 1 jaune d'oeuf.

Préparez la pâte brisée et laissez-la reposer 1 h. Faites la béchamel, ajoutez-y les gousses d'ail épluchées et écrasées, le fromage de Comté râpé. Mélangez bien le tout quelques instants sur feu doux. Rectifiez l'assaisonnement en sel et poivre. Hors du feu, ajoutez les jaunes d'oeufs. Découpez en cubes le jambon et les crottins. Beurrez un moule à pâte. Abaissez les ¾ de la pâte brisée et habillez en le moule en laissant déborder 2 cm de pâte. Garnissez en alternant sauce béchamel, les morceaux de jambon et de fromage de chèvre. Parsemez d'un peu de persil haché. Étalez le reste de pâte en formant un rectangle aux dimensions du moule. Recouvrez-en le pâté. Humectez les bords de pâte qui dépassent du moule et rabattez-les sur le couvercle. Pincez les bords pour bien les souder. Battez le jaune d'oeuf avec 1 c à café d'eau et dorez au pinceau le dessus du pâté. Au centre découpez un petit trou rond pour former cheminée et laisser s'échapper la vapeur. Maintenez-le ouvert à l'aide d'un petit carton roulé en cheminée. Cuisez 1 h à four chaud (th 7). Servez très frais avec de la salade et des branchettes de céleri-branche.

Petits choux au comté

Pour 6 personnes: 1/4 litre de lait, 60 g de beurre, 125 g de farine, 4 œufs, 70 g de comté, 1 grosse cuillère de crème fraîche, sel, poivre.

Dans une casserole, mettre lait, sel, poivre et beurre, porter à ébullition. Incorporer la farine en remuant avec la cuillère pour dessécher la pâte qui ne doit pas adhérer au récipient. Retirer la casserole du feu. Incorporer les œufs 1 par 1 puis le comté coupé en petits dés, puis la crème. Bien mélanger. Disposer la pâte en petits tas moulés à la cuillère sur une plaque beurrée, en laissant d'assez grands espaces. Badigeonner le dessus à l'œuf et semer un peu de comté râpé. Cuire au four moyen 20 à 30 minutes.

Petits feuilletés au fromage (Grèce)

Pour une soixantaine: 6 feuilles de filo (pâte très, très fine, vendue dans les épiceries grecques), de 35 cm sur 50 cm environ. Farce: 200 g de feta, 1 jaune d'oeuf, 100 g de beurre fondu.

Conservez les feuilles de filo au réfrigérateur, bien enveloppées, et sortez-les au fur et à mesure de leur utilisation (sinon elle sèchent). Pétrissez la feta avec le jaune d'oeuf. Sortez une feuille de filo, découpez-la en bandelettes de 5 cm de large environ, badigeonnez-les de beurre fondu. Mettez une petite noisette de farce à 3 cm d'une extrémité d'une bandelette, repliez un coin de la bandelette en formant un triangle de 5 cm x 5 cm (la farce va se trouver enfermée entre deux épaisseurs de pâte). Continuez à plier ainsi en triangles jusqu'à l'extrémité de la bandelette. Vous obtenez à la fin un triangle enfermant la farce, formé d'une dizaine de couches de pâte très fine. Badigeonnez-le de beurre fondu et faits cuire au four 30 mn environ. Servez chaud, tiède ou froid.

Petits feuilletés au fromage blanc

Pour 4 personnes: 6 feuilles de brick, 1 faisselle de fromage blanc, 30 g de gruyère, 20 g de parmesan, 30 g de noix, 6 brins de coriandre ou de menthe, 2 pincées de cannelle, sel, 20 g de beurre. Pour servir: 2 yaourts nature, 2 piments oiseaux, 1 gousse d'ail, 1 cuillerée à café de cumin ou de carvi.

Égoutter la faisselle au moins 2 heures et hacher les noix. Verser la faisselle dans un saladier, fouetter, ajouter le gruyère, le parmesan, les noix, la cannelle et la coriandre ciselée. Mélanger. Allumer le four (th 6). Couper les feuilles en deux poser au centre de chaque demi-brick une cuillerée à café de la préparation, les rouler et les poser dans un plat à four. Faire fondre le beurre, en badigeonner chaque petit rouleau et glisser le plat au four. Laisser cuire 12 à 15 minutes. Les feuilletés doivent être dorés. Pendant ce temps, préparer les sauces: verser les yaourts dans une terrine et les fouetter afin de les lisser, les répartir dans deux bols, mettre dans l'un les piments émiettés entre les doigts et quelques brins de cerfeuil et dans l'autre la gousse d'ail passée au presse-ail et le carvi ou le cumin. Servir aussitôt les feuilletés chauds accompagnés des deux sauces.

Petits pains au brie

Pour 4 personnes: 4 petits pains, 200 g de brie, 100 g de crème fraîche, sel, poivre, 200 g de jambon cuit.

Coupez les petits pains en deux et retirez une partie de la mie. Retirez la croûte du brie écrasez le fromage en le mélangeant avec la crème de façon à avoir une préparation homogène. Assaisonnez au goût et ajoutez le jambon coupé en petits dés. Remplissez les petits pains creusés avec cette préparation et passez quelques minutes sous le gril du four, jusqu'à ce que le dessus soit bien doré.

Petits pains au fromage de chèvre

Préparer un pâte à pain avec 500 g de farine, un sachet de levure déshydratée (ou 30 g de levure fraîche du boulanger), ¼ litre de lait, 1 c à soupe de sucre, une pincée de sel, 50 g de beurre. Mélanger 200 g de fromage de chèvre frais, 150 g de fromage blanc, 1 oignon émincé et revenu, 2 gousses d'ail écrasées, 2 c à soupe d'herbes hachées (persil, cerfeuil) et 1 oeuf entier. Farcir les petits pains avec cette farce. Dorer au jaune d'oeuf, beurrer une plaque à four. Cuire les petits pains th 7.

Pets de none au fromage

Pour 4 personnes: ¼ litre d'eau, 50 g de beurre, une pincée de sel, 150 g de farine, 4 oeufs, 150 g de gruyère râpé, poivre de Cayenne.

Faites chauffer l'eau avec le beurre et le sel, à l'ébullition, versez d'un seul coup la farine et remuez vivement à la spatule jusqu'à ce que la pâte se détache des parois de la casserole. Retirez du feu et incorporez les oeufs l'un après l'autre, puis le fromage râpé et une pincée de Cayenne. Prélevez des boulettes de cette préparation avec une cuillère et jetez-les dans la friture assez chaude (120°C). Vous pouvez en faire 8 à 10 à la fois, selon leur grosseur. Les boulettes vont gonfler peu à peu, augmentez progressivement la température jusqu'à 175°C pour qu'elles dorent. Égouttez et servez avec une salade, en entrée ou pour un repas du soir léger.

Le poulet d'horloger

Pour 4 personnes: 800 g de pommes de terre, 50 g de beurre, 1 pot (250 g) de cancoillotte, sel.

Faire cuire les pommes de terre "en robe des champ" (avec leur peau) dans l'eau salée. Les éplucher après la cuisson. Faire chauffer à part la cancoillotte, avec 50 g de beurre (le four à micro-ondes fait ça très bien). Verser la cancoillotte chaude sur les pommes de terre.

Pour la petite histoire, sachez que cette recette était pratiquée à Pesmes et ses environs. De nombreux horlogers s'y étaient installés et ils fabriquaient des montres si solides qu'elles duraient sans réparation, si bien qu'il se trouvèrent sans travail. Pour se nourrir, ils consommaient ce plat à prix modique dont ils raffolaient, d'où le nom de poulet d'horloger.

Variante: vous pouvez réaliser la même recette, en préparant les pommes de terre différemment. Cuisez-les à la vapeur, épluchez-les et coupez –les en rondelles. Faites-les ensuite revenir à la poêle, avec du beurre et du sel, avant de les recouvrir également de cancoillotte chaude.

Quenelles au fromage de chèvre

Pour 4 personnes: ¼ litre de lait, 100 g de beurre, noix muscade, sel, poivre 200 g de farine, 100 g de fromage de chèvre mi-frais, 4 oeufs. Sauce: 100 g de beurre, ½ tasse de ciboulette hachée.

Portez le lait à ébullition avec le beurre et l'assaisonnement. Versez la farine et mélangez au fouet en desséchant la pâte qui se forme, sur feu doux; retirez du feu. Passez le fromage de chèvre au mixer et incorporez-le à la pâte. Joignez les oeufs entiers un à un en lissant bien la pâte. Laissez reposer 30 mn. Formez ensuite des boulettes et pochez-les dans de l'eau légèrement salée portée à ébullition. Égouttez-les au fur et à mesure de leur cuisson et servez-les nappées de beurre fondu additionné de ciboulette.

Quiche à la mozzarella

Garnissez un moule à tarte de 24 cm de diamètre de 250 g de pâte brisée. Fouettez 3 oeufs avec 200 g de ricotta, 4 c à soupe de parmesan, sel, poivre et muscade. Ajoutez 50 g de jambon en lamelles et 300 g de mozzarella en cubes. Versez dans la tarte et parsemez de 2 c à soupe de parmesan râpé. Faites cuire 40 mn au four préchauffé th 5 175°. Dégustez tiède.

Quiche au bleu

Pour 6 personnes: pâte brisée: 250 g de farine, une pincée de sel, 125 g de beurre, 1 dl d'eau. Garniture: 250 g de lard fumé, 250 g de beurre, 20 g de farine, ¼ litre de lait, sel, poivre, 250 g de bleu d'Auvergne.

Préparez la pâte: versez la farine tamisée avec le sel en fontaine, au centre, mettez le beurre en parcelles, incorporez-le en pétrissant rapidement du bout des doigts. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule et mettez-la au frais pour 2 h au moins. Étalez-la ensuite au rouleau et foncez en un moule beurré de 23 cm de diamètre en réservant une petite partie pour la finition. Préparez la garniture: coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif. Faites fondre le beurre dans une casserole, saupoudrez de farine laissez blondir en remuant, puis mouillez de lait, assaisonnez. Ajoutez le fromage et faites-le fondre doucement en remuant. Garnissez le fond de tarte préparé avec les lardons. Versez la préparation au fromage. Étalez le reste de pâte et découpez-le en bandelettes et disposez-les en croisillons sur la quiche. Faites cuire à four chaud préchauffé (200°C) pendant 40 mn. Servez chaud ou tiède.

Quiche au fromage blanc

1 fond de pâte, 450 g de fromage blanc, 40 g de farine, 4 oeufs, 1 gros bouquet de ciboulette, sel, poivre.

Quiche au munster

Proportions Pour 8 personnes: La pâte: 500 g de farine, 250 g de beurre, 1 jaune d'oeuf, 1 pincée de sel, un peu d'eau. La garniture: un munster fermier, 4 très grosses pommes de terre, 5 oeufs, 300 g de crème épaisse, 10 g de graines de cumin, 10 g de beurre, sel, poivre. Cuisson: 40 minutes.

Laver les pommes de terre les cuire avec leur peau à l'eau bouillante salée. Les éplucher les couper en fines rondelles. Préparer la pâte en mélangeant farine, jaune d'oeuf, beurre mou, sel et eau. L'étaler, en tapisser le moule beurré, piquer le fond et les côtés avec une fourchette. Mettre la crème dans un saladier, lui incorporer en fouettant oeufs, sel, poivre et cumin. Détailler le munster en fines lamelles. Disposer une couche de pommes de terre sur le fond de la pâte, recouvrir par une couche de munster, continuer et terminer par le munster. Verser le mélange crème-oeufs par-dessus. Mettre à four moyen (th. 6 ou 7) pendant 35 minutes. Servir chaude avec une salade, scarole ou frisée.

Quiche au roquefort

Préparation: 20 mn. Cuisson: 40 mn. Pour 6 personnes: 300 g de pâte feuilletée, 6 oeufs, 200 g de roquefort, poivre.

Étalez la pâte au rouleau et foncez-en un moule à tarte beurre et fariné. Piquez le fond avec une fourchette pour qu'elle ne gonfle pas. Faites durcir 3 oeufs. Rafraîchissez-les. Ecalez-les et coupez-les en deux. Écrasez le roquefort à l'aide d'une fourchette. Ajoutez-lui 3 oeufs entiers battus avec la crème fraîche. Poivrez. (ne salez pas). Placez les demi-oeufs durs sur le fond de la pâte. Versez le mélange au roquefort sur les oeufs et faites cuire au four chaud.

Quiche auvergnate

Pour 6 personnes: Foncez un moule à tarte avec 250 g de pâte brisée. Piquez-en le fond avec une fourchette. Faites cuire 1à minutes à four chaud. Émincez en lamelles 300 g environ de cantal frais et répartissez-les sur la pâte. Battez ensemble 2 dl de crème, 2 dl de fromage blanc, 4 jaunes d'oeufs, un peu de sel, du poivre. Incorporez les blancs d'oeuf montés en neige ferme. Versez dans le moule. Laissez cuire 30 minutes environ à four chaud.

Raviolis au fromage (Russie)

Pâte: 400 g de farine, 1 oeuf, quelques cuillerées d'eau, 1 c à café de sel. Farce: 500 g de fromage frais et épais, 2 jaunes d'oeufs, sel, poivre.

Faites une pâte avec la farine, l'oeuf, l'eau et le sel. Pétrissez bien la pâte et ajoutez suffisamment d'eau pour pouvoir étaler la pâte au rouleau, étalez-la finement et découpez-la en ronds de 5 cm de diamètre à l'emporte-pièce. D'autre port, travaillez le fromage avec les jaunes d'oeufs, le sel et le poivre. Mettez une cuillerée de farce sur chaque rond de pâte et enfermez-la en collant bien les bords de la pâte ensemble. Vous devez avoir une trentaine de raviolis. Faites-les cuire à l'eau bouillante salée en 5 à 6 fois. Ils sont cuits lorsqu'ils remontent à la surface (+ ou - 10 mn). Servez avec du beurre fondu. Les raviolis peuvent être réchauffés, dorés au beurre à la poêle. Ils peuvent être servis également avec de la crème.

Ricotta aux noix et gorgonzola

Hachez du persil, du basilic, 6 à 7 noix. Ajoutez une pincée de graines de fenouil, 250 g de Gorgonzola Locatelli émietté et 250 g de Ricotta Locatelli. Amalgamez le tout et formez des petits pâtés ronds et lisses. Réfrigérez 30 minutes. Décorez de noix et de basilic. Servez avec du pain de seigle.

Rissoles de St-Flour

Pour 6 à 8 personnes: 250 g de fromage blanc, 150 g de cantal, 3 jaunes d'oeufs, 1 c à soupe de pluches de cerfeuil, 1 c à soupe de ciboulette, 500 g de pâte brisée.

Mélangez le fromage blanc frais, bien égoutté avec le cantal râpé, ajoutez les jaunes d'oeufs, le cerfeuil et la ciboulette hachés. Travaillez bien le tout en assaisonnant. D'autre part, abaissez la pâte brisée au rouleau. Découpez-la en disques à l'aide d'un emporte-pièce, mettez une cuillerée de farce au centre de chaque disque. Repliez en chaussons en soudant bien les bords. Dorez au jaune d'oeuf et laissez reposer 1 h. Faites cuire à grande friture au moment de servir.

Rigotte

Couper des tranches de pain, les arroser de quelques gouttes d'huile d'olive, les faire griller sous le gril. Couper les rigottes en tranches, les poser sur les tranches de pain. Arroser d'huile et parsemer de thym. Faire fondre sous le gril. Servir bien chaud.

Salade au Comté

Pour 4 personnes: 500 g de comté, ¼ de verre de vin blanc sec, ¼ de livre de verdure (mesclun si possible ou mâche ou éventuellement du cresson). Pour la vinaigrette: 4 échalotes hachées. 1 cuillère de persil haché, 1 cuillère de moutarde, 1 cuillère de vinaigre de vin blanc, 3 cuillères d'huile d'arachide, sel, poivre.

Coupez le comté en julienne. Faites mariner la julienne de comté dans le vin blanc pendant environ une demi-heure à la température de la pièce. Bien mélanger la julienne avec la vinaigrette. Juste avant de servir, ajoutez la verdure (mesclun, ou mâche ou cresson), et parsemez d'un peu de poivre.

Salade de fromage aux saucisses

Pour 4 personnes: 400 g de gruyère ou de comté, 4 saucisses de Strasbourg (ou 2 cervelas), 1 oignon. Vinaigrette: 2 c à soupe de vinaigre, 6 c à soupe d'huile, sel, poivre, ciboulette.

Coupez le fromage en fines lanières et les saucisses en rondelles; émincez l'oignon. Mettez-les dans un saladier et arrosez-les de vinaigrette. Saupoudrez de ciboulette à volonté.

Salade de fromage de chèvre à la ciboulette

2 fromages de chèvre ronds, mi-secs (genre de fromage St-Marcellin). Assaisonnement: 4 c à soupe d'huile d'olive, le jus de 1 citron, 3 c à soupe de ciboulette hachée, sel, poivre.

Grattez légèrement les fromages et coupez-les en tranches assez fines. Disposez-les dans un ravier. Mélangez l'huile, le jus de citron et la ciboulette. Assaisonnez et versez la sauce sur le fromage.

Salade de fromage de chèvre aux pommes et aux noix

2 fromages de chèvre secs, 2 pommes, une poignée de cerneaux de noix. Assaisonnement: 3 c à soupe d'huile de noix si possible, le jus de 1 citron, sel, poivre.

Grattez légèrement les fromages et coupez-les en tranches assez fines. Mélangez-les aux pommes pelées, coupées en lamelles et citronnées. Joignez les noix. Arrosez avec la sauce préparée.

Salade de gruyère

Pour 4 personnes: 300 g de gruyère, 1 poivron, 1 coeur de céleri, sauce vinaigrette ou mayonnaise moutardée à volonté.

Détaillez le fromage en bâtonnets. Faites griller le poivron pelez-le, épépinez-le et coupez-le en lanières. Pelez les tiges de céleri et coupez-les en dés. Mélangez le tout et arrosez de sauce au choix. Laissez macérer 1 h avant de servir.

Salade de gouda

Pour 4 personnes: ½ concombre, ½ poulet cuit froid, 120 g de gouda, 4 tomates, 1 échalote, 3 poignées de raisins secs. Sauce: 1 yaourt, 1 cuillère à dessert rase de moutarde, 2 cuillères à dessert de ketchup, 1 cuillère à soupe d'huile, sel et poivre.

Épluchez le concombre, épépinez-le. Coupez en dés, le concombre et le gouda. Coupez en lamelles le poulet; et en quartiers les tomates. Disposez tous les ingrédients dans un saladier, ajoutez les raisins lavés. Arrosez de la sauce. Mélangez et servez bien frais.

Salade fribourgeoise au fromage frit

Pour 6 personnes. Préparation: 20 mn. Cuisson: 5 mn environ. 200 g de gruyère suisse (ou Fribourg), 12 fines tranches de viande des Grisons (ou de Bayonne), 1 scarole ou batavia, 6 cornichons, 12 petits oignons blancs au vinaigre. Pour la pâte à frire: 30 cl de vin blanc sec, 125 g de farine, 1 c à soupe d'huile d'olive, 2 blancs d'oeufs, 1 pincée de sel, bain de friture. Pour la vinaigrette: 4 c à soupe d'huile, 2 à soupe de vinaigre de vin blanc, sel, poivre.

Préchauffez le bain de friture à 175°C. Mélangez les ingrédients de la vinaigrette. Mettez le vin blanc à tiédir dans une casserole. Aussitôt qu'il devient blanc en surface, retirez-le du feu et laissez-le tiédir. Versez la farine dans une jatte avec une pincée de sel. Creusez un puits au centre et ajoutez le vin blanc sans cesser de remuer, puis la cuillerée d'huile olive. Montez les blancs en neige ferme, puis incorporez-les en deux fois dans la pâte. Découpez le gruyère en cubes bien réguliers. Plongez-les par petites quantités dans la pâte, puis faites-les frire et dorer de chaque côté dans l'huile chaude. Égouttez-les au fur et à mesure sur du papier absorbant. Mettez la salade lavée et essorée dans un saladier et mélangez-la à la vinaigrette. Décorez de tranches de viande des Grisons roulées. Parsemez des cornichons et des oignons blancs. Répartissez les dés de fromages frits. Servez sans attendre.

Soufflé à la paysanne

Fouettez ensemble 500 g de fromage blanc et 1 dl de lait. Ajoutez 4 jaunes d'oeufs, du sel, du poivre, de la muscade râpée et 100 g de lardons frits et coupés en dés. Incorporez délicatement les blancs d'oeufs battus en neige ferme, avec deux cuillerées à soupe de maïzena. Placez le tout dans un moule à soufflé beurré et saupoudrez de chapelure. Disposez quelques coquilles de beurre sur le soufflé et faites cuire à four moyen durant 40 minutes environ. (Vous pouvez encore remplacer les lardons par la même quantité de lanières de jambon cuit.

Soufflé au fromage

100 g de gruyère râpé, 4 oeufs, un quart de litre de lait, 50 g de beurre, 40 g de farine, sel, poivre et muscade.

Faites blondir le beurre dans une casserole et ajoutez-y la farine. Mélangez et mouillez avec le lait chaud. Assaisonnez. Retirez la sauce du feu et incorporez les jaunes d'oeufs ainsi que les trois blancs battus en neige bien ferme. En même temps que les blancs incorporez le gruyère râpé. Beurrez un moule à soufflé, versez-y votre préparation et faites cuire au four chaud pendant 20 minutes. Servez à la sortie du four.

Soufflé au fromage

Pour 5 personnes: 125 g de comté (ou de parmesan), 4 oeufs, 200 g de crème, 1 bon verre de lait, 2 c à soupe de maïzena, beurre, sel, poivre, muscade.

Délayez la maïzena dans le lait froid. Portez sur le feu, en tournant. Lorsque la préparation bout, ajoutez le fromage puis la crème, puis salez. Poivrez largement, et ajoutez un peu de muscade râpée. Allumez votre four. Laissez un peu refroidir la préparation, puis ajoutez les jaunes d'oeufs et enfin les blancs battus en neige, ferme. Versez dans un moule à soufflé beurre (préparation doit arriver au moins jusqu'aux ¾ de la hauteur du moule pour que le soufflé cuit, dépasse le bord du plat). Enfournez à four moyen feu dessus et dessous: le soufflé doit cuire en dessous pour ne pas gonfler trop vite et retomber rapidement. Au bout de 25 mn, augmentez légèrement la chaleur du four encore une dizaine de minutes. Essentiel pour la réussite: évitez d'ouvrir la porte du four pendant la cuisson, ce qui risquerait de faire retomber le soufflé. Votre soufflé montera mieux si les blancs d'oeufs ne sont pas montés en neige trop ferme. Ils continuent leur développement en cuisant, faisant gonfler davantage la préparation.

Soufflé au gruyère

50 g de beurre, 60 g de farine, 2 dl de lait, 50 g de gruyère, 3 oeufs, muscade râpée.

Cuire le beurre avec la farine. Ajouter le lait en remuant jusqu'à ébullition. Hors du fou, incorporer le gruyère râpé, 3 jaunes d'oeufs, sel, poivre et muscade. Bien mélanger. Battre en neige les 3 blancs d'oeufs, les mélanger vivement et rapidement à la préparation au moment de faire cuire. Mettre au four clans un moule à soufflé beurré, à feu doux 30 mn. Servir immédiatement.

Soufflé au roquefort

Pour 4 personnes: 100 g de roquefort, 30 g de beurre, 60 g de farine, ¼ litre de lait, sel, poivre, noix muscade, 4 oeufs.

Écrasez le fromage à la fourchette, mettez-en la moitié dans une petite casserole avec le beurre et faites fondre doucement, saupoudrez de farine, mélangez et versez le lait chaud sur le tout. Faites épaissir sur feu doux en remuant, assaisonnez (salez peu à cause du fromage qui est déjà salé) et ajoutez le reste de roquefort, retirez du leu. Séparez les blancs d'oeufs des jaunes, incorporez ceux-ci à la préparation au fromage. Fouettez les blancs en neige avec une pincée de sel et incorporez-les délicatement en soulevant le mélange de bas en haut pour ne pas casser les blancs. Versez dans un moule à soufflé beurré (en ne remplissant qu'aux trois quarts et enfournez à four chaud préchauffé (200°C), sans ouvrir la porte du four au début de la cuisson. Laissez cuire 40 mn environ. Servez sans attendre.

Soufflé avec mozzarella

Pour 6 personnes: 60 g de beurre, 180 g de mozzarella coupée en petits dés, 25 g de farine, 125 g d'emmental, 6 blancs d'oeufs, 6 ramequins à soufflé en pyrex d'1 dl environ, poivre blanc, 180 ml de lait demi-écrémé. Préparation: 20 minutes.

Dans une casserole, faites fondre 25 g de beurre, mélangez-y la farine à feu modéré. Dès que le roux blondit, versez le lait petit à petit. Ajoutez une pincée de sel et une de poivre blanc. Portez à ébullition, laissez cuire quelques secondes et retirez du feu. Ajoutez le fromage râpé, la mozzarella coupée en dés et pour finir, les blancs d'oeufs battus en neige très ferme. Beurrez les ramequins, remplissez les aux ¾ du mélange, disposez-les sur une tôle, et faites cuire à feu modéré pendant 12 minutes. Retirez-les du four et disposez-les sur un plat de service garni au préalable d'un napperon. Servez immédiatement.

Steak de fromage (Suisse)

Couper une tranche de fromage suisse sans trous de 1 cm d'épaisseur, l'assaisonner de poivre et de paprika, saupoudrer de farine. Rouler dans un oeuf battu et passer dans la chapelure. Répéter, c'est-à-dire paner deux fois. Frire 2 à 3 minutes de chaque coté dans une poêle avec beaucoup d'huile, la tranche devant se trouver a moitié immergée. A savourer très chaud avec des petits oignons, des cornichons et de la moutarde.

Tarte à la fondue

Faites cuire pendant 10 mn au four un fond de tarte en pâte brisée. D'autre part, faites chauffer 3 dl de vin blanc et faites-y fondre 300 g de gruyère râpé en tournant sans arrêt à la cuillère en bois et en formant des "huit" pour éviter que le fromage ne forme une boule. Hors du feu, joignez un petit verre de kirsch, une pincée de poivre de Cayenne et 4 oeufs battus avec 1 c à café de fécule. Versez le mélange sur le fond de tarte et faites dorer au four pendant 20 mn environ.

Tarte à la mozzarella

Faire revenir du jambon cru coupé en lardon. Étaler la pâte dans un moule, tartiner avec 2 c à café de moutarde. Poser en les chevauchant un peu, les tomates coupées en tranches sur la tarte, intercaler entre chaque tranche des tranches de mozzarella, saler, poivrer. Verser les lardons, du basilic et de l'origan. Cuire au four.

Tarte au boursin à la ciboulette

Pour 6 personnes. Allumer le four (thermostat 7). Beurrer un moule à tarte de 26 cm, le garnir de 250 g de pâte brisée, piquer le fond de la tarte de quelques coups de fourchette, glisser au four et laisser cuire 5 minutes. Râper 500 g de courgettes, à travers une râpe à gros trous, les faire sauter dans une poêle dans 1 cuillerée à soupe d'hui,e, saler, laisser cuire 5 minutes à feu modéré. Battre 4 oeufs en omelette, saler, poivrer, ajouter 1 dl de lait, les courgettes cuites, 1 c à soupe de ciboulette ciselée, et mélanger. Verser cette préparation sur le fond de tarte cuit. Découper en rondelles 2 Boursins en Habit à la ciboulette, les poser à intervalles réguliers sur la tarte. Glisser au four et laisser cuire 15 minutes. Servir chaud.

Tarte au camembert

Pour 6 personnes: 350 g de pâte brisée, 1 camembert, 4 oeufs, 3 c à soupe de crème fraîche, sel, poivre.

Beurrez un moule à tarte et foncez-le de la pâte brisée étalée au rouleau. Grattez légèrement la croûte du camembert sur les deux faces et coupez le fromage en quartiers, disposez-les sur le fond de la tarte. Battez les oeufs en omelette avec la crème fraîche, sel et poivre. Versez cette préparation sur la tarte et faites cuire 40 mn à four chaud. Servez chaud ou froid avec une salade verte.

Tarte au chaource

Pétrir 250 g de farine, 125 g de beurre, du sel, un petit verre d'eau. Former une boule, laisser 1 h. Avec la pâte étalée, foncer un moule beurré et fariné, couvrir de papier sulfurisé lesté de haricots. Cuire 15 mn au four (th 6). A 3 oeufs battus, ajouter 40 cl de lait, ciboulette ciselée et poivre. Déposer des tranches de chaouch sur la pâte. Verser la préparation dessus. Saupoudrer de paprika. Enfourner 20 mn.

Tarte au fromage

Poser sur la pâte le mélange suivant: 250 g de gruyère râpé, 4 oeufs, 1 dl de crème, 1 pincée de noix de muscade, 1 pointe de Cayenne, sel. Cuire à four chaud.

Tarte au fromage

300 g de pâte brisée. Garniture 25 cl de lait (¼de litre), 20 g de Maïzena (2 c à soupe rases), 3 oeufs, 50 g de gruyère râpé, sel, poivre.

Garnissez un moule à tarte à fond mobile. Dans une casserole mélangez la Maïzena et le lait froid ajouté petit à petit. Salez poivrez légèrement et placez sur feu doux en remuant. Retirez du feu après 2 ou 3 secondes d'ébullition. Ajoutez le gruyère râpé les jaunes d'oeufs un à un et les blancs battus en neige ferme. Versez sur le fond de pâte et faites cuire à four moyen 30 mn. Servez aussitôt.

Tarte au fromage

Cuire sur une pâte brisée ou feuilletée: 500 g de fromage blanc, 3 oeufs dont les blancs battus en neige, 4 c à soupe de sucre fin, 2 paquets de sucre vanillé, 1 c à soupe de farine. Th 5 pendant 20 mn puis ¼ h th 7.

Tarte au fromage et au lard

Un fond de tarte on pâte brisée. Garniture: 150 g de gruyère, 150 g de vacherin (ou à défaut de Saint-Paulin), 1 dl de crème fraîche liquide, 2 oeufs, sel, poivre, noix muscade, lait, 100 g de lard salé.

Faites cuire le fond de tarte à blanc 10 mn. Râpez les fromages, mélangez-les à la crème et aux oeufs battus, salez (peu), poivrez, muscadez et ajoutez suffisamment de lait pour avoir une masse souple et lisse. Ajoutez le lard coupé en lardons, blanchis 5 mn à l'eau bouillante et égouttés versez sur le fond de tarte et faites cuire 30 mn à four chaud (200°C). On peut répartir sur le fond de tarte 2 oignons émincés et fondus à l'huile.

Tarte au fromage et au persil

Pour 6 à 8 personnes: 300 g de pâte brisée. Garniture: 250 g de fromage de Comté, 2 oeufs, 50 g de crème fraîche, sel, poivre, 100 g de persil, 1 c à soupe de ciboulette hachée.

Étalez la pâte au rouleau et foncez-en un moule à tarte beurré. D'autre part, râpez le fromage. Battez les oeufs avec la crème, sel et poivre, ajoutez le fromage râpé, le persil haché et la ciboulette. Versez cette préparation sur le fond de tarte et faites cuire à four chaud, puis moyen 40 mn environ. Vous pouvez auparavant pré-cuire le fond de tarte 10 mn pour que la pâte ne se ramollisse pas au contact de la garniture.

Tarte au fromage et au persil

Foncez un moule à tarte de pâte brisée et faites-la cuire à blanc pendant 10 mn. D'autre part hachez un gros bouquet de persil. Mélangez 2 oeufs entiers avec 100 g de crème fraîche, 100 g de gouda râpé, une pincée de sel et de poivre. Joignez le persil et versez sur la tarte. Faites cuire à four chaud pendant 20 mn. Vous pouvez ajouter quelques rondelles de tomates ou des olives dénoyautées.

Tarte au fromage et aux noix du Jura

Pour 4 à 6 personnes: pâte: 225 g de farine, 50 g de noix moulues, une pincée de sel, 125 g de beurre, 1 dl d'eau environ. Garniture: ¼ litre de crème fraîche, 2 c à soupe de farine, 150 g de fromage de comté râpé, sel, poivre, une vingtaine de crème de noix.

Préparez la pâte (si possible la veille): mélangez la farine, les noix moulues et le sel. Incorporez le beurre ramolli divisé en parcelles. Travaillez rapidement la pâte et ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez-la reposer au frais jusqu'au lendemain. (Vous pouvez aussi si vous manquez de temps, utiliser de la pâte brisée surgelée). Étalez la pâte au rouleau et foncez-en un moule beurré. D'autre part, battez la crème avec le farine et le fromage râpé, salez (peu à cause du fromage qui est déjà salé), poivrez et ajoutez les cerneaux de noix grossièrement hachés (réservez une dizaine entiers). Versez cette préparation sur le fond de tarte, garnissez des cerneaux de noix réservés et faites cuire à four chaud 40 mn. Servez tiède ou froid avec une salade verte. Vous pouvez au préalable faire cuire le fond de tarte 10 mn à blanc.

Tarte au fromage et aux olives

Pâte: 250 g de farine, 125 g de beurre, 30 g d'huile ou de saindoux, sel, eau. Garniture: 150 g de gruyère, 1 dl de lait, 50 g de beurre, 150 g d'olives, poivre blanc.

Faire une pâte brisée, l'étaler sur ½ cm d'épaisseur. Râper 35 g de gruyère et le réserver, couper le reste en fines lamelles de 3 à 4 cm de longueur. Dénoyauter les olives et les pocher 5 à 10 mn à l'eau bouillante. Les parsemer sur les lamelles de fromage mises sur la pâte, ainsi que 40 g de beurre coupé en dés. Battre les oeufs en omelette avec le lait, verser sur la préparation, poivrer, saupoudrer avec le gruyère râpé, mettre le reste du beurre. Cuire à four chaud 30 à 40 mn jusqu'à ce que la surface soit bien dorée. A la place du poivre blanc on peut mettre un soupçon de poivre de Cayenne.

Tarte au roquefort

Pour 6 personnes: Un fond de tarte en pâte brisée, 50 g de crème fraîche, 4 oeufs, 200 g de roquefort, 150 g de jambon fumé, sel, poivre, noix muscade, 1 c à soupe de persil haché.

Faites cuire le fond le tarte à blanc 10 mn. Mélangez la crème, les oeufs battus et le roquefort. Ajoutez le jambon haché. Assaisonnez (salez peu à cause du roquefort et du jambon qui sont déjà salés). Garnissez le fond de tarte avec cette préparation. Faites cuire 35 mn à four chaud. Servez tiède.

Tarte au roquefort

Pour 4 personnes. Préparation: 30 minutes. Cuisson: 40 minutes.

150 g de farine, 80 g de beurre, 1 pincée de sel, 4 oeufs, 125 g de crème fraîche, 100 g de roquefort, poivre.

Faire une pâte brisée en pétrissant rapidement la farine, le beurre en fragments, une pincée de sel et un peu d'eau. Fraiser deux fois cette pâte et la laisser reposer, si possible au moins trente minutes. Faire cuire deux oeufs durs, les écaler et les couper en rondelles. Étendre la pâte au rouleau et en foncer un moule à tarte beurré et fariné. Placer les rondelles d'oeufs durs sur la pâte. Écraser finement le roquefort, battre comme pour une omelette les deux oeufs qui restent. Mélanger les oeufs battus, le roquefort et la crème fraîche. Si le mélange n'est pas assez relevé, ajouter un peu de poivre mais pas de sel car le roquefort est déjà salé. Versez doucement le mélange sur la pâte en veillant à ne pas bousculer les oeufs durs. Mettre à four assez chaud (thermostat 6/7, 220°C environ). Servir au sortir du four la quiche qui doit être bien dorée et soufflée.

Tarte au roquefort et aux noix

Repos: 1 h. Préparation: 40 mn. Cuisson: 30 mn. Pour 5 ou 6 personnes: 400 g de pâte feuilletée, 200 g de roquefort, 5 cl de crème épaisse, 100 g de fromage blanc battu, cerneaux de noix, poivre.

Sortez également le roquefort du réfrigérateur pour qu'il ramollisse. Faites chauffer le four th 8 (240°C). Dans un bol, travaillez ensemble roquefort, fromage blanc, crème et poivre, jusqu'à ce que vous obteniez une crème lisse. Concassez grossièrement 60 g de noix et mélangez-les à cette préparation; réservez le reste pour la décoration. Étalez la pâte et garnissez-en un grand moule à tarte (inutile de le beurrer puisqu'il s'agit de pâte feuilletée). Recouvrez la pâte avec la préparation, répartie bien régulièrement. Enfournez pour 20 à 25 mn. Démoulez aussitôt, décorez rapidement avec les cerneaux réservés. Servez brûlant aussitôt.

Tarte aux olives

Foncez un moule à tarte de 23 cm de diamètre environ avec 250 g de pâte brisée. Faites-la cuire à blanc 10 mn. D'autre part, battez 2 oeufs avec 200 g de fromage blanc, 50 g de crème fraîche et 150 g de gruyère ou de comté râpé. Assaisonnez: poivre et peu de sel (à cause du fromage et des olives). Garnissez le fond de tarte avec cette préparation. Posez par-dessus 200 g d'olives vertes dénoyautées et blanchies 2 mn à l'eau bouillante au préalable. Faites cuire 30 mn à four chaud. Servez avec une salade de tomates.

Tartelettes rapides aux noix

Pour 8 personnes. Préparation: 10 mn. Pas de cuisson. 8 croûtes à tartelettes achetées toutes préparées, 1 dl de fromage blanc bien égoutté, 1 dl de crème fraîche double, 1 sachet de cerneaux de noix, 1 cuillerée à soupe de calvados, sel, poivre, 1 pincée de paprika.

Travaillez, de préférence au mixeur, tous les éléments (sauf 8 demi-noix) de façon à obtenir une pâte lisse; remplissez les croûtes avec la préparation; disposez une demi-noix sur chaque tartelette. Si vous désirez obtenir une préparation d'un goût plus relevé, augmentez la quantité de poivre et celle de paprika.

Tarte paysanne

Préparation: 30 mn. Cuisson: 30 mn. Pour 4 personnes: 1 rouleau de pâte brisée prête à l'emploi, 125 g de petits lardons, 1 poireau, 10 petits oignons blancs, 200 g de fromage blanc de campagne, 100 g de crème épaisse, 1 jaune d'oeuf, 1 c à café d'huile d'olive, 2 pincées de muscade, 1 pointe de Cayenne, ½ bouquet de ciboulette, sel, poivre.

Préchauffez le four sur thermostat 7 (210°C). Déroulez la pâte sur la plaque à pâtisserie tapissée d'une feuille de papier sulfurisé. A l'aide d'un pinceau trempé dans l'eau humidifiez les bords de la pâte sur 1 cm. Repliez-les vers l'intérieur. Appuyez pour les souder. A l'aide d'un couteau pratiquez de petites incisions en biais sur le rebord obtenu. Dorez-le au jaune d'oeuf battu. Piquez la surface de la tarte avec les dents d'une fourchette. Enfournez et laissez cuire pendant 20 mn. Entre-temps, éliminez la partie verte du poireau. Rincez la partie blanche. Émincez-la. Épluchez alors les oignons blancs. Partagez-les en deux. Versez l'huile d'olive et les lardons dans une poêle. Faites-les revenir pendant 7 à 8 mn. Lorsqu'ils sont légèrement dorés, retirez-les de la poêle. Remplacez-les par les oignons et le poireau émincé. Ajoutez 2 c à soupe d'eau. Salez, poivrez. Couvrez et laissez étuver 10 mn sur feu très doux. Dans un bol, fouettez légèrement le fromage blanc et la crème fraîche. Assaisonnez de muscade et de Cayenne. Étalez le mélange de fromage blanc et de crème sur le fond de tarte précuit. Répartissez dessus les oignons, les rondelles de poireau et les lardons. Passez la tarte au four pendant 7 à 8 mn. Parsemez de ciboulette émincée au moment de servir.

Tarte rustique

Garnissez un moule à tarte de 24 cm de diamètre de 300 g de pâte brisée. Fouettez 2 oeufs avec 200 g de ricotta, 100 g de caciocavallo (ou emmental) râpé gros ou coupé en petits cubes, sel, poivre et sucre. Ajoutez 200 g de jambon cuit, coupé en lamelles et doré à la poêle, et 300 g de mozzarella en cubes. Versez dans la tarte et garnissez de croisillons faits de pâte brisée. Dorez à l'oeuf et parsemez de sucre. Faites cuire 45 mn au four préchauffé th 5 (175°C). Dégustez tiède.

Tarte Saint-Honoré au comté

Pour 6 personnes: 250 g de pâte feuilletée, 4 jaunes d'oeufs, ½ litre de crème fraîche, 30 g de farine, 200 g de Comté, sel, paprika, poivre. Pour la décoration: 2 oeufs durs, 1 tomate, 8 petits choux (achetés tout prêts).

La tarte St-Honoré se déguste en entrée froide. Il est donc préférable de le préparer à l'avance, même éventuellement la veille. Allumez le four (th 6-7 - 200°C). Foncez une tourtière avec la pâte feuilletée et faites-la cuire à sec, en la garnissant de haricots secs. Au bout de 10 minutes de cuisson, sortez la tarte du four pour retirer les haricots secs et repassez-la au four encore 5 minutes pour que la pâte soit bien sèche. Râpez le Comté. Dans une casserole mélangez les jaunes d'oeufs, les ¾ de la crème, la farine, le Comté râpé, le paprika. Salez. Remuez cet appareil sur feu doux, au moyen d'une cuillère en bois jusqu'à épaississement, pour obtenir une crème lisse. Laissez refroidir la crème à moitié, puis garnissez-en la tarte sèche. Mettez au réfrigérateur pour que l'ensemble soit bien froid (au moins 3 heures). Au moment de servir, décorez de quartiers d'oeufs durs, de rondelles de tomate, et de petits choux garnis avec le reste de la crème fouettée et bien relevée (salée et poivrée).

Tarte Saint-Honoré au fromage

Préparation: 50 mn. Cuisson: 40 mn. Pour 6 à 7 personnes: 5 oeufs, 200 g de jambon cuit, 175 g de gruyère râpé, noix muscade, 3 c à soupe de crème épaisse, 2,5 dl de lait, 425 g de farine, 250 g de beurre, sel, poivre.

Les pâtes. Préparez d'abord la pâte à tarte. Travaillez rapidement du bout des doigts, dans une terrine, 250 g de farine, 125 g de beurre ramolli, 1 oeuf entier battu et 2 pincées de sel; dès que la pâte est lisse, roulez-la en boule et laissez-la reposer au moins 1 h. Pendant ce temps, préparez la pâte à choux. Mettez 2,5 dl d'eau et 80 g de beurre dans une casserole, chauffez jusqu'à ébullition; retirez du feu et jetez-y d'un seul coup 150 g de farine, remuez rapidement avec une cuillère en bois jusqu'à ce que le mélange soit lisse. Remettez sur feu doux et continuez à tourner jusqu'à ce que la pâte se détache en bloc du fond. Laissez refroidir pendant 5 mn; incorporez ensuite 4 oeufs un à un en les fouettant vivement: attendez qu'un oeuf soit complètement absorbé avant d'en ajouter un autre. Incorporez ensuite 75 g de fromage, du poivre et une râpure de muscade, ne salez pas. Faites chauffer le four th 6 (180°C). Beurrez un très grand moule à tarte avec 20 g de beurre. Étalez la pâte à tarte et garnissez-en ce moule. Recouvrez avec du papier sulfurisé et garnissez de cailloux. Mettez au four pour 7 mn. Retirez du four et enlevez la charge. Disposez tout autour des petits tas de pâte à choux (1 c à café pour chacun), assez espacés car ils gonflent en cuisant. Enfournez pour 25 mn. Hachez le jambon. Dans une petite casserole, préparez une béchamel. Faites fondre 25 g de beurre, incorporez 25 g de farine et laissez blondir sur feu doux; versez le lait froid en une seule fois et amenez à ébullition en remuant sans arrêt, puis laissez cuire 10 mn en remuant souvent. Retirez du feu. Poivrez et incorporez à la béchamel le jambon haché, la crème et enfin le reste de fromage râpé. Retirez la tarte du four après les 25 mn de cuisson. Garnissez le centre avec la préparation au fromage. Allumez le gril du four; lorsqu'il est chaud, remettez la tarte au four assez loin du gril et faites dorer sa garniture (comptez environ 5 mn).

La tartine franc-comtoise

Couper de belles tranches de pain (de miche campagnarde de préférence). Les beurrer et les couvrir de cancoillotte. Assaisonner suivant le goût (ail, poivre, cumin…).

Terrine de chèvre frais

Pour 6 personnes: 1 kg de fromage de chèvre frais, ½ litre de crème épaisse, 200 g de tapenade, 3 poivrons rouges, huile d'olive.

Passez les poivrons sous le gril du four 10 minutes de chaque côté. Quand ils sont bien grillés, mettez-les dans une passoire. Couvrez, réservez. Pendant ce temps, écrasez le fromage de chèvre avec la crème fraîche. Chemisez une terrine avec un film alimentaire. Débarrassez les poivrons de leur peau et de leurs graines. Commencez le montage de la terrine par une couche de poivrons, puis le mélange chèvre-crème fraîche, continuez avec la tapenade, et ainsi de suite. Recouvrez avec un film alimentaire. Tassez bien, posez un poids dessus. Laissez la terrine au réfrigérateur pendant 24 heures avant de la servir, accompagnée d'une salade mesclun.

Tourte à la ricotta

Pour 6 personnes. Préparation: 30 mn. Cuisson: 45 mn. Pâte feuilletée, 1 oeuf pour dorer. Pour la garniture: 300 g de ricotta, 100 g de mozzarelle, 100 g de fromage à raclette, 40 g de parmesan, 100 g de salami, 100 g de poitrine fumée, ½ bouquet de persil, 3 oeufs, sel, poivre. Si vous ne trouvez pas de ricotta, utilisez de la brousse.

Mettez la ricotta dans une passoire fine placée au-dessus d'un saladier et pressez-la avec le dos d'un cuillère afin de la rendre lisse. Ajoutez à la ricotta les 3 oeufs l'un après l'autre en mélangeant avec un fouet. Incorporez alors les dés de mozzarelle, de fromage à raclette, de salami et de poitrine fumée puis le parmesan et le persil haché. Assaisonnez de sel (peu) et de poivre. Pré-chauffez le four th 6 (180°). Étaler la pâte dans un moule de 26 cm, piquez le fond à la fourchette, verser la préparation, recouvrir d'un autre morceau de pâte. Enfournez et cuire 45 mn.

Tourte au bleu et au et au gruyère

300 g de pâte brisée, 150 g de bleu d'Auvergne, 200 g de gruyère, 100 g de crème fraîche, 2 oeufs, sel, poivre, noix muscade, 1 c soupe de ciboulette hachée. Pour dorer: un jaune d'oeuf, 1 c à soupe de lait.

Prélevez les deux tiers de la pâte, étalez-la au rouleau et foncez-en un moule ou un plat creux allant au four et à table en laissant déborder la pâte tout, autour. Écrasez le fromage à la fourchette et mélangez-le au gruyère, ajoutez la crème et les oeufs, assaisonnez et joignez la ciboulette hachée. Versez cette préparation sur le fond de pâte. Étalez le reste au rouleau et recouvrez la garniture. Repliez les bords sur le couvercle tout autour. Ménagez une cheminée au milieu. Dorez la pâte avec le jaune d'oeuf délayé dans le lait, faites cuire à four chaud préchauffé (200°C) pendant 45 mn en protégeant éventuellement la tourte avec une feuille de papier d'aluminium si elle brunit trop. Servez chaud.

Tourte au fromage

Pour 6 à 8 personnes: 500 g de pâte feuilletée, 400 g d'emmental râpé, 3 oeufs, 150 g de crème fraîche, sel, poivre, noix muscade. Pour dorer: 1 jaune d'oeuf, 2 c à soupe de lait.

Mélangez le fromage râpé, les oeufs battus et la crème, assaisonnez. Étalez la pâte au rouleau en deux disques égaux de 25 cm de diamètre environ. Foncez un moule à manqué mouillé à l'eau avec l'un de ces disques, garnissez-le de préparation au fromage, recouvrez avec le deuxième disque. Découpez des feuilles dans les chutes de pâte et collez-les à la surface de la tourte. Dorez au jaune d'oeuf mélangé avec le lait et faites cuire au four très chaud préchauffé (240 °C), pendant 40 mn en baissant un peu l'intensité du four à mi-cuisson. Démoulez et servez chaud.

Tourte au mascarpone

Passez 200 g de gorgonzola au mixeur puis incorporez 250 g de mascarpone en mélangeant avec soin. Passez 80 g de noix à la moulinette ainsi que du basilic et incorporez le tout à la crème de fromage, puis mouillez un moule à flan, chemisez-le de gaze et remplissez-le avec le mélange obtenu en lissant ensuite la surface. Laissez refroidir au réfrigérateur au moins 3 h. Démoulez (attention à enlever délicatement la gaze) sur un plat de service garni de laitue et de petits bouquets de basilic frais. Servez très frais.

Tourte au reblochon

Faire revenir des poireaux émincé, saler, poivrer. Retirer et faire revenir 8 tranches des lard fumé. Enlever la croûte du tour du reblochon et gratter le dessus. Sur un fond de pâte étaler les poireaux, poser dessus le lard et le reblochon. Couvrir de pâte et faire cuire 25 mn au four.

Triangles au fromage (Grèce) (sister Evans)

200 g de feta, 250 g de ricotta, 100 g de cream cheese (ou du Montana genre carré gervais), 2 oeufs, menthe fraîche écrasée au goût, 2 oeufs, des feuilles de filo.

Mélanger tous les ingrédients sauf les feuilles de filo. Beurrer les feuilles de filo, les couper en bandes de 5 cm de large, mettre une grosse c à café de préparation au fromage. Replier le bas de la feuille en triangle et continuer à plier en triangle jusqu'en haut. Cuire à 180°C jusqu'à ce qu'ils soient dorés.

Welsh rarebit

Pour 4 personnes: 50 g de beurre, 200 g de chester ou de cheddar, 8 c à soupe de bière brune, 1 c à café de moutarde, sel, poivre, 8 tranches de pain de mie, beurre.

Faites fondre le beurre dans un petite casserole à fond épais (ou dans un caquelon à fondue). Ajoutez-y le fromage râpé et faites fondre le tout en mélangeant vigoureusement. Versez la bière et travaillez à la spatule en bois jusqu'à ce que le tout soit bien fondu et homogène. Formez des huit à la spatule pour éviter que le fromage ne se mette en boule. Ajoutez la moutarde, sel et poivre (à volonté). Vous pouvez ajouter également une pincée de poivre de Cayenne et un peu de Worcestershire sauce. Faites dorer les tranches de pain dans du beurre (d'un côté seulement) et recouvrez-les de la préparation au fromage. Faites-les gratiner pendant quelques minutes à four chaud, jusqu'à ce qu'il se forme une croûte dorée. Servez accompagné de tomates coupées en quartier et de feuilles de cresson.

Yaourt

Faites réduire un lire de lait de moitié. Mettez un autocuiseur sur le feu avec un doigt d'eau et laissez monter en pression (il suffit que la soupape de fonctionnement commence la rotation pendant quelques secondes). Laissez refroidir le lait à 50 degrés; à ce moment-là, ajoutez-y un pot de yaourt ou du ferment et bien remuer le tout. Ouvrez l'autocuiseur, videz-le de son eau bouillante et placez le yaourt dans un saladier ou des pots à l'intérieur, éventuellement les uns sur les autres. Fermez bien la cocotte. Laissez les pots 5 heures dans la cocotte. Ensuite, retirez-les et maintenez-les au frais.

Yaourt aux noix

Mélanger du yaourt avec de l'ail écrasé et des noix pilées.

Autres recettes

  • Fromage sucré
  • Allumettes au fromage (Catherine)
  • Amandes de mer au fromage
  • Ananas au fromage blanc
  • Avocats au fromage blanc
  • Baguettes au fromage
  • Bananes au fromage blanc
  • Beurrée d'avocat au fromage (Israël)
  • Biscuits aux noisettes et au fromage
  • Boulettes aux épinards et au fromage (Inde)
  • Bâtonnets au fromage
  • Cake au fromage
  • Canapés au fromage blanc et au jambon
  • Canapés aux tomates et au fromage
  • Carottes au fromage blanc
  • Carrés aux pommes et au fromage blanc
  • Champignons au fromage blanc
  • Chou-fleur au fromage
  • Clafoutis au fromage blanc
  • Concombre au fromage
  • Courgettes au fromage
  • Courgettes farcies au fromage blanc
  • Courgettes farcies au fromage
  • Couronne d'épinards au fromage
  • Crevettes au fromage
  • Croûte au fromage
  • Délices au fromage
  • Echine de porc braisée au fromage
  • Escalopes au fromage
  • Escalopes au fromage
  • Escalopes panées au fromage
  • Fenouils au fromage
  • Flan de citrouille au fromage
  • Fromage blanc à l'orange
  • Fromage blanc au fruits et au miel
  • Fromage blanc aux framboises
  • Fromage blanc aux fruits confits
  • Fromage blanc aux fruits
  • Fromage blanc aux myrtilles
  • Fromage blanc aux poires
  • Fromage blanc
  • Fromage de tête à la parisienne
  • Fromage de tête de porc
  • Fruits rafraîchis au fromage blanc
  • Galette Parmentier au fromage
  • Gnocchi au fromage
  • Gnocchis au fromage blanc
  • Gratin d'oeufs au fromage
  • Gratinée au fromage
  • Gâteau au fromage blanc
  • Gâteau de pommes de terre au fromage
  • Harengs au fromage blanc
  • Haricots verts au lard et au fromage
  • Hot dog au fromage
  • Huîtres gratinées au fromage
  • Lapin fromager
  • Macaronis aux cinq fromages
  • Mandarines au fromage blanc
  • Mayonnaise au fromage blanc
  • Melon au fromage blanc et à la menthe
  • Merlans farcis au fromage
  • Oeufs cocotte au fromage
  • Oeufs durs aux oignons et au fromage
  • Oeufs farcis au fromage de chèvre
  • Omelette au fromage de chèvre
  • Omelette au fromage et à la menthe
  • Omelette au fromage
  • Oranges farcies au fromage blanc
  • Pain de carottes au fromage
  • Pain de poisson au fromage blanc
  • Pain fantaisie au céleri et au fromage
  • Pamplemousse au fromage blanc
  • Pêches au fromage blanc
  • Petits fours au fromage et au cumin
  • Épinards au fromage (Inde)
  • Pizza aux asperges et au fromage
  • Poireaux au fromage
  • Poires au fromage blanc
  • Poivrons farcis au fromage
  • Poivrons farcis au fromage
  • Polenta aux fromage
  • Pommes de terre au fromage
  • Pommes de terre farcies au fromage
  • Poulet au fromage
  • Poulet gratiné au fromage
  • Pâtes aux quatre fromages
  • Quiche à l'oignon et au fromage
  • Raviolis au fromage (Italie)
  • Rôti de veau au fromage
  • Sablés au fromage
  • Salade de chou au fromage
  • Salade de fromage à l'italienne
  • Salade de fromage au cervelas
  • Salade de radis au fromage
  • Salade de riz, jambon, fromage
  • Salade de romaine aux croûtons et au fromage
  • Sauce au fromage (pour crudités)
  • Sauce au fromage blanc (pour du poulet)
  • Sauce au fromage blanc
  • Soufflé au jambon et au fromage
  • Soufflé jambon fromage à la crème
  • Tarte au fromage blanc
  • Tarte au fromage de chèvre et aux herbes
  • Tarte aux oignons et au fromage
  • Tarte aux poires et au fromage blanc
  • Tarte aux pommes et au fromage
  • Tartelettes d'églefin au fromage
  • Tomates au fromage
  • Tomates farcies au fromage blanc
  • Tomates farcies au fromage
  • Tomates farcies au fromage
  • Tomates soufflées au fromage
  • Tourte au fromage de chèvre
  • Tourte aux poireaux et au fromage de chèvre
  • Tourte viande et fromage
  • Veau au fromage


Maquereaux

Boulettes de poisson (Pologne)

Piler de la chair de colin avec des filets de maquereaux. Sel, poivre, oeufs entiers, pain trempé, oignons hachés, ail écrasé. Faire une pâte lisse et rouler en forme de boulettes. Fariner ces boulettes et les cuire au four.

Feuilleté de maquereaux

Pour 10 personnes: 300 g de pâte feuilletée, 1 kg de maquereaux, 500 g de pommes de terre. 1 pied de céleri, 500 g de courgettes, 500 g de carottes, 500 g de petits pois, 250 g de petits oignons, 2 cuillerées à soupe d'huile d'arachide, 1 gousse d'ail, 1 feuille de laurier, 2 clous de girofle, 1 cuillerée à soupe de poivre en grains, sel, poivre. Préparation: 20 minutes. Cuisson: 30 à 40 minutes pour les légumes; 30 à 35 minutes pour les maquereaux.

Dans une grande cocotte, verser 2 litres d'eau, ajouter 1 branche de céleri avec ses feuilles, 1 oignon, le laurier, le poivre en grains, saler, porter à ébullition, mettre les maquereaux et laisser cuire 15 minutes à feu modéré. Pendant ce temps, nettoyer le coeur du céleri et couper feuilles et côtes en lamelles de 0,5 cm. Mettre les pommes de terre dans une casserole d'eau, cuire 15 minutes à feu vif. Peler les carottes, les couper en très fines tranches, peler les oignons, couper les courgettes en petits cubes et écosser les petits pois. Verser 1 cuillerée à soupe d'huile dans une sauteuse, y ajouter les petites lamelles de céleri, saler et faire cuire 15 minutes à feu modéré en tournant souvent. Retirer les lamelles de céleri, les mettre dans une terrine, verser dans la sauteuse le reste d'huile, ajouter les carottes, les oignons, couvrir et faire cuire 10 minutes. Ce temps écoulé, ajouter les courgettes, saler, mélanger, couvrir et laisser cuire 10 minutes en tournant de temps en temps. Plonger les petits pois dans l'eau bouillante pendant une dizaine de minutes et les égoutter. Égoutter et peler les pommes de terre cuites, écraser la chair et réserver la purée obtenue. Retirer les maquereaux du bouillon, ôter épines et arêtes, effeuiller la chair et la mettre dans une terrine. Ajouter la moitié des lamelles de céleri, les pommes de terre écrasées, poivrer et mélanger. Allumer le four (th 7). Poser la pâte feuilletée sur le plan de travail et y découper deux formes de poisson. Poser une découpe de pâte sur une feuille de papier d'aluminium, mettre au centre de la pâte le mélange maquereaux-céleri, poser dessus la seconde découpe de pâte, souder les bords avec de l'eau et décorer selon l'inspiration le dessus du poisson. Glisser au four et laisser cuire 15 à 20 minutes, la pâte doit être bien dorée. Dans la sauteuse, ajoutez les petits pois, les dernières lamelles de céleri et mélanger. Servir le poisson aussitôt sorti du four, accompagné des légumes.

Filets de maquereaux à la fécampoise

Pour 4 personnes. Mettre 8 filets de maquereaux à cuire dans un quart de litre de vin blanc, 30 g de beurre, 2 échalotes hachées, sel, poivre. Dans un autre quart de vin blanc faites ouvrir 1 litre de moules. Dresser les filets sur un plat. Avec le court-bouillon faire une sauce. Mélanger 50 g de beurre avec 20 g de farine et mettre et ajouter en remuant du court-bouillon. Laisser bouillir quelques minutes et terminer avec 1 dl de crème fraîche. Parsemer les moules sur les filets, nappez avec la sauce et parsemer de persil haché.

Filets de maquereaux au cidre

5 maquereaux, 1 carotte, 1 oignon, estragon, laurier, cerfeuil, thym, armagnac, vinaigre de cidre, cidre brut, 1 citron vert.

Dégager les filets des maquereaux, les mettre dans un plat, saler, poivrer ajouter quelques grains de poivre et le jus d'un citron vert. Chauffer ½ bouteille de cidre brut, y mettre la carotte coupée en rondelles, l'oignons émincé, 1 feuille de laurier, 1 brin de thym. Faire bouillir 10 mn. Verser le tout bouillant sur les maquereaux et laisser macérer 24 heurs avant de consommer.

Filets de maquereaux en beignets

Pour 4 personnes: 8 filets de maquereaux, 1 citron, 1 échalote. Pâte à frire: 200 g de farine, une pincée de sel, 1 dl d'eau ½ dl de bière.

Pressez le citron, hachez menu l'échalote, roulez les filets de poisson dedans. Préparez la pâte à frire: versez la farine en fontaine dans une terrine, mettez le sel au milieu et les oeufs, délayez progressivement en ajoutant l'huile, l'eau et la bière. Peu avant de servir, trempez les filets de maquereaux dans la pâte et faites frire à grande friture chaude (5 à 6 mn). Quand les beignets sont bien dorés, égouttez-les soigneusement sur du papier absorbant. Servez avec des brocolis. Vous pouvez accompagner d'une sauce tomate.

Filets de maquereaux marinés

Pour 4 personnes: 8 petits maquereaux vidés et levés en filets, 1 oignon, 1 échalote, 1 carotte, 1 petite branche de céleri, 1 clou de girofle, 1 bouquet garni, ½ bouteille de vin blanc sec, 4 c à soupe de vinaigre de cidre, 1 pincée de gros sel, du poivre en grains. Garniture: ½ concombre, 1 dl de crème fraîche liquide, 4 c à soupe de ciboulette, persil ou aneth haché, sel, poivre.

Lavez les filets de poisson à l'eau froide, épongez-les et disposez-les ensuite dans le fond d'un plat creux. Passez à la préparation de la marinade: pelez l'oignon, l'échalote, la carotte et la branche de céleri. Émincez tous ces légumes très finement. Versez le vin blanc dans une casserole, faites-le bouillir à vive allure, puis, hors du feu flambez-le aussitôt en approchant une allumette près de la surface en ébullition. Pour finir, ajoutez les légumes et les épices, remuez remettez sur feu vif et laissez bouillir encore 5 mn. Ajoutez le vinaigre à la préparation, versez le tout sur les filets de maquereaux qui doivent être entièrement recouverts. Couvrez et laissez mariner toute une nuit au frais. Un peu avant de servir, préparez la sauce. Fouettez la crème fraîche liquide en Chantilly, salez et poivrez, puis ajoutez les herbes hachées. Présentez ces filets de maquereaux bien froids, garnis de fines tranches de concombre. Servez la crème Chantilly parfumée aux herbes à part dans un grand bol.

Maquereaux à la crème

Nettoyez 8 petits maquereaux. Beurrez un plat allant au four. Pelez et émincez 2 oignons et 2 blancs de poireaux. Répartissez les légumes dans le fond du plat et posez les poissons par-dessus. Assaisonnez, mouillez de 1 dl de vin blanc sec ou de fumet de poisson, couvrez le plat d'une feuille de papier d'aluminium et faites cuire à four chaud 20 mn. Versez alors dans le plat 100 g de crème fraîche assaisonnée. Remettez au four 5 mn. Servez avec des pommes de terre cuites au four dans leur pelure.

Maquereaux à la grecque

Pour 4 personnes: 4 maquereaux, farine, 30 g de beurre, 500 g de tomates, 3 c à soupe d'huile d'olive, 2 gousses d'ail, une branchette de thym, une dizaine de graines de coriandre, sel, poivre, 2 dl de vin blanc sec, 200 g d'olives noires.

Nettoyez les maquereaux, séchez-les, puis roulez-les dans la farine. Faites-les dorer rapidement à la poêle. D'autre part, pelez les tomates, concassez-les et faites-les fondre à l'huile avec l'ail pilé, le thym, la coriandre, le sel et le poivre. Laissez mijoter 15 mn, puis ajoutez le vin blanc. Versez cette sauce dans un plat à gratin. Déposez-y les maquereaux et passez à four chaud 15 mn. Laissez refroidir et ajoutez les olives. Servez bien frais.

Maquereaux à l'ail de Provence

4 maquereaux en filets, 5 pommes de terre, 15 gousses d'ail, 1 pot de crème fraîche (de 30 cl), 1 petit verre d'huile d'olive, thym, laurier, persil, romarin, sel, poivre, vinaigre.

Mettre les filets de maquereaux à mariner 2 heures dans l'huile d'olive avec 2 brins de thym, 2 feuilles de laurier et 3 branches de romarin. Cuire les pommes de terre à l'eau salée 15 mn. Cuire les gousses d'ail 10 mn à l'eau salée avec 1 c à soupe de vinaigre. Laisser refroidir. Éplucher l'ail et l'écraser avec une pomme de terre. Mettre ce mélange dans une casserole. Ajouter la crème fraîche en remuant fortement. Saler, poivrer, et cuire à feu moyen pendant 10 mn. Faire revenir à la poêle les filets de maquereaux 5 mn de chaque côté. Saler et poivrer. Mettre les filets dans un plat chaud, verser la sauce dessus et disposer les pommes de terre autour. Servir.

Maquereaux à la moutarde

Nettoyez 4 maquereaux moyens. Videz-les, lavez-les, épongez-les. Ciselez-les légèrement sur les 2 faces. Assaisonnez-les de sel, poivre et thym pulvérisé. Enduisez-les d'une bonne couche de moutarde forte, puis saupoudrez-les de fine chapelure blanche. Arrosez-les d'huile puis faites-les griller à feu très doux en les retournant plusieurs fois. Quand ils sont cuits et bien dorés, servez-les chauds avec une sauce moutarde ou ravigote.

Maquereaux à la provençale

Pour 6 personnes: 6 maquereaux moyens, 50 g de champignons de Paris, 2 oignons moyens, 1 échalote, 1 petite gousses d'ail (facultatif), 3 cuillerées à soupe de vinaigre, 40 g de beurre, sel, poivre.

Faites vider les maquereaux sans enlever la tête. Lavés, essuyés, entaillez-les deux ou trois fois de chaque côté, roulez-les dans sel et poivre mélangés, posez-les sur la grille de la lèchefrite pour les griller au four, 25 à 30 mn. Sans four, demandez à votre poissonnier de vous donner les maquereaux en filets, mais choisissez-les un peu gros. Salez, poivrez, roulez dans la farine, cuisez à la poêle dans de l'huile. Le plat est moins présentable, mais aussi bon. Hachez fin les champignons, les oignons, 1 échalote et l'ail. Faites-les fondre lentement dans le beurre jusqu'à ce que, l'eau des champignons totalement évaporée, le rissolement s'amorce. Ajoutez alors le vinaigre, salez, poivrez, faites bouillir 2 minutes. Disposez les poissons dans le plat de service, arrosez-les du contenu de la poêle, disposez tout autour des tomates provençale.

Maquereaux à la provençale

Levez les filets de 4 maquereaux. Faites fondre à l'huile 4 tomates pelées et épépinées avec 2 oignons hachés, sel, poivre et une pointe de paprika (environ 20 mn). D'autre part, nettoyez 3 poivrons rouges, coupez-les en lamelles et faites-les cuire dans une autre poêle dans un peu d'huile (10 mn environ). Étalez la fondue de tomates dans un plat allant au four. Posez par-dessus les filets de maquereaux, assaisonnez. Recouvrez avec les poivrons et passez à four chaud 25 mn.

Maquereaux au cidre

3 gros maquereaux, 4 cuillerées d'échalote hachées, 4 cuillerées de persil haché, 1 cuillerée de farine, 1 grand verre de cidre bouché sec, 1 tasse de crème, beurre, croûtons frits.

Lever les filets. Beurrer un plat à feu. Assaisonner. Foncer avec les échalotes et le persil. Mettre les filets. Mouiller avec le cidre Assaisonner. Recouvrir d'un papier huilé. Cuire au four.

Maquereaux au citron

Pour 4 personnes: 4 maquereaux, beurre, assaisonnement, vin blanc, citrons.

Lever les filets, enlever la peau. Les mettre dans un plat allant au feu avec du beurre fondu. Assaisonner. Pendant la cuisson, arroser le poisson d'une cuillerée de mélange: beurre fondu, vin blanc et jus de citron. Pour servir, ajouter des ronds de citron.

Maquereaux au citron

Préparation: 15 minutes. Marinade des maquereaux: 1 heure. Cuisson: 15 minutes. Pour 6 personnes: 6 petits maquereaux de ligne, 3 citrons, 75 g de beurre, 2 cuillerées à soupe d'huile, sel et poivre.

Levez finement le zeste d'un citron et pressez le jus de celui ci. Assaisonnez les maquereaux de sel et de poivre et glissez à l'intérieur une lanière de zeste de citron; disposez les poissons dans un plat creux et arrosez-les avec le jus du citron; laissez-les mariner ainsi 1 heure. Allumez la rampe du gril ou la voûte chauffante du four. Râpez finement le zeste du 2° citron et pressez celui-ci ainsi que le dernier citron; coupez le beurre en petits morceaux. Sortez les maquereaux de la marinade; badigeonnez-les légèrement d'huile, posez les sur la grille du four, au-dessus la lèche frite et faites-les griller à feu assez doux; retournez-les à mi-cuisson. Dès que vous avez retourné les maquereaux, préparez la sauce (elle sera juste à point lorsque les poissons seront cuits); pour cela mettez le jus de citron dans une petite casserole et amenez-le à ébullition. Retirez alors la casserole du feu et jetez-y rapidement les petits morceaux de beurre. Battez au fouet à sauce, hors du feu; le beurre doit alors avoir la consistance d'une mayonnaise. Assaisonnez et ajoutez le zeste de citron râpé. Servez rapidement en saucière en même temps que les maquereaux grillés. Note: Si vous avez la possibilité d'utiliser un feu de braises, les maquereaux seront encore meilleurs.

Maquereaux au four

Pour 4 personnes: 4 petits maquereaux, 4 pommes de terre, 4 oignons, 50 g de beurre, sel, poivre, 2 dl de vin blanc sec.

Nettoyez les maquereaux. Pelez les pommes de terre et coupez-les en rondelles très fines. Plongez-les 10 mn dans de l'eau bouillante salée, égouttez-les et épongez-les. D'autre part, pelez et émincez les oignons. Dans un plat profond, beurré et allant au four, mettez une couche d'oignons, déposez les poissons par-dessus et les pommes de terre tout autour. Assaisonnez, arrosez de vin et faites cuire 35 mn environ à four chaud. Servez dans le plat de cuisson.

Maquereaux au vin blanc

Enlevez la tête des maquereaux et après les avoir lavés, rangez-les dans un plat. D'autre part, préparez un court-bouillon dans lequel vous ajouterez des rondelles de carottes, d'oignons, de citron, du thym, du laurier, du poivre et 3 clous de girofle. Après 30 minutes de cuisson, versez cette préparation (il est bien entendu que pour le court-bouillon vous emploierez du vin blanc sec) sur les maquereaux et faites cuire au four un quart d'heure environ.

Maquereaux au vin blanc

Pour 4 personnes: 4 gros maquereaux, 250 g de champignons de couche, ½ citron, 2 douzaines de moules, sel, poivre, 50 g de beurre, ¼ litre de vin blanc sec (Muscadet), 2 c à soupe de chapelure, 1 c à soupe de persil haché.

Levez les filets de maquereaux. Nettoyez et émincez les champignons, citronnez-les. Nettoyez les moules et faites-les ouvrir sur feu vif. Beurrez un plat allant au four, faites un lit de champignons dans le fond, posez les filets de maquereaux par-dessus, ajoutez les moules décortiquées, assaisonnez, mouillez de vin et du jus des moules et saupoudrez de chapelure et de persil mélangés au reste au beurre en parcelles. Faites cuire four chaud 30 mn. Servez avec des pommes vapeur.

Maquereaux aux champignons

Pour 4 personnes: 4 maquereaux, 1 litre (750 g) de moules, 250 g de champignons de couche, 2 oignons, 40 g de beurre, un verre de vin blanc sec, 200 g de crème fraîche, sel, poivre.

Faites ouvrir les moules sur feu vif (7 à 8 mn), décoquillez-les, réservez le jus, filtrez-le et faites-le réduire jusqu'à ce qu'il reste 3 c à soupe. D'autre part, nettoyez et émincez les champignons, pelez et émincez les oignons; faites fondre le tout dans la moitié du beurre (10 mn environ). Beurrez un plat allant au four et à table avec le reste de beurre. Mettez-y les maquereaux, puis les moules, les champignons et les oignons. Mélangez le vin, la crème et le jus de cuisson des moules, assaisonnez et versez le tout sur les poissons dans le plat de cuisson. Faites cuire 30 mn à four chaud.

Maquereaux aux citrons

4 beaux maquereaux, 1 oignon frais, 4 cuillerées d'huile d'olive, une pincée de sel et de poivre, 1 cuillerée bombée d'écorces de citrons, 1 citron frais. Mélangez l'huile, l'écorce de citron râpé, sel, poivre. Nettoyez les poissons, arrosez-les du mélange, laissez macérer 1 heure puis faire cuire au gril avec l'oignon en rondelles. Servez avec des tranches de citron.

Maquereaux aux poireaux à la flamande

Pour 4 personnes: 3 poireaux, 50 g de beurre, 1 dl de bouillon (eau et cube), noix muscade, 2 beaux maquereaux, sel, poivre, 1 capsule de safran, beurre pour la cuisson.

Nettoyez les poireaux en ne conservant que les blancs. Coupez-les en petits morceaux, faites-les blanchir 5 mn à l'eau bouillante salée. Égouttez-les en pressant bien, mettez-les dans une casserole avec le beurre et laissez cuire 15 mn à petit feu. Mouillez de bouillon amenez à ébullition, joignez un peu de noix muscade râpée. Dans un plat beurré allant au four, mettez les maquereaux assaisonnés et saupoudrés de safran. Versez par-dessus les poireaux et leur cuisson, parsemez de parcelles de beurre et faites cuire à four chaud. Servez dans le plat de cuisson.

Maquereaux dieppoise

Videz 8 petits maquereaux de ligne. Lavez-les. Épongez-les. Fendez-les du côté du ventre. Aplatissez-les légèrement. Assaisonnez-les de sel, poivre et un peu de thym pulvérisé. Enduisez-les légèrement d'huile. Faites-les griller sur les 2 faces. D'autre part, faites fondre 3 échalotes hachées dans 50 g de beurre. Mouillez avec 2 c à soupe de jus de citron. Remuez avec 1 dl de crème. Laissez épaissir. Nappez les poissons.

Maquereaux en chemise

Préparation: 20 mn. Cuisson: 15 mn. Pour 4 personnes: 8 maquereaux, 32 fines tranches de poitrine fumée, 5 tranches de bacon, 3 cuillerées à soupe de moutarde forte, 120 g de crème fraîche, 5 cl de vin blanc, 3 cuillerées à soupe d'huile d'olive, herbes de Provence, sel, poivre.

Préparer un mélange de deux cuillerées à soupe et demie de moutarde et une cuillerée à soupe d'huile d'olive. Badigeonner les maquereaux de ce mélange les saler puis entourer chaque poisson de quatre tranches de poitrine fumée; les saupoudrer d'herbes de Provence puis les faire griller 6 à 8 minutes au four ou sur un barbecue en les arrosant en cours de cuisson avec le reste d'huile d'olive. Sauce au bacon: mixer finement les cinq tranches de bacon; les mettre dans une casserole avec la crème fraîche poivrer puis faire réduire sur feu moyen. Lorsque la sauce est onctueuse ajouter la demi-cuillerée à soupe de moutarde Servir les poissons accompagnés d'une salade verte. Si les maquereaux sont très gros les inciser à la surface avec un couteau avant de les enrober cela facilitera leur cuisson. Selon le goût des convives on peut servir en remplacement de la sauce au bacon une fondue de tomates à la harissa liée avec une cuillerée à soupe d'huile d'olive et un filet de vinaigre.

Maquereaux en cocotte

Nettoyez 4 maquereaux. Faites fondre à l'huile 3 oignons émincés, saupoudrez de 1 c à soupe de farine en remuant. Mouillez de 2 dl ½ de vin blanc sec ou vous aurez délayé 1 c à soupe de moutarde. Ajoutez les maquereaux, thym, laurier, sel, poivre. Couvrez et laissez cuire de 15 à 20 mn selon la grosseur des poissons.

Maquereaux en filets à la fondue d'oignons

Pour 4 personnes: 8 petits maquereaux, 400 g d'oignons, 50 g de beurre, 3 c à soupe d'huile, sel, poivre, 2 dl de vin blanc sec, 100 g de crème fraîche.

Nettoyez les maquereaux, coupez les têtes, détachez les filets en ôtant l'arête centrale. D'autre part, pelez et émincez les oignons, faites-les fondre sans colorer dans le mélange beurre-huile, assaisonnez. Lorsque les oignons sont bien fondus, étalez-les dans un plat allant au four. Posez les filets par-dessus. Arrosez avec le vin mélangé à la crème et passez à four chaud pendant une vingtaine de minutes.

Variante: vous pouvez ajouter quelques blancs de poireaux émincés aux oignons.

Maquereaux en matelote

Faites revenir 1 kg de maquereaux coupés en morceaux dans 50 g de beurre. Saupoudrez de 30 g de farine et laissez dorer. Retirez les poissons et à leur place mettez 750 g de pommes de terre et 2 oignons en rondelles. Mouillez de 1 bouteille de cidre sec, assaisonnez, joignez un bouquet garni. Laissez mijoter 30 mn, puis remettez le poisson et terminez la cuisson 15 mn.

Maquereaux en papillotes

Videz 4 maquereaux moyens par l'ouïe. Lavez-les. Épongez-les. Hachez finement 6 échalotes, 2 oeufs durs, un petit bouquet de persil, une petite gousse d'ail. Travaillez ce hachis avec 100 g de beurre. Ajoutez 1 c à soupe de jus de citron, sel et poivre. Garnissez-en les maquereaux par l'ouïe. Refermez-les. Enveloppez-les chacun dans un rectangle de papier d'aluminium beurré. Mettez sur le gril, 25 mn environ à feu doux.

Maquereaux farcis

Pour 4 personnes. Mettez dans un bol, une poignée de cerfeuil, une poignée de persil, 3 branches d'estragon, le tout finement haché. Ajoutez 60 g de chapelure, du sel, du poivre, 100 g de beurre légèrement ramolli. Mélangez cette farce jusqu'à ce qu'elle soit parfaitement homogène. Prenez 12 petits maquereaux, vidés, lavés et bien essuyés. Farcissez-les du mélange beurre et herbes. Enveloppez-les séparément dans une feuille de papier d'aluminium dont vous retournerez soigneusement les bords afin d'empêcher l'écoulement de la sauce. Placez les papillotes sur le gril et laissez cuire pendant 10 à 12 minutes. Servez les poisson dans leur papillote.

Maquereaux froids à la basquaise

Pour 6 personnes: 6 petits maquereaux frais, 500 g de tomates, 1 poivron vert, 2 à 4 échalotes finement hachées, 2 petits citrons, 1 verre de vin blanc sec, 6 à 8 cuillerées à soupe de vinaigre, 6 à 8 cuillerées à soupe d'huile d'olive, sel et poivre noir, bouquet garni.

Videz et nettoyez les maquereaux. Disposez-les sur un grand plat allant au four. Pelez, épépinez et émincez le poivron et les tomates, mélangez-les avec les échalotes hachées. Coupez le citron en fines rondelles et ajoutez-les au mélange de légumes avec le vin blanc sec, le vinaigre et l'huile. Assaisonnez selon le goût avec sel et poivre. Ajoutez un bouquet garni. Faites cuire pendant 20 minutes, puis versez ce mélange sur les maquereaux. Mettez le plat contenant le poisson à four chaud et, lorsque le liquide bout, modérez la température, laissez cuire pendant 10 à 15 minutes, puis laissez refroidir. Ce plat se mange froid, décoré de rondelles ou demi-rondelles de citron. Si votre plat supporte la flamme directe et que vous préfériez ce mode de cuisson, couvrez le plat dès l'ébullition et modérez ensuite la flamme. Apres cuisson, laissez refroidir à couvert.

Variantes: On peut cuire de cette façon, et servir froids, des petits merlans, des petits rougets-barbets, des tranches de thon, des filets de dorades. Tous les poissons ainsi cuits peuvent aussi se servir chauds, après avoir lié la sauce (passée au moulin à légumes), d'un beurre manié ou de 2 cuillerées de crème fraîche, pour napper les poissons.

Maquereaux grillés

Pour 6 personnes: 6 maquereaux moyens, 1 ou 2 c à soupe d'huile, sel, poivre, 30 g de beurre frais, persil, citron.

Vider et laver les poissons. Les essuyer, les ciseler, c'est-à-dire fendre la peau légèrement à quelques places. Faire chauffer le gril, soit au-dessus de braises rouges, soit en dessous de la voûte d'un four. Assaisonner les poissons de sel, de poivre, les huiler. Mettre les poissons sur le gril chaud. Faire cuire. Retourner à mi-cuisson. Mettre les poissons sur le plat de service chaud. Compléter l'assaisonnement en sel et en poivre. Joindre le beurre frais, le persil haché, le jus de citron. Servir immédiatement bien chaud.

Maquereaux grillés à l'oleronaise

Pour 4 personnes: 4 maquereaux moyens, sel, poivre, paprika, Cayenne, laurier, 70 g de beurre salé, 3 c à soupe de moutarde forte, 1 jus de citron.

Vider, huiler les maquereaux, ajouter sel, poivre, paprika, Cayenne, 1 feuille de laurier à l'intérieur. Poser sur le gril à four chaud. Retourner lorsque la première face grésille. Faire fondre beurre, moutarde, citron, sel, poivre à feux très doux. En arroser les maquereaux. Servir avec des pommes de terre cuites à la vapeur.

Maquereaux grillés sauce aux herbes

Préparation: 10 mn. Cuisson: 10 mn. 4 maquereaux moyens, 1 pot de fromage blanc frais, 1 demi citron, 1 bonne cuillerée à soupe d'huile, ciboulette, cerfeuil, sel et poivre.

Couper la tête des maquereaux et enlever l'arête centrale. Badigeonnez les poissons avec l'huile. Faites-les griller sur un gril bien chaud. Salez et poivrez. Hachez finement les herbes et mélangez-les au fromage blanc égoutté. Assaisonnez avec huile, jus de citron, sel, poivre et paprika. Servez les maquereaux avec la sauce froide.

Maquereaux grillés sauce moutarde

Pour 6 personnes: 6 maquereaux, 45 g de beurre, un grand verre de lait, 45 g de farine, 2 c à soupe de moutarde forte, 2 jaunes d'oeufs, 125 g de crème épaisse, huile, sel, poivre.

Après avoir nettoyé les maquereaux, faire une incision sur le dos avec un couteau pointu et bien effilé et retirer l'arête centrale. Couper la tête et faire 3 incisions en biais. Aplatir les maquereaux, saler, poivrer et badigeonner d'huile. Poser les maquereaux sur un gril fortement chauffé. Laisser cuire 6 à 7 minutes de chaque côté. Tenir au chaud dans le plat de service. Avec le beurre, la farine et le lait, préparer une sauce béchamel. Assaisonner et laisser cuire à feu doux environ 10 minutes. Hors du feu, ajouter la moutarde délayée avec les jaunes d'oeufs et la crème. Remettre sur le feu et faire chauffer doucement, sans laisser bouillir. Verser sur les maquereaux et servir avec, à volonté, des pommes de terre à l'anglaise.

Maquereaux marinés

Nettoyez 8 maquereaux, lavez-les, épongez-les. Saupoudrez-les de sel. Laissez-les macérer 6 h. Disposez dans le fond d'un plat allant au four un lit de carottes en rondelles et d'oignons émincés, persil, thym, laurier poivre en grains et rondelles de citron. Mettez les maquereaux. Mouillez à hauteur avec un mélange moitié vin blanc, moitié vinaigre. Recouvrez d'une couche de carottes et oignons. Cuisez à four chaud 20 mn. Servez froid.

Maquereaux à la Marines

12 petits maquereaux, 3 oignons, 3 échalotes, 2 carottes, poivre en grains, laurier, 2 clous de girofle, 2 c à soupe d'huile, 2 verres de vinaigre, 2 verres de vin blanc, 2 branches d'estragon, persil, sel.

Couper et mettre tous les légumes dans une casserole. Ajouter 2 feuilles de laurier, 2 clous de girofle, 10 grains de poivre, le persil haché, le vinaigre et le vin blanc. Cuire 15 mn. Ajouter l'huile et l'estragon haché. Mettre les maquereaux bien lavés et vidés dans un plat. Verser la marinade bouillante dessus. Couvrir le plat et laisser refroidir. Mettre au frais 48 h. Servir avec de grandes tranches de pain grillé et du beurre fermier demi-sel.

Maquereaux marinés

Faire rôtir les poissons (5 à 6 maquereaux ou merlans) Mettre dans un plat. Faire revenir des oignons + ½ litre de vinaigre, sel, poivre et épices à poissons, laisser mijoter 20 mn et verser sur les poissons. Faire mariner 5 à 6 jours avant de consommer.

Maquereaux sauce au thym

Pour 4 personnes: 6 petits maquereaux, 4 feuilles de laurier, le jus de 1 citron, huile, sel, poivre. Sauce: 1 dl d'huile d'olive, 4 filets d'anchois, 1 c à soupe de persil et 1 gousse d'ail hachés, ½ c à soupe de concentré de tomates, 1 dl de vinaigre, 4 c à soupe d'eau, 1 c à café de thym émietté, sel, poivre.

Mettez les maquereaux nettoyés dans une terrine avec le laurier, le jus de citron, un peu d'huile, sel et poivre. Laissez-les mariner pendant quelques heures, puis faites-les griller. Laissez refroidir, puis prélevez les filets et disposez-les dans une terrine. Faites chauffer l'huile, joignez les filets d'anchois et faites-les fondre en remuant. Ajoutez le concentré de tomates, le vinaigre l'eau, l'assaisonnement, le persil et l'ail hachés. Amenez à ébullition, puis retirez du feu. Parfumez la sauce avec le thym, versez le tout sur les poissons et laissez mariner pendant 12 h avant de consommer.

Maquereaux sauté à la russe

8 petits maquereaux, 6 piments, 3 c à soupe de farine, 6 c à soupe de sauce de soja, 2 c à soupe de vodka, 4 c à soupe de sucre en poudre, huile.

Laver et vider les maquereaux, les passer dans la farine. Dans une casserole, chauffer 10 mn la sauce de soja, la vodka et le sucre. Faire sauter dans l'huile chaude pendant 5 mn, les poissons et les piments coupés en deux. Les égoutter et les plonger aussitôt dans la sauce. Cuire doucement 6 mn. Servir chaud.

Marmite du pêcheur

Pour 4 personnes: 1 litre de moules, 1 litre de coques, 1 litre de palourdes ou autres coquillages de votre choix, 300 g de filets de merlan, 2 maquereaux, 3 oignons, 2 carottes, 1 branche de céleri, 2 gousses d'ail, 6 c à café de fumet de crustacés Maggi, 1 verre de vin blanc, sel, poivre du moulin, huile d'olive. Préparation: 35 mn. Cuisson des poissons: 20 mn.

Lavez soigneusement les coquillages en les frottant les uns contre les autres. Recommencer deux fois l'opération. Grattez les moules et lavez-les soigneusement. Faites ouvrir les coquillages à feu vif dans le vin blanc (jetez ceux qui restent fermés), conservez le jus et filtrez-le. Pelez les oignons, les carottes, l'ail. Lavez la branche de céleri. Coupez le tout en rondelles et faites revenir doucement dans une cocotte avec un peu d'huile d'olive. Ajoutez 6 cuillerées à café de fumet de crustacés et versez le jus de cuisson des coquillages additionné d'eau afin d'obtenir ½ litre de liquide. Salez, poivrez et laissez mijoter. Coupez en tronçons les maquereaux (en enlevant tête queue et nageoires). Roulez sur eux-mêmes les filets de merlan maintenez-les à l'aide d'un pique et pochez-les 5 minutes dans le fumet. Ajoutez ensuite les coquillages, couvrez, chauffez quelques instants et servez bien chaud accompagné de pain grillé nappé d'huile d'olive, frotté à l'ail, salé et poivré.

Matelote de maquereaux

Pour 4 personnes: 4 maquereaux, 2 oignons, 700 g de petites pommes de terre, 25 g de beurre, 20 g de farine, 25 cl de vin blanc sec, 75 cl d'eau, 1 bouquet garni, sel et poivre.

Épluchez puis émincez les oignons, Pelez et lavez les pommes de terre, coupez les plus grosses par la moitié. Chauffez le beurre dans une cocotte, faites-y revenir les oignons. Lorsqu'ils sont fondus, saupoudrez-les de farine puis mouillez-les avec le vin blanc et l'eau. Salez, poivrez, ajoutez le bouquet garni et les pommes de terre. Couvrez et laissez cuire, à petit feu, pendant 20 mn à partir de l'ébullition. Pendant ce temps videz, lavez et essuyez les maquereaux. Allumez le four th 7, 220°C. Versez ensuite la préparation aux pommes de terre dans un plat à four. Placez les maquereaux dessus en les enfonçant un peu dans le jus. Enfournez et laissez cuire pendant 10 mn. Servez la matelote bien chaude dans le plat de cuisson.

Matelote de maquereaux

Pour 6 personnes: 4 maquereaux de 400 g pièce, 300 g (40) petits oignons grelot, 200 g (30) petits champignons de Paris, 400 g de carottes, 3 échalotes, 5 brins de persil, 1 feuille de laurier, 1 branche de thym, ½ paquet de ciboulette, 1 cuillerée à café de poivre concassé, 1/3 de verre (7 cl de calvados), ½ bouteille (37 cl de vin rouge), 2 cuillerées à soupe de crème fraîche, 5 filets d'anchois, beurre, huile, farine, sucre, sel, poivre.

Partagez 4 maquereaux vidés et lavés, en 3 tronçons. Réservez les têtes et les queue. Mettez les petits oignons épluchés et les carottes en rondelles dans une cocotte sur feu (fort). Ajoutez 1 verre (20 cl) d'eau, 1 c à café de sucre en poudre, les petits champignons de Paris, 1 c à café de sel, poivrez, parsemez dessus 7 noisettes de beurre et à partir de l'ébullition, laissez cuire à découvert et à petits bouillons jusqu'à réduction totale (environ 25 mn), 5 mn avant la fin, rajoutez 2 pincées de sucre, 1 noisette de beurre et 1 c à soupe d'eau afin de les caraméliser. Dans une casserole, mettez 1 c à soupe de beurre, ajoutez 3 échalotes hachées, les têtes et les queues des maquereaux et faites dorer. Ajoutez 1 c à café de poivre concassé, 1/3 de verre (7 cl) de calvados et faites flamber. Ajoutez ½ bouteille (37 cl de vin rouge, 1 verre (20 cl) d'eau, 1 c à café de sel, 1 c à café de sucre, un bouquet garni, mélangez et à partir de l'ébullition laissez cuire 10 mn. Faites dorer les tronçons de maquereaux jetez l'huile de cuisson et filtrez dessus la sauce. Couvrez la cocotte et laissez cuire 5 mn à gros bouillons. Incorporez 2 belles cuillerées à soupe de crème fraîche et laissez cuire à découvert 2 mn. Mettez 1 louche de sauce dans un mixeur, 1 c à soupe de beurre ramolli, 5 filets d'anchois à l'huile et réduisez en purée. Rangez les morceaux de maquereaux dans un plat et entourez-les avec les petits légumes. Versez la purée d'anchois dans la sauce, mélangez, filtrez la sauce sur les morceaux de maquereaux et saupoudrez de ciboulette hachée.

Pain de maquereaux à la quiberonnaise

Fendez 2 gros maquereaux en deux, enlevez la tête, les arêtes, farinez, faites frire, salez, poivrez. Avec deux fourchettes, enlevez la chair et réduisez-la en miettes, jetez la peau. Faites une purée épaisse de pommes de terre, mélangez-y le poisson par parties égales et ajoutez 3 cuillerées à soupe d'huile d'olive. Mélangez bien le tout et versez dans un plat à gratin beurré. Couvrez de chapelure, parsemez de noisettes de beurre et faites dorer un quart d'heure à four chaud. Servez immédiatement accompagné d'une sauce tomate assez liquide.

Papillotes de maquereaux aux épinards

Pour 4 personnes: 4 maquereaux, 500 g d'épinards, sel, poivre, 40 g de beurre, 40 g de farine, 1/3 de litre de lait, 50 g de fromage râpé, 2 c à soupe de moutarde.

Faites blanchir les épinards en les plongeant dans de l'eau bouillante salée. Laissez bouillir 2 minutes et égouttez. Dressez-les sur des feuilles de papier aluminium. Posez les maquereaux sur les épinards et assaisonnez de sel et de poivre. Préparez un roux en faisant fondre le beurre et en y incorporant la farine. Mouillez avec le lait. Assaisonnez de sel et de poivre. Laissez cuire quelques instants et incorporez la moutarde. Nappez les maquereaux avec la sauce, parsemez de gruyère râpé et fermez les papillotes. Faites cuire au four.

Petits maquereaux à la nage

Pour 4 personnes: 8 petits maquereaux. Court-bouillon: ½ litre d'eau, ½ litre de vin blanc, 2 échalotes, 2 gousses d'ail, un petit piment fort (pili-pili), 1 clou de girofle, 1 bouquet garni (thym, laurier, persil), 2 carottes, poireaux, 1 branche de céleri, 1 bulbe de fenouil, sel, poivre, 1 c à soupe de jus de citron.

Préparez le court-bouillon mettez tous les ingrédients dans une casserole et laissez cuire une vingtaine de minutes. Mettez les maquereaux dans un plat allant au four, versez le court-bouillon par-dessus, couvrez le plat de papier d'aluminium et faites cuire à four chaud (200°C) de 15 à 20 mn selon la grosseur des poissons.

Poisson à la vietnamienne

1 kg de maquereaux. Couper les poissons en quatre. Placer les morceaux dans une casserole. Verser 2 verres d'eau. Cuire à petit feu. Poivrer abondamment. Maintenir sur feu doux. Faire caramel foncé avec 2 morceaux de sucre. Verser ce caramel sur le poisson. Laisser mijoter 20 mn. Servir froid avec du riz.

Rillettes de maquereaux

Pour 4 personnes: 4 gros maquereaux (1 kg environ), 2 échalotes, vin blanc sec, crème fraîche, sel, poivre, aneth.

Couper la tête, la queue et les nageoires des maquereaux, les vider, les laver et les éponger dans un papier absorbant. A l'aide d'un grand couteau de cuisine lever les filets en les ouvrant le long du dos et dégager l'arête centrale. Saler et poivrer les filets ainsi prélevés. Dans une sauteuse avec une noix de beurre faire fondre à feu doux les 2 échalotes pelées et hachées menu, sans les laisser prendre couleur. Lorsqu'elles sont translucides, déposer dessus les filets de maquereaux assaisonnés, couvrir de vin blanc sec, juste à hauteur, ajouter 2 c à soupe de crème fraîche, couvrir et laisser mijoter 5 à 8 minutes. Retirer du feu et laisser bien refroidir avant de les écraser à la fourchettes tout en y incorporant quelques noisettes de beurre et 2 ou 3 branches d'aneth ciselées. Mettre dans une terrine ou tout autre récipient en grès et réserver au frais avant de servir avec des tranches de pain de campagne grillé et un vin blanc sec. Ne pas hésiter à ajouter du beurre si les maquereaux ne sont pas assez gras. Ne pas utiliser le mixeur, qui transformerait les filets de maquereaux en purée plutôt qu'en rillettes.

Rillettes de maquereaux

Pour 8 personnes. Coupez 2 maquereaux de 400 g pièce en 3 tronçons, salez-les, poivrez-les, saupoudrez-les de muscade, d'un peu de laurier en poudre, de 8 clous de girofles pilés et faites-les dorer dans un plat à gratin avec 3 c à soupe de graisse d'oie. Mettez le plat au four préchauffé th 5 pendant 30 mn. Enlevez la peau et les arêtes, émiettez la chair et mettez-la dans un mixeur, ajoutez le jus de cuisson, salez, poivrez, ajoutez 2 c à soupe de graisse d'oie et réduisez en purée. Versez les rillettes dans une terrine avec 2 c à soupe de graisse d'oie fondue et laissez refroidir avant de mettre au réfrigérateur 24 heures.

Rillettes de maquereaux

Pour 8 personnes. Coupez 2 maquereaux de 400 g pièce en 3 tronçons, salez-les, poivrez-les, saupoudrez-les de muscade, d'un peu de laurier en poudre, de 8 clous de girofles pilés et faites-les dorer dans un plat à gratin avec un peu d'huile, et ½ verre de vin blanc sec, couvrir et laisser mijoter 5 à 8 minutes. Retirer du feu et laisser bien refroidir avant de les écraser à la fourchettes tout en y incorporant après avoir ôté toutes les arêtes 2 à 3 tranches de pain de mie et 2 c à soupe de crème fraîche et 1 c à soupe de tamara. Mettre dans une terrine ou tout autre récipient en grès et réserver au frais avant de servir avec des tranches de pain de campagne grillé et un vin blanc sec.

Terrine de maquereaux et courgettes

Pour 4 personnes: 1,5 kg de maquereaux, 1 kg de courgettes, huile d'olive, cumin en grains, sel, poivre. Pour la sauce: 3 belles tomates, 1 botte de ciboulette, 1 citron, huile d'olive.

Levez les filets de maquereaux. Mettez-les dans un plat, arrosez d'un filet d'huile d'olive, salez et poivrez. Laissez cuire au four 8 mn, th 6 (180°C). Faites des bandes de courgettes de 1 cm d'épaisseur. Passez-les une minute à feu vif dans une poêle avec de l'huile d'olive. Posez-les sur du papier absorbant. Tapissez le fond et les bords d'une terrine avec un film plastique. Dressez par couches successives les filets de poisson et les bandes de courgettes. Assaisonnez chaque couche de sel, de poivre et de cumin. Tassez bien la dernière couche, recouvrez d'un film plastique et mettez au frais pendant une nuit. Avant de servir, démoulez la terrine sur un plat. Pour la sauce: coupez en morceaux 3 tomates épluchées, mixez-les. Ajoutez un filet d'huile d'olive, une cuillerée à soupe d'eau et le jus d'un citron. Parsemez la terrine avec la ciboulette et la sauce.

Autres recettes

  • Maquereaux à la fondue de poireaux
  • Salade de pissenlits aux maquereaux


Scarole

Potage aux scaroles

Hachez menu votre salade. Faites-la revenir doucement dans un poêlon sans la laisser roussir. Couvrez de 1 litre d'eau. Ajoutez sel, poivre et muscade. Couvrez. Laissez cuire une bonne demi-heure. Liez avec 2 jaunes d'oeufs et servez sur des croûtons ou du pain rassis.

Potage aux scaroles

Coupez en morceaux ½ kg de scaroles nettoyées et faites-les fondre au beurre avec 1 oignon émincé. Mouillez de 1 litre ½ de bouillon, salez, poivrez, ajoutez 2 pommes de terre en morceaux, 1 feuille de laurier et une pincée de noix muscade. Couvrez et laissez cuire 30 mn. Passez et liez avec 2 jaunes d'oeufs battus dans 2 dl de lait.

Salade grecque

Préparation 20 mn. Pour 6 personnes: 1 scarole, quelques radis roses, 1 petit fromage de chèvre sec, 1 boite de filets d'anchois, 3 tomates, 100 g d'olives noires de Grèce. Sauce: 2 cuillerées à soupe de vinaigre à l'estragon, 3 c à soupe d'huile d'olive, ciboulette, sarriette, thym, tiges d'oignon vert hachées, sel, poivre.

Épluchez la salade, les radis. Coupez-les en rondelles et les tomates en quartiers. Grattez le fromage, coupez-le en cubes. Préparez la sauce. Mettez-la dans le fond du saladier. Mettez tous les ingrédients dans le saladier. Mélangez 10 minutes avant de servir pour que les parfums se mélangent bien. La scarole qui est une salade ferme n'aura pas le temps de s'affaisser.

Salade printanière

1 botte de radis, 24 petits oignons blancs, 8 carottes, ½ kg de scarole, persil, ciboulette, 5 c à soupe d'huile d'olive, 1 jus de citron, sel, poivre.

Coupez les petits oignons blancs en quatre et mélangez les avec les carottes râpées, la scarole, le persil et la ciboulette hachée. Déposez cette préparation dans un saladier. Assaisonnez et incorporez l'huile dans un saladier. Assaisonnez et incorporez l'huile d'olive ainsi que le jus de citron. Fatiguez la salade et ensuite, piquez les radis.


Canapés

Allumettes au fromage (Catherine)

Pour environ 40 allumettes: 100 g de farine, sel, 1 pincée de poivre de Cayenne, 50 g de beurre, 50 g de gruyère râpé fin, 1 jaune d'oeuf battu.

Mélangez la farine et les assaisonnements dans une jatte. Ajoutez le beurre par petits morceaux et, du bout des doigts, écrasez le tout pour obtenir un mélange ayant la consistance de la chapelure. Ajoutez alors le fromage râpé et le jaune d'oeuf. Pétrissez encore un peu la pâte pour qu'elle soit lisse, en ajoutant un peu d'eau froide si le mélange est trop sec. Laissez refroidir au moins 30 minutes dans le réfrigérateur. Sur une planche farinée abaissez la pâte et découpez-y des allumettes de 12 cm de long et 0,5 cm de large environ. Disposez-les sur une tôle à pâtisserie et faites cuire à four très chaud (200°C) pendant 10 à 15 minutes: les allumettes doivent être dorées. Retirez du four, laissez refroidir légèrement avant de mettre les allumettes sur une grille où elles finiront de sécher. Conservez-les dans une boite métallique.

Allumettes au parmesan

75 g de parmesan, 1 oeuf, poivre de Cayenne, pâte feuilletée.

Faire une pâte feuilletée et ajouter lors des deux derniers tours du parmesan râpé, avant de plier. Étaler le feuilletage en bandes larges de 8 cm et épaisses d'½ cm. Détailler cette pâte en rectangles de la largeur d'un doigt. Dorer à l'oeuf. Parsemer à nouveau de parmesan et d'un peu de poivre de Cayenne. Poser sur une plaque à four et cuire à four très chaud 7 mn. Servir tout de suite avec l'apéritif ou avec les hors d'oeuvre.

Baguettes au fromage

Pour 500 g de pâte feuilletée, 100 g de fromage râpé.

En donnant les 2 derniers tours, saupoudrer la pâte avec le gruyère, 50 g à chaque fois. Étendre la pâte pour obtenir une bande de 10 cm de large et de ½ cm d'épaisseur. Dorer à l'oeuf, saupoudrer de gruyère râpé et découper en bâtonnets de 1 cm de large. Faire cuire à four chaud 7 à 8 minutes environ.

Baguettes au fromage

Pour 4 douzaines: 150 g de gruyère râpé, 200 g de farine, 150 g de beurre, sel, poivre, 1 oeuf, un peu d'eau.

Mélangez le fromage, la farine et le beurre ramolli, salez (peu à cause du fromage), poivrez, ajoutez l'oeuf et suffisamment d'eau pour avoir une pâte homogène mais assez ferme. Étalez-la sur ½ cm d'épaisseur sur une table farinée. Coupez-la en bâtonnets de 5 à 8 cm de long et faites cuire à four chaud de 15 à 20 mn sur une tôle beurrée.

Bâtonnets au fromage

Préparation: 45 mn. Cuisson: 5 mn. Pour 4 à 6 personnes: 125 g d'emmenthal, 125 g de Beaufort, 50 g de farine, 4 oeufs, 125 g de chapelure, bain de friture, curry et paprika.

Découpez l'emmenthal et le Beaufort en une trentaine de bâtonnets de la grosseur d'une frite. Farinez-les. Battez 2 oeufs en omelette dans une assiette creuse avec une pincée de curry. Battez les 2 autres oeufs de la même façon avec une pincée de paprika. Passez la moitié des bâtonnets dans les oeufs au curry et l'autre moitié dans ceux au paprika. Égouttez les bâtonnets, saupoudrez-les de chapelure. Laissez-les sécher et renouvelez l'opération. Réservez les au réfrigérateur. Au moment de servir, jetez les bâtonnets dans un bain de friture chaud. Égouttez-les avec une écumoire dès qu'ils remontent à la surface. Glissez-les sur un papier absorbant. Rangez-les ensuite sur une assiette. Servez chaud.

Bâtonnets au fromage

Coupez en bâtonnets 250 g de gruyère ou de Hollande. Faites une pâte à frire avec 200 g de farine, 2 dl de lait, 2 jaunes d'oeufs, 1 c à soupe d'huile, sel, poivre.

Ajoutez les blancs d'oeufs en neige. Enrobez les bâtonnets de pâte et plongez-les dans la friture très chaude. Égouttez et servez.

Beignets

Pour 20 beignets environ. Préparation: 30 mn. Cuisson: 30 mn. 50 g de gruyère, 50 g de jambon de Paris, 50 g d'amandes décortiquées, ½ bouquet de persil, 30 g de beurre, 75 g de farine tamisée, 2 oeufs, huile pour friture, sel, poivre.

Pour réussir la pâte à choux, il faut scrupuleusement suivre les proportions et utiliser des oeufs moyens (55 g). Vous pouvez varier les garnitures: noisettes, pignons à la place des amandes, ou jambon de pays plutôt que jambon de Paris, l'important étant que tous les éléments ajoutés contiennent un minimum d'eau.

Préparez la pâte à choux: dans une casserole à fond épais, versez 12,5 cl d'eau froide. Ajoutez 2 pincées de sel et le beurre en parcelles. Chauffez à feu très doux. Dès l'ébullition, retirez du feu (le beurre doit être fondu) et jetez-y la farine tamisée en remuant vivement avec une spatule en bois jusqu'à ce que la pâte forme une masse compacte et homogène. Remettez la casserole sur le feu doux et desséchez la pâte pendant 1 à 2 mn en la tournant avec la spatule. Laissez tiédir pendant quelques instants. Cassez les 2 oeufs dans un bol. Battez-les à la fourchette et incorporez-les progressivement à la pâte en mélangeant vivement. Continuez à travailler avec la spatule afin de l'aérer. Hachez le persil. Coupez le jambon et le gruyère en petits dés. Faites revenir les amandes dans une poêle à revêtement anti-adhésif bien chaude sur feu doux pendant 3/4 mn. Hachez-les grossièrement. Incorporez ces quatre ingrédients à la pâte. Poivrez-la au moulin. Réservez au chaud. Chauffez le bain de friture jusqu'à une température de 180°C. A l'aide de deux cuillères à café, façonnez des beignets dans la pâte encore chaude. Mettez-les au fur et à mesure dans le bain de friture bien chaud. Laissez cuire pendant 5 à 8 mn. Ils doivent remonter à la surface, bien dorés et gonflés. Procédez par petites quantités jusqu'à épuisement de la pâte. Égouttez-les au fur et à mesure sur du papier absorbant. Servez chaud.

Beignets au gruyère

Pour 6 à 8 personnes. Pâte à frire: 125 g de farine, une pincée de sel, 2 c à soupe d'huile ou de beurre fondu, 1 dl ½ de vin blanc sec, 1 blanc d'oeuf, 500 g de gruyère.

Versez la farine tamisée avec le sel en fontaine. Au centre, mettez la matière grasse et incorporez-la progressivement en tournant à la cuillère en bois. Versez peu à peu le vin blanc et continuez à délayer de façon à avoir une pâte assez épaisse et sans grumeaux. Laissez reposer 1 h. Au moment de l'utiliser, incorporez délicatement le blanc d'oeuf battu en neige ferme. D'autre part, découpez le gruyère en petits carrés ou en bâtonnets. Piquez-les au bout d'une longue aiguille ou d'une brochette, puis plongez-les dans la pâte à frire (le fromage doit être bien enrobé de pâte), puis dans la friture chaude (180°C au thermostat). Laissez dorer, égouttez soigneusement avant de servir.

Beurre pour canapés

Mélangez 125 g de beurre, 1 gousse d'ail pilée, 2 cuillerées à café de sauce Worcester, des herbes hachées, du sel, du poivre. Tartinez-en des tranches de pain de mie. Décorez-les avec des morceaux de betteraves coupés en dès, des rondelles d'oeufs durs, des tranches de citron et des crevettes décortiquées.

Biscuits aux noisettes et au fromage

Pour 24 pièces: 225 g de farine, une pincée de sel, 100 g de beurre, 50 g de noisettes salées hachées, 75 g de fromage râpé, 1 oeuf + 1 jaune.

Tamisez la farine avec le sel. Incorporez le beurre en formant une espèce de sable. Ajoutez les noisettes et le fromage. Terminez la pâte en joignant 1 oeuf battu, vous devez obtenir une pâte assez ferme. Étalez-la au rouleau sur 6 mm d'épaisseur. Découpez ensuite en rectangle de 2,5 x 6,5 cm. Dorez les biscuits avec le jaune d'oeuf. Faites cuire à four chaud (200°C) pendant 15 mn. Laissez refroidir sur grille.

Boulettes apéritives aux cinq parfums

Pour 6 personnes. Préparation: 20 mn. Réfrigération: 1 h minimum. 400 g de fromage blanc type saint-florentin, 50 g de parmesan râpé, 75 g de raisins secs, 75 g de pignons, 1 bouquet de ciboulette, 1 c à soupe de cumin en poudre, 1 c à soupe de graines de cumin, 2 c à s de paprika, sel, poivre.

Écrasez le saint-florentin à la fourchette. Incorporez le parmesan râpé, du sel et du poivre. Malaxez bien à la fourchette pour obtenir une préparation homogène. Mettez au réfrigérateur une dizaine de minutes. Formez des boulettes de la taille d'une bouchée. Ciselez finement la ciboulette et mettez-la dans une assiette. Prenez 4 à 5 boulettes et faites-les rouler de toutes parts dans l'assiette pour qu'elles soient entièrement recouvertes de fines herbes. Mettez-les au frais. Enrobez de même les autres boulettes de raisins secs, de pignons, de paprika et dans un mélange de graines et de poudre de cumin. Disposez les bouchées sur un plateau. Recouvrez-les de film transparent et mettez-les au réfrigérateur jusqu'au moment de servir.

Boulettes au roquefort

Hachez très finement une grosse branche de céleri et mélangez-la à 200 g de roquefort écrasé à la fourchette et 1 c à soupe de persil. Faites-en des boulettes que vous saupoudrerez de paprika. Servez avec l'apéritif.

Canapés à l'antiboise

Procurez-vous un pain bis rectangulaire, d'un demi-kilo. Retirez-en les croûtes et découpez chaque tranche en losanges. Dorez-les au beurre, légèrement et d'un seul côté seulement. Tartinez-les ensuite de beurre d'anchois. Faites égoutter une petite boite de thon et écrasez-le avec une tranche de fromage, un oeuf dur, quelques câpres, une cuillerée à café de ciboulette et de persil hachés, un peu de vinaigre et 2 c à soupe de mayonnaise. Mélangez le tout jusqu'à obtention d'une pâte homogène, dont vous couronnerez alors les petits canapés, en plaçant au milieu de chacun d'eux un losange de fromage surmonté d'une lamelle de tomate.

Canapés à la tapenade

Pour 2 douzaines de canapés: 12 tranches de pain de mie, 150 g d'olives noires dénoyautées, 50 g de filets d'anchois, 50 g de thon à l'huile, 75 g de câpres, ½ c à café de moutarde, une pincée de quatre épices, poivre, 1 dl d'huile d'olive, 2 c à soupe de cognac.

Passez à la Moulinette les olives, les filets d'anchois, le thon et les câpres. Ajoutez à cette purée la moutarde, les épices et, petit à petit, l'huile et enfin le cognac. Faites griller les tranches de pain et tartinez-les avec cette préparation. Décorez à volonté d'oeufs durs hachés, ou de morceaux d'olives. Si vous n'utilisez pas toute la tapenade, vous pouvez la garder dans un bocal au réfrigérateur pendant 1 semaine et la servir dans des blancs d'oeufs durs (les jaunes sont mélangés à la tapenade) ou sur des fonds de tartelettes.

Canapés au beurre de noix

200 g de beurre, 125 g de cerneaux de noix, 30 g de gruyère râpé, 1 c à café de moutarde, sel, poivre.

Mettez tous les ingrédients dans le bol du mixeur, mixez jusqu'à ce qu'ils soient bien amalgamés. Mettez ce beurre dans une poche à douille et garnissez des canapés en pain de seigle de préférence. Saupoudrez de paprika ou garnissez de cerneaux de noix à volonté.

Canapés au chorizo

100 g de chorizo doux, 50 g de petit gervais, 25 g de beurre, 6 tranches de pain de campagne épaisse d'un doigt.

Triturez le chorizo sans les peaux, avec le petit gervais Pendant ce temps, grillez les tartines d'un côté. Reprenez-les. Tartinez le côté non grillé de beurre, puis de chorizo au petit-gervais, grillez de 5 à 7 minutes. Servez en apéritif avec du vin rosé bien frais.

Canapés au corned beef

Tartinez 1 knæckebrod de mayonnaise, puis recouvrez de rondelles de concombre et de tranches de corned beef. Décorez de lamelles de tomates et de mayonnaise.

Canapés au cresson

Pour une douzaine de canapés: 12 tranches de pain de mie, 1 botte de cresson, 125 g de beurre, sel, poivre, 2 oeufs durs.

Ecroûtez les tranches de pain. Nettoyez le cresson, égouttez-le et hachez-le. Triturez-le ensuite avec le beurre, du sel et du poivre. Tartinez les canapés de ce beurre et décorez d'une demi-rondelle d'oeuf dur.

Canapés au foie de morue

Pour 8 grands canapés: 8 tranches de pain à toasts, 2 boites de foie de morue fumé, rouelles d'oignon doux à volonté, citron.

Faites griller les tranches de pain. Garnissez-les de morceaux de foie de morue et d'oignons, et arrosez d'un filet de citron. Vous pouvez faire des mini-canapés de ce genre en prenant comme base des mini-biscottes, rondes ou carrées: étaler le foie qui s'écrase comme une pâte et décorer de petits morceaux de citron et de persil haché. Vous pouvez également saupoudrer d'un peu de poivre noir du moulin.

Canapés au fromage blanc et au jambon

Tartinez un knæckebrod d'un mélange de fromage blanc assaisonné, petits dés de jambon et de céleri. Garnissez d'une olive.

Canapés au homard

Pain de mie rond coupé en tranches, 1 queue de homard congelée pour 6 ou 7 canapés, ou 1 petit homard frais, 1 belle laitue, mayonnaise, 1 boite de pelure de truffes, vin blanc, carotte, bouquet garni, etc.

Dégeler la queue de homard. Cuire 20 minutes au court-bouillon bien assaisonné (vin blanc, carotte, bouquet garni, poivre en grains). Laisser refroidir dans le bouillon de cuisson. Décortiquer. Découper en fines tranches. Sur chaque tranche de pain de mie, étendre un peu de mayonnaise, poser une feuille de laitue de la dimension du pain, à nouveau un peu de mayonnaise, un morceau de queue homard et, en son centre, quelques pelures de truffes.

Variantes: Ajouter à la mayonnaise une petite cuillerée de curry qui donne une saveur orientale à ce met délicat. Dans ce cas supprimer les truffes. Faire une mayonnaise rouge en se servant des oeufs d'un homard femelle, cuits, refroidis et introduits dans le bol mayonnaise en même temps que l'oeuf. Bien mélanger avant de commencer à verser l'huile. Une mayonnaise rouge peut également être obtenue en ajoutant du tomato Ketchup à la préparation.

Canapés au roquefort

Pour 80 pièces de 4,5 cm de diamètre environ. Pâte: 100 g de roquefort, 300 g de farine, 100 g de beurre, 100 g de crème fraîche, 1 oeuf entier + 1 jaune pour dorer, 1 c à soupe de lait. Garniture: 50 g de roquefort, 100 g de beurre, 50 g de poudre d'amandes, 2 jaunes d'oeufs, poivre.

Préparez la pâte: pétrissez le fromage avec la farine et le beurre ramolli. Incorporez la crème fraîche et l'oeuf. Travaillez bien la pâte. Étalez-la au rouleau et découpez-la l'emporte-pièce en forme de triangles et de ronds. Dorez le dessus au jaune d'oeuf délayé avec le lait. Faites cuire 15 à 18 mn à four chaud sur une tôle beurrée. D'autre part, pétrissez le reste de fromage avec le beurre et la poudre d'amandes. Ajoutez les jaunes d'oeufs, poivrez, salez si nécessaire. Tartinez les canapés avec cette préparation en les superposant.

Canapés au roquefort à l'armagnac

1 pain de seigle creusé et découpé en petites tranches fines, 100 g de beurre, 150 g de roquefort, 2 cuillerées à soupe d'armagnac, 50 g d'amandes décortiquées.

Écraser le beurre et le roquefort ensemble et les travailler jusqu'à obtenir une pâte parfaitement lisse. Incorporer, tout en continuant à travailler la pâte, l'armagnac par petites quantités. Ajouter les amandes émondées et grossièrement concassées. Faire des petits sandwichs sur le pain de seigle. Les ranger dans la croûte évidée.

Canapé au tartare

Garnissez 1 knæckebrod d'une grosse cuillerée de steak tartare (boeuf cru haché, assaisonné de sel, poivre de Cayenne, oignon haché, câpres, persil, sauce anglaise, jaune d'oeuf). Garnissez à volonté d'un jaune d'oeuf cru (facultatif) ou de lamelles de cornichons.

Canapés aux avocats

Pour une douzaine de canapés: une douzaine de toasts, 2 avocats bien mûrs, 2 échalotes, 2 citrons, sel, poivre. Pour garnir: 1 tomate, quelques olives, 1 oeuf dur.

Écrasez la chair des avocats avec les échalotes hachées en ajoutant en même temps le jus de citron. Goûtez la préparation, si les citrons sont très juteux., il ne sera peut-être pas nécessaire de mettre tout le jus. Assaisonnez et tartinez les toasts de cette préparation. Décorez de petits morceaux de tomate, d'olives ou d'oeuf dur (ou de petites lamelles de citron) selon le goût.

Canapés aux crevettes

Hachez finement 100 g de crevettes épluchées avec 100 g de beurre. Tartinez vos canapés avec cette préparation. Saupoudrez de persil et cerfeuil hachés.

Canapés aux crevettes

Tartinez une tranche de pain de mayonnaise, recouvrez de crevettes décortiquées, arrosez d'un filet de citron. Garnissez d'un brin de fenouil.

Canapés aux crudités

Tartinez une tranche de pain de mayonnaise, recouvrez de rondelles de concombre et de tomates. Garnissez d'une tranche d'oeuf dur et à volonté, de jambon cuit haché.

Canapés aux tomates et au fromage

Beurrez une tranche de pain, garnissez de rondelles de tomates assaisonnées et de lanières de fromage (gruyère, gouda). Passez sous le gril du four jusqu'à ce que le fromage fonde.

Canapés aux sardines

Hachez finement 100 g de sardines épluchées et sans arêtes avec 100 g de beurre et relevée de jus de citron. Tartinez vos canapés avec cette préparation. Saupoudrez de persil et cerfeuil hachés.

Canapés aux sardines et aux oeufs brouillés

Sur un toast grillé, étalez 2 c à soupe d'oeufs brouillés. Recouvrez de 2 ou 3 petites sardines à l'huile sans arêtes, décorez de rouelles d'oignon et arrosez d'un filet de citron.

Canapés aux saucisses

Garnissez une tranche de pain de lamelles de poivron grillé, de saucisses de Francfort grillées, recouvrez de languettes de gruyère et passez vivement sous le gril du four.

Canapés avocat-saumon fumé

Pelez et dénoyautez 1 gros avocat; citronnez légèrement la pulpe et passez-la ou mixer avec 2 fromages frais carrés demi-sel et quelques brins de cerfeuil, ciboulette et estragon. Salez, poivrez, ajoutez une pincée de paprika et mixez encore pour avoir une pâte bien lisse. Tartinez de cette purée des tranches de pain de mie. Garnissez de lamelles de saumon fumé, d'une noisette de crème épaisse et d'un petit morceau de citron.

Canapés d'avocat au roquefort

Écrasez à la fourchette 50 g de roquefort. Mélangez à la chair d'un avocat réduite en purée, ajoutez un filet de citron. Servez sur des mini-toasts, à l'apéritif, décoré d'une demi-olive.

Canapés suédois

Les knæckebrod, que l'on trouve maintenant partout, servent de base à ces canapés, beurrés. Ils sont souvent garnis de poisson, olives.

Choux à la mousse de saumon

Mixez de petits morceaux de saumon fumé de la crème fraîche épaisse. Introduisez cette mousse dans de petites bouchées feuilletées avec une poche à douille. Décorez d'oeufs de lump.

Croûtons aux tomates

Pour 7 à 8 croûtons: 3 tomates, 2 échalotes, 1 c à soupe de ciboulette hachée, 4 c à soupe de crème, 1 c à café de vinaigre, sel, poivre, 8 rondelles de pain, beurre, feuilles de menthe fraîches.

Pelez, épépinez et concassez les tomates, écrasez-les avec les échalotes hachées menu, ajoutez la ciboulette, la crème, le vinaigre et l'assaisonnement. Beurrez le pain, garnissez avec la préparation aux tomates et des feuilles de menthe. Servez à l'apéritif. On peut remplacer les échalotes par une gousse d'ail écrasée.

Délices au fromage

2 blancs d'oeufs, 150 g de gruyère râpé, une tasse de farine.

Battez légèrement les blancs d'oeufs et mélangez-y le gruyère. Façonnez en petites boules que vous passerez dans la farine et ferez dorer dans une friture chaude.

Dip à l'avocat

Pour 4 personnes: 2 avocats bien mûrs, 1 c à soupe de jus de citron, ½ c à café de sauce anglaise (Worcestershire sauce), sel, poivre de Cayenne, 1 dl d'huile d'olive. Crudités de saison à volonté: morceaux de céleri en branches, de fenouil, bouquets de chou-fleur, radis et petits crackers au choix.

Pelez et dénoyautez les avocats. Passez la chair au mixer avec le jus de citron, la sauce anglaise et l'assaisonnement. Versez peu à peu l'huile d'olive en mélangent comme pour une mayonnaise. Goûtez et rectifiez l'assaisonnement. D'autre part, préparez tous les légumes que vous laverez et couperez en petits morceaux. Disposez-les harmonieusement dans une ou plusieurs coupes. Chacun prend un morceau de légume (ou un cracker) et le trempe dans la sauce. Le tout se déguste à l'apéritif.

Feuilletés apéritif

Préparation: 25 mn. Cuisson: 10 mn. Pâte feuilletée.

Aux anchois. Pâte feuilletée, 20 filets d'anchois allongés, 1 oeuf. Étendez finement un rectangle de pâte de 40 cm de long, sur 16 cm de large. Posez-le sur la plaque du four beurrée et dorez-le à l'oeuf battu. Mettez dessus et sur deux rangs les filets d'anchois les uns derrière les autres, mais espacés dans la largeur. Recouvrez d'une seconde bande de pâte de même taille. Faites adhérer avec les doigts en formant une rigole entre chaque ligne d'anchois. Mettez au froid 1 heure. Dorez à l'oeuf, découpez le rectangle en deux dans la longueur puis en bâtonnets dans la largeur. Faites cuire à four très chaud (220°) 10 minutes environ.

Aux saucisses. Pâte feuilletée, 20 petites saucisses cocktail, 1 oeuf. Abaissez finement la pâte en un grand rectangle de 30 cm x 40 cm. Posez dessus un rang de petites saucisses en longueur, roulez la pâte sur les saucisses, détachez et dorez ce grand boudin à l'oeuf. Découpez entre chaque saucisse. Recommencez pour les autres. Posez sur la plaque du four beurrée. Faites cuire à four très chaud 8 à 10 minutes environ.

Au fromage. Pâte feuilletée, 200 g de râpé, 1 oeuf. Étendez finement la pâte et taillez dedans plusieurs bandes rectangulaires de 10 cm de large environ. Dorez chaque bande à l'oeuf battu. Saupoudrez de râpé en le faisant adhérer. Retournez les bandes, dorez-les sur la seconde face et saupoudrez encore de râpé. Avec un bon couteau, découpez des bâtonnets, tordez-les sur eux-mêmes. Posez-les sur la plaque du four beurrée. Faites cuire à four chaud 10 minutes.

Voici des idées de garniture: graines de sésame. Graines de pavot. Petits lardons. Olives farcies aux piments. Fromage râpé.

Feuilletés au saumon

Placez dans de petites bouchées feuilletées de fines lamelles de saumon fumé enroulées sur elles-mêmes. Garnissez d'oeufs de lump et d'aneth.

Garnitures de canapés

Oeufs de caille cuits durs, coupés en deux, salés, poivrés, roulés dans la ciboulette hachée.

Tarama mélangé à du mascarpone, brins d'aneth.

Crème d'anchois mélangée à du mascarpone et à des olives noires hachées.

Chavroux (fromage de chèvre frais) mélangé à un peu de crème et de persil haché.

Jaunes d'oeufs durs écrasés avec de la mayonnaise et du raifort modelé en petites boules.

Travaillez une boite de crabe avec la mayonnaise bien citronnée, quelques câpres et un jaune d'oeuf dur écrasé. Beurrez un toast, garnissez-le de la préparation et surmontez d'un cornichon coupé en d'éventail et d'un petit morceau de tomate.

Travaillez du fromage blanc avec de la crème de chester et quelques lanières de poivrons. Salez, poivrez, beurrez le toast, garnissez avec la préparation et une olive.

Travaillez da fromage blanc avec sel, poivre, persil, oignons et ail hachés. Beurrez le toast, tartinez-le de la préparation et disposez en croix deux filets d'anchois.

Mélangez avec de la mayonnaise citronnée du saumon en boite bien égoutté. Ajoutez un oeuf dur bien écrasé et du persil haché. Beurrez un toast, tartinez-le de la préparation et garnissez avec deux lanières de tomates.

Roquefort malaxé avec du beurre, de la sauce anglaise, du poivre du moulin et du cognac.

Fromage blanc enrichi de fines herbes ou d'oignon finement haché, de sel et de poivre.

Fromage blanc faiblement coloré de ketchup, assaisonné de sel et de poivre et rehaussé d'un filet de whisky. Garnir d'une crevette ou d'un anchois roulé.

Camembert mélangé à parts égales avec du roquefort, adouci d'un peu de beurre et parfumé au cognac.

Chèvre agrémenté d'une amande effilée.

Gruyère reposant sur une couche de beurre moutardé.

Vieux Hollande saupoudré de sel de céleri.

Munster au cumin.

Meringues surprises

2 blancs d'oeufs battus en neige très ferme, 1 c à café de pâte d'anchois, 20 g de parmesan râpé, 1 pincée de poudre de muscade.

Battre énergiquement les blancs d'oeufs. Ajouter à la fourchette la pâte d'anchois, le parmesan et la poudre de muscade. Déposer sur une plaque légèrement huilée 18 petits tas. Laisser à four très doux pendant une quinzaine de minutes. Pour que les blancs d'oeufs montent mieux et plus vite, veiller à ce que le bol et le batteur soient froid.

Mini-bouchées à la purée de saumon

Pour 28 pièces: 1 boite de 28 bouchées cocktail, 1 petite boite de saumon rose au naturel, 2 échalotes, 30 g de beurre, 1 c à soupe de persil haché, ½ citron, 1 dl de sauce béchamel, 1 c à café de concentré de tomates, sel et poivre.

Passez le saumon au mixer ou à la Moulinette pour obtenir une purée fine. Hachez finement les échalotes et faites-les fondre dans le beurre, ajoutez la purée de saumon, le persil, le jus de citron, la sauce béchamel et le concentré de tomates. Assaisonnez, tenez cette préparation au chaud. Faites réchauffer les bouchées 10 mn au four. Remplissez-les avec la purée au saumon. Servez chaud.

Pâte fraîches frites

Prendre des pâtes fraîches du jour. Chauffez de l'huile à friture et jetez-y les pâtes, si besoin est en plusieurs fois pour qu'elles n'y soient pas tassées et laissez-les frire jusqu'à ce qu'elles soient l'excédent de graisse. Servez ces pâtes avec un coulis de tomate et de poivron. Si on prépare ses pâtes fraîches soi-même, on peut ajouter à la pâte deux échalotes passées au mixeur et frire de la même façon les pâtes. Pour le coulis de poivron, faites pocher 2 poivrons, 15 minutes à l'eau bouillante. Pelez-les, passez la chair au mixeur. Ajoutez à la purée obtenue du coulis de tomate, 50 g de crème fraîche et une pincée de curry.

Petits choux à la mousse de foie gras

Une vingtaine de petits choux prêts à garnir. Farce: 2 dl de crème fraîche, sel, poivre, 125 g de mousse de foie gras.

Fouettez la crème fraîche fermement avec le sel et le poivre, mélangez-la avec la mousse de foie. Mettez le tout dans une poche à douille. Fendez les petits choux prêts à garnir et farcissez-les. Présentez-les en pyramide, à l'apéritif. Si vous avez plus de temps, vous pouvez préparer les petits choux vous même: portez à ébullition 1 dl d'eau avec 75 g de beurre et une pincée de sel. Versez d'un seul coup 75 g de farine et desséchez la pâte sur feu doux en remuant. Hors du feu, incorporez 2 oeufs entiers. Mélangez bien pour avoir une pâte lisse. Mettez-la dans une poche à douille et couchez-la sur la plaque du four beurrée en petits tas espacés. Faites cuire 20 mn d four chaud (200 °C) sans ouvrir la porte pendant les dix premières minutes de cuisson. Laissez refroidir avant de garnir (vous pouvez les préparer la veille). Vous pouvez aussi varier les farces: par exemple crème fraîche + roquefort, crème fraîche + oeufs de saumon.

Petits choux au saumon

2 douzaines de petits choux prêts à garnir. Farce: 2 petites boites de saumon au naturel, 150 g de saumon fumé, sel, poivre, un filet de citron, 150 g de fromage blanc, 100 g de crème fraîche.

Débarrassez le saumon de toutes peaux et arêtes, passez le poisson au mixeur avec le saumon fumé. Assaisonnez, citronnez, incorporez le fromage blanc et la crème fraîche fouettée. Battez bien pour avoir une mousse onctueuse, mettez-la dans une poche à douille à embout fin et farcissez les choux par en dessous.

Petits fours au fromage et au cumin

Pour 32 pièces: un petit paquet de pâte feuilletée, un oeuf, 75 g de gruyère râpé, une petite c à thé de paprika doux, une pincée de paprika fort, 2 c à thé de cumin, ½ c à thé d'épices (fondor ou aromat).

Abaisser chaque plaque de pâte pour lui donner une demi longueur et une demi-largeur en plus. Badigeonner 2 des plaques avec du blanc d'oeuf et saupoudrer de fromage mélangé au paprika. Badigeonner les 2 autres plaques de pâte avec un jaune d'oeuf et saupoudrer d'un mélange de cumin et d'épices. Couper chaque plateau de pâte en bandes de 7 d 8 cm de long. Retenir chaque bande à une extrémité et rouler l'autre extrémité plusieurs fois sur elle-même. Presser les extrémités des bandes sur une tôle humectée pour éviter qu'elles ne se déroulent. Mettre au four à 225 °C pendant 12 mn environ.

Pois chiches

Écraser des pois chiches avec des anchois, ou avec des olives noires. En tartiner des toasts grillés.

Sablés au fromage

100 g de farine, 50 g de Maïzena (5 cuillerées à soupe rases), 75 g de beurre, 75 g de gruyère ou de Parmesan râpé, sel, poivre de Cayenne, 3 jaunes d'oeufs, 1 cuillerée à café de levure chimique, 3 cuillerées à soupe d'eau.

Dans une terrine, mélangez la farine, la Maïzena, la levure chimique. Incorporez le beurre ramolli, le fromage râpé, et ½ cuillerée à café de sel, une pointe de poivre de Cayenne, puis les 3 jaunes d'oeufs et l'eau. Pétrissez bien. Aplatissez la pâte au rouleau, découpez des rondelles avec un verre ou un petit moule. Badigeonnez le dessus des sablés au jaune d'oeuf. Faites cuire 15 minutes à four chaud.

Sandwich au crabe

Pain de mie, crabe, huile, citron.

Décortiquer un crabe cuit. Prendre la partie qui se trouve dans les pinces. Mélanger avec la chair de l'intérieur de la carapace. Faire une toute petite vinaigrette (ou une mayonnaise) de l'huile et du citron, sel, poivre. Assaisonnez la chair du crabe. Servir sur pain toast.

Sandwich foie de veau aux oignons

Pain de mie ou de campagne, 1 très fine tranche de foie de veau par sandwich, 1 petit oignon, laitue, beurre, huile, mayonnaise, sel, poivre.

Couper les tranches de foie de veau en lanières très fines. Les passer vivement à la poêle dans du beurre pas trop chaud pour ne pas les durcir. Saler poivrer. Réserver. Dans la même poêle, ajouter une cuillerée d'huile au beurre dans lequel a cuit la viande et y faire revenir l'oignon coupé en tranches très fines. Lorsqu'il est bien rissolé sans être noir, le mélanger avec le foie. Laisser refroidir. Couper des feuilles de laitue en chiffonnade. Poser un lit de chiffonnade de salade sur le pain bien beurré et, dessus, le foie et l'oignon frits. Ajouter en garniture à la poche à douille (ou au tube) très peu de mayonnaise.

Sandwich gratiné

Baguette, gruyère, beurre, poivre de Cayenne.

Couper le baguette en tranches d'un centimètre. Faire griller. Beurrer. Poser dessus du gruyère de la même dimension. Poivrer. Passer au four chaud jusqu'à obtention d'une surface gratinée. Servir avec l'apéritif.

Sandwich gruyère aux radis

1 boule de pain, 1 belle tranche fine de gruyère par personne, 1 botte de radis.

Faire des canapés avec la boule de pain coupée en fines tranches. Beurrer. Poser dessus le gruyère. Nettoyer les radis roses, les couper en tranches. Poser une dizaine du tranches de radis sur le gruyère. Poivrer. On peut remplacer les radis par du concombre ou des tranches de pommes.

Sandwich jambon et asperges

Pain de mie carré, 3 à 6 asperges par canapé, ½ tranche de jambon, mayonnaise.

Faire cuire les asperges à l'eau bouillante salée pendant 20 minutes, ou ouvrir une boite d'asperges en conserve. Beurrer les tranches de pain. Poser dessus le jambon juste à la dimension du pain. Ranger par dessus les têtes des asperges, coupées à la grandeur du pain. Mettre à la poche à douille (ou au tube) de la mayonnaise entre les asperges. Laisser en canapé, c'est-à-dire sans couvrir.

Sandwich poivrade

Pain de mie, 250 g de champignons de Paris bien frais et blancs, 4 artichauts poivrade, 1 citron, 2 cuillerées d'huile d'olive, une dizaine d'olives noires, 2 cuillerées à soupe de crème fraîche, estragon, ciboulette, laitue.

Couper les champignons et les fonds d'artichauts crus en fines lamelles. Arroser avec le jus de citron et l'huile d'olive. Laisser mariner une heure. Bien égoutter les champignons et les artichauts. Mélanger l'estragon et la ciboulette avec la crème. Y incorporer les champignons et artichauts. Sur chaque tranche de pain, poser une feuille de laitue et la préparation. Garnir avec quelques olives noires dénoyautées et coupées en tranches.

Sandwich radis noirs au bleu d'auvergne

Pain de mie rond, 1 radis noir, 50 g de bleu d'Auvergne par personne, beurre, sel, poivre, porto.

Peler le radis. Le couper en fines tranches. Saler et laisser dégorger une heure. Triturer le fromage afin de le réduire en pommade. Ajouter du poivre et une petite cuillerée de porto par 50 g de fromage. Bien malaxer le tout. Faire griller les tranches de pain. Beurrer. Poser sur le beurre une tranche de radis débarrassée du sel. Tartiner avec le fromage au porto.

Se fait également avec du roquefort.

Tapenade

Mixer, hacher ou, mieux, si l'on veut rester dans la tradition, en piler au mortier 200 g d'olives noires au sel dénoyautées, avec la moitié de leur poids en filets d'anchois dessalés et 100 g de câpres égouttées. Le tout finement broyé, incorporez 10 à 15 cl d'huile d'olive pour obtenir une pâle facile à tartiner. Les recettes étant nombreuses et susceptibles de changer d'une localité à l'autre, vous pouvez y ajouter du thon à l'huile émietté, un filet de citron, un petit verre de cognac, une cuillerée de moutarde, une gousse d'ail ou encore quelques feuilles de basilic ciselé. Il existe une version aux olives vertes et aussi une autre, littéralement explosive, au piment. Si ce condiment vous est peu familier, abordez la tapenade de façon classique, à l'apéritif, sur de petits toasts. Vous l'adopterez ensuite à coup sûr comme condiment pour assaisonner une salade de tomates ou de concombre, des pâtes au beurre, du lapin ou du veau braisé en cocotte. A moins qu'elle ne serve de farce pour un poisson au four, des raviolis ou une roulade de porc rôti. Ne l'oubliez pas sur le plateau de fromages. Avec de la mozzarelle ou du chèvre frais, verte ou noire, la tapenade est un vrai régal.

Tartines Saint-Jean

Hacher de l'ail écrasé avec du basilic, hacher des olives noires avec des anchois, couper des tomates en petits dés, râper un peu de poivron jaune. Mélanger le tout dans un saladier avec un peu d'huile d'olive. Faire dorer des tranches de pains de campagne à l'huile et mettre la préparation dessus.

Toasts à la grecque

Pour 6 personnes: 1 concombre pelé et coupé en dés, 1 c à café de sel, ¾ tasse de yaourt, ½ tasse de crème fraîche, 1 gousse d'ail pilée, 1 c à soupe d'oignon haché, 1 c à café de jus de citron, sel, poivre, paprika.

Saupoudrez les dés de concombre de sel et laissez dégorger 10 mn. Rincez et séchez-les, puis réduisez-les en purée à la moulinette. D'autre part, mélangez le yaourt et la crème fraîche, ajoutez l'ail, l'oignon, le jus de citron, sel, poivre et paprika. Joignez la purée de concombre égouttée, si elle est trop aqueuse, goûtez et rectifiez au besoin l'assaisonnement. Mettez au frais jusqu'au moment de servir avec des crackers sur lesquels vous étalerez la préparation.

Toasts au saumon

150 g de mascarpone, 100 g de saumon fumé, 10 tranches de pain de mie, sel, poivre, aneth, citron.

Hacher le saumon et l'incorporer au mascarpone, saler et poivrer. Ôter la croûte de pain de mie, couper en triangles ou dans la forme souhaitée, faire griller. Tartiner les tranches avec la crème obtenue et décorer avec de fines tranches de citron et des petites touffes d'aneth.

Toasts au warogue

Coupez en deux des petits sandwiches en réduction. Beurrez-les. Travaillez 100 g de fromage blanc avec une cuillerée à soupe de mayonnaise, une cuillerée à café de beurre, du céleri haché finement, une cuillerée à café des câpres et des poivrons finement coupés. Tartinez les sandwiches au moyen de cette préparation.

Autres recettes

  • Cailles aux raisins sur canapés
  • Calmars sur canapés (Créole)
  • Canapés aux pêches
  • Canapés aux pointes d'asperges
  • Canapés avocat-saumon fumé
  • Canapés de céleri-rave
  • Canapés fribourgeois
  • Canapés: noix à la crème d'avocat
  • Cervelle sur canapé
  • Faisan cocotte sur canapé
  • Filets de pigeons à la crème sur canapés
  • Oeufs sur canapé
  • Saumon sur canapé


Merlan

Boulettes de merlan

500 g de filets de merlan, 2 oeufs, 100 g de mie de pain trempée dans du lait, 4 gousses d'ail, sel, poivre, noix de muscade, 1 petit bouquet de persil. Sauce: 1 paquet de soupe de poisson ou 250 g de bouillon de poisson, 1 verre de vin blanc, 3 tomates, ½ verre d'eau.

Mélanger tous les ingrédients et former des boulettes, les rouler dans de la farine, puis dans de l'oeuf battu. Faire frire dans de l'huile chaude. Faire cuire 15 mn les tomates avec le paquet de soupe délayé dans l'eau et le vin. Passer au tamis. Servir les boulettes avec la sauce à part.

Boulettes de poisson

600 g de filets de merlan, 2 oeufs, 100 g de mie pain trempée dans du lait, 3 gousses d'ail, 1 c à café de moutarde, sel, poivre, noix muscade, 1 petit bouquet de persil.

Écraser le poisson, mêler la mie de pain, l'ail, le persil haché. Assaisonner, ajouter la moutarde et 1 oeuf entier. Bien mélanger. Former des boulettes, les rouler dans de la farine puis dans l'oeuf battu. Faire frire dans de l'huile chaude. Accompagner de la sauce suivante: 1 paquet de soupe de poisson ou 250 g de bouillon de poisson, 1 verre de vin blanc sec, 3 tomates coupées en quartiers, ½ verre d'eau. Délayer la soupe poissons dans un ½ verre d'eau et le verre de vin blanc, ajouter les tomates. Porter 15 mn à ébullition, passer au tamis. Servir dans une saucière.

Couronne de poisson, sauce hollandaise

Pour 4 personnes: 1,200 kg de merlans (soit environ 400 g de filets), 3 oeufs, sel, poivre, 100 g de crevettes cuites et décortiquées, une noix de beurre. Fumet: les têtes et les arêtes des poissons, 1 carotte, 1 oignon, sel, poivre, thym, laurier, persil, 1 litre d'eau, 1 verre de vin blanc sec. Sauce: 2 jaunes d'oeufs, 1 bol de fumet de poisson, sel, poivre, 100 g de beurre, 1 ou 2 c à soupe de jus de citron. Pour garnir: crevettes bouquets à volonté ou fleurons de pâte feuilletée.

Faites lever les filets de poisson si possible par votre poissonnier, mais conservez les parures. Retirez la peau des filets. Préparez d'abord le fumet de poisson: mettez les parures dans une casserole avec l'oignon et la carotte émincés, l'assaisonnement et le bouquet garni. Couvrez d'eau et de vin blanc, laissez cuire 30 mn en écumant de temps en temps. Filtrez ensuite le fumet et laissez réduire d'un tiers, puis laissez refroidir. Passez la chair du poisson au mixer; à cette purée, ajoutez les jaunes d'oeufs, mélangez bien, salez, poivrez, joignez la moitié des crevettes, puis incorporez délicatement les blancs d'oeufs battus en neige. Beurrez un moule en couronne de 23 cm de diamètre d'une contenance de 1 litre, et si possible, à revêtement anti-adhésif. Versez-y la préparation et faites cuire à four chaud préchauffé et au bain-marie pendant 30 mn. Dix minutes avant la fin de la cuisson du poisson, préparez la sauce: dans une casserole, mettez 2 jaunes d'oeufs, 1 dl de fumet de poisson, du sel et du poivre (pas trop, car le fumet est déjà assaisonné). Fouettez sur feu très doux au fouet à sauce et incorporez le beurre dur par parcelles. Quand la sauce est crémeuse, ajoutez du jus de citron au goût et le reste des crevettes. Au moment de servir, démoulez la couronne de poisson sur le plat de service chauffé. Nappez de sauce, décorez de crevettes ou de fleurons,et servez sans attendre.

Couronne de soufflé de poisson

750 g de filets de merlan ou autre poisson au choix. Court-bouillon: 4 dl d'eau, 4 dl de vin blanc sec, bouquet garni (thym, laurier, persil), 3 clous de girofle, sel, 4 grains de poivre. Appareil à soufflé: 50 g de beurre, 50 g de farine, 2 dl de lait bouillant, 2 dl de court-bouillon, 200 g de crème fraîche épaisse, 4 oeufs, sel, poivre, muscade. Sauce aux crevettes: 250 g de crevettes décortiquées, 60 de beurre, 50 g de farine, 3 dl de court-bouillon, 2 dl de vin blanc sec, 4 c à soupe de crème fraîche, 1 c à soupe de concentré de tomate, ½ c à café d'extrait de viande, 1 pincée de sucre ou 2 c à soupe de madère, sel et poivre. Décor facultatif: crevettes entières.

La veille préparez le court-bouillon en faisant cuire ensemble, pendant 20 à 30 minutes, tous les ingrédients qui le composent. Laissez refroidir et plongez-y alors les filets de poisson. Amenez doucement à ébullition et laissez pocher, 10 minutes environ, à frémissement. Égouttez le poisson, passez le au moulin à légumes (grille fine) ou au tamis de crin. Filtrez le court-bouillon et gardez-le en réserve. Conservez le tout au frais. Le lendemain, environ 2 heures avant de servir le plat, confectionnez l'appareil ou base de soufflé: chauffez le beurre, délayez-y la farine cuisez 2 minutes, en remuant et sans laisser prendre couleur, puis mouillez avec le lait bouilli et le court-bouillon froids, versés ensemble en une fois. Faites épaissir la sauce sur feu doux, sans cesser de remuer, puis retirez-la du feu. Ajoutez-y les 4 jaunes d'oeufs, battez bien et laissez refroidir. Pendant ce temps, beurrez un grand moule couronne démontable, battez les blancs d'oeufs en neige ferme. Incorporez à la préparation refroidie la crème, l'assaisonnement, puis les blancs d'oeufs battus en neige. Versez le tout dans le moule beurré et faites cuire à four chaud, dans un bain-marie pendant 1 h ½ à 1 h ¾. Pilez au mortier 100 g de crevettes avec le concentré de tomate et préparez la sauce (que vous pouvez garder au chaud dans un bain-marie, sur feu très doux: délayez la farine dans le beurre fondu et chauffez jusqu'à ce qu'ils dorent légèrement. Mouillez alors avec court-bouillon et vin blanc et ajoutez les crevettes pilées avec la tomate, puis la crème fraîche, l'extrait de viande, sucre ou madère, sel et poivre. Amenez à ébullition et faites épaissir, en remuant. Démoulez le soufflé, nappez d'un peu de sauce et décorez de crevettes, servez le reste de sauce en saucière.

Crème au safran

Pour 4 personne: 600 à 700 g de poisson doux (merlan, turbot, carrelet, limande...), 3 oignons moyens, 3 pommes de terre moyennes, 1 litre de lait, 1 petit pot de crème double, beurre, fines herbes, pain rassis, sel, poivre, safran, un peu de bouillon de volaille ou du concentré.

Épluchez les pommes de terre et les oignons, émincez-les et mettez-les dans une casserole contenant, en parties égales, du lait et du bouillon de volaille, faites bouillir très doucement jusqu'à ce que oignons et pommes de terre soient parfaitement cuits; passez au tamis fin et mouillez, juste ce qu'il faut, pour obtenir une crème souple. Parez le poisson, puis faites-le pocher pendant 8 à 10 mn à l'eau salée frémissante. Remettez la crème de légumes sur feu doux, aromatisez abondamment de safran. Portez à ébullition et laissez mijoter 5 mn environ. Faites frire au beurre quelques tranches de mie de pain rassis, laissez-les refroidir et tartinez-les de beurre manié avec les fines herbes hachées. Ajoutez quelques cuillerées de crème au potage, rectifiez-en l'assaisonnement; mettez-y les morceaux de poisson et faites réchauffer sans laisser bouillir. Servez dans une soupière préalablement chauffée et présentez les canapés à part, sur une assiette.

Darnes de merlan provençale

Pour 4 personnes: 4 darnes de merlan de 250 g chacune, 4 petites courgettes, 8 fleurs de courgettes (facultatif), 4 tomates, 2 citrons, 2 gousses d'ail, 3 pincées d'herbes de Provence, 2 c à soupe d'huile de tournesol, 1 c à soupe d'huile d'olive, 1 morceau de sucre, sel, poivre concassé.

Rincez les darnes de merlan, épongez-les et placez-les dans un plat creux. Arrosez-les avec le jus des deux citrons. Laissez-les mariner pendant 30 mn, en les retournant une ou deux fois. Ébouillantez, pelez et épépinez les tomates. Coupez-les en morceaux. Épluchez les gousses d'ail et émincez-les. Après en avoir supprimé les extrémités, rincez les courgettes et coupez-les en rondelles. Préchauffez votre four sur thermostat 7 (210°C). Chauffez l'huile de tournesol dans une poêle. Versez-y les tomates, les courgettes, l'ail ainsi que le morceau de sucre. Salez, parsemez des herbes de Provence. Faites cuire sur feu modéré pendant 10 mn. Le liquide de cuisson doit épaissir jusqu'à devenir une sauce onctueuse. Versez les légumes dans un plat de service au four. Égouttez les darnes de merlan et ajoutez-les aux légumes. Salez et parsemez de poivre concassé. Glissez le plat au four et laissez cuire encore 10 mn. Deux minutes avant la fin de la cuisson, répartissez les fleurs de courgettes rincées dans le plat et arrosez d'huile d'olive. Servez aussitôt.

Des de merlans à la mexicaine

Choisissez 500 g de merlan très frais (ou autre poisson à chair blanche et maigre). Retirez toute trace de peau et d'arêtes. Coupez la chair en dés. Recouvrez d'un verre de jus de citron et laissez mariner de 4 à 6 heures dans le réfrigérateur. Mélangez ensuite délicatement le poisson égoutté avec 2 tomates coupées en lamelles, 1 oignon râpé, 2 cuillerées à soupe de basilic ou de cerfeuil haché et d'huile d'olive, sel. Ajoutez une pincée de poivre de Cayenne ou, si vous ne craignez pas les plats très relevés, un piment oiseau écrasé.

Filets de merlans

Faites fondre 10 mn dans 50 g de beurre 2 carottes, 2 oignons, 2 blancs de poireaux et 150 g de champignons, le tout émincé, avec sel et poivre. D'autre part, faites fondre dans 30 g de beurre 3 échalotes hachées, mouillez de 2 dl de vin blanc sec, laissez réduire de moitié, ajoutez 2 dl d'eau, puis les légumes. Nappez 8 filets de merlan à cette sauce, parsemez de noisettes de beurre et passez 25 mn au four.

Filets de merlan à la crème

Levez les filets de 4 merlans. Faites cuire les parures 30 mn avec 1 oignon, bouquet garni, sel, poivre, 4 dl d'eau et 4 dl de vin blanc. Filtrez. Dans un plat beurré allant au four disposez les filets, parsemez de beurre, mouillez de 3 dl de fumet. Faites cuire au four 10 mn. Gardez au chaud. Faites un roux avec 20 g farine, 20 g de beurre et le jus de cuisson. Liez avec 2 c à soupe de crème fraîche et 1 jaune d'oeuf.

Filets de merlan à l'estragon

6 filets de merlans, 1 cuillerée à soupe de maïzena, ½ verre de vin blanc sec, 1 c à café de poudre d'estragon, 750 g d'oignons, 1 gousse d'ail, 3 c à soupe d'huile, sel, poivre.

Épluchez les oignons et l'ail et émincez-les finement avant de les faire fondre à feu doux, dans l'huile, pendant 10 à 15 minutes. Délayez la maïzena et l'estragon dans un demi-verre de vin blanc sec et ajoutez aux oignons, en tournant quelques secondes. Retirez du feu, salez et poivrez. Placez les filets crus de merlans dans un plat bien beurré. Couvrez-les avec la préparation et laissez cuire à four doux 1 heure, recouverts d'un papier sulfurisé également bien beurré.

Filets de merlan au citron

Pour 4 personnes: 2 citrons, 4 filets de merlan, 2 noix de beurre, 1 verre de vin blanc sec ou cidre sec, sel, poivre.

Tailler en juliennes le zeste des citrons puis couper la chair en petits dés. Dans un plat à four, placer les filets de merlan après les avoir repliés en deux. Assaisonner de sel et de poivre, ajouter les noix de beurre coupées en morceaux, arroser avec le vin blanc ou le cidre puis parsemer le tout avec les dés de chair des citrons ainsi qu'avec leur zeste taillé en juliennes. Mettre à four moyen (5-6 du thermostat, 210°C) préalablement chauffé et laisser cuire un quart d'heure.

Filets de merlan au citron

Pour 4 personnes: 8 filets de merlan, 4 c à soupe d'huile, 1 échalote, 150 g de champignons de couche, sel, poivre, 2 citrons.

Déposez les filets de poisson dans un plat allant au four, huilé avec la moitié de l'huile. Dans l'autre moitié, faites revenir l'échalote hachée et les champignons (émincés s'ils sont gros), assaisonnez, ne laissez pas roussir. Répartissez cette préparation sur le poisson et arrosez du jus des citrons pressés. Couvrez d'une feuille de papier d'aluminium et faites cuire à four chaud 30 mn. Garnissez à volonté de rondelles de citron.

Filets de merlan au crabe

Pour 4 personnes: 4 beaux merlans. Fumet: les parures des poissons, 20 g de beurre, 1 carotte, 1 oignon, un bouquet garni, 1 c à soupe de jus de citron, ¼ litre de vin blanc sec, 1 litre d'eau, sel, poivre. Pour la sauce: 50 g de crème fraîche, 150 g de chair de crabe, persil haché à volonté.

Levez les filets de merlans. Mettez les parures dans une casserole avec le beurre. Faites suer pendant quelques minutes, puis ajoutez la carotte, l'oignon et le bouquet garni; mouillez de citron et de vin blanc, assaisonnez, couvrez et laissez cuire doucement pendant 45 mn en écumant de temps en temps. Passez cette préparation au chinois, puis faites-y pocher les filets de merlans pendant 3 mn. Égouttez-les et gardez-les au chaud entre deux assiettes posées sur une casserole d'eau bouillante. Faites réduire le fumet de moitié sur feu vif, puis ajoutez la crème et la chair de crabe. Donnez un bouillon goûtez et rectifiez l'assaisonnement de cette sauce, nappez-en les filets de merlans et saupoudrez à volonté de persil haché.

Filets de merlan au four

Coupez en fine julienne 2 petites carottes, 1 blanc de poireau, 1 petite branche céleri et 100 de champignons de couche. Faites fondre le tout au beurre en assaisonnant. D'autre part, hachez finement 2 échalotes, faites-les revenir au beurre, mouillez de 2 dl de vin blanc sec et de 2 dl d'eau. Laissez réduire de moitié, ajoutez les légumes préparés. Versez le tout sur 2 beaux filets de merlan déposés dans un plat beurré. Saupoudrez de chapelure, parsemez de parcelles de beurre et faites cuire au four 20 mn.

Filets de merlan au porto

Pour 4 personnes: 8 filets de merlan, 2 c à soupe d'huile, sel, poivre, 1 dl de vin blanc sec, 4 carottes, 1 poireau, 1 échalote, 80 g de beurre, sel, poivre, 4 c à soupe de porto, 50 g de crème fraîche, persil haché.

Huilez légèrement les filets de poisson, assaisonnez-les, disposez-les dans un plat allant au four, mouillez de vin, couvrez d'un papier d'aluminium huilé à l'intérieur, gardez en attente. D'autre part, pelez et émincez les carottes et le poireau, hachez l'échalote. Faites fondre doucement ces légumes dans la matière grasse chaude, assaisonnez quand ils sont tendres (10 mn environ), arrosez de porto, joignez la crème. Parallèlement, enfournez le poisson à four chaud et laissez cuire pendant 15 mn environ. Servez la sauce aux légumes sur le poisson, saupoudrez de persil haché et servez bien chaud avec du riz créole ou des épinards.

Filets de merlan aux courgettes

Pour 4 personnes: 8 filets de merlan, 2 échalotes, 4 courgettes, 1 c à soupe de persil haché, 50 g de beurre, 50 g de gruyère râpé.

Assaisonnez les filets. Pelez et hachez les échalotes, répartissez-les dans le fond d'un plat beurré allant au four. Posez les filets de merlan par-dessus. Recouvrez-les des courgettes lavées et coupées en rondelles. Assaisonnez, répartissez le persil haché, parsemez de beurre en parcelles et de fromage râpé. Faites cuire à four chaud pendant 20 mn en arrosant de temps en temps avec un peu d'eau. Pour cette recette, il vaut mieux employer des petites courgettes qu'il n'est pas nécessaire de peler.

Filets de merlan frits

Pour 6 personnes: 6 filets de merlan, 2 citrons, 1 cuillerée à soupe de câpres, 200 g de pain de mie écroûté ou de pain bis, sel, poivre, farine, huile à friture.

Coupez le pain en petits dés, mettez-le dans une passoire et faites-le frire en premier dans l'huile chaude non fumante. Égouttez-le sur du papier absorbant. Épluchez les citrons à vif; coupez-les en rondelles de 5 millimètres d'épaisseur, puis en petits morceaux. Épongez les filets, roulez-les dans la farine, faites-en tomber l'excès. Jetez-les dans la friture chaude non fumante. Égouttez-les sur papier absorbant. Dressez sur le plat de service chaud avec au centre les filets salés et poivrés et autour les croûtons et le citron mélangés avec les câpres. Servez avec des pommes à l'anglaise et du beurre. Si vous souhaitez cuire les filets au beurre, le travail sera un peu plus long mais la préparation plus délicate. Mettez les filets farinés dans le beurre chaud, servez-vous d'une spatule pour les retourner et ne laissez pas le beurre brunir. Arrosez-en les filets dans le plat de service additionné du jus d'un citron.

Filets de merlan frits

Pour 6 personnes: 3 gros merlans, sel, poivre, friture. Pâte à frire: 60 g du farine, une c à soupe d'huile, une c à soupe de beurre, 2 dl d'eau tiède, 2 blancs d'oeufs battus en neige ferme. Sauce: 50 g de beurre, une carotte, un oignon, une petite branche de céleri, 20 p de farine, 5 belles tomates bien mûres, 50 g d'olives vertes, 3 filets d'anchois, un demi morceau de sucre, une gousse d'ail écrasée, 2 dl d'eau, une c d'huile, persil haché.

Préparez la sauce. Hachez finement la carotte, l'oignon et le céleri. Faites fondre ces légumes au beurre à petit feu, saupoudrez-les avec la farine, faites légèrement blondir, ajoutez les tomates pelées, épépinées et concassées. Mouillez avec l'eau tiède, ajoutez le morceau de sucre et l'ail. Mouillez avec 2 dl d'eau tiède, laissez cuire 20 mn puis passez au tamis. Dénoyautez les olives. Faites les blanchir à l'eau bouillante. Ajoutez-les à la sauce que vous continuerez à faire cuire encore 20 mn. Pilez les anchois avec un cuillerée d'huile. Ajoutez-les au dernier moment. Rectifiez l'assaisonnement (veillez à ne pas trop sale). Lever les filets des merlans. Assaisonnez-les préparez une pâte à frire légère e travaillant dans une terrine la farine l'huile, le beurre fondu, une pincée de sel. Mouillez avec 2 dl d'eau tiède. Incorporez lorsque la pâte est bien lisse les 2 blancs d'oeufs battus en neige ferme. Trempez les filets de merlans dans cette pâte, jetez-les dans la friture bien chaude, laissez bien dorer de façon à ce que les filets de merlans soient bien cuits. Retirez-les. Égouttez-les, disposez-les dans un plat de service. Nappez-les avec la sauce, garnissez le plat de rondelles de citron, saupoudrez de persil finement haché.

Filets de merlan sauce aux anchois

Pour 6 personnes. Cette recette peut être réalisée avec des filets de daurade, de cabillaud et avec des filets de poisson que vous achetez surgelés. Elle convient aussi à des petites plies frites entières. 12 filets de merlans, 4 c à soupe de farine, 2 oeufs, ½ dl de lait, sel, poivre. Sauce: 1 jaune d'oeuf dur, 6 filets d'anchois, ¼ litre d'huile.

Passez les filets de poisson successivement dans la farine, les oeufs battus avec le lait salé et poivré puis de nouveau la farine. Faites les frire à grande friture, en les retournant à mi-cuisson, égouttez-les soigneusement sur du papier absorbant quand ils sont dorés (5 mn environ). Il faudra sans doute procéder à la cuisson en plusieurs fois. Servez avec la sauce aux anchois: pilez les filets d'anchois avec le jaune d'oeuf, puis versez l'huile en filet en montant la sauce comme une mayonnaise. Servez en même temps du citron à volonté.

Filets de merlan sauce moutarde

Pour 4 personnes: 4 filets de merlan de 200 g pièce, 2 tomates, 2 citrons, 50 g de beurre, 1 c à soupe rase de farine, 1 tablette de bouillon, 100 g de crème, 2 c de chapelure, 3 brins de persil, sel, poivre.

Essuyez les filets de merlan avec du papier absorbant. Salez et poivrez sur les deux faces et arrosez-les du jus d'un citron. Laissez reposer 10 mn. Préchauffez le four th 7 (210°). Pendant ce temps préparez la sauce: faites dissoudre la tablette de bouillon dans 25 cl d'eau chaude. Faites fondre 30 g de beurre dans une casserole à fond épais. Versez-y la farine, mélangez et laissez cuire doucement 1 à 2 mn. Versez le bouillon sur le mélange beurre-farine en mélangeant au fouet à main. Poivrez et laissez mijoter pendant 10 mn sur feu doux. Incorporez alors dans la sauce la crème fraîche mélangée à la moutarde. Lavez et essuyez les tomates. Coupez-les en grosses rondelles. Beurrez un plat à gratin et nappez le fond d'un peu de sauce. Disposez dessus les filets de merlan en les intercalant avec les rondelles de tomates. Nappez du reste de la sauce puis saupoudrez de chapelure. Parsemez du reste de beurre coupé en petits morceaux. Mettez le plat au four et laissez cuire 20 mn. Au moment de servir, parsemez le plat de persil finement haché et entourez avec le citron coupé en quartiers. Servez bien chaud et accompagnez pommes à l'anglaise.

Filets de merlan soubise

Pour 4 personnes: 8 filets de merlan, 400 g d'oignons (doux de préférence), 50 g de beurre, 1 c à soupe d'huile, sel, poivre, 2 dl de vin blanc sec, 50 g de gruyère râpé.

Pelez et émincez les oignons. Faites-les fondre dans un mélange beurre-huile en mélangeant de temps en temps, sans les laisser brunir, assaisonnez. Au bout d'une dizaine de minutes, quand ils sont bien fondus, étalez-les dans le fond d'un plat allant au four. Posez les filets de merlan assaisonnés et pliés en trois par-dessus, arrosez de vin blanc, saupoudrez de fromage et passez à four chaud 20 mn, en arrosant de temps en temps. La recette peut être réalisée avec des filets surgelés (prolongez alors légèrement la cuisson). Vous pouvez remplacer les oignons par des échalotes et y ajouter un hachis de persil.

Filets de poisson aux oignons

Faites revenir à la poêle dans un mélange beurre-huile 3 gros oignons hachés menu (ne les laissez pas brunir). Posez par-dessus 4 filets de poisson (merlan ou daurade, frais ou surgelés), salez, poivrez, saupoudrez de thym émietté et parsemez de petites parcelles de beurre. Laissez cuire 5 mn de chaque côté en arrosant avec 1 dl de vin blanc sec.

Gratin de poisson aux crevettes

Pilez 2 filets de merlan, ajoutez 2 échalotes et 1 c à soupe de persil haché, une tranche de pain de mie trempée dans 1 dl de vin blanc et pressée, sel et poivre, une pincée de thym en poudre et 100 g de crevettes grises cuites et décortiquées. Faites revenir le tout dans 50 g de beurre, puis, hors du feu, liez avec 1 oeuf battu. Dans un plat à gratin beurré, disposez 4 filets de merlans et une couche de farce. Parsemez de parcelles de beurre et faites cuire 25 mn à four chaud. Vous pouvez faire le même gratin avec des filets de daurade et ajouter 200 g de champignons émincés à la farce.

Marmite du pêcheur

Pour 4 personnes: 1 litre de moules, 1 litre de coques, 1 litre de palourdes ou autres coquillages de votre choix, 300 g de filets de merlan, 2 maquereaux, 3 oignons, 2 carottes, 1 branche de céleri, 2 gousses d'ail, 6 c à café de fumet de crustacés Maggi, 1 verre de vin blanc, sel, poivre du moulin, huile d'olive. Préparation: 35 mn. Cuisson des poissons: 20 mn.

Lavez soigneusement les coquillages en les frottant les uns contre les autres. Recommencer deux fois l'opération. Grattez les moules et lavez-les soigneusement. Faites ouvrir les coquillages à feu vif dans le vin blanc (jetez ceux qui restent fermés), conservez le jus et filtrez-le. Pelez les oignons, les carottes, l'ail. Lavez la branche de céleri. Coupez le tout en rondelles et faites revenir doucement dans une cocotte avec un peu d'huile d'olive. Ajoutez 6 cuillerées à café de fumet de crustacés et versez le jus de cuisson des coquillages additionné d'eau afin d'obtenir ½ litre de liquide. Salez, poivrez et laissez mijoter. Coupez en tronçons les maquereaux (en enlevant tête queue et nageoires). Roulez sur eux-mêmes les filets de merlan maintenez-les à l'aide d'un pique et pochez-les 5 minutes dans le fumet. Ajoutez ensuite les coquillages, couvrez, chauffez quelques instants et servez bien chaud accompagné de pain grillé nappé d'huile d'olive, frotté à l'ail, salé et poivré.

Merlans à la marocaine

Dans de l'huile bien chaude, faire revenir une forte pincée de cumin, une cuillère de sauce harissa en boite, y faire frire les merlans. Ajouter un filet de citron à la cuisson avant de servir.

Merlans à la moutarde

Pelez et hachez 3 échalotes et 200 g de champignons de couche; étalez la moitié de ce hachis dans le fond d'un plat beurré allant au four. Posez 4 merlans vidés et nettoyés par-dessus, assaisonnez et couvrez avec le reste du hachis d'échalotes. Diluez 1 c à soupe de moutarde dans 1 dl de vin blanc sec, versez ce mélange dans le plat, parsemez de 30 g de beurre en parcelles. Faites cuire à four chaud pendant 30 mn. Servez tel quel ou ajoutez 1 c à soupe de crème fraîche dans la sauce après l'avoir passée au mixer.

Merlans à la provençale

Préparation: 20 minutes. Cuisson: 30 minutes. 2 gros oignons, 1 échalote, 250 g de tomates, 50 g de beurre, persil, 4 dl de vin blanc sec, 1 citron, 30 g de farine, 30 g de crème, assaisonnement.

Faites préparer et vider vos merlans. Hachez oignons, échalote et persil, concassez les tomates lavées et épépinées. Mettez ces préparations dans un plat allant au four avec une cuillerée de beurre. Assaisonnez selon votre goût. Disposez vos merlans sur cette préparation. Arrosez avec le vin blanc. Enfournez à feu très vif. Couvrez votre plat d'une feuille de papier d'aluminium et laissez mijoter un quart d'heure à four chaud. Retirez les merlans et tenez-les au chaud. Réduisez le jus de la cuisson, liez-le avec le beurre et la farine. Ajoutez un filet de citron et la crème. Dressez les poissons sur le plat de service et nappez avec la sauce; garnissez avec le persil haché.

Merlans au citron

Pour 4 personnes: 4 merlans, 100 g de beurre ou 6 c à soupe d'huile, 2 c à café d'écorce de citrons granulés, sel, poivre. Pour garnir: 2 citrons, paprika.

Disposez les merlans dans un plat allant au four, salez et poivrez-les, saupoudrez-les d'écorce de citrons granulés et faites-les cuire 20 mn à four chaud, avec le beurre ou l'huile. Garnissez avec des rondelles de citron, saupoudrez de paprika et servez avec des pommes de terre à la vapeur.

Merlans au citron

Nettoyez 4 merlans et mettez une rondelle de citron dans chaque poisson. Disposez-les dans un plat légèrement huilé allant au four. Arrosez les poissons du jus de 1 citron, salez, poivrez, entourez les des rondelles de citron et d'oignons à volonté. Faites cuire 20 mn à four chaud. Servez dans le plat de cuisson, parsemé de persil haché à volonté.

Merlans au curry

4 merlans, 2 jaunes d'oeufs, 100 g de crème fraîche, 2 oignons, 2 cuillerées à soupe de beurre, une cuillerée à café de curry, une pincée de safran, un citron, un bouquet garni, sel et poivre.

Faites fondre les oignons finement hachés dans du beurre. Saupoudrez de curry et ajoutez un litre d'eau chaude avec, le bouquet garni, le safran, le sel, le poivre et placez-y les merlans parés et lavés. Faites cuire 10 minutes à feu vif. Retirez les poissons à l'aide d'une écumoire. Faites fondre la crème au bain-marie et incorporez-y, hors du feu, le jus de citron. Versez la sauce sur le poisson et servez.

Merlans au gratin

4 merlans, 100 g de champignons, 50 g d'oignons, une cuillerée à dessert de persil haché, un verre de vin blanc sec, un verre de bouillon, 40 g de beurre, sel, poivre, chapelure et citron.

Retirez les filets des poissons, beurrez un plat à gratin et placez-y les filets. Salez, poivrez et couvrez avec oignons et champignons hachés. Mouillez avec le vin blanc et le bouillon. Saupoudrez avec la chapelure et parsemez de noisettes de beurre. Faites cuire au four doux une demi-heure. A la sortie du four, arrosez de jus de citron et servez dans le plat de cuisson.

Merlans au vert

Pour 4 personnes: 4 merlans, 150 g d'épinards, 50 g d'oseille, sel, poivre, 30 g de beurre, 1 dl de vin blanc sec, 1 c à soupe de crème fraîche liquide.

Ouvrez les merlans en deux et retirez l'arête centrale. Nettoyez les épinards et l'oseille, faites-les blanchir 2 mn à l'eau bouillante. Égouttez-les, pressez-les soigneusement. Hachez-les assaisonnez cette purée. Étalez une couche d'herbes sur chaque moitié de merlan et reconstituez les poissons que vous disposerez dans un plat allant au four. Parsemez de beurre, arrosez de vin blanc et faites cuire à four chaud de 15 à 25 mn. Terminez en arrosant avec la crème fraîche. Servez avec des pommes de terre nature.

Merlans aux câpres

Faites un court-bouillon citronné et aromatisé de thym, laurier et girofle. Faites-y cuire les merlans et réservez-les au chaud. Prélevez une portion du court-bouillon, passez-le et remettez-le à chauffer avec une cuillerée à soupe de câpres. Épaississez avec une demi-cuillerée à café de fécule délayée auparavant dans un peu d'eau froide. Retirez la sauce du feu, incorporez-lui une noisette de beurre et quelques gouttes de jus de citron. Servez la sauce en saucière.

Merlans aux crevettes

Ouvrez 4 merlans nettoyés, ôtez l'arête centrale. Farcissez-les de 200 g de petites crevettes cuites et décortiquées, mélangées à 1 c à soupe de persil haché. Assaisonnez, parsemez de noisettes de beurre, arrosez de 1 verre de vin blanc et d'un filet de citron. Couvrez d'un papier d'aluminium et faites cuire 20 mn à four chaud.

Merlans aux légumes

Rangez 8 filets de merlans dans un plat à gratin beurré. D'autre part hachez menu 2 oignons, 2 blancs de poireaux, 2 carottes et 100 g de champignons de couche. Faites fondre ces légumes dans 100 g de beurre en assaisonnant. A part, faites fondre 3 échalotes dans une noix de beurre, mouillez de 2 dl de vin blanc et laissez réduire de moitié. Ajoutez les légumes, mélangez bien et versez le tout sur le poisson. Saupoudrez de 3 c à soupe de chapelure et faites cuire à four chaud 20 mn.

Merlans aux tomates

4 merlans, 100 g de beurre, un verre de vin blanc sec, une gousse d'ail, un oignon, trois tomates, sel, poivre, persil, citron, 250 g de riz.

Nettoyez, lavez et videz les merlans. Mettez-les dans un plat à gratin beurré avec 60 g de beurre. Dressez, sur les poissons et autour, les tomates coupées en tranches. Ajoutez-y l'ail et l'oignon émincés. Assaisonnez et arrosez avec le vin blanc. Faites cuire au four chaud pendant 25 minutes. D'autre part faites cuire le riz dans de l'eau bouillante salée et lorsqu'il est cuit, incorporez-y le reste de beurre. Dressez les merlans sur un plat, entourez-les du riz et arrosez-les avec la sauce.

Merlans boulangère

Dans un plat allant au four, disposez 4 pommes de terre cuites à l'eau et coupées en rondelles, recouvrez de 2 oignons émincés, saupoudrez de thym effeuillé. Posez 4 merlans vidés et nettoyés par dessus, assaisonnez, mouillez de 2 dl de vin blanc sec, parsemez de noisettes de beurre et faites cuire 35 mn à four chaud.

Merlans en papillotes

Pour 6 personnes: 6 merlans, 12 feuilles de laitue, 10 g de crème fraîche, 3 citrons, 2 c à café de paprika, 6 brins de thym, sel, poivre.

Mélangez dans un bol la crème, le jus de citron, un peu de zeste râpé, le paprika, sel, poivre. Videz les merlans sans les fendre. A l'intérieur de chacun glissez une branche de thym et une cuillerée de crème fraîche. Puis, enduisez-les du mélange préparé. Enfin, enveloppez-les soigneusement avec les feuilles de laitue et les carrés d'aluminium ménager. Mettez à four bien chaud pendant 20 minutes.

Merlans farcis

Pour 4 personnes: 4 merlans. Farce: 2 tranches de pain de mie, 2 oeufs durs, 4 olives, 2 tomates, sel, poivre, persil haché, 2 oeufs entiers, 4 c à soupe de moutarde, 1 grande crépine de porc.

Nettoyez les merlans. Émiettez le pain, mélangez-le aux oeufs durs et aux olives hachés menu. Joignez les tomates pelées, épépinées et coupées en petits morceaux, l'assaisonnement et le persil. Liez le tout avec les oeufs entiers battus et farcissez les merlans. Cousez pour éviter que la farce ne s'échappe, puis tartinez entièrement les poissons de moutarde; entourez-les de crépine et faites cuire à four chaud pendant 20 mn.

Merlans farcis à la provençale

Pour 6 personnes: 6 petits merlans en filets, 1,5 kg d épinards frais ou 500 g de surgelés, 2 cuillerées de beurre, 4 cuillerées d'huile, 1 grosse gousse d'ail finement hachée, 1 gros oignon d'Espagne finement haché, 2 cuillerées à café de persil finement haché, 1 feuille de laurier émiettée, 1 pincée de thym, sel et poivre noir fraîchement moulu, chapelure de pain frais, citron.

Lavez soigneusement les épinards et retirez les queues, (ou faites dégeler les épinards surgelés,égouttez les bien, mettez-les dans une casserole avec le beurre, et faites-les cuire en les remuant fréquemment jusqu'à ce qu'ils soient flexibles. Égouttez les épinards et hachez-les menus. Ajoutez l'ail et mélangez-le bien. Faites revenir l'oignon finement émincé, le persil, la feuille de laurier broyée et le thym dans 4 cuillerées d'huile jusqu'à ce que les oignons soient dorés. Ajoutez les épinards hachés fins et ces assaisonnements ainsi que du sel et du poivre noir. Mélangez bien. Remplissez le plat à gratin jusqu'au 1/3, Mettez les filets à plat sur un linge propre. Assaisonnez généreusement et mettez une cuillerée à soupe d'épinards condimentés dans chaque filet. Enroulez ceux-ci bien serrés en commençant par le côté le plus large, et disposez-les sur un lit d'épinards. Parsemez-les de chapelure puis d'huile et faites-les cuire à feu doux (th 4) pendant 20 à 30 minutes ou jusqu'à ce que le poisson se laisse facilement piquer. Garnissez de rondelles de citron.

Variante: Vous pouvez préparer ainsi des filets de daurade ou de flétan. Si les filets se tiennent mal enroulés, vous pouvez les faire tenir avec une petite pique de bois, ou un lien un peu lâche, que vous retirerez avant de servir.

Merlans farcis au fromage

Pour 2 personnes: 2 merlans. Farce: 3 c à soupe de fromage blanc, 1 c à soupe de crème fraîche, 2 échalotes, persil, ciboulette, sel, poivre. Pour la cuisson: 30 g de beurre, ½ citron, 2 c à soupe de chapelure.

Mélangez le fromage et la crème fraîche. Ajoutez les herbes hachées (1 c à soupe de persil, 1 c à soupe de ciboulette). Assaisonnez et mélangez intimement le tout. Beurrez un plat allant au four. Farcissez les poissons avec la farce au fromage. Déposez les poissons dans le plat. Eventuellement, disposez le reste de farce autour des poissons. Arrosez du jus du demi-citron. Saupoudrez de chapelure. Faites cuire au four 30 mn. Présentez dans le plat de cuisson.

Pain de poisson sauce crevette

Pilez de la chair crue de merlan avec poids égal de mie de pain trempée dans du lait et bien pressée à la main. Travaillez avec 4 jaunes d'oeufs; ajoutez les blancs battus en neige ferme et faites cuire dans un moule bien beurré, au bain-marie, pendant ¾ d'heure. Servez nappé d'une sauce béchamel ou d'une sauce tomate.

Pain de poisson sauce crevette

Pour 6 personnes: 750 g de filets de poisson blanc (cabillaud, daurade, merlan), 50 g de farine, 50 g de beurre, 50 g de crème fraîche, 4 oeufs entiers, sel, poivre, noix muscade, 2 blancs d'oeufs. Sauce: 60 g de beurre, 40 g de farine, 2 dl ½ de fumet de poisson et 2 dl ½ de lait, sel, poivre, noix muscade, 1 c à soupe de beurre de crevette (en pot), 50 g de crème fraîche. Pour garnir crevettes bouquet à volonté.

Passez la chair des poissons au mixeur, ajoutez à cette purée la farine, le beurre, la crème fraîche et les oeufs entiers battus. Assaisonnez puis incorporez les blancs d'oeufs battus en neige. Remplissez un moule beurré de cette préparation. Faites cuire à four chaud puis moyen et au bain-marie pendant 1 h. D'autre part, préparez la sauce: faites un roux blond avec le beurre et la farine, mouillez de lait et de fumet, faites épaissir 10 mn en remuant, assaisonnez, joignez le beurre de crevette et la crème. Pour servir, démoulez le pain de poisson chaud, nappez-le de sauce chaude, décorez de crevettes et servez aussitôt.

Paupiettes de merlan aux crevettes

Pour 4 personnes: 6 beaux filets de merlans, 2 oeufs, 4 cuillerées de crème fraîche, 3 cuillerées de poudre d'amandes, 50 g de crevettes décortiquées, 100 g de beurre de crevette (préparé avec moitié crevettes écrasées et moitié beurre), jus de citron, sel, poivre, une pincée de Cayenne.

Pilez finement deux filets de merlan. Passez au tamis cette purée qui doit être très lisse. Mélangez-la avec la crème, la poudre d'amandes, les oeufs battus. Ajoutez poivre et Cayenne, passez le tout au mixeur. Ensuite ajoutez les crevettes. Étalez les quatre filets de merlans restants, aplatissez-les légèrement, Assaisonnez-les et arrosez-les de quelques gouttes de jus de citron. Enduisez-les de beurre de crevette, enroulez-les sur eux-mêmes, en paupiettes, sans les serrer, et retenez-les ainsi à l'aide d'un petit pique-olive en bois. Posez-les debout et écartez le centre de façon à obtenir une sorte de petit pot. Recouvrez une feuille de papier d'aluminium (naturellement, pas les bords, qui seront roulés) d'une couche de beurre de crevettes sur laquelle vous poserez chaque paupiette toujours debout. Remplisse-la avec la farce (merlan-oeuf-poudre d'amandes), refermez chaque papillote en veillant à les conserver dans la même position. Faites cuire 20 minutes à four moyen. Servez avec une sauce crème très légèrement citronnée.

Paupiettes de poisson aux quenelles

Pour 6 personnes. Tartinez 6 filets de merlan avec 6 c à soupe de beurre de crevette (en pot ou en tube). Enroulez chaque filet ainsi prépare autour d'une quenelle de brochet (en boite). Ficelez, rangez dans un plat beurré, assaisonnez mouillez de 2 dl de vin blanc sec et faites cuire 15 mn à four chaud. Retirez les paupiettes, gardez-les au chaud; laissez réduire le jus de cuisson et liez-le avec 125 g de crème fraîche. Ajoutez un filet de citron et 100 g de crevettes roses décortiquées. Nappez les paupiettes de cette sauce. Servez avec des pommes vapeur.

Poisson cru des îles

Pour 4 personnes: 600 g de filets de merlan, 3 citrons verts, sel, poivre, 3 petits oignons, 1 pincée de piment en poudre, 1 pot de fromage blanc, 2 c à café de moutarde au poivre vert, 50 g de noix de coco râpée, 2 tomates, persil haché.

Couper le poisson en dés (si possible de même grosseur), les mettre dans une jatte. Presser les citrons, en recueillir le jus et le verser sur le poisson qui devra être arrosé copieusement. Ajouter du sel et du poivre. Peler les oignons, les couper en fines rondelles, les ajouter au poisson ainsi qu'une pincée de piment en poudre. Mélanger avec précaution puis laisser macérer l'ensemble au frais au moins six heures. Au moment de servir, mélanger la moutarde au fromage blanc et ajouter la noix de coco. Couper les tomates, les placer sur le poisson. Disposer le fromage blanc aromatisé autour de la jatte puis saupoudrer l'ensemble de persil haché.

Poisson farci

Farcissez 1 poisson nettoyé (merlu, colinot, merlan) du mélange suivant: 1 bonne tasse de persil haché, 2 gousses d'ail pilées, 1 petit verre d'huile d'olive, ½ tasse de semoule de maïs ou de chapelure, sel, poivre. Badigeonnez également l'extérieur du poisson de ce mélange. Faites -le griller sous le gril du four ou dans la cheminée.

Quenelles de merlan

150 g de merlan, 20 g de semoule, sel, poivre, noix de muscade, 20 g de lait écrémé, 1 blanc d'oeuf, (oignon, bouquet garni pour court-bouillon).

Faire pocher le merlan dans le court-bouillon. Mixer le poisson. Faire cuire la semoule dans un minium d'eau, y incorporer le lait écrémé. Saler, poivrer, ajouter la noix de muscade. Ajouter ensuite le poisson mixé et le blanc d'oeuf battu en neige. Façonner en moule. Quand le mélange est bien froid le couper en lamelles ou en dés. Recouvrir de sauce tomate, faire cuire 10 à 15 mn à four moyen.

Quenelles de merlans à la toulonnaise

500 g de merlan, 250 g de semoule ou de mie de pain, ¼ de litre de crème épaisse, 2 douzaines de moules, 1 oignon, thym, laurier, ½ verre de vin blanc sec de Provence, 2 blancs d'oeufs, 2 jaunes d'oeufs, 1 citron, du beurre, de la farine, sel, poivre, muscade.

Piler la chair des merlans crue. Ajouter la semoule ou la mie de pain et les blancs d'oeufs un par un et la crème en plusieurs fois. Saler, poivrer et râper une pointe de muscade. Passer au travers d'un tamis. Faire des quenelles les fariner. Pocher à l'eau bouillante salée, retirer quand elles sont fermes. Beurrer une casserole, déposer les quenelles, arroser avec un peu de bouillon, tenir au chaud. Dans une casserole faire fondre un oignon émincé, un brin de thym, une feuille de laurier, le vin blanc. Faire sauter les moules. Quand elles sont ouvertes, enlever les coquilles, réserver au chaud, conserver le jus. Faire fondre une noix de beurre, ajouter 1 c à soupe de farine, lier sans faire prendre couleur, mouiller avec le jus de cuisson des moules et un peu de bouillon, ajouter les jaunes d'oeufs délayés avec le jus de citron et enfin une noix de beurre. Ranger les quenelles autour du plat, dresser les moules au milieu et napper de sauce.

Salade merlan

Pour 4 personnes: 4 beaux filets de merlan, 1 orange, 1 boite de pointes d'asperges, 2 jaunes d'oeufs durs, 1 c à café de moutarde, 1 yaourt, 50 g de noisettes, ½ citron, sel, poivre, 1 litre ½ de court-bouillon.

Plongez les filets de merlan dans le court-bouillon tiède. Portez-les à ébullition et faites frissonner pendant 10 minutes. Laissez le poisson refroidir dans le court-bouillon. Pelez l'orange à vif et coupez-la en dés. Égouttez le poisson, effeuillez-le et mélangez-le délicatement dans un saladier avec l'orange, les noisettes émondées et les pointes d'asperges. Dans un bol, écrasez les jaunes d'oeufs, ajoutez la moutarde, le yaourt, le jus du demi-citron, le sel, le poivre et fouettez bien. Nappez la salade de cette sauce et servez.

Soufflé de merlan sauce oseille

500 g de filets de merlan cuits au court-bouillon. Béchamel: 2 à 3 dl de lait, 10 g de farine, 25 g de beurre, sel, poivre, muscade. Sauce: 80 g d'oseille, ¼ litre de lait, 20 g de farine, 30 g de beurre, 50 g de fromage blanc, 2 blancs d'oeufs.

Incorporer les merlans légèrement écrasés à la béchamel. Mélanger bien. Incorporer seulement 5 jaunes d'oeufs. Battre les 6 blancs en neige, mélanger 1/3 en remuant vivement, puis le reste en soulevant la masse. Beurrer un moule à soufflé, verser la préparation, cuire 25 à 30 mn à four chaud. Éplucher et laver l'oseille, la hacher grossièrement. Faire fondre l'oseille dans 10 g de beurre. Préparer la béchamel avec le beurre, la farine et le lait. Laisser cuire 10 mn. Hors du feu incorporer le fromage blanc et l'oseille. Battre 2 blancs en neige ferme et les incorporer délicatement à la dernière minute. Servir la sauce à part.

Soupe de merlan

Pour 6 personnes: une carotte, un oignon, une pomme de terre, 2 poireaux, bouquet garni, clous de girofle, 100 g de beurre, 4 c à soupe de crème de riz, 150 g de champignons de couche, 2 c à café de concentré de tomate, 100 g de queues de crevettes décortiquées, un verre de vin blanc, sel, poivre, 600 g de filets de merlan.

Émincez carotte et poireau. Piquez l'oignon de clous de girofle, mettez le tout dans une marmite. Couvrez de 2 litres d'eau, ajoutez le bouquet garni, sel et poivre. Portez à ébullition. Ajoutez la pomme de terre, laissez cuire 20 mn, ajoutez les filets de merlan. Lorsque ces derniers sont cuits, retirez le bouquet garni et les clous de girofle. Passez les légumes et le poisson au moulin à légumes. Remettez-les dans le bouillon. Faites un petit roux blanc avec 30 g de beurre et la crème de riz, délayez-le avec un peu de bouillon. Émincez les champignons, faites-les revenir au beurre. Ajoutez, crème de riz, champignons et concentré de tomate à la soupe. Remettez à cuire 20 mn à feu doux, après avoir rectifié l'assaisonnement. Au moment de servir, faites revenir les queues de crevettes dans le reste de beurre. Jetez-les dans la soupière. Servez.

Tarte côtière

Pour 4 personnes. Étalez un pâte feuilletée et passez-la quelques instants au four. Mettez un paquet de filets de merlan dans une casserole. Recouvrez de vin blanc et laissez cuire à découvert jusqu'à réduction complète du vin. Disposez les filets de merlan cuits dans le fond de la tourtière recouvrez-les de champignons coupés fins et de crevettes coupées en deux. Napper d'une béchamel bien relevée à laquelle vous aurez ajouté deux petites cuillerées de concentré de tomate. Saupoudrez de 3 biscottes réduites en poudre et de quelques noix de beurre. Faites dorer au four.

Terrine de merlan (Maroc)

Pour 4 personnes: 1 kg de merlan en filets, 2 poivrons rouges rôtis coupés en morceaux, 2 oignons échaudés et hachés, 2 carottes, cuites et coupées en dés, 8 oeufs battus, 3 oeufs durs, 100 g d'olives noires dénoyautées, ½ cuillère de cannelle, sel, ½ cuillère de noix muscade, sauce rose.

Faites cuire les filets de merlan dans un peu d'eau salée, à feu doux, pendant 5 minutes. Retirez-les, égouttez-les et émiettez-les. Mélangez-les avec les oeufs battus, les poivrons, l'oignon et les carottes. Ajoutez la cannelle, la noix muscade et un peu de sel. Graissez légèrement une terrine et versez-y la moitié du mélange. Placez les 3 oeufs durs en ligne, posez une couche d'olives et couvrez avec le reste du mélange, en pressant légèrement pour éviter qu'il reste des creux. Mettez au four préchauffé à 150°C, au bain-marie, et faites cuire 25 à 30 minutes. Servez froid, nappez de sauce rose.

Terrine de poisson sauce verte

Pour 6 personnes: 500 g de filets de merlan, 4 oeufs + 2 jaunes, 100 g de crème fraîche, 200 g de carottes, 1 botte de cresson, 50 g de beurre, mayonnaise, 4 échalotes, sel, poivre.

Peler, cuire les carottes entières à l'eau bouillante salée, puis les découper en lamelles. Épluchez les échalotes. Passez-les au mixeur avec les filets de merlan. Mettez le tout dans une jatte et incorporez les oeufs et les jaunes. Salez, poivrez, ajoutez la crème. Mélangez soigneusement. Partagez la farce en deux. Lavez et préparez la botte de cresson. Hachez menu les bouquets de feuilles et réservez la moitié du hachis obtenu. Incorporez à une part de farce la moitié du cresson haché. Beurrez grassement un moule à pâté et remplissez-le en commençant par la moitié de la préparation sans cresson, puis la moitié au cresson. Alignez trois rangées de lamelles de carottes mises bout à bout. Recouvrez du reste de chair sans cresson et terminez par celle au cresson. Cuire à four moyen (th 6) pendant 1 h 30 au bain-marie. Laissez refroidir. Conservez au réfrigérateur. Avant le repas, préparez une mayonnaise et incorporez-y le reste du cresson haché. Découpez la terrine en tranches régulières. Servez avec la mayonnaise.


Turbot

Filets de turbot à l'estragon

Pour 4 personnes. On peut remplacer le turbot dans cette recette par des filets de barbue, de saint-pierre ou de limande. 1 turbot de 2 kg. Fumet: les parures du poisson (têtes et arêtes), 1 échalote, 1 carotte, 1 blanc de poireau, 1 branche de céleri, une noix de beurre, ¼ l de vin blanc sec, ¾ litre d'eau, un bouquet garni, sel, poivre. Pour la sauce: 200 g de crème fraîche épaisse, une poignée de feuilles d'estragon. Pour cuire les filets: 100 g de chapelure, 50 g de beurre.

Faites lever les filets par votre poissonnier. Préparez le fumet: faites revenir au beurre tous les légumes indiqués émincés, mouillez de vin blanc et d'eau, ajoutez le bouquet garni, l'assaisonnement et faites bouillir pendant 30 mn en écumant. Passez au chinois en pressant bien pour extraire tous les sucs et faites réduire. Vous devez avoir environ ½ litre de fumet. Ajoutez alors la crème et l'estragon, rectifiez l'assaisonnement, la sauce est prête. D'autre part, passez les filets de poisson dans la chapelure et passez-les rapidement au beurre des deux côtés (5 mn environ en tout). Servez avec la sauce préparée.

Filets de turbot au meursault

Pour 6 personnes: 1,200 kg de filets de turbot, (demander des déchets de turbot pour faire le fumet de poisson), un oignon, une carotte, du thym, du laurier, du sel, du poivre, 50 g de beurre, 2 échalotes, 200 g de champignons, une demi-bouteille de Meursault, 2 jaunes d'oeufs.

Lavez les déchets de poisson et faites-en un fumet avec l'oignon, la carotte, du thym, du laurier, du sel, du poivre et 4 dl l'eau. Laissez réduire de moitié et passez. Beurrez un plat allant au four et répartissez-y les échalotes hachées et les champignons émincés. Disposez dessus les filets de turbot et mouillez avec le vin. Couvrez et faites cuire au four. Retirez les filets du plat et ajoutez à la sauce de cuisson le fumet de poisson passé. Laissez cuire quelques minutes et incorporez le beurre et les jaunes d'oeufs délayés avec la crème. Laissez épaissir et remettez les filets dans la sauce. Pour la cuisson au four, vous pouvez couvrir le plat avec un papier aluminium. Vous pouvez ajouter trois tomates au fumet de poisson.

Poisson à la tahitienne

Prenez un gros poisson; colin ou daurade turbot ou filets de merlans, détaillez en tranches minces puis en petits carrés. Lavez à l'eau fraîche, égouttez, placez les carrés dans un saladier, salez, recouvrez de jus de citron. Le poisson est prêt à être mangé au bout de 2 à 3 heures, le citron l'a complètement cuit. Rejetez le jus, assaisonnez d'huile, vinaigre, fines herbes et servez (si vous en trouvez remplacez le vinaigre avec du lait de coco frais).

Poisson au four

Pour 6 à 8 personnes. 1 bar ou 1 turbot 2 à 3 kg, 6 oignons moyens émincés, 6 gousses d'ail émincées, persil, cerfeuil, estragon (3 c à soupe de chaque), 1 verre de vin blanc sec, 1 verre d'eau, 2 c à soupe d'anisette, 4 c à soupe d'huile d'olive, 1 gros citron coupé en minces rondelles, 125 g de beurre en petits morceaux, sel et poivre noir.

Mélangez oignons, ail, persil, cerfeuil, estragon, vin blanc, eau et anisette. Déposez le poisson dans un grand plat allant au four et arrosez-le d'huile d'olive. Versez dans le plat le mélange de vin et d'herbes, couvrez le poisson des rondelles de citron et parsemez-le de beurre. Salez, poivrez, mettez à four chaud (th 7) de 30 à 40 minutes jusqu'à ce que le poisson soit cuit, en arrosant de temps en temps. Si le poisson devient trop sec, rajoutez un peu d'eau et de vin.

Variante cette recette peut se préparer avec tous les gros poissons à chair ferme, dorade, carpe, colin, brochet ou même,de petits rougets-barbets. Au moment de servir, vous pouvez napper le poisson de crème fraîche chauffée au bain-marie et relevée de poivre.

Tronçons de turbot aux légumes

Pour 4 personnes: 4 tronçons de turbot de 250 g chacun, 250 g de fanes de carottes, 12 petites pommes de terre Roseval, 4 artichauts violets épluchés et coupés en deux, 12 asperges vertes, 5 c à soupe d'huile d'olive, 120 g de beurre, ½ lirez de fumet de poisson, thym, romarin, sel, poivre.

Assaisonner les turbots de sel et de poivre. Les saisir légèrement des deux côtés à l'huile d'olive dans une cocotte parfumée de thym frais et de romarin. Ajouter les légumes épluchés et grattés, sauf les asperges. Laisser cuire le turbot 13 mn. Le retirer. Verser dans la cocotte le fumet de poisson pour finir la cuisson des légumes. Ajouter les asperges, préalablement cuites 4 mn à l'eau salée et rafraîchies. Laisser cuire pendant 12 mn environ, afin que les légumes soient fondants et juteux. Ajouter le beurre frais. Rectifier l'assaisonnement. Remettre le turbot autour des légumes. Couvrir la cocotte, afin que les parfums communiquent. Servir dans la cocotte.

Turbot à la royale

Videz, lavez et essuyez soigneusement un turbot (1,5 à 2 kg environ). Posez-le sur la grille de la turbotière ou bien suspendez-le enveloppé dans une serviette dans un grand faitout. Incisez-le légèrement dans le sens de la longueur, du côté de la peau noire. N'oubliez pas de beurrer légèrement la grille de la turbotière avant d'y déposer le poisson. Auparavant, préparez un court-bouillon. Versez ce court-bouillon froid sur le poisson de façon qu'il soit juste recouvert. Sans couvrir, portez à ébullition. Retirez du feu et placez au four, mais cette fois couvert. Laissez cuire 25 à 30 minutes. Lorsque la chair commence à être prise, arrosez avec le jus de cuisson. Ne le faites pas trop tôt, sinon le poisson se fendillerait. Égouttez après cuisson et gardez le jus. D'un seul coup, renversez le poisson sur un plat côté noir dessus et enlevez les arêtes de côté. Tenez au chaud. Passez le jus de cuisson. Préparez une sauce blanche avec 200 g de beurre de crevettes (100 g de crevettes décortiquées hachées et mélangées avec 200 g de beurre). Tenez au chaud. Réservez une petite tasse de sauce blanche avant d'y mêler les crevettes. Elle servira pour le décor. Faites pocher 3 quenelles larges et tenez-les au chaud. Versez le jus de cuisson passé et chaud sur le poisson. Coupez les quenelles en tranches fines et posez-les sur le dos du poisson.

Turbot aux fruits de mer

Pour 4 personnes: 1 turbot d'un kilo, 6 coquilles saint-jacques, 2 litres de court-bouillon, 200 g de champignons de Paris, 3 échalotes, 20 g de beurre, 30 g de farine, 100 g de crème fraîche, 1 jaune d'oeuf, 100 g de crevettes décortiquées, persil, sel, poivre.

Nettoyez, lavez et parez le turbot et les coquilles saint-jacques. Versez le court-bouillon froid dans la poissonnière. Placez le turbot et les coquilles saint-jacques sur la grille. Mettez à cuire sur feu vif et des que le liquide commence à bouillonner baissez le feu. Laissez pocher pendant 5 mn puis éteignez. Dans le même temps, coupez le pied sableux des champignons, lavez-les rapidement, épongez-les et coupez-les en lamelles. Épluchez et émincez finement les échalotes. Prélevez 25 cl de court-bouillon. Écrasez le corail de deux coquilles. Préparez la sauce. Faites revenir les échalotes et les champignons avec le beurre dans une sauteuse en les remuant pendant cinq minutes. Saupoudrez-les de farine, mélangez bien avec la cuillère en bois. Mouillez ensuite en versant, peu à peu, les 25 cl de court-bouillon et continuez en remuant jusqu'à ce que la sauce épaississe. Ajoutez la crème fraîche, mélangez bien et laissez bouillir quelques temps. Retirez la sauteuse du feu et liez la sauce avec le jaune d'oeuf et le corail écrasé. Rectifiez l'assaisonnement. Égouttez puis escalopez les coquilles saint-jacques, incorporez-les à la sauce ainsi que les crevettes. Retirez le turbot, ôtez la peau et glissez-le sur un plat de service chaud. Versez la sauce aux fruits de mer tout autour, décorez avec du persil et servez très chaud.

Turbot gratiné à la crème

Pour 6 personnes: 1 turbot de 1,300 kg environ ou 1 kg de filets, 1 litre de moules, ¾ litre de vin blanc sec, 1 oeuf, 60 g de beurre, 100 g d'échalotes, 100 g de crème fraîche, sel,poivre, farine.

Lever ou faire lever les filets, les couper en morceaux assez gros. Hacher les échalotes, les faire revenir au beurre sans les laisser colorer, les mettre au fond d'un plat à gratin. Poser les morceaux de turbot dessus. Mouiller avec le vin blanc, saler, poivrer, cuire à four doux une vingtaine de minutes. Faire ouvrir les moules et réserver leur jus. Retirer le poisson du four, vider son jus de cuisson dans une casserole, y ajouter celui des moules passé au linge fin. Remettre dans le plat les morceaux de poisson avec les moules; tenir au chaud, couvert. Faire bouillir les jus de cuisson quelques minutes pour réduire la quantité de liquide à ½ litre à peu près. Travailler un morceau de beurre avec une cuillerée de farine; délayer le jaune d'oeuf dans la crème. Avec ces deux mélanges, lier le jus de cuisson; rectifier l'assaisonnement, chauffer jusqu'à ébullition. Verser sur les morceaux de turbot et les moules et passer une dizaine de minutes au four. Servir dans le plat de cuisson. Durant la cuisson, les morceaux de turbot doivent toujours baigner entièrement dans le vin blanc. Mettre plus ou moins de vin. Les moules peuvent être remplacées par des écrevisses ou des crevettes.

Turbotin à la moutarde

Pour 6 personnes: 12 filets de turbotin, 3 cuillerées à soupe de moutarde forte, 6 tomates, 2 cuillerées à soupe de chapelure, 15 cl de vin blanc, 15 cl de fumet de poisson, 3 feuilles de basilic, sel, poivre.

Préchauffez le four. Salez, poivrer, puis tartinez chaque filet de poisson avec la moutarde. Pelez, épépinez, coupez en petits dés les tomates. Beurrez largement un plat allant au four. Alignez soigneusement Les filets. Recouvrez avec les dés de tomate, puis saupoudrez de chapelure. Mouillez à mi-hauteur de vin blanc et de fumet. Enfournez 15 minutes environ à 210° (th 7). Présentez le plat tel quel à table. Décorez avec les feuilles de basilic. Vous pouvez remplacer Le turbotin par des filets de daurade ou de rascasse.

Turbotin sauce hollandaise

1 turbotin de 1,500 kg environ, sel, poivre, huile. Sauce: 4 jaunes d'oeufs, 2 c à soupe d'eau, 250 g de beurre, sel poivre, un filet de citron.

Lavez et épongez soigneusement le poisson, faites des incisions dans les parties les plus épaisses, enduisez-le d'huile. Posez-le sur un gril huilé et chauffé (côté blanc sur le gril) et faites griller 12 mn de chaque côté en badigeonnant d'huile de temps en temps. D'autre part, préparez la sauce: cassez les jaunes d'oeufs dans une petite casserole, ajoutez l'eau très froide. Fouettez au fouet à sauce et portez le mélange dans un bain-marie chaud, continuez à fouetter en incorporant le beurre par petites parcelles. La sauce doit devenir crémeuse; assaisonnez et ajoutez du jus de citron, au goût. Vous pouvez faire pocher le turbotin dans un court bouillon 25 à 30 mn à petits frémissements

Turbotin soufflé aux oignons

Pour 6 personnes: 1 turbotin de 1 kg, 400 g d'oignons, 1 blanc d'oeuf, 100 g de beurre, 30 g de farine, 30 cl de lait, 1 c d'huile.

Demandez à votre poissonnier de retirer l'arête centrale du turbotin en l'incisant par le milieu du milieu de la peau blanche. Préparez la purée d'oignons: faites fondre 50 g de beurre dans une casserole. Ajoutez la farine et mélangez bien. Ajoutez le lait petit à petit en mélangeant et laissez cuire 10 mn à feu doux jusqu'à obtenir une sauce épaisse et lisse. Salez, poivrez. Épluchez et émincez les oignons. Faites-les cuire lentement pendant 10 mn avec 50 g de beurre jusqu'à ce qu'ils deviennent transparents. Mélangez-les à la préparation précédente. Battez le blanc d'oeuf en neige très ferme. Ajoutez-le à la purée en le soulevant pour qu'il ne retombe pas. Préchauffez votre four sur th 6 (180°C). Posez le poisson sur la plaque du four couverte d'une feuille d'aluminium huilée. Versez le soufflé dans l'ouverture pratiquée au centre du poisson en le glissant au maximum sous la chair et en le laissant dépasser au milieu. Enfournez et laissez cuire 20 mn au four chaud. Retirez délicatement la peau du turbotin et servez aussitôt. Accompagnez le poisson de petits pois ou d'asperges vertes.


Brochet

Brochet à la crème

Pour 4 personnes: 1 brochet de 1 kg environ, 3 échalotes, 2 c à soupe de persil et d'estragon haché, 100 g de beurre, 2 dl de vin blanc sec, 1 dl d'eau, 1 citron, sel, poivre, 100 g de crème fraîche.

Pelez et hachez les échalotes, faites-les fondre au beurre. Versez le tout dans un plat allant au four avec la moitié des herbes et couchez le poisson par-dessus. Mouillez de vin blanc et d'eau ajoutez un filet de citron, assaisonnez, enfournez à four chaud et faites cuire 30 mn en arrosant de temps en temps. Retirez le poisson du plat. Laissez réduire la sauce et ajoutez la crème fraîche puis le reste d'herbe. Nappez le poisson de cette sauce.

Brochet à la crème

Pour 6 personnes: 1 beau brochet de 2 kg environ, 100 g de beurre, 2 échalotes, persil, cerfeuil, 3 citrons, sel, 1 pot de 20 cl de crème, 250 g de champignons frais.

Écaillez, videz et lavez le brochet. Avec un couteau bien aiguisé, faites 4 entailles en diagonale sur le dos du poisson. Versez-y le jus d'un citron et laissez reposer une heure environ. Hachez persil, cerfeuil, échalotes. Malaxez avec la moitié du beurre et un peu de sel. Salez l'intérieur du brochet. Garnissez les entailles du dos avec le beurre aux herbes. Mettez dans un plat à four. Mettez à four chaud. En cours de cuisson, ajoutez un peu de beurre et salez le dessus du poisson. Arrosez souvent avec le jus pour éviter le dessèchement. Après 35 mn de cuisson, ajoutez les champignons lavés, émincés et revenus dans le reste du beurre ainsi que la crème. Laissez encore 5 mn en arrosant. Servez chaud, décoré avec les deux citrons joliment découpés.

Brochet à la zurichoise

Pour 6 personnes: 1 brochet de 2 kg environ, 150 g de champignons de couche, 4 échalotes, sel, poivre, ½ litre de vin blanc zurichois, 1 dl de crème fraîche, 50 g de beurre, 1 c à soupe de fines herbes hachées (persil, cerfeuil, ciboulette).

Nettoyez le brochet. Nettoyez et hachez les champignons, pelez et hachez les échalotes. Mettez le poisson dans une poissonnière avec le hachis de champignons et d'échalotes. Salez, poivrez, mouillez de vin et portez à ébullition. Sortez alors le brochet délicatement de la poissonnière, mettez-le au chaud sur le plat de service. Versez le jus de cuisson dans une petite casserole et faites-le réduire. Ajoutez alors la crème fraîche et incorporez le beurre en parcelles en fouettant. Terminez en joignant les herbes hachées et, si la sauce ne vous parait pas assez acide, un filet de citron. Nappez le poisson de sauce.

Brochet au beurre blanc

Faire un court-bouillon avec du vin blanc, eau, 2 gousses d'ail écrasées, 1 oignon piqué de clous de girofle, thym, 2 feuilles de laurier, sel, poivre. Laisser bouillir, longtemps. Poser le poisson sur la grille de la poissonnière et le plonger dans le court-bouillon. Laisser frémir 10 mn. Pour le beurre blanc: hacher 2 échalotes très fin, les mettre dans une casserole avec un peu de vinaigre. Monter au fouet au bain-marie en ajoutant le beurre par parcelles. Passer la sauce au chinois et écraser avec un pilon. Napper le brochet du beurre blanc.

Brochet au beurre blanc nantais

Pour 4 personnes: 1 brochet de 1 kg d 1,200 kg. Court-bouillon: 2 litres d'eau, 1 dl de vinaigre, 1 oignon, 1 gousse d'ail, 1 carotte, 1 branche de céleri, un bouquet garni (thym, laurier, persil, sel, poivre. Sauce: 4 échalotes, 1 dl de bon vinaigre de vin, 200 g de beurre fin, sel, poivre.

Nettoyez le brochet: préparez le court-bouillon: mettez dans une casserole l'eau et le vinaigre avec les légumes émincés, le bouquet garni et l'assaisonnement. Laissez cuire 30 mn, puis laissez refroidir. Plongez le poisson dans le court-bouillon froid en utilisant de préférence une poissonnière pour qu'il reste intact. Portez à ébullition, puis laissez cuire à petits frémissements (évitez l'ébullition qui briserait la chair du poisson), en comptant 15 mn par livre. Parallèlement, vous aurez commencé la sauce: hachez menu les échalotes. Mettez-les dans une petite casserole avec le vinaigre et laissez réduire, presque à sec, sur feu doux (il ne faut pas que la réduction se fasse trop vite pour que les échalotes aient le temps de cuire). Incorporez alors le beurre par parcelles, la casserole étant placée au bain-marie, en fouettant vivement au fouet. La sauce doit rester crémeuse. Assaisonnez. Servez le poisson égoutté avec cette sauce et des pommes vapeur.

Brochet au raifort

Pour 6 personnes: un brochet de 2 kilos, un 1,5 kg de petites pommes de terre, persil. Pour le court-bouillon: un poireau, une grosse carotte, 3 oignons, 3 échalotes, 2 gousses d'ail, un petit piment, une branche de thym, une feuille de laurier, 2 brins de persil, 3 dl de vin blanc sec, 3 clous de girofle, gros sel, poivre en grains. Pour la sauce: 70 g de beurre, une c à soupe de raifort râpé, 2 cuillerées à soupe de farine, un peu de paprika doux, 25 cl de lait, 100 g de crème fraîche.

Préparez le court-bouillon. Émincez le poireau, la carotte et deux oignons, piquez le troisième avec les clous de girofle. Hachez les échalotes et l'ail. Placez tous ces éléments dans une marmite avec le piment, le thym, le laurier et le persil. Mouillez avec le vin blanc et deux litres d'eau. Assaisonnez avec une poignée de gros sel, et du poivre en grains. Faites bouillir le tout 30 minutes et laissez tiédir. Videz et parez le brochet. Placez-le dans la poissonnière, couvrez-le avec le court-bouillon tiède. Portez sur feu doux et laissez frémir 25 minutes. Épluchez les pommes de terre, faites-les cuire à la vapeur. Pendant ce temps, préparez la sauce. Faites fondre le beurre dans une petite casserole, ajoutez le raifort. Saupoudrez avec la farine et le paprika, salez. Faites revenir le tout en tournant avec une spatule. Mouillez ensuite avec le lait et laissez cuire doucement, 10 à 12 minutes. Incorporez ensuite la crème et ne laissez plus bouillir. Égouttez soigneusement le brochet et dépouillez-le. Disposez-le sur le plat de service, entourez-le des pommes de terre. Saupoudrez celles-ci de persil haché. Présentez la sauce en saucière. Servez aussitôt.

Brochet aux champagne

Pour 6 à 8 personnes: un brochet de 2 kilos, 6 échalotes émincées, quelques brins de persil, 6 à 8 gros champignons, un litre de fumet de poisson, une bouteille champagne de blanc de blancs, 250 g de crème, 125 g de beurre, une cuillerée à soupe d'huile, 6 à 8 lamelles de truffe, 6 à 8 petits croissants feuillés, sel, poivre, paprika.

Parez et lavez le brochet, assaisonnez-le de sel, de poivre et de paprika. Placez-le dans une braisière avec les échalotes, le persil, les queues des champignons. Mouillez avec le fumet de poisson et le champagne. Couvrez. Faites braiser à feu doux 30 minutes. Retirez le poisson, tenez-le au chaud. Faites réduire au tiers le jus de cuisson à feu vif. Ajoutez la crème fraîche. Faites réduire à nouveau mais cette fois à feu très doux. Gardez au chaud. Chauffez 25 g de beurre dans une sauteuse avec l'huile. Jetez-y les têtes des champignons et laissez-les cuire doucement. Reprenez la sauce mettez-la dans un bain-marie chaud, mais non bouillant, incorporez à l'aide d'un fouet, le reste de beurre coupé en petits morceaux. Lorsque la sauce est mousseuse rectifiez son assaisonnement. Dressez le brochet sur un plat de service allant au four. Retirez-en la peau. Rangez les champignons sur le brochet. Nappez avec la sauce et faites glacer au four. Pour servir disposez les lamelles de truffes entre chaque champignon et garnissez le plat avec les petits croissants.

Brochet en aumônière

Pour 6 personnes: 1 brochet de 1,5 kg. Le coulis de tomates: 5 tomates, ½ oignon, sucre, huile. La sauce: 1 carotte, 1 branche de céleri, 2 gousses d'ail, thym, laurier, de fleur de fenouil, 4 clous de girofle, du poivre concassé, 75 cl de vin rouge, 1 c de marc de Bourgogne, 150 g de beurre, sel. La béchamel: 1 c de farine, 1 c de beurre, 285 g de maïs, 20 cl de lait, noix de muscade, 1 c de crème fraîche, 6 feuilles de chou, 25 g d'anchois, 50 g de beurre ramolli, eau, sel, poivre.

Levez les filets et la peau du brochet. Coupez en morceaux la tête et l'arête centrale, faites-les tremper ½ heure dans l'eau froide, placez le brochet au réfrigérateur. Égouttez les arêtes, mettez-les dans une casserole sur le feu fort et laissez étuver 5 mn. Coupez en dés 1 carotte, 1 oignon, le céleri, hachez 2 gousses d'ail, une feuille de laurier, la fleur de fenouil, le thym, ajoutez-les aux arêtes et mélangez. Ajoutez, dans la casserole 4 clous de girofle, 1 c à café de poivre, 1 pincée de sel, couvrez et laissez étuver 5 mn. Versez le vin rouge et 1 c de marc de Bourgogne. A ébullition, laissez cuire à petits bouillons à découvert jusqu'à ce qu'il ne reste que 20 cl de liquide. Comptez 30 mn.

Dans une casserole faites fondre le beurre, ajoutez la farine, mélangez et laissez cuire doucement 2 mn. Verser 20 cl de lait, mélangez, salez, poivrez, râpez la noix de muscade. Quand la béchamel bout, ajoutez la crème fraîche et le maïs égoutté, laissez cuire à petit feu 20 mn. Versez la béchamel au maïs dans un robot pour réduire en purée. Versez sur une assiette pour laisser refroidir. Hachez le demi-oignon. Mettez-le à dorer dans l'huile, 3 mn. Ajoutez les tomates épluchées, hachées et épépinées, salez, poivrez, ajoutez 1 pincée de sucre, mélangez, cuisez à gros bouillons jusqu'à évaporation totale de l'eau (20 mn).

Coupez le brochet en 6 morceaux, enlevez les arêtes, salez, poivrez. Passez la sauce réduite dans une passoire fine, (20 cl de sauce). Placez dans l'eau bouillante les feuilles de chou, attendez l'ébullition et laissez-les cuire 5 mn. Égouttez les feuilles de chou, passez à l'eau froide, épongez. Étalez le chou; dans chaque feuille on repartit 1/6° de la purée de maïs et un morceau de brochet. Salez le fond d'un plat beurré. Retournez-y les feuilles de chou repliées. Versez la sauce, couvrez d'un papier aluminium, menez au four th 8, 30 mn. Passez au mixer l'eau, les anchois et 50 g de beurre ramolli. Réchauffez le coulis de tomate. Posez les aumônières sur un plat. Gardez au chaud. Versez le coulis de tomates au milieu des aumônières. Passez la sauce à la passoire fine. Mettez sur le feu à ébullition, ajoutez 150 g de beurre froid en morceaux, mélangez jusqu'à ébullition. Ajoutez le beurre d'anchois dans la sauce, mélangez et versez sur les aumônières et en saucière.

Brochet farci

Un brochet, de la mie de pain trempée dans du lait, un merlan, quelques laitances de poissons, du sel, du poivre, du persil hachez, du cerfeuil haché, de la ciboulette hachée, 100 g de beurre, un oeuf, un jaune d'oeuf, du papier aluminium, le jus d'un citron, une poignée de fines herbes hachées.

Préparez une farce avec les laitances crues et hachées, la chair crue du merlan pilée, de la mie de pain trempée dans du lait, du sel, du poivre, du persil haché, du cerfeuil haché, de la ciboulette hachée, 25 g de beurre, un oeuf entier plus un jaune d'oeuf et mélangez, convenablement le tout. Faites une incision sur le côté du poisson, videz-le et remplissez-le de la farce préparée. Refermez l'ouverture et enveloppez le brochet avec le papier aluminium sans oublier d'arroser le poisson avec de l'huile. Faites cuire au four pendant trois-quarts d'heure environ. Préparez la sauce en faisant fondre les 75 g de beurre restant et en y ajoutant le jus de citron et la poignée de fines herbes hachées.

Brochet farci

Ouvrir le brochet par le dos, le long de l'arête. Couper l'arête au sécateur à la tête et à la queue, enlever l'arête et les boyaux. Hacher du lard de poitrine frais (salé, poivré) et un oignon. Mettre à revenir à la poêle. Hacher 2 filets de brochets, 1 grosse poignée de mie de pain trempée dans du lait, sel, poivre. Ajouter la poitrine revenue, 2 oeufs durs coupés en petits morceaux et 2 jaunes d'oeufs crus. Bien mélanger et passer à la poêle 1 mn. Remplir le poisson, le coudre. Tartiner d'huile et cuire 45 mn à four doux th 5/6.

Florentine de poisson

Pour 4 personnes: 300 g de chair de brochet, 2 oeufs, 75 g de beurre, 100 g de crème fraîche, sel, poivre, noix muscade. Fumet: 400 g environ de parures de poisson (têtes et arêtes), 30 g de beurre, 1 poireau, 1 oignon, quelques queues de persil, 0,5 litre d'eau, ¼ litre de vin blanc sec, sel, poivre. Sauce: 40 g de beurre, 30 g de farine, 4 dl de fumet filtré, sel, poivre, 100 g de crème fraîche. 1 paquet d'épinards surgelés.

Commencez par préparer le fumet, faites revenir les parures de poisson dans le beurre avec le poireau et l'oignon émincés et les queues de persil. Mouillez d'eau et de vin, laissez cuire 30 mn à couvert, puis filtrez et laissez réduire à découvert, jusqu'à ce qu'il ne reste plus que 4 dl de liquide. D'autre part, passez la chair du poisson deux fois au hachoir (grille fine), battez-la bien en incorporant les oeufs entiers peu à peu, le beurre travaillé en pommade et la crème fraîche fouettée. Beurrez 4 petits ramequins ou moules à darioles (si vous n'en avez pas, vous pouvez utiliser des tasses en pyrex pouvant supporter le passage au four), répartissez la préparation à l'aide d'une poche à douille. Mettez les ramequins dans un bain-marie chaud et faites cuire 15 mn à four chaud. Pendant ce temps, faites un roux blond avec le beurre et la farine, mouillez du fumet réduit, laissez cuire 15 mn en remuant, assaisonnez et ajoutez la crème. D'autre part, faites cuire les épinards 6 mn à l'eau bouillante salée, égouttez-les en les pressant bien. Étalez-les dans le fond d'un plat allant au four. Démoulez le poisson par-dessus, nappez de sauce et passez à four moyen 20 mn, la sauce doit gratiner légèrement. Peut se faire avec des filets d'une sole de 800 g environ.

Matelote hongroise

1 kg de brochet, 100 g de beurre, 3 oignons, 1 c à soupe de paprika, 1 litre d'eau, 1/3 de litre de vin blanc sec, sel, poivre, 2 clous de girofle, 1 feuille de laurier, 2 jaunes d'oeufs, 1 tasse de crème fraîche.

Nettoyez le poisson et découpez-le en tronçons de trois à quatre centimètres d'épaisseur. D'autre part, hachez les oignons et faites-les revenir dans un caquelon avec la matière grasse, le sel, le poivre et le paprika. Lorsque cette préparation a pris couleur, mouillez d'eau et de vin blanc sec. Ajoutez-y le poisson, la feuille de laurier, les clous de girofle, et laissez mijoter l'ensemble pendant une demi-heure environ. Avant de servir, liez cette matelote avec les jaunes d'oeufs et la crème fraîche.

Mousseline de brochet

Pour 6 personnes: 500 g de chair de brochet, 3 jaunes d'oeufs, 1 oeuf entier, 200 g de beurre, ½ litre de crème fraîche, sel, poivre, muscade, 1 boite de pointe d'asperges, 1 boite de petits pois.

Mettez dans un bol la chair de brochet passée au mixeur. Travaillez-la en ajoutant les jaunes d'oeufs un à un, puis l'oeuf entier, et enfin le beurre. Assaisonnez, avec sel, poivre, muscade, mettez le bol sur la glace, ajoutez la crème fraîche. Versez dans un moule beurré, joignez les pointes d'asperges égouttées, faites cuire à four doux au bain-marie pendant 12 à 15 mn. Démoulez, disposez sur un plat, remettez à four doux pendant 12 mn. Servez aussitôt avec les petits pois et le reste de pointes d'asperges.

Quenelle de brochet à la lyonnaise

Proportions Pour 4 personnes: 250 g de chair de brochet, 100 g de beurre, 3 blancs d'oeufs, panade faite avec: 125 g de farine, 4 jaunes d'oeufs, 2 dl de lait, sel, poivre, 1 pincée de muscade.

La chair de brochet étant parfaitement nette, sans arêtes et sans peau, pilez-la en ajoutant, par petites noix le même poids de beurre. Lorsque vous avez obtenu une pâte lisse et homogène, ajoutez la panade ainsi préparée: incorporez les jaunes d'oeufs à la farine, ajoutez le lait, assaisonnez et portez ce mélange à ébullition en brassant; c'est en somme une crème pâtissière épaisse sans sucre. Mélangez donc la panade refroidie avec le poisson et le beurre ajoutez les blancs d'oeufs battus. Vérifiez l'assaisonnement trop souvent les quenelles sont fades. Passez cette purée au tamis. Étendez-la en une couche de 2 cm d'épaisseur sur un plat émaillé et laissez au réfrigérateur jusqu'au lendemain. Façonnez les quenelles en forme de gros bouchons et faites-les pocher à l'eau frémissante salée 7 à 8 mn. Égouttez soigneusement, il faudra encore 8 à 10 mn de cuisson dans le ragoût ou dans la sauce qu'elles accompagneront. Ici, elles ont été dégustées avec une béchamel légère largement assaisonnée de crème saupoudrée de gruyère et de chapelure et gratinée à feu vif.

Quenelles de brochet au saumon fumé

8 grosses quenelles de brochet, 1 belle tranche de saumon fumé. Sauce: 50 g de beurre, 40 g de farine, ½ litre de lait (ou ¼ litre de lait et ¼ litre de fumet de poisson, si vous en avez), sel, poivre, 1 c à café de concentré de tomates, 75 g de crevettes grises cuites et décortiquées. A volonté, quelques crevettes bouquets pour décorer.

Faites fondre le beurre, saupoudrez de farine, remuez pendant quelques minutes sans laisser prendre couleur. Mouillez de lait, assaisonnez, laissez épaissir pendant 15 mn en remuant. Ajoutez le concentré de tomates et les crevettes, gardez au chaud. D'autre part, faites pocher les quenelles 15 mn à l'eau frémissante. Égouttez-les et enroulez-les dans une languette de saumon fumé. Rangez les quenelles dans un plat à gratin, nappez de sauce et faites gratiner. Décorez à volonté de crevettes bouquets.

Quenelles de brochet au saumon fumé

1 boite de quenelles de brochet, 1 échalote, 1 noix de beurre, 1 grand verre vin blanc, 1 c à café de concentré de tomates, 1 dl de crème, 1 petit verre de cognac, 4 tranches de saumon fumé, 4 fleurons, sel, poivre, persil, 100 g de crevettes.

Faire fondre l'échalote hachée dans le beurre. Mouiller avec le vin blanc et laisser réduire. Incorporer le concentré de tomates et la crème. Laisser cuire quelques minutes et ajouter le cognac au dernier moment. Assaisonner de sel et généreusement de poivre. Chauffer les quenelles dans leur cuisson. Rouler les quenelles dans le saumon fumé. Garnir de crevettes chauffées dans un peu de vin blanc et terminer la décoration avec les fleurons passés au four. Napper avec la sauce et garnir de persil.

Quenelles de brochet, sauce Nantua

Pour 6 personnes: une douzaine de quenelles de brochet en boite. Sauce: 50 g de beurre d'écrevisse, 30 g de beurre, 1 c à soupe de farine, ½ l de lait, 1 dl de crème fraîche, sel, poivre.

Faire fondre le beurre et le beurre d'écrevisse dans une petite casserole, saupoudrez de farine; laissez cuire 5 mn en tournant. Mouillez de lait, ajoutez la crème, laissez épaissir une dizaine de minutes en remuant. Égouttez les quenelles et rangez-les dans un plat allant au four, nappez-les de sauce et passez à four chaud 15 mn. Vous pouvez aussi faire les quenelles vous-même: pilez 500 g de chair de brochet finement avec 175 g de beurre ramolli; battez bien le mélange qui doit être lisse et fin. Incorporez 3 jaunes d'oeufs un à un, puis les blancs en neige. Assaisonnez. Laissez reposer cette préparation pendant 3 h, puis roulez-la en quenelles sur une planche farinée. Faites-les pocher pendant 20 mn à l'eau frémissante salée; il faut éviter l'ébullition. Terminez la cuisson au four comme précédemment après les avoir nappées de sauce. On peut ajouter des queues d'écrevisses ou des crevettes dans la sauce et une truffe en lamelles.

Terrine de la mer à la coriandre

500 g de filets de brochet, 3 oeufs de 50 g, 300 g de crème fraîche, 40 g d'échalotes, 70 g de champignons de Paris, 3 g de coriandre, 25 g de poivron rouge, sel et poivre du moulin, 400 g de saumon frais, 220 g de filets de barbue, 50 g d'épinards, 150 g de courgettes.

Broyer les filets de brochet au mixeur, ajouter le sel le poivre, les oeufs et la crème au dernier moment. Incorporer la coriandre les échalotes, le poivron rouge et les champignons hachés. Lever les filets de saumon, les saler et les poivrer. Procéder de la même façon avec le barbue. Blanchir les épinards les presser et les essorer. Blanchir les courgettes et les couper en gros bâtonnets. Chemiser la terrine avec la farce qui comprend donc le brochet broyé, la crème et les oeufs additionnés des champignons, de la coriandre, des échalotes et du poivron. Remplir l'intérieur de couches successives de poisson et de légumes cuits. Pour termine, masquer avec le reste de la farce. Préchauffer le four à 160°C et cuire au bain-marie pendant une heure. Laisser refroidir et garder au froid jusqu'au lendemain. Servir éventuellement avec une sauce verte ou au cresson.


Indienne

Mulligatawny

Pour 6 personnes: 1 litre et demi de bouillon de poule, 2 oignons et une pomme fruit coupés en rondelles, 1 c à dessert de curry, le jus d'un citron, 1 blanc et une coquille d'oeuf, éventuellement reste de poule bouillie coupée en dés, 50 g de riz par personne.

Délayer la poudre de curry dans un peu d'eau froide, verser dans le bouillon avec les rondelles d'oignons et de pomme. Faites bouillonner le tout pendant 45 mn. Passer le bouillon, laisser-le tiédir, versez-y le blanc d'oeuf battu en neige et la coquille émiettée. Remettez à bouillir pendant 10 mn. Les grumeaux de blanc d'oeuf se chargeront d'impuretés et monteront en surface. Écumez-les et filtrer le bouillon qui sera clarifié. Ajouter le jus de citron, saler, poivrer et servez avec du riz cuit à l'eau présenté à part ou versé dans le consommé à la dernière minute.

Sandesh

Friandise au fromage maison. 3 litres de lait entier, 100 g de sucre, le jus de 3 citrons (ou 2 cuillerées à café d'acide citrique).

Préparez un panir comme indiqué ci-dessus; dans son étamine, rincez-le sous l'eau et laissez égoutter pendant une demi-heure. Pétrissez-le ensuite jusqu'à ce qu'il soit lisse et gras au toucher; plus on travaille le panir, meilleur il devient. Maintenant, divisez-le en deux parties. Mettez une moitié dans une casserole avec les 2/3 de on poids en sucre (environ 100 g) et cuisez à feu doux en remuant constamment. La préparation deviendra moelleuse au début, puis remettra épaissir. Quand elle n'aura plus tendance à adhérer à la casserole, retirez-la du feu. L'autre moitié sera mise de côté. Il faut environ 5 à 10 minutes pour cuire le sandesh, si vous le cuisez trop longtemps, il deviendra sec et granuleux. Étendez la moitié cuite et laissez le tiédir jusqu'à ce qu'elle soit malléable. Pétrissez alors ensemble le panir frais et le panir cuit. Vous pouvez ici ajouter un peu d'eau de rose, des noix pilées ou de la vanille liquide, au goût. Puis, à l'aide d'un rouleau à pâtisserie, étalez votre sandesh en lui laissant 1,5 cm d'épaisseur. Lorsqu'il est froid, découpez-le en petits carrés ou losanges.

Tamatar panlr malai

Fromage crémeux émietté avec des tomates braisées, 8 litres de lait entier, 8 à 9 c à soupe de jus de citron, 4 tomates moyennes, chacune découpée en 8, ½ litre de crème fraîche, 2 c à soupe de ghi, 2 c à soupe de coriandre fraîche hachée (ou du persil) 1 c à café de graines de cumin, 1 c à café de curcuma, 1 c à café de grains de poivre noir écrasés, 1 c à café de sel.

Versez le jus de citron dans le lait bouillant. Dès que le fromage se sépare du petit lait, retirez du feu et laissez reposer 10 minutes. Déposez le fromage dans un carré de mousseline, passez-le sous un jet d'eau froide pendant 5 à 10 secondes, puis laissez égoutter 10 minutes. Retirez le fromage de la mousseline et attendez qu'il soit tiède pour le briser en petits morceaux d'environ 2 cm. Lorsque le ghi est fondu et que les graines de cumin sont brunes, ajoutez les morceaux de tomates. Faites-les frire jusqu'à ce que peau et pulpe se séparent, tout en veillant à ce que les quartiers restent entiers. Mélangez-les doucement avec les morceaux de fromage, saupoudrez de curcuma, salez et mettez à cuire pendant une minute. Après avoir retiré le mélange du feu, versez-le dans la crème fraîche et saupoudrez de poivre noir; remuez doucement et servez chaud, garni de coriandre. Ce plat riche en protéines est délicieux servi avec des puris au petit déjeuner ou lors d'un repas léger.

Autres recettes

  • Agneau à l'indienne
  • Aubergine (Inde)
  • Beurre clarifié (Inde)
  • Boeuf à l'indienne
  • Boulettes aux épinards et au fromage (Inde)
  • Boulettes de madras (Inde)
  • Brochettes de mérou (Inde)
  • Brochettes de poulet au yaourt (Inde)
  • Cabillaud fourré à l'indienne
  • Cari d'épinards aux rougets (Inde)
  • Chappati (Inde)
  • Chou-fleur à l'indienne
  • Courgettes à la crème (Inde)
  • Courgettes farcies (Inde)
  • Court-bouillon végétarien (Inde)
  • Croustillants de choucroute au haddock (Inde)
  • Dinde à l'indienne
  • Filets de soles à l'indienne
  • Garam masala (Inde)
  • Lentilles à l'indienne
  • Lentilles (Inde)
  • Lentilles jaunes (Inde)
  • Légumes (Inde)
  • Légumes au curry (Inde)
  • Morue à l'indienne
  • Mouton à l'indienne
  • Mulligatawny (Inde)
  • Panir (Inde) fromage maison
  • Panir aux tomates braisées (Inde)
  • Épinards au fromage (Inde)
  • Épinards au panir (Inde)
  • Épinards aubergines et pois chiche (Inde)
  • Pommes de terre aux épices (Inde)
  • Pommes de terre aux pois (Inde)
  • Porc à l'indienne
  • Poulet à l'indienne
  • Poulet sauté à l'indienne
  • Praires à l'indienne
  • Raviolis ladakhis (Inde)
  • Riz à l'indienne aux piments
  • Riz au safran (Inde)
  • Riz pilaf à l'indienne
  • Riz pualo (Inde)
  • Sandesh (Inde)
  • Sauce indienne
  • Sauté de courgettes (Inde)
  • Soupe de thon à l'indienne
  • Soupe indienne


Courgettes

Beignets de courgettes

Préparation 25 mn. Repos de la pâte 1 h. Cuisson 5 mn par tournée. Pour 6 personnes: 1 kilo de courgettes, 200 g de farine, 2 oeufs, 5 g de sel, 1 sachet de levure, 25 cl de lait, poivre. Pour servir 1 bol de coulis de tomates (facultatif).

Préparez d'abord la pâte à frire. Disposez la farine en fontaine dans un saladier. Cassez-y les oeufs, salez, poivrez. Ajoutez la levure. Mélangez et versez le lait petit à petit en remuant jusqu'à obtention d'une pâte lisse. Couvrez le saladier et laissez reposer la pâte pendant une heure. Pendant ce temps, pelez à demi les courgettes dans leur longueur (une rangée sur deux). Ôtez les extrémités et coupez-les en rondelles un peu épaisses. Épongez-les bien dans un torchon. Mettez le bain de friture à chauffer. Reprenez la pâte qui doit être coulante. Si elle est trop épaisse délayez-la avec un peu de lait. Trempez quelques rondelles de courgettes dans la pâte puis à l'aide d'une écumoire, jetez-les dans l'huile chaude. Retournez les beignets lorsqu'ils sont dorés pour qu'ils cuisent sur l'autre face. Égouttez-les et rangez-les sur un plateau garni de papier absorbant. Tenez-les au chaud. Renouvelez l'opération jusqu'à épuisement des éléments. Présentez les beignets avec un rôti. Vous pouvez aussi les servir avec un coulis de tomates.

Beignets de courgettes

Préparation: 20 minutes. Cuisson: 3 ou 4 minutes. Pour 4 personnes. Ingrédients: 2 grosses courgettes, 3 oeufs, 70 g de farine, ¼ de litre de lait, 3 cuillerées à soupe de persil haché; sel et poivre.

Préparez une pâte à beignets mélangez la farine avec les oeufs; délayez avec le lait; salez et poivrez; incorporez le persil haché. Lavez et épongez les courgettes, coupez-les en lamelles très fines, sans les éplucher. Amenez la friture à 150° environ. Plongez chaque tranche de courgette dans la pâte à beignets, puis jetez-la dans la friture; laissez dorer 3 ou 4 minutes. Égouttez les beignets et disposez-les sur un plat couvert d'une serviette pliée; saupoudrez de sel et servez aussitôt. Conseil: Les beignets d'aubergines se préparent exactement de la même façon.

Brochettes de courgettes

8 petites courgettes, 3 c à soupe de farine, chapelure, sel, poivre, 6 gousses d'ail, 150 g de beurre.

Mettez à bouillir une casserole l'eau. Lavez les courgettes sans les éplucher. Coupez-les en gros cubes. Salez l'eau bouillante, jetez-y les cubes courgettes et faites-les blanchir 3 mn, pas plus. Passez-les aussitôt à l'eau froide. Égouttez-les. Enfilez les cubes sur 8 brochettes. Dans 3 assiettes, mettez la farine, le chapelure et l'oeuf battu avec une cuillère d'eau. Roulez les brochettes successivement dans la farine, l'oeuf et la chapelure. Préparez le beurre d'accompagnement: épluchez les gousses d'ail, retirez le germe, écrasez l'ail et mélangez-le au beurre malaxé et réduit en pommade. Laissez à température ambiante. Faites chauffer la friture. Plongez-y les brochettes en 2 ou 3 fois et laissez-les bien dorer. Servez aussitôt avec le beurre d'ail.

Cake aux petits pois et aux courgettes

Pour 6 personnes: préchauffez le four th 8 (240°C). Ébouillantez 3 à 4 mn deux petites courgettes coupées en dés. Égouttez une petite boite de petits pois. Dans un saladier, mélangez 4 oeufs avec 10 cl d'huile, sel, poivre et muscade. Ajoutez 200 g de farine, un demi-sachet de levure, puis les petits pois et les dés de courgettes. Mélangez délicatement. Versez dans un moule à cake chemisé de papier sulfurisé beurré. Faites cuire 40 mn. Servir dès la sortie du four.

Charlotte de courgette

Pour 4 personnes: 600 g d'épaule d'agneau désossée, 9 courgettes moyennes, 1 branchette de thym, 2 échalotes, 2 gousses d'ail, 1 c à soupe de cumin en grains, 1 bouquet de menthe, ½ bouquet de persil, 20 g de beurre, 1 gros oeuf sel, poivre.

Beurrez un moule rond (moule à manqué de 22 cm de diamètre et 7 cm de haut) et placez-le frais. Préchauffez votre four à 210° (th 7). Sur sept courgettes, choisissez parmi les plus droites et plus facettées, prélevez des bandes de peau minces et larges. Mettez une grande casserole d'eau très salée à bouillir. Faites-y blanchir 30 secondes les bandes de peau pour les assouplir. Refroidissez-les aussitôt dans une jatte d'eau glacée puis égouttez-les sur du papier absorbant. Sur les 2 courgettes restantes, prélevez également des bandes de peau mais, cette fois, faites-les épaisses avec un demi-centimètre de pulpe. Taillez ces bandes en petits dés. Assaisonnez-les et parsemez-les de cumin. Mélangez bien. Coupez la pulpe de 2 courgettes déjà épluchées en petits dés. Et dans 2 autres courgettes épluchées, taillez de minces languettes dans la longueur. Effeuillez menthe et persil puis ciselez les feuilles mélangées. Épluchez et hachez les échalotes. Versez-les dans une poêle où chauffe l'huile d'olive sur feu doux. Laissez-les devenir transparentes en remuant souvent. Transvasez-les dans une jatte et attendez leur refroidissement.

Ajoutez-leur la viande hachée, les dés de pulpe de courgette, la moitié des herbes ciselées et un gros oeuf. Salez poivrez et mélangez bien. Dans votre moule froid, disposez des bandes de courgette en étoile en partant du centre (coté vert contre le moule). Faites-les se chevaucher légèrement et rajoutez des morceaux de bandes de manière à ce que le fond et les bords du moule soient entièrement recouverts. Laissez les extrémités des bandes pendre en dehors du moule, vous les rabattrez quand la charlotte sera montée. Sur ce fond de bandes de courgettes disposez délicatement la moitié de la farce de viande. Couvrez avec la moitié du mélange d'herbes restant, puis avec les dés de courgette au cumin. Parsemez encore d'herbes puis masquez le tout avec la fin de la farce. Disposez des languettes de courgette sur toute la surface puis rabattez les bandes de peau (qui pendaient hors du moule) sur l'ensemble. Pressez légèrement pour qu'il n'y ait pas de bulles d'air dans la masse. Recouvrez le moule d'une feuille de papier alu et enfournez au bain-marie pour 10 mn. Baissez alors le thermostat à 6 (180°C) et laissez encore cuire 35 mn. Pour vérifier la cuisson, enfoncez une aiguille au coeur: elle doit ressortir propre et le jus qui s'écoule derrière elle doit être clair. Éteignez le four et laissez la charlotte y reposer 10 mn. Démoulez sur un grand plat creux (la charlotte lâche un peu de jus) et accompagnez d'une concassée de tomates à la menthe et à l'ail. Si le fond de la charlotte est aussi beau que le dessus, présentez-la à l'envers.

Courges au gratin (Mexique)

Couper les courges en deux, les cuire dans l'eau salée une heure puis ôter la peau et les couper en tranches. Dresser ces tranches dans un plat beurré. Poudrer de fromage râpé. Entourer de tranches de tomates. Sel et poivre. Faire gratiner au four.

Courgettes

1 kg de courgettes, 3 c à soupe de ciboulette, 1 c à soupe de persil, 1 branche de 15 cm d'estragon, ½ c à café de poivre, 6 feuilles moyennes de menthe, 2 c à café de paprika, 8 gousses d'ail. Faire revenir les courgettes et le paprika. Ajouter les autres épices et cuire.

Courgettes

600 g de courgettes, 500 g de tomates, 4 gros oignons, 6 gousses d'ail, ½ c à café de muscade, 1 c à soupe de persil, 6 feuilles de menthe, 10 c. à café de basilic, 1 feuille de sauge. Faire revenir les épices et y cuire les courgettes à l'étouffée.

Courgettes

1,5 kg de courgettes, 10 gousses d'ail, 3 gros oignons, 10 feuilles de menthe, 5 c à café de basilic, ½ c à café de poivre, 2 c à café d'origan, 1 grosse feuille de sauge, 1 c à soupe de persil haché, 1 c à soupe de ciboulette hachée. Faire revenir les épices ajouter les courgettes coupées en rondelles. Faire cuire à l'étouffée.

Courgettes à la crème

1 kg de courgettes, 250 g de crème de noix de coco congelée, 2 feuilles de laurier, 2 c à café de beurre clarifié, 1 gros oignon, 1 c à café de graines de cumin, 1 c à café de poudre de curcuma, 1 c à café de poudre de piment rouge, 2 c à café de graines de coriandre, 2 c à soupe de jus de citron, ½ c à café de sel.

Faire fondre la crème de noix de coco en y additionnant petit-à-petit un peu d'eau chaude. On doit obtenir 2 tasses de crème lorsqu'elle est fondue. Faire légèrement rôtir les graines de coriandre et de cumin sur une plaque chauffante, puis les laisser refroidir. Les broyer dans un mortier avec l'oignon haché, la poudre de curcuma et de piment rouge. Faire bouillir une tasse de crème de noix de coco et y ajouter la pâte aux oignons et les feuilles de laurier. Remuer constamment pendant la cuisson. La crème doit être complètement absorbée par la pâte aux oignons. Incorporer le contenu de la seconde tasse de crème, petit-à-petit, chaque fois que le mélange épaissit trop. Ajouter un filet d'eau seulement si cela est nécessaire. Laisser mijoter sur feu très doux pendant 2 à 3 minutes et mettre en attente. Laver les courgettes et bien les sécher. Les couper en petits dés (2 cm environ). Faire chauffer le beurre clarifié dans une poêle à fond arrondi et y faire revenir les morceaux de courgettes jusqu'à ce qu'ils soient bien dorés. Baisser la chaleur, retirer les dés du beurre et les égoutter sur du papier absorbant. Mettre la crème épicée dans la même poêle sur feu doux et la remuer. Augmenter la chaleur--feu moyen--et laisser mijoter la mixture pendant 5 minutes sans cesser de la remuer. Ajouter les courgettes frites juste avant de servir.

Courgettes à la crème

8 petites courgettes, 60 g de beurre, 150 g de crème, 2 cuillerées à soupe de ciboulette hachée, sel et poivre.

Pelez les courgettes et coupez-les en tronçons. Faites-les revenir dans du beurre en les remuant fréquemment. Salez, poivrez et laissez cuire une demi-heure. Ajoutez la crème. Saupoudrez de ciboulette hachée et rectifiez l'assaisonnement.

Courgettes à la crème (Inde)

1 kg de courgettes, 250 g de crème de noix de coco congelée, 2 feuilles de laurier, 2 c à café de beurre clarifié, 1 gros oignon, 1 c à café de graines de cumin, 1 c à café de poudre de curcuma, 1 c à café de poudre de piment rouge, 2 c à café de graines de coriandre, 2 c à soupe de jus de citron, ½ c à café de sel.

Faire fondre la crème de noix de coco en y additionnant petit-à-petit un peu d'eau chaude. On doit obtenir 2 tasses de crème lorsqu'elle est fondue. Faire légèrement rôtir les graines de coriandre et de cumin sur une plaque chauffante, puis les laisser refroidir. Les broyer dans un mortier avec l'oignon haché, la poudre de curcuma et de piment rouge. Faire bouillir une tasse de crème de noix de coco et y ajouter la pâte aux oignons et les feuilles de laurier. Remuer constamment pendant la cuisson. La crème doit être complètement absorbée par la pâte aux oignons. Incorporer le contenu de la seconde tasse de crème, petit-à-petit, chaque fois que le mélange épaissit trop. Ajouter un filet d'eau seulement si cela est nécessaire. Laisser mijoter sur feu très doux pendant 2 à 3 minutes et mettre en attente. Laver les courgettes et bien les sécher. Les couper en petits dés (2 cm/2 cm environ). Faire chauffer le beurre clarifié dans une poêle à fond arrondi et y faire revenir les morceaux de courgettes jusqu'à ce qu'ils soient bien dorés. Baisser la chaleur, retirer les dés du beurre et les égoutter sur du papier absorbant. Mettre la crème épicée dans la même poêle sur feu doux et la remuer. Augmenter la chaleur--feu moyen--et laisser mijoter la mixture pendant 5 minutes sans cesser de la remuer. Ajouter les courgettes frites juste avant de servir.

Courgettes à la génoise

Pour 4 personnes: 1 kg de courgettes petites et tendres. Lavez-les, coupez les extrémités et coupez en rondelles très fines. Faites chauffer ½ verre d'huile d'olive. Faites cuire les courgettes au fur et à mesure sur feu vif, jusqu'à ce qu'elles soient dorées. Pour que leur cuisson soit plus rapide et qu'elles restent croquantes, procédez en plusieurs poêlées et évitez qu'elles se superposent. Disposez les courgettes cuites dans un plat tenu au chaud. Salez, poivrez. Poudrez de persil et d'ail hachés.

Courgettes à la monégasque

1 kg de courgettes, 50 g de beurre ou 3 cuillerées à soupe d'huile, sel, poivre.

Choisissez des courgettes très fermes. Coupez-les en tronçons de 2 cm. Remplissez d'eau jusqu'au tiers une Cocotte-minute. Salez. Faites bouillir. Jetez-y les courgettes. Laissez cuire 5 minutes à partir de en rotation de la soupape. Égouttez les courgettes. Passez-les sous l'eau froide pour les raffermir. Mettez à chauffer 50 g de beurre ou 3 cuillerées à soupe d'huile, dans une poêle. Faites-y dorer les courgettes pendant quelques minutes en les faisant souvent sauter sans utiliser la fourchette.

Courgettes à la niçoise

Pour 6 personnes: 1 kg de courgettes, 2 c à soupe d'huile, 1 oignon, 4 tomates, 50 g de petites olives noires, sel, poivre, 1 brin de thym, 1 feuille de laurier, 1 gousse d'ail.

Lavez les courgettes et coupez-les en rondelles assez épaisses. Pelez et émincez l'oignon, faites-le revenir à l'huile sans le laisser prendre couleur. Joignez les courgettes, les tomates pelées et concassées, les olives (vous pouvez les blanchir au préalable 2 mn à l'eau bouillante), l'assaisonnement et les herbes. Ajoutez la gousse d'ail écrasée et laissez cuire 30 mn. Servez chaud ou froid.

Courgettes à la provençale

Préparation: 15 minutes. Cuisson: 1 heure. Pour 4 personnes. Ingrédients: 1,5 kg de courgettes, 1 gros oignon, 1 bouquet garni, 100 g de riz, 100 g de beurre, 3 à 4 gousses d'ail, 1 petite botte de persil, sel, poivre.

Faites bouillir une casserole d'eau; jetez-y le riz et laissez bouillir 2 minutes, ensuite égouttez-le et rafraîchissez-le sous l'eau froide. Dans un fait-tout, faites étuver (cuire doucement à couvert) les oignons et le beurre; ajoutez les courgettes; mélangez; assaisonnez; ajoutez le bouquet garni et un verre d'eau; laissez cuire doucement à couvert. Après une demi-heure, ajoutez le riz. Lavez le persil et hachez-le finement; épluchez l'ail et écrasez-le. Après environ 1 heure de cuisson, retirez le bouquet garni, faites chauffer le plat de cuisson; passez les courgettes à la moulinette ou au mixer: la purée doit être légère, ni trop liquide, ni trop sèche; incorporez le beurre, la persillade (le mélange persil-ail) et mélangez bien. Versez dans un légumier chaud; égalisez la surface et servez très chaud.

Courgettes à la rhodienne

Pour 4 personnes: 2 kg courgettes, 2 gros oignons, 3 tomates pelées 1 dl huile, 200 g d'olives noires, sel, poivre.

Couper les courgettes en morceaux égaux, couper les oignons en tranches, les verser dans la casserole avec les courgettes, les tomates, l'huile, poivre, couvrir, cuire 20 mn sur grand feu. Mélanger de temps en temps ajoute les olives noires et saler.

Courgettes à l'estragon

4 courgettes, 100 g de beurre, 1 c à soupe de farine, 3 ou 4 branches d'estragon, 1 pointe de couteau de noix de muscade râpée, sel, poivre.

Épluchez les courgettes et enlevez les graines. Coupez-les en dés. Assaisonnez de sel, de poivre et saupoudrez de farine. D'autre part, faites fondre la matière grasse dans un caquelon, et déposez-y les des de courgettes ainsi que la noix de muscade, selon goût. Faites cuire à feu moyen jusqu'à ce que les légumes soient tendres. Avant de servir, saupoudrez avec l'estragon haché.

Courgettes à l'étouffé

1 ère manière 500 g de courgettes, 2 pincées de thym ou d'origan, 1 c à café de tamari, 3 c à soupe d'eau, 1 pincée de sel.

Couper les courgettes en rondelles; saupoudrer avec le sel et le thym ou l'origan. Verser l'eau et le tamari et laisser cuire 25 mn à feu minimum.

2 ème manière 500 g de courgettes, 2 oignons, 1 pincée de sel, 3 c à soupe d'eau, thym ou sarriette.

Choisir des petites courgettes tendre. Les couper en deux dans le sens de la longueur. Faire revenir les oignons émincés avec 1 cuillerée d'huile. Lorsqu'ils sont dorés, ajouter les courgettes avec le sel et l'eau. Couvrir et réduire le feu au minimum. Laisser cuire 30 mn. Les courgettes sont fondantes et parfumées.

Courgettes à l'orientale

4 courgettes moyennes, 4 pommes de terre, 2 gousses d'ail, 2 c à soupe d'huile d'olive, 3 tomates, 1 bouquet de persil, coriandre, sel, poivre.

Lavez les courgettes et coupez-les en rondelles sans les avoir épluchées. Pelez les pommes de terre, lavez-les et coupez-les également en rondelles avant de les faire blanchir 5 minutes à l'eau bouillante salée. Ébouillantez les tomates pour les peler. Enlevez les pépins et coupez la pulpe en dés. Hachez le persil et l'ail pelé. Huilez un plat allant au four et rangez-y par couches successives les pommes de terre et les courgettes parsemées de dés de tomates. Saupoudrez chaque couche de persil, d'ail et de coriandre. Assaisonnez en sel et en poivre. Arrosez avec l'huile restante et faites cuire à couvert 25 minutes dans le four préchauffé à 180°.

Courgettes au basilic

Préparation: 15 mn. Cuisson: 25 mn. Pour 6 personnes: 6 courgettes, 3 gousses d'ail, 6 cuillerées à soupe d'huile d'olive, 18 feuilles de basilic, sel, poivre.

Choisissez de préférence des courgettes de petite taille, coupez-les en deux dans le sens de la longueur. Écrasez l'ail, ajoutez sel, poivre, l'huile d'olive, le basilic haché. Tartinez généreusement les courgettes avec ce mélange. Faites-les cuire à four chaud (th. 7) pendant 25 minutes.

Courgettes au citron

Pour 1 personne. Mettez dans un plat 200 g de courgettes cuites, égouttées et coupées en petits morceaux. Arrosez-les avec ½ verre de jus de tomates et saupoudrez avec 10 g de fromage râpé. Salez et poivrez légèrement. Mettez à four moyen pendent ½ heure le plat garni de plusieurs rondelles de citron.

Courgettes au four

Faites pocher à l'eau bouillante salée 1 kg de courgettes coupées en rondelles. Égouttez-les, écrasez-les en les mélangeant à 2 oeufs entiers battus et 1 dl de lait écrémé. Ajoutez 1 c à soupe de persil haché et 1 tomate concassée. Mettez le tout dans un moule à gratin, saupoudrez légèrement de fromage râpé et faites gratiner.

Courgettes au fromage

Faites cuire des courgettes dans de l'eau bouillante salée pendant un quart d'heure environ. Laissez-les refroidir et, en taillant les deux extrémités, videz-les. Conservez-en la pulpe. Préparez une courte béchamel et ajoutez y du gruyère râpé. Incorporez à cette sauce la pulpe et remplissez les courgettes avec votre préparation. Placez dans un plat à gratin beurré, saupoudrez de chapelure et parsemez de noisettes de beurre. Faites gratiner au four moyen pendant un quart d'heure et à la sortie du four, garnissez le plat de croûtons frits au beurre.

Courgettes au gratin

Préparation: 20 minutes Cuisson: 25 minutes. Pour 4 personnes. Ingrédients 12 petites courgettes, 125 g de beurre, 75 de farine, 4 cuillerées à soupe de crème; 100 g de fromage râpé, 1 pincée de noix muscade râpée, ½ litre de lait, sel, poivre.

Pelez les courgettes coupez-les en rondelles. Mettez un verre d'eau à bouillir dans une casserole, salez l'eau, jetez-y les courgettes; laissez-les cuire 10 mn. Pendant ce temps, faites fondre 75 g de beurre dans une casserole épaisse; saupoudrer avec la farine mélangez 2 minutes à feu doux, sans laissez colorer, puis délayez avec le lait; ajoutez la crème, la noix muscade, du sel et du poivre; laissez cuire 10 minutes à feu très doux. Enduisez un plat à gratin avec 20 grammes de beurre; égouttez les courgettes; pressez-les le plus possible; versez-en la moitié dans le plat beurré arrosez avec la moitié de la sauce; recouvrez avec le reste des courgettes; nappez avec le reste de la sauce. Saupoudrez le plat avec le fromage râpé coupez le reste du beurre en petits dés; disposez ceux-ci sur les courgettes; faites gratiner 10 minutes à four très chaud; servez dès la sortie du four, dans le plat à gratin.

Courgettes au riz

Préparation: 15 minutes. Cuisson: 30 minutes. Pour 5 ou 6 personnes. Ingrédients: 6 courgettes moyennes, 2 tasses à thé de riz, 3 gousses d'ail, 1 verre d'huile d'olive; 3 filets d'anchois à l'huile, 2 cuillerées soupe de chapelure blonde, 1 cuillerée à dessert de persil haché, sel et poivre.

Mesurez 5 tasses à thé d'eau, salez-la; amenez-la à ébullition dans une casserole épaisse. Jetez le riz dans l'eau bouillante: poivrez, laissez cuire 17 ou 18 minutes à petite ébullition. Pendant ce temps, pelez les courgettes; fendez-les dans le sens de la longueur, en tranches de 5 millimètres d'épaisseur. Faites chauffer l'huile dans un sautoir; jetez-y les tranches de courgettes, laissez-les frire 7 ou 8 minutes, puis égouttez-les: tenez-les au chaud. Épluchez et hachez l'ail; mélangez-le au persil. Faites réchauffer l'huile de friture des courgettes: jetez-y le persil haché; laissez fondre 2 minutes à feu très doux, puis ajoutez la chapelure; laissez blondir en remuant. Incorporez les filets d'anchois à cette préparation; écrasez-les complètement; mélangez jusqu'à ce que les anchois soient parfaitement dissous. Versez le riz dans un plat creux; posez les courgettes dessus; arrosez-les avec la sauce aux anchois; servez aussitôt.

Courgettes aux fines herbes

Préparation: 15 mn. Cuisson: 10 mn, 4 courgettes, 80 g de beurre. Cerfeuil. Persil. Estragon.

Éplucher les courgettes, enlever les graines, couper en dés, rouler dans la farine et faire dorer pendant 10 minutes dans le beurre. Servir avec cerfeuil, persil et estragon hachés.

Courgettes douma

Pour 4 personnes: 3 petites courgettes, 150 g d'épaule de mouton désossée, 150 g de mie pain, 2 oeufs, persil, ail, ciboulette, 50 g de beurre, 2 c à soupe de tomate concentrée, sel, poivre rouge de Cayenne.

Creuser l'intérieur des courgettes que vous hacherez avec l'ail, le persil et la viande. Faire tremper la mie de pain dans un peu de lait, presser et incorporer à la farce. Ajouter poivre, sel, 1 pointe de Cayenne. Garnir les courgettes et mettre au four avec 50 g de beurre et 2 c à soupe de tomate concentrée, une pincée de sel, ¼ litre d'eau. Laisser cuire four doucement 40 à 45 mn.

Courgettes en champignons

Lavez 6 petites courgettes, faites-les cuire aux trois quarts à l'eau bouillante salée (15 à 20 mn). Égouttez-les et laissez refroidir. Coupez chaque courgette en trois tronçons. Videz-les délicatement d'un seul côté; sans les percer. D'autre part, faites un roux blond avec 30 g de beurre et 30 g de farine, mouillez de 3 dl de lait, assaisonnez (sel, poivre, muscade), faites épaissir 10 mn en remuant. Ajoutez 60 g de gruyère râpé, la chair retirée des courgettes, 1 oeuf entier, 2 jaunes d'oeufs et les blancs battus en neige. Mettez ce mélange dans une poche à douille à embout cannelé et farcissez les tronçons de courgettes rangés dans un plat huilé. Parsemez de noisettes de beurre et faites cuire 20 mn à four moyen. Servez avec des escalopes ou un rôti de veau, une grillade de porc ou des oeufs (en omelette ou au plat).

Courgettes et tomates au gratin

Pour 4 personnes: 800 g de courgettes, 800 g de tomates, sel, bourre, 100 g de fromage râpé, 2 gousses d'ail (facultatif).

Lavez les courgettes et les tomates, coupez-les en tranches, saupoudrez-les de sel et laissez dégorger. Beurrez largement un plat à gratin, mettez-y en couches alternées les courgettes, saupoudrées à volonté d'ail haché menu, le fromage râpé et les tomates. Assaisonnez chaque couche et terminez par du fromage râpé et quelques noisettes de beurre. Faite cuire 45 mn à four moyen et servez chaud.

Variante: vous pouvez ajouter à ce gratin des rondelles de pommes de terre (à moitié cuites au préalable à l'eau), des rouelles d'oignon rissolées à l'huile et assaisonnées de noix muscade, et des rondelles d'oeuf durs. C'est alors un plat complet pour un repas du soir.

Courgettes farcies

500 g de courgettes, 250 g d'émincé d'agneau, 1 petit oignon, 2 petites gousses d'ail, 1 c à café de graines de cumin, 2 c à soupe de purée de tomates, ½ c à café de curcuma, ½ c à café de poudre de piment rouge, 1 c à soupe de beurre clarifié, 1 c à café de persil haché, 1 c à café de sel.

Laver et sécher les courgettes, les couper dans le sens de la longueur et les évider sans abîmer la chair. Hacher finement l'oignon et le faire revenir dans le beurre clarifié jusqu'à coloration dorée. Ajouter ensuite l'ail émincé et le faire revenir pendant quelques minutes. Retirer la casserole du feu et y incorporer le curcuma, le piment rouge et le cumin. Faire également revenir ce mélange pendant une minute et ajouter ensuite la purée de tomates et le sel. Bien mélanger tous les ingrédients avant d'y ajouter l'émincé d'agneau. Laisser la viande absorber la sauce, et ajouter un filet d'eau si nécessaire. Couvrir et laisser mijoter sur feu moyen jusqu'à ce que la viande soit tendre. Placer les courgettes dans un plat à gratin après avoir badigeonné la face extérieure des légumes avec un peu de beurre clarifié. Mettre la viande dans les courgettes en la tassant un peu et cuire à four moyen pendant 20 minutes. Servir chaud, saupoudré de persil haché.

Courgettes farcies aux champignons

Pour 4 personnes: 4 courgettes. Farce: 100 g de champignon, 1 oignon, 30 g de beurre, 1 c à soupe d'huile, 250 g de boeuf cuit (reste), 60 g de jambon cuit, 2 tomates, 1 c à soupe de persil haché, sel, poivre.

Coupez un chapeau à chaque courgette, retirez l'intérieur et faites pocher 10 mn à l'eau bouillante salée. Préparez la farce: hachez les champignons, hachez l'oignon et faites revenir dans le mélange beurre-huile. Joignez la viande et le jambon, les tomates pelées et épépinées, le persil et l'assaisonnement. Laissez cuire doucement pendant 5 mn en mélangeant. Farcissez les courgettes, mettez-les dans une cocotte, couvrez et faites cuire 30 mn à four chaud préchauffé (200 °C).

Courgettes farcies

(Permet d'utiliser un reste de riz créole)

Éplucher les courgettes, les couper en tronçons de 5 cm, retirer les graines intérieures et faire blanchir ces tronçons pendant cinq minutes à l'eau bouillante. Égoutter et déposer sur un linge pour bien sécher. Dans un plat à four, beurré, disposer les morceaux de courgettes, debout. Préparer la force en mêlant le riz froid avec des oeufs durs hachés, échalote et persil haché. Bien mélanger et lier avec un oeuf entier battu en omelette. Remplir les courgettes avec cette farce, en formant un dôme. Saupoudrer de chapelure, arroser de beurre fondu et faire cuire à four doux pendant 25 minutes environ. Servir avec une sauce tomate.

Courgettes farcies

Faites cuire 100 g de riz dans de l'eau bouillante salée, une bonne dizaine de minutes. D'autre part, hachez finement un gros oignon que vous ferez blondir dans un peu d'huile. Ajoutez-y 250 g de chair à saucisse vous émieterez soigneusement. Incorporez deux gousses d'ail finement hachées, une cuillerée a soupe de persil haché, une tomate pelée et épépinée, deux oeufs battus et le riz cuit. Travaillez bien le tout. D'autre part, grattez quatre grosses courgettes dont vous aurez coupé les deux extrémités. Videz l'intérieur à l'aide d'une cuillère en y laissant un petit fond. Emplissez les courgettes avec la préparation et placez-les dans un plat à gratin. Faites fondre trois oignons, finement émincés, dans de l'huile; mouillez avec de l'eau, ajoutez une cuillère à soupe de concentré de tomates, du sel et du poivre et après le premier bouillon, versez sur les courgettes. Mettez au four à petit feu pendant une heure environ.

Courgettes farcies (Inde)

500 g de courgettes, 250 g d'émincé d'agneau, 1 petit oignon, 2 petites gousses d'ail, 1 c à café de graines de cumin, 2 c à soupe de purée de tomates, ½ c à café de curcuma, ½ c à café de poudre de piment rouge, 1 c à soupe de beurre clarifié, 1 c à café de persil haché, 1 c à café de sel.

Laver et sécher les courgettes, les couper dans le sens de la longueur et les évider sans abîmer la chair. Hacher finement l'oignon et le faire revenir dans le beurre clarifié jusqu'à coloration dorée. Ajouter ensuite l'ail émincé et le faire revenir pendant quelques minutes. Retirer la casserole du feu et y incorporer le curcuma, le piment rouge et le cumin. Faire également revenir ce mélange pendant une minute et ajouter ensuite la purée de tomates et le sel. Bien mélanger tous les ingrédients avant d'y ajouter l'émincé d'agneau. Laisser la viande absorber la sauce, et ajouter un filet d'eau s nécessaire. Couvrir et laisser mijoter sur feu moyen jusqu'à ce que la viande soit tendre. Placer les courgettes dans un plat à gratin après avoir badigeonné la face extérieure des légumes avec un peu de beurre clarifié. Mettre la viande dans les courgettes en la tassant un peu et cuire à four moyen pendant 20 minutes. Servir chaud, saupoudré de persil haché.

Courgettes farcies à la brousse

6 courgettes, 400 g de brousse, 1 oeuf, 2 gousses d'ail, 1 branche de persil, 3 cuillerées à soupe d'huile d'olive, chapelure.

Faites blanchir les courgettes dans de l'eau bouillante salée quelques minutes (elles doivent rester fermes). Coupez-les en deux dans le sens de la longueur. Avec une petite cuillère, enlevez une partie de la pulpe, de manière à ménager un assez large sillon dans la courgette. Mélangez bien dans un saladier cette pulpe que vous avez ôtée avec l'ail et le persil coupés fins, la brousse, l'oeuf battu, le sel et le poivre. Avec cette farce, remplissez les courgettes et saupoudrez-les de chapelure. Huilez un plat allant au four, disposez les courgettes à l'intérieur. Mettez dessus l'huile qui vous reste et faites cuire à four doux (thermostat 6) ¾ d'heure environ.

Courgettes farcies à la cervelle

Pour 2 à 3 personnes: 3 belles courgettes, 500 g de tomates, 1 oignon, 1 gousse d'ail, 4 c à soupe d'huile, sel, poivre, bouquet garni, 1 cervelle de veau, 50 g de fromage râpé, 150 g de riz long grain.

Lavez les courgettes, coupez-les en deux dans le sens de la longueur et creusez-les sans abîmer la peau. Hachez grossièrement la chair retirée, d'autre part, pelez et épépinez les tomates, pelez l'oignon et l'ail et hachez-les. Faites-les revenir dans la moitié de l'huile, ajoutez les tomates concassées, la chair retirée des courgettes, l'assaisonnement, le bouquet garni; laissez cuire doucement, à découvert, Jusqu'à consistance d'un coulis épais. Pendant ce temps, disposez les courgettes creusées dans un plat huilé, arrosez-les légèrement d'huile et enfournez à four chaud. Dès que la chair commence à s'attendrir (il faut une dizaine de minutes) retirez-les. D'autre part, nettoyez la cervelle: après l'avoir fait dégorger à l'eau froide vinaigrée pendant 2 h, et retirez la membrane transparente qui l'entoure (en opérant sous un filet d'eau du robinet, l'épluchage est plus facile), et faites-la pocher à l'eau frémissante salée pendant 7 à 8 mn. Égouttez-la, coupez-la en morceaux et ajoutez-les dans la sauce tomate; joignez également le fromage râpe et farcissez les courgettes avec cette préparation. Faites cuire à four chaud pendant 30 mn, servez avec le riz cuit à la créole.

Courgettes farcies à la tomate

Pour 4 personnes: 4 courgettes, 4 tomates bien fermes, 60 g de gruyère râpé, 4 c à soupe de chapelure, quelques feuilles de basilic, 2 oeufs, sel, poivre, huile d'olive, beurre.

Hacher l'intérieur des courgettes et faire dorer. Ajouter la chair de 2 tomates pelées et épépinées avec sel poivre et basilic. Cuire 15 mn. Verser dans une terrine, ajouter les oeufs entiers, le fromage râpé, la chapelure, 1 pincée de sel. Remplir les courgettes avec le mélange. Passer à la moulinette les 2 tomates restantes. Verser la purée sur les légumes. Arroser d'huile d'olive et cuire 30 mn à four moyen.

Courgette farcies à l'italienne

Pour 4 personnes: 6 courgettes, 500 g de viandes hachées (veau et porc), 2 oeufs, 50 g de mortadelle, 50 g de parmesan, 50 g de béchamel, 20 g de beurre, 20 g d'huile d'olive, 1 gousse d'ail, 1 bouquet de persil, sel, poivre, chapelure.

Laver les courgettes, les essuyer, les couper en deux, les évider, les saler et les retourner sur un papier absorbant. Hacher le persil. Éplucher et hacher l'ail; hacher la mortadelle. Dans une terrine, mélanger les viandes hachées, les oeufs, la béchamel, la mortadelle, le parmesan, le persil, l'ail et le poivre. Garnir les demi-courgettes avec cette farce; saupoudrer de chapelure. Verser l'huile dans un plat allant au four, y disposer les courgettes farcies. Poser une noisette de beurre sur chacune et les faire cuire à four moyen (th 7) pendant 30 minutes.

Courgettes farcies au cresson

Lavez 2 grosses courgettes, ne les pelez pas. Coupez-les en deux et en long, retirez la chair de l'intérieur et hachez-la. Faites-la fondre dans 30 g de beurre avec une botte de cresson nettoyé. D'autre part, faites bouillir ¼ litre d'eau avec 50 g de beurre, sel et poivre. Jetez y 65 g de farine, remuez jusqu'à ce que la pâte se détache bien. Hors du feu, joignez 3 oeufs un par un, 50 g de fromage râpé et une pincée de noix muscade. Mélangez la pâte et la préparation au cresson. Farcissez-en les courgettes, disposez-les dans un plat huilé et faites cuire 30 mn à four chaud.

Courgettes farcies au curry

Faites revenir 100 g de riz dans 2 c à soupe d'huile, saupoudrez de 1 c à soupe de curry et mouillez de 2 fois son volume d'eau. Laissez cuire 12 mn. Coupez 4 courgettes en deux, retirez la chair, hachez-la. Faites-la revenir à l'huile avec 2 gousses d'ail pilées, assaisonnez, ajoutez le riz. Remplissez les demi-courgettes de cette préparation. Passez à four moyen, 40 mn.

Courgettes farcies au fromage

Pour 4 personnes: 2 belles courgettes. 75 g de fromage de comté râpé, 1 c à soupe de crème fraîche, 100 g de mie de pain, 1 gousse d'ail, sel, poivre, 2 c à soupe de vin blanc.

Plongez les courgettes dans de l'eau bouillante salée et laissez-les cuire 10 mn. Égouttez-les. Laissez-les tiédir un peu, puis coupez-les en deux dans le sens de la longueur et creusez légèrement l'intérieur pour retirer les graines. Salez les demis courgettes. D'autre part. Mélangez le fromage râpé, la crème et la mie de pain trempée dans du lait et pressée. Joignez l'ail pilé. Assaisonnez et mouillez la farce avec un peu de vin blanc. Farcissez les demi-courgettes, rangez-les dans un plat légèrement huilé allant au four et à table, et passez 30 mn à four chaud. Arrosez si besoin est, avec un peu de vin blanc en cours de cuisson. Servez en entrée ou en plat principal (multipliez alors les proportions par deux)

Courgettes farcies au fromage blanc

4 petites courgettes, 80 g de fromage blanc, 30 g de beurre, 3 échalotes, 2 blancs d'oeufs, 1 c à café de farine, 1 c à soupe de chapelure, 5 cl de lait, 1 c à soupe d'huile d'olive, 5 cl de crème liquide, sel, poivre du moulin.

Coupez les courgettes en deux, videz-les avec une petite cuillère. Faites blanchir les moitiés de courgettes dans un peu d'eau salée 5 minutes environ. Pelez les échalotes et hachez-les. Faites fondre le beurre dans une sauteuse, mettez-y le hachis d'échalotes et la pulpe de courgette et laissez 5 minutes à feu doux. Saupoudrez de farine, arrosez de lait et de crème, salez, poivrez et prolongez la cuisson de 10 minutes. Retirez la sauteuse du feu et ajoutez à la préparation légèrement refroidie le fromage blanc et les blancs d'oeufs montés en neige. Remplissez les courgettes de la farce. Rangez-les dans un plat à gratin beurré, parsemez-les de chapelure et humectez-les d'huile avant de les faire cuire au four 20 minutes à 180° pour qu'elles prennent une belle couleur dorée. Servez bien chaud.

Courgettes farcies au mouton

Pour 4 personnes. Coupez 4 petites courgettes en deux dans la longueur. Creusez l'intérieur de chacune d'elles. Hachez la chair retirée et mélangez-la à 200 g d'épaule d'agneau hachée, à 1 petit oeuf, à 2 cuillères à soupe de cumin en grains, aux feuilles d'une branchette de thym, à 1 grosse échalote ciselée et cuite à la poêle avec un soupçon d'huile. Salez, poivrez et farcissez copieusement chacune des moitiés de courgette. Dans une coupelle, mélangez 4 cuillères à soupe rase de chapelure (à défaut de la biscotte passée au mixer) et ½ cuillère à café d'ail en poudre. Répartissez ce mélange sur les courgettes. Arrosez-les d'un filet d'huile d'olive et disposez-les dans un plat à gratin. Enfournez pour 25 mn de cuisson à four chaud: 180° (th. 6). Les courgettes farcies se mangent chaudes ou froides, natures ou accompagnées d'une concassée de tomates.

Courgettes farcies au mouton

6 courgettes. Farce 60 g de riz, 1 oignon, 2 c à soupe d'huile d'olive, 300 g de viande de mouton, 1 c à soupe de persil haché ou de menthe, une pincée de quatre-épices, sel, poivre, 1 oeuf. Pour la cuisson: 3 c à soupe de concentré de tomates, 1 dl d'eau.

Lavez les courgettes, coupez-les en deux, creusez-les légèrement sans abîmer la peau, Faites cuire le riz: couvrez-le de 2 fois ½ son volume d'eau salée et laissez cuire jusqu'à absorption de l'eau (une vingtaine de minutes à couvert). Faites revenir l'oignon haché dans l'huile chaude, ajoutez la viande hachée et faites cuire pendant quelques minutes en remuant. Joignez le persil, l'assaisonnement et la chair retirée des courgettes, liez le tout avec 1 oeuf. Farcissez celles-ci et rangez-les dans un plat allant au four. Diluez le concentré de tomates avec l'eau chaude et versez le tout dans le fond du plat. Faites cuire 40 mn à four chaud en arrosant souvent avec la sauce. Vous pouvez aussi farcir les courgettes en les creusant sans les fendre en deux en leur laissant une paroi de 2 à 3 cm tout autour. Faites-les cuire dans la sauce tomate.

Courgettes farcies au mouton

4 courgettes, 400 g d'épaule de mouton désossée, 2 oeufs, 50 g de riz à grain rond, 6 gousses d'ail, 4 branches de persil, 50 g de mie de pain rassis, 3 c à soupe d'huile, ½ c à soupe de harissa, 1 pincée de noix de muscade, sel, poivre.

Lavez les courgettes, ne les pelez pas, ôtez-en le pédoncule, coupez-les en deux dans le sens de la longueur, creusez-les avec une petite cuillère en laissant toutefois 0,5 cm d'épaisseur de pulpe. Lavez le riz. Rincez le persil. Pelez l'ail. Préparez la farce: hachez ensemble la viande, la pulpe retirée des courgettes, 3 gousses d'ail et le persil; mélangez, ajoutez le riz puis mélangez à nouveau; ajoutez les oeufs entiers, du sel, du poivre, la noix muscade et malaxez soigneusement le tout. Emplissez chaque demi-courgette de farce et émiettez le pain rassis dessus. Allumez le four, thermostat 6; versez 1 cuillerée à soupe d'huile d'olive dans un plat allant au four, 3 cuillerées à soupe d'eau et délayez-y le harissa; coupez les 3 gousses d'ail restantes en quatre, ajoutez-les dans le plat, salez et poivrez. Disposez les courgettes dans le plat, arrosez-les avec le reste de l'huile et couvrez le plat d'une feuille d'aluminium. Glissez le plat dans le four chaud et laissez cuire les courgettes pendant 25 mn; retirez ensuite la feuille d'aluminium et prolongez la cuisson de 15 mn. Servez les courgettes farcies dans le plat de cuisson, très chaudes, ou laissez-les complètement refroidir.

Courgettes farcies au porc et au boeuf

Préparation: 15 mn. Cuisson: 40 mn. 6 belles courgettes, 250 g de viande de porc et de boeuf, 1 oignon, 2 échalotes, 2 cuillerées d'huile d'olive, ¼ de litre de bouillon, persil, laurier, thym, sel, poivre.

Faire blanchir 6 mn les courgettes fendues en deux dans le sens de la longueur; les égoutter, les évider. Farce: mélanger la viande à l'oignon, aux échalotes et au persil finement hachés; bien malaxer avec la pulpe des courgettes. Assaisonner. Faire braiser Les courgettes farcies au four, avec l'huile d'olive et le bouillon. Servir avec une sauce tomate.

Courgettes farcies au thon

Faites revenir à l'huile 1 oignon haché et 200 g de thon (en conserve au naturel), ajoutez 100 g de riz cuit, la chair évidée de 4 courgettes (coupées en deux et creusées), 1 c à soupe de persil haché, sel et poivre. Remplissez les courgettes de cette farce, nappez de sauce tomate et faites cuire 30 à 40 mn à couvert, à four doux.

Courgettes farcies aux anchois

Pour 6 personnes: 3 courgettes. Farce: 1 courgette, 100 g d'anchois à l'huile, poivre, 4 c à soupe de vin blanc, 4 c à soupe d'eau, 6 c à soupe de semoule pour couscous.

Lavez les 3 courgettes; coupez chacune d'elles en deux tronçons égaux. Creusez-les aussi profondément que possible, sans abîmer la peau. D'autre part, pelez la 4ème courgette, hachez-la et mélangez a la chair retirée des 3 autres. Joignez les anchois pilés et leur huile. Arrosez la semoule avec le vin et l'eau tiède, laissez gonfler 10 mn. Mélangez-la ensuite à la chair des courgettes, rectifiez l'assaisonnement de la farce et remplissez les légumes évidés. Rangez-les dans un plat à bord assez haut, de façon à ce qu'ils puissent tenir debout. Faites cuire à four moyen 35 mn, en arrosant si besoin est avec un peu d'eau en cours de cuisson.

Variantes: Vous pouvez accompagner ces courgettes de sauce tomate. La semoule à couscous peut être remplacée par de la mie de pain.

Courgettes farcies aux champignons

Pour 4 personnes: 4 courgettes. Farce: 100 g de champignon, 1 oignon, 30 g de beurre, 1 c à soupe d'huile, 250 g de boeuf cuit (reste), 60 g de jambon cuit, 2 tomates, 1 c à soupe de persil haché, sel, poivre.

Coupez un chapeau à chaque courgette, retirez l'intérieur et faites pocher 10 mn à l'eau bouillante salée. Préparez la farce: hachez les champignons, hachez l'oignon et faites revenir dans le mélange beurre-huile. Joignez la viande et le jambon, les tomates pelées et épépinées, le persil et l'assaisonnement. Laissez cuire doucement pendant 5 mn en mélangeant. Farcissez les courgettes, mettez-les dans une cocotte, couvrez et faites cuire 30 mn à four chaud préchauffé (200 °C).

Courgettes farcies aux herbes

Pour 4 personnes. Préparation: 25 mn. Cuisson: 35 mn. 2 ou 4 courgettes selon la taille, 100 g de mie de pain rassis, 1 tasse d'herbes hachées, (persil, estragon, ciboulette, épinards), 2 oeufs, 50 g de fromage de Comté, 1 gousse d'ail, 1 c à soupe d'huile d'olive, sel et poivre.

Pochez les courgettes une dizaine de mn à l'eau bouillante. Pendant ce temps, râpez le Comté. Épluchez la gousse d'ail. Passez au mixeur le pain et l'ail. Ajoutez le fromage râpé, les herbes hachées, l'oeuf et l'huile; mélangez bien. Salez, poivrez. Quand les courgettes sont pochées (à moitié cuites), retirez-les de l'eau, fendez-les en 2 et retirez la partie centrale (les graines et un peu de pulpe). Farcissez les courgettes avec la farce et cuisez 35 mn à four chaud. Servez au sortir du four. On peut servir avec un beurre fondu dans lequel on ajoute de l'estragon, ou avec un coulis de tomates fraîches.

Courgettes farcies aux pistaches

Temps de Préparation: 20 mn. Temps de cuisson: 1 heure. 4 belles courgettes, 200 g de riz long complet, 80 g de pistaches, 1 tofu nature, 2 oignons, sel aux herbes, 2 pincées de gingembre en poudre, 3 c à soupe d'huile, 40 g de raisins secs.

Cuire le riz pendant 40 minutes. Faites tremper les raisins secs dans un petit saladier d'eau pendant ce temps. Pelez les oignons Émincer-les faites légèrement tiédir 2 cuillerées à soupe d'huile dans une grande poêle et versez-y les oignons émincés. Dix minutes plus tard, émiettez le tofu nature dans la poêle et faites-le cuire pendant 15 minutes. Lavez les courgettes. Coupez-les en deux et évidez les afin de pouvoir les farcir. Lorsque le riz est cuit, égouttez-le. Faites-le griller pendant une dizaine de minutes dans la poêle. Ajoutez une cuillerée à soupe d'huile, le gingembre, les raisins secs et les pistaches. Salez. Mélangez. Faites pré-chauffer le four. Emplissez de farce chaque moitié de courgette. Recouvrez la plaque du four d'une feuille de papier ménager. Posez-y les huit demi-courgettes farcies. Faites-les cuire pendant 20 minutes à four moyen. Servez chaud.

Courgettes farcies aux restes de viande

2 belles courgettes. Farce: 250 g de viande (reste d'agneau, de boeuf...), 50 g de riz cuit 3 c à soupe de persil haché, 2 oignons, 3 oeufs, sel, poivre. Sauce: 1 c à soupe de concentré de tomates, une pointe de couteau de sauce harissa, 0,5 dl d'huile, 1,5 dl d'eau.

Plongez les courgettes dans de l'eau bouillante salée pendant 10 mn. Coupez-les en deux dans le sens de la longueur et creusez-les pour retirer les graines. Hachez la viande et mélangez-la au riz cuit, ajoutez le persil et les oignons hachés, puis les oeufs battus assaisonnez. Farcissez les courgettes avec cette préparation et rangez-les dans un plat allant au four. Mélangez le concentré de tomates, l'harissa et l'huile; ajoutez l'eau et versez dans le fond du plat. Faites cuire à four chaud pendant 35 mn en arrosant de temps en temps avec la sauce.

Courgettes farcies paysanne

8 courgettes, 3 c à soupe d'huile, 4 échalotes, 2 tomates, 2 gousses d'ail, 50 g de mie de pain, 2 oeufs, 250 g de chair à saucisse, 1 petit bouquet de persil, 50 g de beurre, sel, poivre.

Couper les courgettes en deux et creusez-les. Faire blondir les échalotes dans l'huile, ajouter la chair des courgettes, les tomates pelées, et épépinées, et l'ail. Cuire doucement 10 mn en mélangeant souvent. Émietter le pain dans une terrine verser les oeufs battus dessus. Mélanger. Ajouter la chair à saucisse, la sauce, le persil haché, sel, poivre. Bien mélanger. Mettre une noisette de beurre dans chaque courgette et remplir de farce. Beurrer un plat et cuire 30 mn à 200°.

Courgettes fermière

Pour 4 personnes: 1 kg de courgettes, un verre d'huile, 100 g de lard fumé, sel, poivre, 2 oignons, une gousse d'ail, persil haché. Cuisson: 25 mn.

Lavez les courgettes, essuyez-les, coupez-les en rondelles sans les peler, coupez le lard en petits dés. Hachez finement les oignons, faites rissoler les lardons à la poêle dans une cuillerée à soupe d'huile. Quand ils sont bien dorés, retirez-les, réservez-les. Ajoutez le reste d'huile dans le jus de cuisson, faites chauffer et jetez-y les courgettes. Assaisonnez-les (salez peu, poivrez largement). Remuez bien et laissez dorer, ajoutez le hachis d'oignons et l'ail écrasé. Saupoudrez de persil haché. Lorsque la cuisson est achevée, versez-les dans le plat de service. Jetez-les lardons sur les courgettes. Servez chaud.

Courgettes gratinées

Couper les courgettes en rondelles. Faire revenir des oignons émincés, ajouter les courgettes. Quand la préparation est cuite, la mettre dans un plat à gratin, saupoudrez de gruyère et faire gratiner.

Courgettes gratinées

Préparation: 10 minutes. Cuisson: 20 minutes. Pour 6 personnes. Ingrédients: 1 kg de courgettes, 75 g de beurre 100 g d'emmenthal râpé, sel et poivre.

Lavez et épongez les courgettes; coupez les extrémités; faites cuire les courgettes 10 minutes en autocuiseur, à la vapeur, en suivant les conseils d'utilisation de l'appareil. Égouttez ensuite les courgettes et fendez-les en deux dans le sens de la longueur. Enduisez un plat à gratin avec 20 grammes de beurre; disposez régulièrement les morceaux de courgettes; salez, poivrez largement; saupoudrez de fromage râpé; ajoutez le reste du beurre coupé en petits dés. Faites gratiner 10 minutes à four très chaud. Conseil: Si vous ne disposez pas d'un autocuiseur, placez les courgettes dans une passoire posée sur un récipient d'eau bouillante; laissez-les cuire ainsi 20 minutes.

Courgettes niçoises

250 g de pâte brisée ou de pâte feuilletée, 800 g de courgettes, 3 tomates, 1 biscotte, 100 g de beurre, 1 gousse d'ail, persil, sel, poivre.

Préparer la pâte brisée ou feuilletée ou l'acheter surgelée et la faire dégeler. Essuyer les courgettes; les couper en rondelles, les étaler sur un plat et les saupoudrer abondamment de sel fin. Les laisser dégorger un bon moment en les retournant pour qu'elles soient toutes en contact avec le sel qui leur fera rendre leur eau. Les éponger soigneusement et les faire sauter à la poêle quelques minutes de chaque côté dans un peu de beurre (ou d'huile). Abaisser la pâte, en garnir un plat à tarte beurré. Commencer la cuisson à blanc pendant une dizaine de minutes, en protégeant la pâte avec un moule plus petit afin qu'elle ne se déforme pas. Sortir le fond de tarte du four y ranger rapidement les courgettes. Poser dessus les tomates en rondelles que l'on aura également fait dégorger au sel. Écraser la biscotte, piler l'ail, hacher un peu de persil, réunir les trois et en parsemer le plat, mettre dessus des fragments de beurre et achever la cuisson (th 6/7;180°); servir au sortir du four.

Les petits trucs de la cuisinière: On peut supprimer les tomates et la chapelure à l'ail et, à mi-cuisson, étaler sur les courgettes le contenu d'une " sauce à gratiner nature Knorr". Saupoudrer de gruyère râpé; parsemer de petits morceaux de beurre et terminer la cuisson.

Courgettes Parmentier

Couper 500 g de pommes de terre en rondelles et faites les rissoler dans une poêle, salez, poivrez. Coupez 6 courgettes en rondelles fines, faire dorer dans de l'huile, lorsqu'elles sont dorées, couvrir et cuire 5 mn. Retirer le couvercle et ajouter 250 g de champignons coupés en lamelles. Saler, poivrer, ajoutez une pincée d'origan, ainsi qu'un peu d'ail haché et de persil haché. Placer dans un plat à gratin tout autour les pommes de terre bien dorées. Au milieu les courgettes et saupoudrez le tout de persil haché. Servez bien chaud.

Courgettes provençale

Pour 6 personnes. Épluchez 8 courgettes. Coupez-les en rondelles d'un demi-centimètre d'épaisseur. Faites-chauffer l'huile dans une poêle avec 2 gousses d'ail écrasées. A feu modéré pour que l'huile na brûle pas, faites revenir les courgettes en plusieurs fois, juste pour leur faire éliminer leur excès d'eau et les ramollir. Sortez-les à l'écumoire dans une passoire pour qu'elles s'égouttent. Dans la poêle, mettez 3 cuillerées à soupe d'oignons hachés et quelques minutes après la chair de 8 tomates (épluchées, épépinées) avec le thym. Faites réduire en crème, 20 minutes environ. Salez et poivrez ajoutez 2 cuillerées à soupe de persil haché.

Dans le plat allant au four, mettez la moitié des courgettes, poivrez, saupoudrez de 50 g d'emmenthal râpé et de la moitié des tomates. Finissez de remplir le plat, saupoudrez de 30 g de fromage, mouillez avec 4 cuillerées à soupe de vin blanc, mettez au four chaud 200° (6 au thermostat) pour faire gratiner. Ce plat est souvent accompagné de riz créole.

Courgettes soufflées

4 courgettes, une cuillerée à soupe de beurre, un bol de sauce béchamel, 4 jaunes d'oeufs, 4 blancs d'oeufs, sel, poivre, muscade, 50 g de gruyère râpé.

Préparation: Lavez et coupez les courgettes transversalement. Évidez chaque moitié à l'aide d'une cuillère et coupez la pulpe retirée en petits morceaux. Faites revenir cette pulpe dans du beurre, ajoutez-y la béchamel, salez, poivrez et incorporez les jaunes d'oeufs et les blancs battus en neige bien ferme. Remplissez les courgettes avec cette préparation, saupoudrez de gruyère râpé et faites cuire au four moyen une bonne vingtaine de minutes. Servez immédiatement.

Croquettes de courgettes (Maroc)

Pour: 1 kg de courgettes, 3 oeufs, 100 g d'olives vertes dénoyautées et concassées, 1 cuillère à soupe de farine, 1 cuillère à soupe de graines de cumin, huile d'olive pour frire, farine pour enrober, sel, poivre.

Lavez les courgettes, râpez-les et disposez-les dans une poêle antiadhérente et gardez-les sur le feu jusqu'à ce que le liquide soit complètement évaporé et qu'elles forment une crème épaisse. Ôtez du feu et mélangez avec deux oeufs battus les olives la farine et le cumin. Salez et poivrez. Enfarinez les mains et formez des croquettes rondes. Aplatissez-les légèrement passez-les dans la farine et dans l'autre oeuf battu et faites-les frire dans une poêle contenant de l'huile très chaude. Après les avoir retirées égouttez-les sur du papier absorbant. Servez trcs chaud.

Croquettes de courgettes, sauce au concombre

Pour 24 croquettes: 2 courgettes, 1 blanc de poireau, 70 g de kefalotyrl (ou, à défaut, du parmesan râpé), 50 g de croûtons de pain sec, 3 c à soupe de persil plat haché, 2 c à soupe de feuilles de menthe hachées, 2 oeufs, sel, poivre, huile d'olive pour la friture. Pour la sauce au concombre: 1 concombre, 4 gousses d'ail, 6 yaourts nature, une botte de ciboulette, sel, poivre.

Râpez les courgettes avec les trous fins d'une râpe à fromage, placez-les dans une passoire. Salez-les et laissez dégorger 20 mn. Rincez sous l'eau et essorez-les sur du papier absorbant. Dans une jatte, mélangez-les avec le fromage, le pain sec râpé, les oeufs, la menthe, le persil, le poireau finement émincé. Versez un bon centimètre d'huile dans une poêle à bords hauts et faites frire les boulettes (environ une c à café de la préparation) par petites quantités. Faites-les égoutter sur du papier absorbant et servez bien chaud. Accompagnez, si vous le désirez, d'une sauce au concombre rafraîchissante. Épluchez le concombre, coupez-le en deux dans le sens de la longueur pour le vider de ses graines. Détaillez la moitié de la chair en petits cubes, réservez-les. Hachez-en grossièrement le reste et versez-le dans le mixer avec l'ail épluché et les yaourts. Mixez, versez dans une coupe, incorporez les cubes de concombre à la préparation et saupoudrez de ciboulette ciselée. Salez, poivrez et gardez au frais.

Eventail de courgettes

Pour 4 personnes: 4 courgettes, 4 tomates, 1 oignon, 3 c à soupe d'huile d'olive, une poignée d'olives noires, sel, poivre, 1 c à soupe de persil haché.

Fendre les courgettes dans le sens de la longueur. Insérer des tranches de tomates dans la fente des courgettes. Disposer les légumes dans un plat allant au four. Peler et émincer l'oignon, répartir dans le plat ainsi que les olives, assaisonner, couvrir le plat d'une feuille d'aluminium et faire cuire à four moyen (180°C) 45 mn.

Flan de courgettes

Pour 4 personnes: 600 g de courgettes, 2 échalotes, 1 gousse d'ail, 2 oeufs, 4 c à soupe de crème épaisse, 20 g de beurre, 1 c à soupe d'huile d'olive, sel, poivre.

A l'aide d'un couteau économe, prélevez la peau des courgettes en longues lanières. Plongez-les 1 mn dans de l'eau bouillante salée. Rincez-les sous l'eau froide. Laissez-les égoutter. Coupez la chair en dés. Pelez et hachez finement les échalotes et la gousse d'ail. Chauffez l'huile d'olive dans une sauteuse. Faites-y revenir la chair des courgettes avec les échalotes et la gousse d'ail. Couvrez. Laissez mijoter pendant 15 mn. Préchauffez le four sur thermostat 6 (180°C). Dans une jatte, battez légèrement la crème et les oeufs. Ajoutez les dés de courgettes. Salez. Poivrez. Mélangez délicatement. Beurrez quatre ramequins individuels. Tapissez-les avec les lanières de courgettes en les laissant largement dépasser. Répartissez-y la préparation aux courgettes. Rabattez les lanières de courgettes. Placez les ramequins dans un plat à four rempli à moitié d'eau chaude. Glissez-les au four et laissez cuire 20 mn. Au dernier moment, démoulez sur des assiettes individuelles et présentez en même temps de la ratatouille tiédie.

Flan de courgettes

200 g de courgettes, 2 oeufs, 10 cl de crème fraîche liquide, sel, poivre.

Mettre 200 g de courgettes jeunes coupées en morceaux dans un mixeur. Ajouter les oeufs, la crème fraîche, le sel et le poivre. Mixer entre 30 et 35 secondes. Verser dans un moule beurré et cuire au four ou au bain-marie 15 mn à 150°. Démouler et servir avec un coulis de tomate.

Fleurs de courgettes forestières

1 tranche de jambon blanc, 2 tranches de pain de mie, ½ verre de lait, du persil, 1 petit oignon blanc, 2 ou 3 fleurs de courgette par convive, 500 g de pleurotes, 1 oeuf, du beurre, de l'huile, du sel et du poivre.

Moulinez bien fin le jambon blanc. Mettez les tranches de pain de mie, débarrassées de la croûte, dans une assiette Arrosez de lait, laissez tremper puis écrasez à la fourchette. Hachez très menu le persil et l'oignon. Séparez les petites courgettes des fleurs en laissant un talon de 10 à 15 mm sous chaque fleur. Équeutez les pleurotes par une incision en V et coupez-les en très fines lamelles. Faites-en une papillote dans une feuille d'aluminium que vous ferez cuire 20 min à la vapeur. En même temps, faites subir une pré-cuisson vapeur, dans le même ustensile, à vos petites courgettes. Dans un grand saladier, réalisez la farce: mélangez jambon blanc mouliné, pain de mie écrasé, oignon et persil hachés, ajoutez un jaune d'oeuf, salez et poivrez. Mélangez le tout très soigneusement. A la main, sans abîmer les pétales, débarrassez les fleurs de courgette de leur pistil un peu encombrant puis garnissez-les de farce. L'opération se fait plus facilement à deux, l'un maintenant la fleur ouverte pendant que l'autre introduit la farce à l'aide d'une petite cuillère Tassez un peu, mais pas trop pour ne pas déchirer la corolle En tortillant les extrémités libres des pétales, vous refermerez sans difficulté votre fleur farcie. Préchauffez votre four pendant que vous préparez un plat en terre allant au feu, beurré ou huilé au fond. Disposez vos fleurs farcies en couronne et placez au centre vos petites courgettes précuites. Arrosez fleurs et courgettes chacune d'un petit filet d'huile. Enfournez pour 30 à 35 min. Servez à table dans le plat de cuisson.

Friture de courgettes et de bananes

Choisir des courgettes de petite taille, éplucher, couper en longues et fines lamelles. Saupoudrer modérément de sel et laisser reposer dans un récipient une dizaine de minutes, puis passer les lamelles dans la farine. Faire subir aux bananes le même traitement. Prendre alors bananes et courgettes et plonger dans l'huile très chaude. Retirer avec l'écumoire et disposer sur un plat. Le mélange de ces fruits et légumes est très savoureux.

Galette aux légumes

Coupez en petits dés 1 poivron, 2 courgettes, 100 g de chorizo et 50 g de lard fumé. Hachez 1 oignon et 1 gousse d'ail. Faites fondre le tout à la poêle dans de l'huile chaude, laissez cuire pendant 15 mn, assaisonnez. Versez ensuite 6 oeufs battus en omelette avec du sel et du poivre. Laissez cuire jusqu'à ce que les oeufs soient pris. Servez avec un coulis de tomate et une salade verte.

Galette de courgettes et d'aubergines

1 aubergine, 2 courgettes, 1 gousse d'ail, 20 cl de lait, 2 oeufs, 100 g de farine, 50 cl d'huile d'olive, sel, poivre. Préparer d'abord une pâte à crêpes. Dans un saladier verser la farine, le set et le poivre. Faire une fontaine, casser les oeufs dedans, puis ajouter peu à peu le lait en tournant délicatement pour éviter la formation de grumeaux. Laisser reposer. Pendant ce temps râper l'aubergine et les courgettes, comme s'il s'agissait de carottes. Placer dans une terrine en y incorporant la pâte à crêpe. Ajouter la gousse d'ail hachée. Faire chauffer 4 poêles à blinis ou, à défaut, une poêle à crêpe avec 5 ml d'huile d'olive. Disposer les légumes, les retourner quand les bords commencent à dorer. Laisser les galettes finir de cuire sur feu doux pendant 15 mn en prenant soin d'éviter une trop forte coloration. Puis les retourner sur l'assiette. Décorer chaque galette d'un brin de ciboulette de rondelles de courgettes et de feuilles de laurier.

Gâteau à la ratatouille

Pour 8 personnes: 1 kg de tomates, 3 gousses d'ail, 2 c à soupe d'huile d'olive, 1 bouquet de basilic, sel, poivre, thym, laurier, 3 courgettes, 2 poivrons, 150 g de lard fumé, 8 oeufs, 50 g de gruyère râpé.

Pelez les tomates, concassez-les. Pelez les gousses d'ail et écrasez-les. Faites fondre les tomates et l'ail dans l'huile chaude, ajoutez la moitié du basilic haché. Assaisonnez, joignez le thym et le laurier. Au bout d'une dizaine de minutes ajoutez les courgettes pelées et coupées en petits cubes ainsi que les poivrons épépinés et coupés en lamelles, couvrez aux trois quarts et laissez cuire 25 mn. Retirez le couvercle et continuez la cuisson 10 mn encore pour avoir une ratatouille assez épaisse. Gouttez pour vérifier au besoin l'assaisonnement. Laissez refroidir. Pendant ce temps, coupez le lard en lardons, faites-les rissoler dans une poêle à revêtement anti-adhésif, sans matière grasse. Battez les oeufs entiers avec du sel du poivre et le fromage râpé, ajoutez la ratatouille et mélangez bien. Versez le tout dans un moule à manqué à revêtement anti-adhésif, si possible, et faites cuire à four moyen (180°C) pendant 1 h 15. Servez démoulé et froid avec une salade verte à volonté.

Gâteau de courgette au basilic

750 g de courgettes, 125 g de beurre, 3 gousses d'ail hachées, persil, 1 petit morceau d'écorce de citron, 75 g de parmesan râpé, 3 oeufs, 2 c à soupe de chapelure, 2 c à soupe de basilic haché.

Frire 1/3 des rondelles de courgettes 3 à 4 mn dans le beurre bien chaud. Dans la même poêle cuire le reste des courgettes 15 à 20 mn jusqu'à ce qu'elles soient bien tendres. Tapisser le fond d'un moule avec les courgettes frites en les faisant se chevaucher. Écraser les courgettes cuites, ajouter le zeste du citron râpé, l'ail, le persil. Salez, pimentez. Faire cuire doucement 3 mn. Hors du feu incorporez les oeufs légèrement battus, la chapelure, le basilic. Versez dans le moule et cuire au bain-marie dans le four pendant mn.

Gratin aux trois légumes

Nettoyez 400 g de courgettes et 400 g d'aubergines coupez-les en tranches. Faites dégorger les aubergines avec du gros sel, essuyez-les, disposez les légumes dans un plat à gratin huilé, en alternant avec 4 tranches de jambon cuit. Recouvrez de 4 tomates en rondelles, arrosez de 1 dl de bouillon, parsemez de persil et d'ail hachés (2 c à soupe), puis de fromage râpé. Faites cuire à four moyen 45 mn.

Gratin de courgettes

1 kg de courgettes, 400 g d'oignons, 4 c à soupe d'huile, 4 oeufs, 100 g de fromage râpé (gruyère, parmesan), 2 c à soupe de ciboulette hachée, 3 c à soupe de crème fraîche, sel, poivre.

Choisissez de préférence des petites courgettes bien fraîches. Lavez-les, coupez les extrémités puis coupez les légumes en rondelles assez épaisses. Faites-les pocher Pendant 2-3 mn à l'eau bouillante salée, égouttez-les. D'autre part, pelez les oignons, émincez-les et faites-les fondre dans l'huile chaude. Dans un plat allant au four, mettez les oignons, salez et poivrez légèrement. Disposez les courgettes par-dessus. Battez les oeufs en omelette avec le fromage, la ciboulette, la crème fraîche, sel et poivre. Versez le mélange sur les légumes et faites cuire et dorer pendant 20 mn à four chaud préchauffé. Vous pouvez aussi faire fondre les courgettes et les oignons avec un minimum d'eau, dans une poêle, puis ajouter le reste des ingrédients et faire gratiner.

Gratin de courgette à la tomate

Faites fondre à l'huile 8 tomates concassées avec 2 oignons et 1 gousse d'ail hachés, un brin de thym, du sel et du poivre (30 mn environ). D'autre part, lavez 8 courgettes, coupez-les en tranches. Dans un plat à gratin, mettez la fondue de tomates et les courgettes en couches superposées. Nappez avec 200 g de crème fraîche assaisonnée et battue avec 75 g de fromage râpé et 2 c à soupe de persil haché. Faites cuire à four chaud 30 mn.

Kolokithakia

Hacher du mouton assez gras. Cuire dans un peu d'eau avec des herbes odoriférantes et des épices. Faire cuire du riz au court bouillon parfumé au fenouil. Avec le bouillon de viande faire une sauce blanche. Ajouter un jaune d'oeuf et le blanc en neige. Jus de citron. Mêler à la sauce le hachis de viande et le riz. Faire blanchir des courgettes, les évider, les farcir du mélange. Passer au four.

Légumes farcis à la provençale

Pour 6 personnes: 3 courgettes moyennes, 6 tomates bien rouges, un paquet de riz, 8 à 10 cuillerées d'huile d'olive, 100 g de fromage râpé, 3 gousses d'ail, un gros oignon, persil, basilic, sel et poivre.

Faites cuire le riz dans un demi-litre d'eau avec 4 à 5 cuillerées d'huile et le sachet contenant les aromates. Laissez cuire casserole couverte, à petit feu, 25 minutes. Coupez les courgettes en deux dans le sens de la longueur. Creusez-les délicatement avec une cuillère à café. Hachez la chair. Faites de même pour les tomates. Dans de l'huile, faites fondre l'ail et l'oignon hachés, la chair des tomates et des courgettes. Écrasez le tout a la fourchette. Incorporez le riz, le persil et le basilic haché. Poivrez et salez. Avec ce mélange farcissez les courgettes et les tomates. Disposez-les dans un plat allant au four. Arrosez-les d'huile et ajoutez 2 à 3 cuillerées d'eau. Faites cuire 45 minutes au four (thermostat 6/7). Dix minutes avant la fin de la cuisson, parsemez de fromage râpé.

Pasticcio de courgettes

Coupez en dés 1,200 kg de courgettes. Faites revenir à l'huile 1 oignon haché, joignez les courgettes, un peu d'eau et faites cuire 20 mn à couvert. Ajoutez 1 tasse de riz cuit et une poignée de persil haché. Joignez 4 oeufs battus, une grosse cuillerée de fromage râpé, sel et poivre. Versez le tout dans un moule à manqué, saupoudrez de chapelure, parsemez de beurre et faites cuire 45 mn à four modéré.

Piperade

6 oeufs, 2 courgettes, 3 tomates, 1 poivron, 4 c d'huile d'olive, 30 g de Maïzena (3 cuillerées à soupe rases), 10 cl de lait (2/3 d'un verre à moutarde), sel, poivre, ail.

Pelez les tomates, épépinez le poivron et supprimez l'extrémité des courgettes. Coupez les légumes en morceaux, faites-les cuire doucement dans l'huile avec le sel, le poivre et l'ail écrasé. Dans un bol, mélangez la Maïzena et le lait froid. Ajoutez 2 oeufs battus. Arrosez les légumes cuits avec cette préparation. Laissez cuire encore quelques minutes en remuant. Lorsque l'ensemble est bien lié, versez-le dans un plat à gratin beurré. Cassez, aux quatre coins du plat, un oeuf. Salez, poivrez, passez 10 minutes à four moyen.

Pizza à la courgette et au poivron

1 pâte à pizza, 2 tomates, 1 courgette, 1 oignon, 1 poivron jaune, sel, poivre, huile d'olive, 1 c à soupe de câpres, origan.

Pelez et concassez les tomates, lavez et émincez la courgette, pelez et émincez l'oignon. Nettoyez le poivron et coupez-le en lanières. Faites revenir tous ces légumes à l'huile pendant une dizaine de minutes. Salez, poivrez, puis garnissez-en un fond de pâte préparé. Parsemez de câpres et d'origan frais ou séché. Faites cuire à four chaud 30 mn.

Poêlée de courgettes aux olives

Pour 4 personnes. Préparation: 10 mn. Cuisson: 15-20 mn. 1 kg de courgettes (de taille moyenne), 2 c à soupe d'herbes de Provence, 1 oignon, 2 gousses d'ail, 12 olives noires et vertes dénoyautées, 5 cl de vin blanc sec, 2 c à soupe d'huile d'olive, sel, poivre noir.

Lavez les courgettes, épongez-les et coupez-les en fines tranches sans les éplucher. Dans une sauteuse, faites chauffer l'huile d'olive puis dorer l'oignon et les gousses d'ail hachés, et enfin les courgettes. Dès que les courgettes sont bien dorées, incorporez le vin blanc sec, les olives noires et vertes dénoyautées, les herbes de Provence, puis salez et saupoudrez le tout de poivre noir. Faites cuire de 10 à 15 mn environ. Servez aussitôt ou laissez tiédir. Servir en accompagnement d'un rôti de porc ou de saucisson chaud.

Potage de courgettes à la marjolaine

750 g de boeuf (macreuse), 750 g de courgettes, 1 gros oignon, 1 c à soupe de marjolaine sèche, sel, poivre, 3 litres d'eau.

Couper les courgettes et l'oignon en gros dés et les mettre à cuire dans 3 litre d'eau, saler et poivrer. Dès l'ébullition, ajouter la viande et faire cuire à feu régulier pendant 1 h. Passer les légumes à la moulinette, ajouter la marjolaine. Remettre sur le feu et donner deux ou trois bouillons. La viande peut être servie à part.

Purée de courgettes

Préparation: 10 minutes. Cuisson: 30 minutes. Pour 4 personnes: 1,500 kg de courgettes, 50 g de beurre, 1 pincée de noix muscade, 1 litre de bouillon de volaille (préparé avec du concentré, 2 cuillerées à soupe de cerfeuil et de persil hachés, sel et poivre.

Pelez les courgettes: coupez-les en gros dés. Faites chauffer le bouillon dans une casserole, jetez-y les courgettes, laissez-les cuire 15 minutes à petite ébullition. Versez ensuite les courgettes dans une passoire, laissez-les s'égoutter 10 minutes au moins en les pressant avec une assiette surmontée d'un poids. Passez ensuite les courgettes au moulin à légumes au-dessus d'une casserole; poivrez; salez si c'est nécessaire; ajoutez la noix muscade; laissez la purée sécher à feu très doux en la remuant sans arrêt. Ajoutez ensuite à la purée le beurre et les herbes hachées, mélangez bien; versez dans un légumier et servez sans attendre.

Purée de courgettes

8 courgettes, 2 c à soupe d'huile d'olive, 1 oignon, 2 gousses d'ail, sel, poivre, 1 c à soupe de persil haché.

Lavez les courgettes, coupez-les en rondelles épaisses. Faites-les cuire pendant 15 mn à l'eau bouillante salée. Laissez les s'égoutter dans une passoire pendant 30 mn. Faites chauffer l'huile dans une poêle jetez y l'oignon et l'ail émincés. Laissez blondir. Ajoutez ensuite les courgettes et faites les revenir en les écrasant à la fourchette. Assaisonnez, laissez dessécher cette purée. Vous pouvez la passer au moulin pour qu'elle soit plus fine. Saupoudrez de persil haché.

Purée de courgettes à l'ail

Pour 4 personnes: 8 courgettes moyennes, 3 c à soupe d'huile d'olive, 4 gousses d'ail, sel, poivre, 1 c à soupe de persil haché.

Faites cuire les courgettes pendant 20 mn à l'eau bouillante salée. Laissez-les s'égoutter. Faites revenir doucement à l'huile l'ail haché, ajoutez les courgettes que vous écraserez en purée à la fourchette. Passez au mixer en purée fine. Servez avec des croûtons frits.

Ratatouille niçoise

Pour 4 personnes: 100 g d'oignons, 250 g de courgettes, 250 g de tomates, 150 g de poivrons, 2 gousses d'ail, 1 dl d'huile d'olive, sel.

Émincer finement oignons et courgettes. Enlever la peau des tomates, extraire l'eau et les pépins, couper finement les poivrons, hachez l'ail. Mettre dans une poêle à fond épais l'huile d'olive et les oignons. Faire sauter et ajouter les courgettes, les poivrons, l'ail et les tomates. Faire sauter 2 ou 3 fois, réduire le feu, couvrir et laisser mijoter. Si on prépare une ratatouille pour de nombreux convives faire sauter les légumes à part. Il n'entre pas d'aubergines dans la vraie ratatouille niçoise.

Sardines aux courgettes

16 sardines, 400 g de courgettes en rondelles, ½ cuillerée à café d'ail, le jus d'un citron, 1 branche de thym, 18 c à soupe d'huile d'olive, 2 brins de coriandre fraîche, 1 petit piment, ½ c à café d'ail, 3 c à soupe de farine, le zeste d'une orange, sel, poivre.

Faire décongeler les poissons la veille dans le bas du réfrigérateur. Couper les têtes laver les poissons, les essuyer. Retirer l'arête centrale délicatement et mettre les sardines à plat en faisant attention à ne pas détacher les deux filets de poisson. Fariner les poissons. Les réserver. Hacher finement le piment. Émincer finement le zeste d'orange le faire blanchir 1 minute dans de l'eau bouillante. L'égoutter et le réserver. Dans une sauteuse faire chauffer 12 cuillerées à soupe d'huile d'olive, y faire revenir les rondelles de courgettes laisser cuire sur feu moyen pendant 15 minutes en remuant de temps en temps. Ajouter le thym, sel et poivre. Couvrir et laisser cuire encore 5 minutes sur feu doux. Dans une grande poêle anti-adhésive, faire chauffer le reste d'huile y faire revenir les sardines farinées sur feu moyen d'abord côté peau 2 minutes puis sur l'autre face 2 minutes. Badigeonner, sur le coté peau le mélange ail-piment, ajouter le jus de citron et laisser cuire 1 minute sur feu doux. Dans les assiettes de service déposer les sardines en éventail et les courgettes, décorer de zestes d'orange saupoudrer de coriandre fraîche ciselée. Servir aussitôt.

Sauté de courgettes (Inde)

Pour 4 personnes: 800 g de petites courgettes, 2 pommes de terre, 1 oignon, 1 c à café de grains de cumin, ½ c à café de piment en poudre, ½ c à café de curcuma, 1 c à café de coriandre en poudre, 2 c à soupe d'huile. Cuisson: 20 mn.

Coupez les courgettes en rondelles. Épluchez les pommes de terre, coupez-le en petits dés. Pelez l'oignon hachez-le. Faites chauffer l'huile dans une poêle et faites-y revenir l'oignon jusqu'à ce qu'il soit translucide. Ajoutez le cumin, les pommes de terre, et faites les revenir 2 à 3 mn. Ajoutez les courgettes, le piment, le curcuma, la coriandre et du sel. Mélangez et laissez cuire 15 mn à feu doux et à couvert.

Soufflé de courgettes

Pour 6 personnes: un reste de courgettes cuites, 4 oeufs, 20 cl de lait, 50 g de mie de pain, 80 g de gruyère râpé, 30 g de beurre, muscade, sel, poivre.

Faire tremper la mie de pain dans le lait et l'essorer. La mélanger aux courgettes. Ajouter les jaunes d'oeufs, le gruyère, sel, poivre, muscade. Mixer le tout. Monter les blancs en neige et les incorporer à la préparation. Garnir 6 moules à soufflés beurrés au ¾ et les faire cuire 10 mn dans le four préchauffé à 180°c, puis 15 mn à 220°C.

Spaghetti de courgettes à la bolonaise

Pour 4 personnes: 800 g de courgettes, 160 g de foie de volailles, 100 g de champignons de Paris, 2 tranches de jambon blanc, 150 g de boeuf haché, 1 boite de 300 g de sauce tomate au basilic, 5 cl d'huile d'olive, 3 feuilles de basilic, 1 oignon, thym, laurier, sel, poivre. Préparation: 20 mn. Cuisson: 15 mn.

Laver les courgettes, puis les couper en spaghetti avec une râpe manuelle ou en les détaillant en tranches (sens de la longueur) puis en fins bâtonnets. Les cuire à l'anglaise, 2 à 3 minutes à l'eau bouillante salée et légèrement huilée; les égoutter puis les réserver. Éplucher les champignons de Paris, les laver puis les hacher. Hacher les foies de volailles et les tranches de jambon. Éplucher l'oignon et le ciseler. Faire suer (cuire sans coloration), à l'huile d olive, l'oignon ciselé. Ajouter le boeuf haché, le jambon et les foies de volailles puis les champignons. Bien mélanger le tout puis ajouter le thym, le laurier, la sauce tomate; saler et poivrer puis cuire à couvert, sur feu doux pendant 10 minutes. Servir les courgettes sur assiette comme des spaghetti avec la sauce bolonaise au centre; décorer de feuilles de basilic.

Tajine de courgettes

250 g courgettes, 1 cuillère à café d'huile d'olive, 1 petit oignon, 1 oeuf, sel, poivre, cannelle.

Éplucher courgettes et oignon. Couper les courgettes en dés, l'oignon en fines lamelles. Huiler une cocotte, la faire chauffer légèrement, y mettre courgettes et oignon, saler, poivrer; couvrir la cocotte et laisser cuire à l'étouffée jusqu'à évaporation complète du liquide. Battre l'oeuf en omelette avec sel, poivre, cannelle. Ajouter l'oeuf battu dans la cocotte, tourner à la cuillère de bois à feu doux jusqu'à ce que l'oeuf soit cuit. Servir très chaud dans la cocotte.

Tajine de courgettes

Préparation: 15 minutes. Cuisson: 40 minutes. Pour 5 personnes: 5 courgettes moyennes, 3 cuillerées à soupe d'huile d'olive, 5 graines de coriandre, 1 cuillerée à café de graines de cumin, ½ cuillerée à café de paprika, 1 gousse d'ail, 1 pincée de poivre de Cayenne, 1 citron, sel.

Épluchez et écrasez l'ail. Mettez l'ail dans un fait-tout avec un litre d'eau, l'huile, la coriandre, le paprika, la moitié du cumin, le poivre de Cayenne et du sel; faites bouillir 15 minutes. Lavez et essuyez les courgettes mettez-les à cuire 25 minutes dans la préparation précédente. Pressez le citron. Égouttez les courgettes; posez-les dans un plat creux; nappez-les avec la sauce; arrosez de jus de citron; saupoudrez avec le reste du cumin; servez aussitôt.

Tarte au basilic

300 g de pâte brisée, 4 courgettes, 1 gousse d'ail, 2 c à soupe d'huile, 5 oeuf, 100 g de crème, 100 g de gruyère râpé, 5 c à soupe de basilic, sel, poivre.

Faire cuire les courgettes coupées en dés à l'eau bouillante salée 10 mn. Égouttez et laissez tiédir. Faites revenir l'ail haché dans l'huile, ajoutez les courgettes. Laissez cuire 5 mn et mixer. Battez les oeufs avec la crème, ajoutez le râpé, les courgettes, le basilic, assaisonné. Foncez un moule à tarte avec la pâte, versez la garniture, enfournez (th 7- 210°) 35 mn.

Tarte aux courgettes

Faire fondre des courgettes et des oignons dans une poêle. Sur un fond de pâte feuilletée déposer les légumes couvrir d'un mélange crème et gruyère râpé cuire à four chaud.

Tarte aux courgettes et au Comté

Pour 8 personnes. Pâte brisée: 250 g de farine, 125 g de beurre, 1 jaune d'oeuf, 5 cl d'eau, 2 pincées de sel. Garniture: 1,2 kg de courgettes, 50 g de beurre, 1 bouquet garni, 200 g de comté fruité, 2 oeufs, 2 dl de crème, sel, poivre, muscade.

Confectionnez la pâte brisée et laissez-la reposer dans un sac en plastique durant 1 heure. Lavez les courgettes sans les éplucher; fendez-les en deux dans le sens de la longueur et éliminez les pépins; coupez-les en morceaux de 1 cm de large. Dans une casserole faites fondre 50 g de beurre, ajoutez les courgettes, le bouquet garni, sel et poivre. Cuisez à couvert à feu moyen et sans coloration; remuez fréquemment et découvrez en fin de cuisson afin d'obtenir une évaporation totale de l'eau rendue par les courgettes. Ajoutez enfin 100 g de comté râpé, remuez et laissez refroidir dans une assiette. Garnissez un moule à tarte de la pâte brisée et déposez les courgettes en commençant par le pourtour, puis les 100 g de comté râpé restant. Versez doucement le mélange oeufs battus, crème, sel, poivre et muscade et enfournez à four très chaud (240°C) pendant 10 minutes. Poursuivez la cuisson à four moyen (200°C) pendant 20 minutes environ. Servez tiède.

Tarte aux légumes

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 2 courgettes, 4 carottes, 100 g de crème fraîche, 50 g de gruyère râpé, 2 c à soupe de ciboulette hachée, sel, poivre.

Faites pré-cuire le fond de tarte 10 mn à four chaud. Lavez les courgettes, pelez les carottes, puis émincez les légumes et disposez-les sur le fond de tarte. Battez la crème avec le fromage, la ciboulette et l'assaisonnement, versez sur les légumes et faites cuire 35 mn à four chaud. Servez tiède. Vous pouvez ajouter à ces légumes des lamelles de fenouil (bulbe) ou des petits morceaux de céleri en branches.

Terrine de courgettes

1,250 g de courgettes, 4 oeufs, 3 dl de crème, persil, menthe, cerfeuil, 50 g de beurre, sel, poivre, piment de Cayenne. Éplucher et râper les courgettes. Verser dans une passoire et saupoudrer de sel. Égoutter à fond. Dans une sauteuse, faire fondre 35 g de beurre. Ajouter les courgettes. Cuire 8 à 10 mn. à feu doux. Battre les oeufs avec la crème, ajouter tous les ingrédients. Cuire dans un moule à cake tapissé d'un papier sulfurisé beurré. Recouvrir d'un feuille d'aluminium et faire cuire 1 h 15 à 160°-180°. Démouler et décorer de tomates, ou d'un coulis de tomates.

Terrine de courgettes à l'oseille

Pour 6 personnes: 800 g de courgettes, 200 g d'oseille, 100 g de beurre, 5 biscottes, 10 cl de lait, 3 oeufs, 100 g de gruyère râpé, sel et poivre.

Coupez les courgettes en petits cubes. Faites bouillir un litre d'eau avec du sel dans l'autocuiseur; plongez-y les cubes de courgettes placés dans le panier de celui-ci. Comptez 5 mn à partir de la rotation de la soupape. Retirez ensuite le panier contenant les dés de courgettes faites couler dessus l'eau froide du robinet pour les raffermir. Laissez-les s'égoutter. Pendant la cuisson des courgettes, équeutez et lavez l'oseille. Faites-la fondre ensuite dans une sauteuse avec 80 g de beurre, en remuant pendant 5 mn jusqu'à ce qu'elle soit bien ramollie. Émiettez les biscottes dans un bol, arrosez-les avec le lait et laissez-les gonfler. Beurrez copieusement une terrine. Allumez le four th 6 200°. Cassez les oeufs en séparant les jaunes des blancs. Mélangez dans un saladier: les dés de courgettes bien égouttés, l'oseille revenue au beurre, les biscottes trempées dans le lait puis exprimées, les jaunes d'oeufs, le gruyère râpé, du sel et du poivre. Montez les blancs en neige ferme avec une pincée de sel. Incorporez-les à la préparation aux courgettes et versez le tout dans la terrine beurrée. Placez celle-ci dans un bain-marie et enfournez. Éteignez le four après 30 mn de cuisson et laissez la terrine reposer 5 à 10 mn dans le four, jusqu'au moment de servir. Cette terrine se sert chaude avec une viande rôtie. On peut également servir froids la terrine et la viande.

Terrine de courgettes

Pour 6 à 8 personnes: 2 kg de courgettes, 3 gros oignons, 200 g de mie de pain sèche, 6 oeufs, 1 bouquet de basilic.

Éplucher et couper en rondelles fines courgettes et oignon. Les faire fondre dans une poêle avec de l'huile d'olive, a feu doux, une demi-heure. Écraser à la fourchette grossièrement en fin de cuisson. Faire une panade avec la mie de pain trempée dans du lait. Passer au mixer ou écraser à la fourchette. Battre les oeufs entiers en omelette. Saler, poivrer, ajouter le basilic haché menu. Mélanger la panade, les oeufs battus et le basilic. Ajouter les courgettes et les oignons. Bien mélanger le tout. Beurrer une terrine, y verser l'appareil Cuire une heure et demie à four doux (150°). Mettre au frigidaire. Le lendemain, démouler et décorer avec des feuilles de basilic. Servir avec un coulis de tomates fraîches (8 belles tomates, 3 branches de basilic, 3 branches de menthe). Passer le tout au mixer. Saler, poivrer. Le basilic--surtout ne pas oublier le basilic--lui donne une subtilité réellement exquise. Les tomates pour le coulis doivent être fraîches.

Tomates et courgettes farcies

Pour 4 personnes: 4 grosses tomates, 4 courgettes, sel, poivre. Farce des tomates: 300 g de jarret de veau, 100 g de chair à saucisse, 100 g de mie de pain, 25 cl de lait, 2 oeufs, 1 oignon, 1 carotte, 1 bouquet garni, 1 bottillon de basilic. Farce des courgettes: 300 g de viande de boeuf hachée, 1 oignon, 2 cl d'huile d'olive, 2 cuillerées à soupe de concentré de tomates, ½ bottillon de coriandre fraîche, 50 g de chapelure.

Farce des tomates: dans une casserole, mettre le jarret de veau entier, l'oignon, et la carotte épluchés, du gros sel et le bouquet garni; ajouter 1 litre d'eau froide et cuire 90 mn. Mettre à tremper la mie de pain dans le lait. Cuire, écaler et hacher les oeufs. Ciseler finement le basilic. Lorsque le jarret de veau est cuit, le désosser, hacher finement la viande et la mélanger dans un saladier avec la chair à saucisse, les oeufs, la mie de pain pressée et le basilic; saler et poivrer. Évider les tomates, les saler légèrement, les retourner puis les garnir de farce. Farce des courgettes: hacher finement l'oignon épluché puis la coriandre. Dans un faitout, mettre à chauffer l'huile d'olive, faire revenir la viande hachée jusqu'à ce qu'elle ait une légère coloration puis ajouter l'oignon et le faire revenir quelques minutes. Incorporer ensuite le concentré de tomates et la coriandre; saler et poivrer puis laisser cuire 30 minutes sur feu moyen. Couper les extrémités des courgettes puis les cuire 5 minutes à l'eau bouillante salée; les rafraîchir et les égoutter. Les creuser avec une cuillère, les garnir avec la farce. Saupoudrer de chapelure. Dans un plat, disposer les tomates et les courgettes et cuire 30 minutes au four, th 6 (200 °). Servir dans le plat de cuisson.

Velouté de courgettes

1 kg de courgettes, 30 cl de lait, 2 poireaux, 1 bon morceau de beurre, sel, poivre, huile.

Laver et couper en rondelles les courgettes. Couper les poireaux en lamelles, les faire frire avec les courgettes dans un peu de beurre et d'huile afin qu'ils blondissent. Verser 70 cl d eau. Faire cuire 15 mn. Passer au mixeur afin d'obtenir une purée liquide. Couper en tranches la courgette réservée. Réchauffer la purée pendant 5 mn à feu doux, l'assaisonner et ajouter les rondelles de courgettes.

Autres recettes

  • Courgettes en salade
  • Aubergines et courgettes farcies à l'orientale
  • Aubergines et courgettes farcies
  • Cabillaud aux courgettes
  • Cake aux courgettes
  • Filets de merlan aux courgettes
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin d'aubergines de courgettes et de carottes
  • Gâteau d'aubergines et de courgettes
  • Oeufs brouillés aux courgettes
  • Potage de moules aux courgettes
  • Rougets au confit de courgettes
  • Sardines aux courgettes
  • Sauté d'agneau aux courgettes
  • Soupe à la tomate et aux courgettes
  • Spaghettis aux courgettes
  • Terrine de maquereaux et courgettes
  • Tomates et courgettes farcies
  • Tomates farcies aux courgettes


Épices - Herbes

Épices — Herbes

Basilic

Commencez par prendre les feuilles du haut. Leur odeur épicée, douce et piquante, devient plus forte à la cuisson. On utilise surtout le basilic dans les plats italiens. Il relève plus spécialement les tomates: coupez quelques feuilles fraîches et parsemez-les sur tomates et champignons avec du beurre, juste avant la cuisson. Vous pouvez aussi ajouter du basilic et une gousse d'ail hachée aux salades et aux sauces pour pâtes. Les feuilles fraîches sont délicieuses sur des tartines de pain complet et dans les sandwichs au fromage.

  • Chou-fleur sauce au basilic
  • Côtelettes aux pignons et au basilic
  • Coulis de tomates au basilic
  • Courgettes au basilic
  • Côtelettes grillées au basilic
  • Épinards au basilic
  • Esturgeon à la crème de basilic
  • Gâteau de courgette au basilic
  • Grondins à l'ail et au basilic
  • Haricots blancs au basilic
  • Haricots verts au basilic
  • Langouste grillée au basilic
  • Lapin au basilic
  • Lapin frit au romarin et au basilic
  • Minestrone de fraises, sorbet citron vert au basilic
  • Moules au basilic et à la tomate
  • Moules grillées au basilic
  • Moules à la tomate et au basilic
  • Omelette au basilic
  • Omelette au basilic
  • Pavé de saumon au basilic
  • Petits pois au basilic
  • Pizza au basilic
  • Pommes de terre au basilic
  • Potage froid à la tomate et au basilic
  • Rougets au basilic
  • Rougets au fenouil sauce basilic
  • Rougets à la nage au basilic
  • Salade d'aubergines au basilic
  • Salade d'été au basilic
  • Sauce au basilic (pour steaks)
  • Selle d'agneau au basilic sauce chevreuil
  • Spaghetti froids au basilic
  • Spaghettis au basilic
  • Tagliatelles au basilic
  • Tagliatelles au basilic
  • Tarte au basilic
  • Tarte aux sardines, tomates et basilic
  • Tarte à la ratatouille et au beurre de basilic
  • Thon sauce tomate au basilic

Cannelle

  • Abricots à la cannelle
  • Agneau à la cannelle
  • Biscuits à la cannelle
  • Crème brûlée à la cannelle
  • Côtelettes au citron et à la cannelle
  • Etoiles à la cannelle
  • Fraises au vin de cannelle
  • Fromage blanc à la cannelle
  • Glace à la cannelle
  • Oranges à la cannelle
  • Pamplemousses à la cannelle
  • Pommes à la cannelle
  • Pâte sablée à la cannelle

Capucine

Feuilles, pétales et graines peuvent avoir un usage culinaire. Les feuilles ont une très forte odeur de poivre. Vous préparerez un plat délicieux en faisant alterner en couches successives feuilles de capucine et champignons, le tout inondé d'une sauce à l'ail. Préparez aussi de délicieux sandwichs avec du pain complet, du beurre et des feuilles de capucine. Les pétales de la fleur fraîche s'ajoutent harmonieusement aux salades vertes Quant aux graines, utilisez-les comme les câpres.

Cardamome

  • Pain à la cardamome
  • Poulet à la cardamome

Casse

En bâtons, remplace souvent la cannelle dans les préparations nord-africaines. Le bois est plus rugueux, plus épais, plus sombre que celui de la cannelle. Il ne s'enroule pas, comme elle, sur lui-même. Autre aspect, autre saveur: plus piquante, plus âpre, moins onéreuse aussi. Jamais elle ne remplacera la cannelle de Ceylan, la véritable cinnamome de la Bible. Mais sa force lui permet de tenir tête à d'autres épices dans les ragoûts, les fricassées, le riz aux piments, la pastilla, cette tourte au feuilletage aérien recouvrant des figues et des raisins, le plat le plus justement célèbre du Maroc et qui mériterait la plus fine cannelle. Il faut râper la casse au dernier moment mais elle peut cuire très longtemps ce qui est avantageux.

Chutney de poires

500 g de poires, 300 g de petits oignons, 100 g de raisins de Corinthe, 200 g de sucre roux (cassonade), 1 c à café de gingembre en poudre (ou de racine de gingembre râpée), ¼ litre de vinaigre de cidre de préférence, 2 citrons, 1 petit piment rouge.

Pelez et épépinez les poires, coupez-les en quartiers. Mettez-les dans une casserole avec les oignons pelés, les raisins, le sucre et le gingembre. Mouillez de vinaigre et du jus des citrons, ajoutez le piment et laissez cuire à découvert pendant 1 h environ, jusqu'à consistance épaisse, en mélangeant de temps en temps.

Chutney de pommes

2 kg de pommes vertes, 200 g de raisins secs, ½ litre de vinaigre de cidre, 1 c à café de sel, 3 bâtons de cannelle, 3 clous de girofle, 400 g da sucre roux (cassonade).

Pelez et épépinez les pommes, coupez-les en dés, mettez-les dans une casserole avec les raisins. Mouillez de vinaigre, ajoutez les épices, le sel et le sucre. Mélangez et faites cuire pendant 1 h en remuant de temps en temps. Mettez en pots, laissez refroidir et fermez.

Chutney d'oranges

750 g d'oranges à peau fine, 250 g d'oignons, 750 g de pommes, 250 g de raisins secs, ½ litre de vinaigre de vin blanc, 2 c à café de sel, 1 c à café de gingembre moulu, 500 g de sucre en poudre.

Lavez les oranges, hachez-les toutes sauf une en retirant les pépins. Coupez celle qui reste en tranches. Pelez et hachez les oignons et les pommes. Mettez les oranges, les oignons, les raisins et les pommes dans une casserole, mouillez de vinaigre, ajoutez l'épice, le sel et le sucre, mélangez et faites cuire doucement pendant 1 h environ en remuant un peu de temps en temps. Mettez en pots, laissez refroidir, puis couvrez.

Cilantro

Cilantro aussi connu sous le nom de persil chinois, est la feuille de la plante coriandre. Bien que cilantro et coriandre viennent de la même plante, ils ont un goût différent l'un de l'autre et ne peuvent être échangés en cuisine. Le goût du cilantro est unique, c'est un mélange de persil et d'écorce d'orange.

Citronnelle

Comme son nom le suggère la citronnelle possède un délicat goût de citron. On peut l'utiliser abondamment dans de nombreux plats. Ajoutez, par exemple, une poignée de feuilles bien lavées et finement hachées à la sauce blanche pour accompagner un poulet, du jambon, du poisson ou de l'agneau. Utilisez-la dans toutes les salades, dans les fromages frais et les yaourts. Donnez un léger goût de citron à vos entremets et vos desserts, gelées, compotes, tartes, salades de fruits et crèmes.

  • Coquelets à la citronnelle (Chine)
  • Moules à la citronnelle
  • Vinaigre aux agrumes et à la citronnelle

Colombo

Mélange d'épices composé de: paprika, cumin, coriandre, noix de muscade, gingembre, poivre, cardamome, anis étoilé, clous de girofle, graines de moutarde, safran.

La poudre de colombo est un mélange d'épices: ail, coriandre, piment, curcuma, pulpe de mangues séchée et cannelle qui correspond au curry de l'Inde.

  • Colombo de cabri (Créole)
  • Colombo de porc (Créole)
  • Colombo de porc
  • Colombo de poulet (Créole)

coriandre

  • Carottes à la coriandre
  • Cuisses de grenouilles à la coriandre
  • Côtes de veau à la coriandre
  • Langouste grillée à la coriandre (Créole)
  • Poireaux à la coriandre
  • Porc à la coriandre
  • Potage aux pois cassés à la coriandre
  • Spaghettis à la coriandre
  • Terrine de la mer à la coriandre

Cubebe (kebbaba)

Graine utilisée dans la chorba, la pâte de datte, elle entre dans la composition du ras-el-hanout.

Cumin

  • Brochettes au cumin
  • Carottes au cumin
  • Fromage blanc au cumin
  • Fromage blanc au cumin
  • Pain au cumin et aux herbes
  • Pain au cumin
  • Petits fours au fromage et au cumin

Curry

2 ½ c à café de fenugrec, 1 c à café (environ 20 grains) de l'intérieur de gousses de cardamome, 3 c à soupe de graines de coriandre, 1 c à soupe de graines de cumin, 1 c à soupe de graines de moutarde, 6 gousses d'ail, 1 bâton de cannelle écrasé, ¼ c à café de macis en poudre, ¼ c à café de noix de muscade râpée, 1 grosse pincée de Cayenne, 2 c à soupe de curcuma, piment fort grillé (au goût).

Préchauffer le four à 110°C. Mélanger dans une petite casserole fenugrec, cardamome, coriandre, cumin and moutarde, ail et cannelle. Griller pendant 15 mn, en remuant la casserole de temps en temps. Laisser refroidir. Dans un mixeur mélanger les épices grillées avec macis, noix muscade, Cayenne, curcuma et poivres. Mixer pour en faire une poudre.

  • Agneau au curry (Afrique du sud)
  • Ailerons de dinde au curry
  • Aubergines au curry
  • Beurre au curry
  • Bouillon au curry
  • Brochettes de porc au curry
  • Cabillaud au curry
  • Calmars sautés au curry
  • Carottes au curry
  • Carry de chayottes
  • Casserole de boeuf au curry
  • Chou au curry
  • Chou-fleur sauce curry
  • Choucroute au curry
  • Colin au curry
  • Courgettes farcies au curry
  • Couronne de moules au riz et au curry
  • Croque-poulet au curry
  • Crêpes de poisson au curry
  • Curry d'agneau (Créole)
  • Curry d'agneau antillais (Créole)
  • Curry d'agneau au cidre
  • Curry d'agneau aux pommes de terre et aux fèves
  • Curry d'agneau aux pommes
  • Curry d'agneau à l'africaine
  • Curry de boeuf aux pommes de terre
  • Curry de boeuf
  • Curry de boulettes
  • Curry de haddock
  • Curry de madras
  • Curry de madras
  • Curry de mouton à la malaise
  • Curry de poulet jaune (Chine)
  • Curry de poulet
  • Curry de poulet
  • Curry
  • Côtes de porc au curry (Réunion)
  • Côtes de porc au curry
  • Darnes de colin au curry
  • Daurade au curry
  • Daurade au curry
  • Escalopes au curry
  • Escalopes au curry
  • Filets de cabillaud sauce curry
  • Filets de poissons au curry
  • Gambas au curry et à la papaye
  • Haddock au curry
  • Haddock au curry
  • Langoustines au curry
  • Lapin au curry
  • Lotte au curry
  • Lotte au curry
  • Légumes au curry (Inde)
  • Maïs au curry
  • Merlans au curry
  • Moules au curry
  • Moules au curry
  • Moules à l'ail et au curry
  • Oeufs au curry
  • Oeufs durs au curry
  • Oeufs pochés au curry
  • Oeufs à la cervelle et au curry
  • Plies au curry
  • Potage au curry
  • Potage glacé au curry
  • Poule au riz au curry
  • Poulet au curry
  • Poulet au curry
  • Pâté de curry
  • Pâté de masamam curry
  • Quenelles au curry
  • Raie au curry
  • Raviolis au curry
  • Reste de poisson (gratin au curry)
  • Reste de veau (émincé au curry)
  • Riz pilaf au curry
  • Salade au curry
  • Salade de céleri-rave au curry
  • Salade de pommes de terre au curry
  • Sauce au curry
  • Sauce béchamel au curry
  • Sauté de porc au curry
  • Soupe de poisson au curry
  • Tagliatelles au curry
  • Thon au curry
  • Tomates au curry
  • Travers de porc grillé miel et curry

Épices pour les pâtes

Pour les pâtés: 5 g de romarin, 5 g de sarriette, 5 g de cannelle, 25 g de coriandre, 10 g de gingembre, 25 g de thym, 25 g de poivre, 25 de marjolaine, 10 g de basilic, 5 g de sauge, 10 g de laurier, 10 g de fleurs de muscade, 20 g de noix de muscade, 20 g de girofle.

Épices pour un rôti

5 g de girofle, 5 g de poivre, 5 g de laurier, 10 g de persil, 10 g de thym, 10 g de marjolaine, 5 g de basilic, 10 g de romarin.

Estragon

  • Agneau grillé à l'estragon
  • Brochettes marinées sauce estragon
  • Carottes à l'estragon
  • Carré de porc à l'estragon
  • Concombre à la crème d'estragon
  • Concombre à la crème et à l'estragon
  • Courgettes à l'estragon
  • Cuisses de grenouilles à l'estragon
  • Côtelettes à l'estragon
  • Côtes de porc à l'estragon
  • Côtes de veau à la crème d'estragon
  • Escalopes à l'estragon
  • Filets de merlan à l'estragon
  • Filets de turbot à l'estragon
  • Homard grillé à l'estragon
  • Jambon au porto et à l'estragon
  • Langoustines à l'estragon
  • Lapin à la moutarde à l'estragon
  • Mignons de veau à l'estragon
  • Moules à l'estragon
  • Oeufs pochés à l'estragon
  • Omelette à l'estragon
  • Poitrine de mouton à l'estragon
  • Pot-au-feu à l'estragon
  • Potage à l'estragon
  • Poule au riz à l'estragon
  • Poulet aux jeunes carottes et à l'estragon
  • Poulet flambé à l'estragon
  • Poulet sauté à l'estragon
  • Poulet à l'estragon
  • Poulet à l'estragon
  • Poulet à l'estragon
  • Poussins à l'estragon
  • Sandwich boeuf rôti à l'estragon
  • Sauce brune à l'estragon
  • Sauce à l'estragon
  • Selle d'agneau à l'estragon
  • Sole à l'estragon
  • Spaghettis à l'estragon
  • Suprêmes de poularde aux concombres crème d'estragon
  • Terrine de poisson à la crème d'estragon
  • Terrine de volaille à l'estragon
  • Tomates confites à l'estragon
  • Tranches de gigot à l'estragon
  • Truite au bleu à l'estragon
  • Truite à l'estragon
  • Veau à l'estragon
  • Vinaigre à l'estragon
  • Épis de maïs au beurre d'estragon

Garam masala (Inde)

8 c à soupe de grains de coriandre, 2 c à soupe de cannelle, 4 c à soupe de poivre en grains, 1 c à café de noix de muscade en poudre, 4 c à soupe de cumin en grains, 2 c à soupe de clous de girofle, 4 c à soupe de graines de cardamome.

Faire griller séparément la coriandre et le cumin en grains. Peler les graines de cardamome. Moudre toutes les épices et les conserver dans un récipient hermétiquement fermé, une boite en fer par exemple. On peut se servir de cet assaisonnement dans la plupart des recettes, au cours des dernières minutes de cuisson ou juste avant de servir.

Géranium

Le géranium dégage une odeur légèrement aromatisée, un peu épicée. Les feuilles hachées peuvent être ajoutées à une salade de fruits, à une crème glacée aux yaourts, aux fromages blancs ou frais. La gelée de pommes est bien rehaussée si l'on place une feuille de géranium au fond du pot avant de verser la gelée chaude, et une à la surface avant de sceller le pot.

Gingembre

  • Bûche au chocolat, orange et gingembre confits
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Compote de quetsches au gingembre (Evelyne)
  • Confiture de pomme au gingembre
  • Crevettes au gingembre (Chine)
  • Cubes de concombre au gingembre
  • Daurade au gingembre
  • Daurade au gingembre
  • Daurade au gingembre
  • Faux-filet au gingembre
  • Filets de barbue au gingembre
  • Grondins parfumés au gingembre
  • Nage de daurade au gingembre
  • Omelette soufflée au gingembre
  • Pain au gingembre
  • Poires au gingembre
  • Poisson au gingembre (Chine)
  • Poisson au gingembre (Chine)
  • Pommes farcies au gingembre
  • Poulet au gingembre (Chine)
  • Rougets au gingembre
  • Sauce au gingembre
  • Terrine de lotte et de crabe au gingembre

Harissa

Dans un pot de grès, faites macérer des piments rouges avec de l'huile d'olive pendant un ou deux mois. Au moment de faire la sauce, ajoutez la grosseur d'un pois de poivre de Cayenne, les grains d'un petit piment rouge d'Argentine (dit aussi: piment-oiseau). Faites bouillir 5 à 10 minutes dans l'huile de macération. Laissez refroidir et servez à part cette sauce très forte (une demi-cuillerée à café de cette sauce assaisonne fortement une assiettée de couscous.

Harissa

250 g de piments rouges, 1 tête d'ail, ½ c à café de coriandre, ½ c à café de carvi, 2 c à soupe d'huile d'olive, ½ c à café de sel.

Enlever les pépins des piments, les rincer et les égoutter plusieurs fois dans une passoire, les hacher finement au mixer. Passer l'ail au presse-ail. Dans un récipient, mélanger les piments hachés, l'ail pressé, le carvi et la coriandre. Saler, mélanger le tout à huile. Verser dans un bocal, recouvrir légèrement d'huile, conserver au frais.

  • Oeufs pochés sauce harissa

Herbes de Provence

25 g de thym, 25 g de romarin, 25 g de sarriette, 30 g de laurier, 10 g de coriandre, 3 g de lavande.

Écraser et mettre en flacon, ajouter 2 pincée de noix de muscade râpée, puis incorporer 2 clous de girofle et du poivre blanc au goût.

  • Bar aux herbes de Provence
  • Brochettes aux herbes de Provence
  • Cabillaud aux herbes de Provence
  • Colin aux herbes de Provence
  • Lieu aux herbes de Provence
  • Poissons aux herbes de Provence

Huile à l'anis

6 morceaux d'anis étoilé (badiane), 1 gousse de vanille, 6 clous de girofle, 1 litre d'huile.

Mettez l'anis, la vanille et les clous de girofle dans une bouteille. Couvrez d'huile, laissez macérer 15 jours. Filtrez et remettez l'huile dans la bouteille. Utilisation: pour badigeonner les poivrons à griller.

  • Biscuits d'anis
  • Brioche à l'anis
  • Cake à l'anis
  • Crêpes aux avocats, sauce anisette
  • Galette à l'anis
  • Gâteau d'anis
  • Gâteaux à l'anis
  • Melon à l'anisette
  • Panisses
  • Rougets anisés à la provençale

Huile aux herbes et aux poivres

1 branche de sauge, 1 branche de citronnelle, 1 c à soupe de grains de poivre noir, 1 c à soupe de grains de poivre blanc, 1 litre d'huile.

Lavez les herbes et séchez-les soigneusement. Introduisez-les dans une bouteille avec les poivres. Couvrez d'huile. Bouchez et laissez macérer un mois, filtrez et remettez l'huile dans la bouteille. Utilisation: pour les marinades de viandes blanches et pour enduire les viandes à griller.

Huile pimentée

4 à 5 piments oiseaux, 1 branchette de thym, romarin, 2 feuilles de laurier, 1 branche sèche de fenouil.

Huile pimentée

Une dizaine de piments rouges, 2 gousses d'ail, 1 litre d'huile d'olive.

Lavez et séchez les piments si possible au soleil. Coupez le pédoncule, retirez les graines de l'intérieur (enfilez des gants de caoutchouc pour faire cette opération). Mettez les piments dans une bouteille avec les gousses d'ail pelées. Couvrez d'huile d'olive et laissez macérer 2 mois. Au bout de ce temps l'huile est devenue très piquante vous pouvez alors la filtrer. Utilisation: à très petites doses dans les sauces tomates ou dans les préparations que l'on veut très relevées.

  • Concombre pimenté et acide
  • Crème de concombre aux piments
  • Gambas à l'huile pimentée
  • Haricots blancs pimentés
  • La grande assiette de pâtes aux légumes aux piments farcis
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Piments au hachis de porc
  • Piments au vinaigre
  • Piments à l'huile
  • Piments à l'huile
  • Poulet sauté aux piments
  • Riz à l'indienne aux piments
  • Sauce piment
  • Sauce tomate pimentée
  • Thon aux gros piments (Créole)

Hror

Mélange d'épices, mais en moins grand nombre que le ras-el-hanout; il réunit surtout des condiments piquants (piment de Cayenne, poivre noir etc...).

Laurier

Le laurier a une saveur très forte: on ne l'utilise qu'à raison de deux feuilles pour un plat. Vous pouvez renforcer son arôme après un rapide séchage dans un endroit sombre. Les feuilles parfumeront boeuf braisé, ragoût de lièvre, soupes de légumes, ragoûts en cocotte, goulasch et farces de volailles. J'en ai toujours ajouté une feuille dans les préparations au curry. Les crêpes au bacon sont relevées agréablement par une demi-feuille émiettée; ajoutez-en une aussi aux marinades de poissons et de viandes.

  • Daurade au laurier
  • Pommes de terre au laurier
  • Pommes de terre nouvelles au laurier

Maniguette

Par déformation la malaguette, ramenée par les marins dieppois ou portugais, grands coureurs des mers, appelée aussi graine de paradis, est devenue maniguette. Fraiche, c'est le petit fruit orangé d'une nombreuse famille d'arbustes, comme le zelim, que la reine de Saba apporta d'Ethiopie pour le roi Salomon. On n'apprécie plus guère ces petites graines irrégulières et brunâtres et c'est dommage. Très parfumées, elles rehaussent les ragoûts, tagines, civets, nages, marinades et même la pâtisserie. Ajoutez-en, pulvérisé au poivre de votre steak et vous en ferez un plat très original.

Marrube

Fraiche, la marrube a un goût amer et une saveur très forte. En infusion, elle est nettement plus douce grâce à L'addition de miel et de jus de citron.

Mastic de Chio

Ou gomme-mastic: on l'utilise en petites quantités dans certains gâteaux.

Mastika

Une résine guère utilisée en Europe vendue en "larmes" opaques et blanches. Dans les tajines, les ragoûts et toutes les sauces, d'Afrique du Nord jusqu'à Istanbul, elle apporte une onctuosité étrange. Réservez-la plutôt (pour ne pas dérouter vos convives mais faire tout de même preuve d'exploration culinaire) aux compotes et aux confitures, aux sauces de tajines ou de ragoûts à couleur africaine.

Marjolaine

  • Côtes de porc à la marjolaine
  • Gambas poêlées à la marjolaine
  • Gratin d'aubergines à la marjolaine
  • Lapin à la marjolaine
  • Pintadeau grillé à la marjolaine
  • Potage de courgettes à la marjolaine
  • Potage froid à la marjolaine
  • Terrine de porc à la marjolaine

Mélange aromatique

Pour 100 g en tout d'épices en poudre: 10 g de girofle, 15 g de coriandre, 12 g de poivre blanc, 3 g de Cayenne, 8 g de muscade, 12 g de cumin véritable, 8 g de gingembre de Guinée (ou gingembre gris), 7 g de cardamome, 2 g de lavande, 10 g de sarriette, 6 g de romarin.

Mélange d'huile pour salades

Pour un litre d'huile: Arachide: 50 cm3 = 1/20 de litre. Carthame: 150 cm3 = 1/10 + 1/20 de litre. Noix: 200 cm3 = 2/10 de litre. Soja: 600 cm3 = ½ litre + 1/20 de litre.

Mélange pour le moulin à poivre

Pour 50 g: 15 g de poivre vert, 20 g de poivre blanc, 15 g de piment Jamaïque, 10 g de baies roses, 5 g de graines de Paradis (maniguette).

Un mélange élégant qui relèvera tous les plats aussi bien à la cuisine qu'à table. Ne forcez pas sur la maniguette dont la saveur brûlante dominerait les autres parfums.

Mélange toute épice

Pour 100 g de poudres mélangées: 10 g de poivre blanc, 10 g de poivre noir, 20 g de muscade râpée, 20 g de cannelle, 10 g de gingembre, 10 g de girofle, 5 g de Cayenne, 10 g de piment Jamaïque, 5 g de maniguette.

Mélangez et gardez en flacons bien fermés. Cet assemblage, réalisé par vous-même et modifié selon vos préférences, apportera à vos plats une note originale et personnelle. Utilisez-le pour les terrines de foies de volaille ou de porc, pour celles aussi de poisson (en très petite quantité: 2 à 3 g par kilo de préparation) et pour les viandes en sauce.

Melilot

Graine utilisée en pâtisserie pour son arôme.

Menthe

Cuisinez la menthe verte avec les pommes de terre, les carottes, les pois et les choux-fleurs. La menthe bléchon est délicieuse dans une salade, un fromage frais ou un yaourt nature. Vous obtiendrez une excellente sauce à la menthe en mélangeant de la menthe verte, de la menthe bléchon et du vinaigre de vin. La menthe eau de Cologne aromatisera les boissons rafraîchissantes. Vous pouvez l'ajouter également aux omelettes, aux soufflés et aux salades de fruits Toutes les variétés peuvent s'intégrer aux rôtis et aux farces.

  • Betteraves rouges à la menthe poivrée
  • Bouchées au parfum de menthe
  • Bouchées chocolat menthe
  • Concombre à la menthe
  • Confiture de cerises à la menthe
  • Confiture de melon à la menthe
  • Confiture de reines-claudes à la menthe
  • Croquettes de viande à la menthe
  • Crépinettes à la menthe
  • Côtelettes à la menthe
  • Escargots à la menthe
  • Figues à la crème de menthe
  • Glace à la menthe
  • Lapin à la menthe
  • Lapin à la menthe
  • Melon au fromage blanc et à la menthe
  • Noisette d'agneau à la menthe
  • Omelette au fromage et à la menthe
  • Petits pois à la menthe ou à la sarriette
  • Petits pois à la menthe
  • Petits pois à la menthe
  • Potage froid au concombre et à la menthe
  • Potage à la menthe
  • Poulet frit au miel à la sauce à la menthe
  • Rougets grillé à la menthe
  • Salade de concombre à la menthe
  • Salade de fèves à la menthe
  • Salade exotique à la menthe
  • Sauce à la menthe et aux oeufs
  • Sauce à la menthe
  • Sorbet au thé et à la menthe
  • Soupe à la menthe
  • Tajine à la menthe
  • Tomates à la menthe et au yaourt
  • Épaule à la menthe

Moutarde

  • Asperges sauce moutarde
  • Cabillaud à la moutarde
  • Carottes à la moutarde
  • Chou-fleur sauce moutarde
  • Côtes de porc à la moutarde
  • Dinde à la moutarde ancienne
  • Endives à la moutarde
  • Entrecôte à la moutarde
  • Filets de merlan sauce moutarde
  • Filets de soles à la moutarde
  • Foies de volailles à la moutarde
  • Gigolette de lapin aux deux moutardes
  • Harengs grillés à la moutarde
  • Harengs à la moutarde
  • Lapin aux deux moutardes
  • Lapin à la moutarde à l'estragon
  • Lapin à la moutarde
  • Maquereaux grillés sauce moutarde
  • Maquereaux à la moutarde
  • Merlans à la moutarde
  • Noix de veau à la moutarde
  • Oeufs farcis à la moutarde
  • Oeufs pochés sauce moutarde
  • Oie à la sauce moutarde
  • Petits oignons confits à la moutarde
  • Poulet en crapaudine, sauce moutarde
  • Poulet sauce moutarde
  • Poulet à la moutarde
  • Raie à la sauce moutarde
  • Rognons de veau aux trois moutardes
  • Rognons de veau flambés à la moutarde
  • Rognons de veau sautés moutarde
  • Rougets grillé sauce moutarde
  • Rôti de porc en croûte à la moutarde
  • Rôti de porc à la moutarde
  • Rôti de porc à la moutarde
  • Rôti de veau à la moutarde
  • Sardines grillées à la moutarde
  • Sardines à la moutarde
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce moutarde Bocuse
  • Sauce moutarde pour poissons
  • Sauce moutarde
  • Selle d'agneau à la moutarde
  • Steak sauce moutarde
  • Tacauds à la sauce moutarde
  • Turbotin à la moutarde
  • Veau à la moutarde

Muscade

  • Croquettes muscade aux champignons
  • Gigot au beurre de muscade
  • Lotte à la muscade et aux oignons
  • Purée muscade
  • Pâtes à la noix de muscade

Nigelle

Bien oubliée aujourd'hui, la fameuse "poivrette" qui figurait en majesté dans tous les traités de cuisine du Moyen-Age. Pourtant le parfum poivré et les saveurs opiacées de la rustique toute - épice devraient plaire à notre gourmandise curieuse d'exotisme. La nigelle pulvérisée figure dans le ras-el-hanout. La faire revenir dans l'huile ou le beurre avec du lard, du porc, de la saucisse ou des légumes, du riz, des pâtes.

Paprika

  • Agneau au paprika
  • Anguilles au paprika
  • Artichauts glacés au paprika
  • Calmars sauce paprika
  • Chou-fleur au paprika
  • Chou-fleur sauce paprika
  • Chou-fleur à l'ail et au paprika
  • Concombre au paprika
  • Crêpes au fromage au paprika
  • Côte de porc au paprika
  • Escalopes au paprika
  • Faisan au paprika
  • Faisan à la crème au paprika
  • Filet de veau rôti au paprika
  • Filets de lotte au paprika
  • Gratin de pommes de terre au paprika
  • Haricots blancs au paprika
  • Macédoine au paprika
  • Palets de veau au paprika
  • Paprikache de poulet
  • Poivrons au paprika
  • Poulet au paprika à la hongroise
  • Poulet au paprika
  • Quenelles de veau au paprika
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauté de veau au paprika
  • Veau au paprika

Persil

  • Boulettes persillées
  • Coquilles Saint-Jacques à la persillade
  • Crème de persil
  • Cuisses de grenouilles à la persillade
  • Côtes de veau persillées
  • Friture à la persillade
  • Jambon persille à la bourguignonne
  • Jambon persille
  • Jambonneau persille
  • Papillotes de lapin persille
  • Potage cerfeuil ou persil
  • Potage à la laitue et au persil
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Queue de boeuf et flan de persil
  • Reste de viande (au persil)
  • Reste de viande (persillade)
  • Reste de viande (persillade)
  • Sauce au persil
  • Sauce au persil
  • Sauce persil (pour viandes bouillies et poissons pochés)
  • Sauce persil-noisettes
  • Soupe au persil
  • Soupe glacée au persil
  • Tagliatelles au persil
  • Tarte au fromage et au persil
  • Tarte au fromage et au persil
  • Tarte au persil
  • Tarte au persil
  • Tarte aux carottes et au persil
  • Terrine d'anchois persillée
  • Trompettes de la mort à la persillade

Piccalillis

Faites bouillir doucement 30 g de piments entiers, 10 g de gingembre, 15 g de poivre de Cayenne, 2 g de poivre blanc, 50 g d'échalotes hachées, 4 oignons et 50 g d'ail pendant 15 mn dans 4 litres de bon vinaigre. Ajoutez ½ litre de bonne moutarde et mélangez bien. Faites cuire à l'eau des petits oignons blancs, des haricots verts et des bouquets de chou-fleur, dans les proportions désirées. Ajoutez-les à la préparation de vinaigre. Mettez en bocaux, fermez hermétiquement et conservez au frais.

Piccalillis

½ chou-fleur, 4 carottes, 1 poivron vert, 1 petit concombre, une dizaine de petits oignons, 4 ou 5 tomates cerises, 2 piments. Saumure: 1,5 litre d'eau, 2 c à soupe de vinaigre, 60 g de gros sel marin. Sauce: 1 litre de vinaigre blanc (ou de vinaigre de cidre), 6 clous de girofle, 1 bâton de cannelle, une pincée de gingembre en poudre, 2 gousses d'ail, 10 grains de poivre, 1 petit piment rouge, thym, laurier, 100 g de farine, 60 g de moutarde anglaise en poudre, 1 branche d'estragon.

Nettoyez tous les légumes, coupez le chou-fleur en petits bouquets, les carottes, le poivron et le concombre en petits morceaux. Faites bouillir l'eau avec le sel et 2 c à soupe de vinaigre. Versez cette saumure sur les légumes et laissez macérer 24 h. Égouttez les légumes et répartissez-les dans les bocaux en joignant les feuilles d'estragon. Préparez la sauce: mettez dans une casserole le vinaigre et tous les aromates. Portez à ébullition et maintenez-la 10 mn. Laissez infuser pendant 2 h, puis filtrez. Mélangez le farine et la moutarde. Mouillez peu à peu avec le vinaigre filtré en mélangeant bien pour éviter les grumeaux et faites épaissir sur feu doux en remuant sans arrêt. Versez cette sauce bouillante sur les légumes et fermez hermétiquement. Attendez 2 à 3 semaines avant de consommer. Vous pouvez les conserver environ 1 an. Accompagne toutes les viandes froides et plus particulièrement le porc.

Pickles au maïs et à la tomate

350 g de maïs doux, en boite égoutté, 750 g de tomates, 2 poivrons rouges, 1 poivron jaune, 250 g de pommes, 2 gousses d'ail, ½ litre de vinaigre de vin, 1 c à soupe de sel, 1 c à café de gingembre en poudre, 2 c à soupe de moutarde forte, 1 c à café de curcuma en poudre, 175 g de sucre.

Pelez et concassez les tomates. Coupez les poivrons et les pommes en petits morceaux, hachez l'ail. Mettez le tout dans une casserole avec le maïs, le vinaigre, le sel, les épices, la moutarde et le sucre. Mélangez, laissez cuire 45 mn. Menez en pots, laissez refroidir et couvrez.

Pickles aux légumes variés

Légumes: 1 petit chou-fleur, 1 concombre, 250 g de petits oignons, 125 g de haricots verts, un petit céleri en branches. Sauce: 2 c à soupe de miel, ½ litre de vinaigre de vin, 1 c à soupe de quatre-épices, 2 c à soupe de fécule de maïs, 2 c à soupe de moutarde forte, 1 c à café de gingembre en poudre, 1 c à café de curcuma, 150 g de sucre en poudre.

La veille, nettoyez les légumes, coupez le chou-fleur en petits bouquets et les autres en petits dés. Mettez-les dans une terrine, saupoudrez-les de sel et laissez reposer toute la nuit. Le lendemain, faites couler l'eau rendue par les légumes. Faites chauffer le vinaigre avec les quatre-épices jusqu'à l'ébullition, filtrez. Mélangez la fécule de maïs, la moutarde, le gingembre et le curcuma, ajoutez 2 c à soupe de vinaigre, vous devez obtenir une pâte épaisse. Délayez cette pâte dans le vinaigre, ajoutez le sucre et les légumes. Faites bouillir le tout 30 mn. Mettez en pots et fermez hermétiquement après refroidissement. Attendez 1 mois au moins avant de consommer.

Poivre

Le poivre de la Jamaïque est aussi appelé bois d'Inde.

Le noir, le plus ardent. A préférer pour les steaks au poivre, la sauce poivrade. C'est le fruit entier du poivrier qui a conservé son épicarpe ridé.

Le blanc, moins brûlant, convient mieux aux sauces blanches parce qu'il ne les colore pas. C'est le même fruit débarrassé du péricarpe.

Le vert, très parfumé, fait merveille dans les sauces à la crème, les farces et les pâtés. C'est le fruit cueilli avant complète maturité que l'on trouve lyophilisé, surgelé ou en conserve au naturel (dans ce cas rincez-le avant usage). Il vaut mieux l'écraser avant de l'incorporer dans une sauce.

Le rose a un parfum encore plus envahissant. C'est en fait une baie au goût assez surprenant, peu poivré, fruit d'un arbuste poussant à l'état sauvage dans l'ile de la Réunion, l'ile Maurice et au Brésil. Il convient bien aux terrines de légumes et de poissons ainsi qu'aux poissons en sauce crémée.

  • Betteraves rouges à la menthe poivrée
  • Canard au poivre vert
  • Canard farci au poivre vert
  • Champignons de Paris au poivre vert
  • Colin en papillotes au poivre rose
  • Crevettes au poivre vert
  • Cuisse de dinde au poivre vert
  • Côtes de porc au poivre vert
  • Darnes de lotte au poivre vert
  • Darnes de thon au poivre vert
  • Escalopes au poivre vert
  • Escalopes de lapin au poivre
  • Filet de boeuf aux cinq poivres
  • Filet de dinde au poivre
  • Filets de mulet au poivre vert
  • Fromage blanc au poivre vert et aux légumes
  • Gigot de lotte au poivre vert
  • Huile aux herbes et aux poivres
  • Jambon cru au lille et au poivre vert
  • Lotte au poivre vert
  • Magrets de canard au poivre vert
  • Mélange pour le moulin à poivre
  • Oeufs brouillés au poivre vert
  • Pigeonneau au poivre vert
  • Piments au vinaigre
  • Piments au vinaigre
  • Piments à l'huile
  • Pintadeau au poivre rose
  • Poulet au poivre et aux épices (Chine)
  • Riz aux champignons noirs au poivre (Chine)
  • Rôti de porc farci au poivre vert
  • Rôti de porc sauce poivrade
  • Sandwich poivrade
  • Sauce au poivre vert
  • Sauce poivrade
  • Sauce poivrade
  • Steak au poivre de Szechuan
  • Steak au poivre vert
  • Steak au poivre
  • Steak au poivre
  • Steak d'autruche au poivre vert
  • Steak haché au poivre vert
  • Steaks de lotte au poivre vert
  • Steaks flambés au poivre vert
  • Terrine de canard au poivre vert
  • Terrine de faisan au poivre vert

Romarin

  • Banons grillés au romarin
  • Brochettes au romarin
  • Brochettes de porc au romarin
  • Côtelettes au romarin
  • Escargots en pâte au romarin
  • Gigot au romarin
  • Gigot de chevreau au romarin
  • Lapin frit au romarin et au basilic
  • Petits pâtés au romarin
  • Porc au romarin
  • Poulet au romarin
  • Poulet en cocotte au romarin
  • Rillettes de lapin au romarin
  • Rôti de porc au romarin
  • Sauce au romarin
  • Tagliatelles au romarin

Safran

  • Anguilles au safran
  • Cigales grillées au safran en brochettes
  • Coquilles Saint-Jacques au safran
  • Coquilles de moules au safran
  • Crème au safran
  • Glace au safran
  • Haricots plats au safran
  • Lotte au safran
  • Mulet au safran
  • Oeufs pochés aux moules et au safran
  • Palourdes à la crème au safran
  • Poireaux en ratatouille au safran
  • Purée au safran
  • Pâtes aux gambas, épinards et safran
  • Ramequins de moules au safran
  • Risotto au safran
  • Risotto au safran
  • Riz au safran (Inde)
  • Riz safrané
  • Soupe d'huîtres safranée
  • Soupe de poisson au safran
  • Tagliatelles safranées

Sarriette

Les feuilles de sarriette ont une saveur très poivrée et épicée. Au Moyen Age, on l'utilisait avec la truite mais elle est devenue aujourd'hui l'assaisonnement type des pois: haricots, petits pois, flageolets, pois chiches, tous profitent de l'addition de sarriette. En outre, elle favorise la digestion. Vous pouvez aussi l'utiliser avec le porc, la salade de concombre, les soupes épaisses. C'est une excellente herbe à vinaigre.

  • Aubergines farcies à la sarriette
  • Blanc de poulet à la sarriette
  • Lapin à la sarriette
  • Petits pois à la menthe ou à la sarriette
  • Salade de pois chiches à la sarriette

Sauge

La sauge et l'oignon composent une excellente farce pour les volailles et la viande. On peut mettre de la sauge dans les pâtés de foie, d'oie et de canard, dans les hachis de viande et les sauces; mais n'en mettez pas trop: sa forte odeur risque de supplanter toutes les autres saveurs. Utilisez-la aussi dans les soupes de poissons et dans les plats à base de fromage. La gelée de sauge est un excellent dessert et se sert avec une salade de fruits bien fraîche ou une glace maison.

  • Anguilles à la sauge
  • Brochettes de boulettes à la sauge
  • Brochettes à la sauge
  • Côtelettes à la sauge
  • Daurade grillée à la sauge
  • Escalopes à la sauge (Italie)
  • Foie de veau à la sauge
  • Foie de veau à la sauge
  • Foie à la sauge
  • Foies à la sauge
  • Gigot à la sauge
  • Langoustines à la sauge
  • Lapin à la sauge
  • Palette à la sauge
  • Pot-au-feu à la sauge
  • Risotto au lait de sauge (Italie)
  • Riz à la sauge
  • Roulade de veau à la sauge
  • Rôti de porc à la sauge
  • Rôti de porc à la sauge
  • Sauce à la sauge

Sumac

Mal connu dans nos régions tempérées, il entre dans les épices composées de Sicile, du Maghreb et de Turquie. Vendu sous l'apparence d'une sciure pourpre qu'il faut délayer dans trois fois son volume d'eau, le sumac, au goût fortement acidulé, permet de renouveler vinaigrette, sauces de salade et conserves. Il facilite la digestion et n'est pas nocif pour l'estomac, au contraire du vinaigre et du citron. Enfin, il colore joliment les sauces et les farces.

Thym

Le thym a une saveur très forte et doit être utilisé avec parcimonie. Le foie de boeuf est délicieux servi avec une sauce relevée d'une cuillerée de thym frais, des pommes de terre vapeur et des petits pois. Le thym s'utilise aussi dans les sauces et les pâtés; il parfume délicieusement le riz. Il s'associe très bien au persil pour accompagner l'aiglefin et la morue.

  • Escargots de Bourgogne au thym
  • Filets de rougets au thym
  • Foie de veau à la vapeur de thym
  • Fricassée de lapin au thym
  • Lapin au thym
  • Maquereaux sauce au thym
  • Pommes de terre au thym
  • Poulet sauté au thym
  • Poêlée da coquillages au thym
  • Praires au thym frais
  • Steak au thym
  • Truite saumonée au thym

Autres recettes

  • Bar aux épices
  • Biscuits aux épices
  • Cake aux épices au potiron
  • Calmars marinés aux épices
  • Carottes aux épices
  • Carottes aux épices
  • Champignons aux épices
  • Colvert aux épices
  • Confiture de pêches aux épices
  • Confiture de prunes aux épices
  • Croquettes d'aubergines épicées
  • Côtes de porc aux épices
  • Daurade aux noix et aux épices
  • Escalope aux épices
  • Escalopes de bar sauce aux épices
  • Escalopes de poulet aux épices
  • Fenouils aux épices et aux raisins
  • Gâteau aux épices
  • Huîtres grillées aux épices
  • Lentilles aux épices
  • Mangues épicées (Colombie)
  • Pain d'épice fécampois
  • Pain d'épice
  • Palets de boeuf aux épices
  • Petits biscuits en pain d'épice
  • Épices pour saucisses grillées
  • Pigeonneau aux épices et légumes confits
  • Poires au vin rouge et aux épices
  • Pommes de terre aux épices (Inde)
  • Poulet au poivre et aux épices (Chine)
  • Poulet aux épices
  • Poulet grillé aux épices (Indonésie)
  • Pudding au pain d'épices
  • Pudding de pain d'épice aux raisins secs
  • Purée de céleri aux épices
  • Sauté d'agneau aux épices
  • Vinaigre aux épices


Lentilles

Croquettes aux lentilles

Pour 4 personnes: 2 tasses de lentilles cuites et réduites en purée, 2 échalotes finement hachées, sauce soja, sel marin quelques olives noires dénoyautées et hachées (facultatif), 3 ou 4 c à soupe de farine de froment légèrement tamisée, chapelure.

Mélangez les échalotes hachées, la purée de lentilles, les olives, du sel et de la sauce soja à votre goût. Incorporez autant de farine que nécessaire pour obtenir une pâte consistante. Façonnez des croquettes, saupoudrez-les de chapelure et faites-les dorer dans une poêle avec de l'huile;

Dal

1 tasse de lentilles, ½ c à café de coriandre, ½ c à café de curcuma, ½ c à café de sel, 2 gousses d'ail, 2 piments verts.

Faire cuire les lentilles dans 3 tasses d'eau avec les épices, puis retirer la casserole du feu. Faire frire les gousses d'ail finement hachées. Quand l'ail a bruni, le verser sur le plat et garnir avec les piments verts finement hachés.

Lentilles (Inde)

200 g de lentilles, 2 oignons coupés en rondelles, 3 gousses d'ail, 3 tasses de bouillon (de poule ou de boeuf) 60 g de beurre au 4 c à soupe d'huile, 1 c à café, moitié poudre de piment, moitié de curry, pâte brisée pour 4 personnes.

Cuisez les lentilles à la mode indienne. C'est-à-dire juste couverte de bouillon dans une casserole en rajoutant peu à peu du bouillon dont il ne doit pas rester trace après cuisson complète. Faites frire les oignons dans un peu de beurre ou d'huile. Ajoutez les aromates. Abaissez la pâte à 5 mm. Découpez-la en ronds de 8 cm de diamètre. Sur la moitié de chaque rond, déposez une cuillère à soupe de lentilles mélangées aux oignons. Fermez le chausson en mouillant les bords. Faites-les cuire ou dorer à la poêle au beurre ou à l'huile.

Lentilles

250 g de lentilles. Faire revenir 1 gros oignon, 3 c à café de coriandre, 2 c à café de cumin, 1 c à soupe de curry. Ajouter de l'eau, les lentilles, et 3 grosses feuilles de menthe, 1 c à soupe de persil et cuire.

Lentilles

250 g de lentilles, 4 gousses d'ail, 1 gros oignon, 1 c à Soupe de persil haché, 3 grosses feuilles de menthe hachées, 3 c à café de coriandre, 2 c à café de cumin, 1 c à soupe de curry. Faire revenir les épices dans 3 c à soupe d'huile, ajouter les lentilles et de l'eau. Cuire à feu doux.

Lentilles

250 g de lentilles 4 gousses d'ail, 1 gros oignon, 1 c à soupe de persil haché, 1 c à soupe de carry, 3 grosses feuilles de menthe, 3 c à café de coriandre, 2 c à café de cumin, 3 c à soupe d'huile. Faire revenir les épices Mettre de l'eau et les lentilles.

Lentilles

250 g de lentilles. Faire revenir dans de huile ½ c à café de poivre, 3 petites gousses d'ail écrasées, ¼ c à café de gingembre, 2 feuilles de plante Maggi coupées menues avec des ciseaux, 3 cm de plante Rue coupée menue, sel. Ajouter les lentilles couvrir d'eau et cuire à feu doux.

Lentilles à la bourguignonne

Pour 6 personnes: 1 kg de lentilles vertes, 500 g de lard de poitrine assez maigre (ayant séjourné peu de temps dans le sel), une oreille de porc demi-sel, ¾ litre de vin rouge, 50 g de beurre, 2 oignons, 2 carottes, 1 clou de girofle, 1 petit bouquet garni, sel et poivre.

Triez soigneusement les lentilles et faites-les tremper 3 h à l'eau froide. Rincez-les, puis égouttez-les. Faites également tremper le lard et l'oreille de porc à l'eau froide après les avoir lavés, afin d'enlever le sel. Mettez ensuite lard et l'oreille dans une marmite, couvrez largement d'eau froide, amenez à ébullition et laissez blanchir 15 mn. Passez à l'eau froide et égouttez. Dans une cocotte, faite fondre le beurre, puis mettez le lard, l'oreille, les lentilles, les oignons (dont l'un piqué du clou de girofle), les carottes émincées, et le bouquet garni. Mouillez avec le vin rouge et au besoin avec un peu d'eau froide de façon à ce que le liquide recouvre les lentilles, juste à ras. Amenez doucement à ébullition et laissez cuire environ 2 h à petit feu. Assaisonnez à mi-cuisson (attention au sel à cause du lard). Servez dans le plat de cuisson après avoir retiré le bouquet garni.

Lentilles à la dijonnaise

250 g de lentilles, 40 g de beurre, 2 oignons, 100 g de jambon, bouquet garni, 1 cuillerée à soupe de farine, ½ cuillerée à café de moutarde de Dijon, 1 bol de bouillon de cuisson, persil, sel, poivre.

Triez et lavez les lentilles. Mettez-les dans l'autocuiseur. Versez-y de l'eau froide à mi-hauteur. Mettez ensuite celle-ci sur le feu en y ajoutant 1 oignon coupé en deux, bouquet garni, sel. Laissez cuire 15 minutes à partir de la mise en rotation de la soupape. Coupez le jambon en lamelles, hachez un oignon. Faites dorer le tout dans une casserole avec un peu de beurre. Saupoudrez de farine. Mélangez. Ajoutez-y un bol d'eau de cuisson des lentilles, sel, poivre. Laissez mijoter 5 minutes. Incorporez-y la moutarde forte. Égouttez les lentilles (vous pouvez conservez l'eau de cuisson pour préparer un potage). Ajoutez-y la sauce moutardée et le persil haché.

Lentilles à la dijonnaise

Pour 6 personnes: 350 g de lentilles, 1 oignon piqué d'un clou de girofle, 1 grosse cuillerée à soupe de moutarde forte, 1 cuillerée à café de Maïzena, sel.

Faites tremper vos lentilles pendant quelques heures à l'eau tiède, puis mettez-les dans une cocotte, largement recouvertes d'eau salée, avec l'oignon épluché et piqué d'un clou de girofle. Portez à ébullition lentement et laissez cuire doucement pendant une bonne heure. Dans un bol, maniez la moutarde avec la Maïzena et délayez avec un verre d'eau froide. Égouttez les lentilles rapidement, remettez-les dans la casserole avec cette préparation et tournez quelques instants jusqu'à épaississement. Vous pouvez servir ce plat avec des saucisses rissolées à la poêle.

Lentilles à la mexicaine

Pour 4 personnes: 3 tasses de lentilles, 2 tasses de tomates épluchées en morceaux, 4 gousses d'ail émincé, ½ cuillerée à thé de sel, 1 cuillerée à thé de paprika, ½ tasse de gruyère râpé.

Faire cuire les lentilles comme il est indiqué sur la boite. Puis faire revenir 5 mn les morceaux de tomates dans un peu de beurre. Ajouter les lentilles cuites, l'ail, le sel, le paprika. Mélanger, réchauffer ensemble 2 à 3 minutes. Mettre le fromage râpé. Servir lorsque le fromage est fondu.

Lentilles à la paysanne

500 g de lentilles, 1 oignon, 1 clou de girofle, 1 carotte, thym, laurier, persil, sel, poivre. Sauce: 30 g de beurre, 1 oignon, & c à café de farine, 2 dl du jus de cuisson des lentilles.

Lavez les lentilles, couvrez-les d'eau froide. Portez à ébullition, laissez bouillir 5 mn, égouttez. Remettez les lentilles dans la casserole, couvrez d'eau bouillante, ajoutez l'oignon piqué du clou de girofle, la carotte émincée, le thym, le laurier et le persil liés par un fil pour former le bouquet garni. Faites cuire 1 h (20 mn en autocuiseur), assaisonnez.

Faites revenir l'oignon dans le beurre, saupoudrez de farine, mouillez de jus de cuisson des lentilles, ajoutez les lentilles, laissez mijoter 10 mn. Ajoutez à volonté une noix de beurre frais et du persil haché au moment de servir.

Lentilles à l'indienne

Préparation: 10 mn. Cuisson: 40 mn. Pour 6 personnes: 500 g de lentilles vertes, 450 g de carottes, 2 oignons, 2 clous de girofle, 2 gousses d'ail, 1 feuille de laurier, 1 branche de thym, 1 cube de concentré de volaille, ½ citron, 4 cuillerées à soupe de crème fraîche, 1 cuillerée à café de curry en poudre, 1 cuillerée à moka de purée de piment, 1 bouquet de coriandre fraîche, sel, poivre.

Versez les lentilles dans un faitout. Mouillez avec 1 litre d'eau froide, ajoutez 2 carottes épluchées, coupées en rondelles, les oignons piqués d'un clou de girofle, les gousses d'ail pelées, 1 feuille de laurier, 1 branche de thym et le cube de concentré de volaille émietté. Portez à ébullition et laissez mijoter 30 à 40 minutes. Pendant ce temps, faites cuire le reste des carottes, épluchées, à la vapeur 15 minutes. Mixez-les en crème avec 200 g de lentilles prélevées du faitout en fin de cuisson ainsi que 2,5 dl de bouillon, crème fraîche, curry, piment et citron. Salez, poivrez. Mélangez. Goûtez, rectifiez l'assaisonnement selon votre goût. Dressez sur assiettes les lentilles tièdes avec la crème pimentée froide. Saupoudrez de coriandre ciselée. Servez aussitôt. Utilisez l'autocuiseur pour les lentilles. Il vous suffira de 15 minutes à peine pour qu'elles soient parfaites.

Lentilles au chorizo

500 g de lentilles, 100 g d'oignons, 8 g d'ail haché, 250 g de chorizo, piment rouge en poudre, 500 g de tomates, sel, persil haché.

Tremper les lentilles 12 h. Les cuire à l'eau froide, élever doucement la température et continuer le cuisson à petit frémissement pendant 35 mn. Faire revenir les oignons coupés en tranches, et l'ail finement haché, saupoudrez de poudre de piment et mettre enfin les tomates lavées, épluchées, épépinées et coupées en morceaux. Ajouter 1 c à soupe de persil haché et bien mélanger à feu vif pour obtenir une sauce bien relevée. Saler et terminer avec le chorizo coupé en petites tranches. Mettre alors les lentilles égouttées et, cuire à petit feu au moins 1 h. Les lentilles doivent être tendres et bien imprégnée de sauce. Les haricots blancs peuvent se préparer de la même manière.

Lentilles au jambonneau fumé

Pour 4 personnes: 1 jambonneau fumé, 500 g de lentilles, 2 oignons, 2 clous de girofle, 4 carottes, un bouquet garni (thym, laurier, persil), 250 g de lard fumé, sel, poivre.

Faites cuire le jambonneau pendant 30 mn à l'eau bouillante (10 mn en autocuiseur). Lavez les lentilles. Couvrez-les d'eau froide, portez à ébullition, égouttez. Ajoutez-les dans l'eau de cuisson du jambonneau avec les oignons piqués de clous de girofle, les carottes coupées en morceaux, le bouquet garni, le lard fumé, sel et poivre. Faites cuire le tout pendant 1 h 30 (30 mn en autocuiseur). Servez le tout ensemble, avec une salade. Vous pouvez faire la même recette avec un jambonneau demi-sel. Dans ce-cas, faites-le dessaler la veille dans de l'eau froide.

Lentilles au poisson

Avec un poisson à chair ferme cuit au court-bouillon servir les lentilles le tout nappé d'une sauce tomate adoucie de crème fraîche.

Lentilles aux épices

250 g de lentilles roses, ½ litre d'eau, 2 poivrons verts, 2 tomates, sel, 1 c à café de curcuma, 1 oignon, 2 gousses d'ail, 3 c à soupe d'huile, un petit morceau de racine de gingembre, 1 c à café de curry en poudre.

Couvrez les lentilles d'eau. Amenez à ébullition. Ajoutez les poivrons et les tomates coupés en dés, le sel et le curcuma. Laissez cuire 15 mn. D'autre part, faites fondre à l'huile l'oignon et l'ail hachés avec le gingembre, saupoudrez de curry. Laissez prendre couleur et ajoutez ce mélange aux lentilles. Égouttez-les pour servir.

Lentilles aux légumes

20 g de truffe, 150 g de lentilles, 100 g de carottes, 80 g d'oignons, 100 g de céleri, 100 g de blettes, 80 g de beurre, huile d'olive, sel fin, poivre. Pour la sauce: 1 dl de jus de canard.

Émincer les oignons pas trop fin, le céleri en branche, ajouter les carottes en rondelles fines, le blanc des blettes coupé en dés et le vert en petits carrés, les lentilles et ajouter de l'eau froide. Cuire 40 mn. A la fin de la cuisson ajouter un peu d'huile, de beurre et le sel. Ajoutez la truffe hachée.

Lentilles en purée

Éléments de base: 500 g de lentilles, 100 g de carottes, 60 g d'oignons piqués de 2 clous de girofle, 1 gousse d'ail, 1 bouquet garni, 60 g de beurre, 60 g de crème fraîche.

Mettre les lentilles dans une casserole, les recouvrir d'eau froide et leur ajouter les légumes d'accompagnement et le bouquet garni. Amener doucement à ébullition puis faire cuire lentement a petit frémissement. En cours de cuisson, surveiller la hauteur de l'eau de cuisson; en ajouter un peu (bouillante) chaque fois que nécessaire. Saler en fin de cuisson. Lorsque les lentilles sont cuites, retirer l'accompagnement (on peut laisser les carottes) puis égoutter; conserver le jus dont quelques cuillerées serviront, si nécessaire à mouiller la purée tandis que le reste sera la base d'un excellent potage (auquel sera ajouté le reste de purée). Passer les lentilles encore chaudes au tamis. Travailler ensuite la purée avec le beurre et la crème fraîche. Assaisonner et, toujours en remuant remettre un peu la purée à chauffer si nécessaire. La servir très chaude après l'avoir striée à la fourchette et décorée de quelques croûtons. Contrairement à ce qui a été longtemps préconisé, il est préférable de ne pas faire tremper les lentilles avant de les faire cuire car cela provoque un début de fermentation de la fécule. Ce plat se sert avec du gibier, des grillades ou des rôtis.

Lentilles en sauce piquante

600 g de lentilles, 1 oignon moyen, 1 c à soupe de smen, 2 feuilles de laurier. Pour la sauce piquante: 2 gousses d'ail, 1 piment rouge sec, ½ c à café de sel, ¼ de c à café de cannelle, ¼ de c à café de poivre noir, 1 c à café rase de cumin.

Triez et lavez les lentilles. Faites-les blanchir 5 minutes dans de l'eau bouillante égouttez. Préparez une dersa en pilant ensemble l'ail, le sel, le poivre noir, le cumin, la cannelle et le piment rouge sec mis à tremper dans l'eau une heure auparavant. Diluez le tout dans un verre d'eau. Dans une cocotte, faites revenir à feu doux l'oignon émincé dans le smen. Versez la dersa, mouillez de ¾ de litre d'eau et ajoutez les lentilles et les feuilles de laurier. Couvrez et laissez cuire à feu modéré pendant 20 minutes. En fin de cuisson, diminuez le feu: laissez mijoter jusqu'à réduction de la sauce. Servez chaud.

Lentilles jaunes (Inde)

Pour 2 personnes: 150 g de lentilles jaunes, ½ oignon, ½ tomate, 1 c à café d'ail en purée, 1 pincée de piment rouge en poudre, 1 c à café de sel, 1 c à café de curcuma, 1 c à café de graines de cumin, ¼ l d'eau, 4 c à soupe d'huile. Préparation: 10 mn. Cuisson: 35 mn.

Laver les lentilles sous l'eau froide. Les mettre dans une casserole moyenne, les couvrir d'eau, ajouter le curcuma, le piment, le sel et l'ail. Poser sur feu vif et amener à ébullition, continuer la cuisson sur feu doux pendant 30 minutes environ. Éplucher l'oignon, l'émincer, le faire frire à la poêle jusqu'à ce qu'il soit bien doré. Détailler la tomate en petits dés, la faire fondre dans une autre poêle avec les grains de cumin, ajouter les lentilles. Laisser mijoter 1 à 2 minutes. Verser dans un plat creux et chaud. Verser l'oignon frit chaud dans les lentilles.

Lentilles oranges

250 g de lentilles oranges. Faire revenir ½ c à café de massalé, 1 pointe de piment, ½ c à café de cannelle, 1 c à café de paprika, 1 gousse de cardamome. Ajouter de l'eau, les lentilles 8 feuilles de menthe, 6 feuilles de mélisse, 1 c à café de zeste de citron. Laisser cuire.

Pâtes et lentilles

Pour 4 personnes: 200 g de pâtes courtes, 250 g de lentilles, 70 g de champignons frais de paris, 30 g de beurre, 30 g de lard, 20 g de parmesan ou de gruyère, 1 litre de bouillon de viande, oignon, persil, sel.

Faire cuire les lentilles à moitié, égoutter et remplacer l'eau par le bouillon et terminer la cuisson. Faire revenir les oignons hachés dans de beurre. Faire cuire les champignons coupés en lamelles dans du beurre et le lard haché, ajouter une petite branche de thym, 1 feuille de laurier et un peu de sel. Dès qu'ils sont cuits, verser le tout dans les lentilles. Lorsque l'ébullition commence ajouter les pâtes en allongeant avec un peu d'eau chaude si nécessaire. Hors du feu ajouter le fromage râpé et servir.

Potage aux lentilles

Pour 4 personnes: 200 g de lentilles, 75 g de beurre, 1 carotte, 1 oignon, 1 bouquet garni, 1 verre de crème, sel, poivre, croûtons.

Coupez en petits dés la carotte, l'oignon et le lard. Faites chauffer 25 g de beurre, mettez dans le beurre fondu les légumes, le lard et le bouquet garni. Remuez le tout jusqu'à ce que les légumes soient cuits sans dépasser la coloration blonde. Mettez les lentilles dans 1 litre ½ d'eau froide salée. Quand le liquide arrive à ébullition, ajoutez le mélange légumes et lard. Lorsque les lentilles sont cuites, enlevez, le bouquet garni et passez la soupe au moulin à légumes. Hors du feu ajoutez la crème, salez, poivrez. Dans le reste du beurre, faites dorer les croûtons. Servez et ajoutez les croûtons dans chaque assiette.

Potée aux lentilles

Pour 4 personnes: 400 g de lentilles, un petit jambonneau, un morceau de gite de boeuf, un morceau de 200 g de lard fumé, 2 saucisses fumées, un bouquet garni, 2 oignons, 2 gousses d'ail, 2 clous de girofle, 50 g de beurre, un verre de vin blanc sec. Préparation: 15 mn. Cuisson une heure et demie.

Faites cuire les lentilles dans une grande casserole contenant de l'eau froide, le bouquet garni les oignons, les clous de girofle, l'ail et du poivre, ainsi que très peu de sel. A la première ébullition, ajoute-z le jambonneau et le morceau de boeuf. Poursuivez la cuisson à feu doux pendant une heure. Ajoutez le lard et les saucisses. En fin de cuisson, égouttez la potée et remettez-la sur le feu avec du beurre en petits morceaux et le vin blanc. Dressez sur un plat creux avec les viandes détaillées en tranches. Servez en accompagnement de la moutarde, du piccalilli, des petits oignons et des cornichons au vinaigre.

Purée de lentilles

Faites cuire 500 g de lentilles pendant 1 h environ, à l'eau bouillante avec 1 carotte, 1 oignon émincé, bouquet garni, sel et poivre. Passez-les en purée et battez-les avec 1 dl de lait, 40 g de beurre et 1 c à soupe de persil haché. Servez avec de fines tranches de lard et de bacon dorées à la poêle et, à volonté, de petites tomates huilées et cuites au four.

Purée de lentilles panachée

250 g de lentilles, 40 g de beurre, 400 g de carottes, 1 oignon, bouquet garni, sel, poivre.

Triez les lentilles et lavez-les. Mettez-les à tremper 2 heures si possible, mais ça n'est pas indispensable. Grattez les carottes. Lavez-les et coupez-les en rondelles. Mettez-les dans l'autocuiseur, en compagnie des lentilles, de l'oignon, du bouquet garni, sel. Couvrez d'eau froide. Fermez la cocotte et laissez cuire doucement 15 ou 20 minutes (si les lentilles ont trempé, elles cuisent plus rapidement) à partir de la mise en rotation de la soupape. Ôtez les aromates. Passez en purée lentilles et carottes avec le moulin légumes. Incorporez-y 40 g de beurre, sel, poivre. Battez énergiquement et servez aussitôt.

Riz aux lentilles

Pour 4 personnes: 4 tasses de riz cuit, 1 tasse de lentilles cuites, 1 oeuf, 1 gros oignon finement haché, 50 g de fromage râpé, 1 c à soupe d'huile d'olive. 1 c à soupe de persil haché fin, 1 gousse d'ail, sauce soja, sel marin, chapelure.

Mélangez le riz et l'oeuf battu. Assaisonnez à la sauce soja et au sel, ajoutez l'oignon légèrement blondi, l'ail écrasé, les lentilles, le persil et le fromage. Mélangez tout et versez la préparation dans un plat à gratin bien huilé. Saupoudrez de chapelure, versez encore quelques gouttes d'huile dessus et laissez gratiner de 10 à 15 minutes à four très chaud.

Salade de jambonneau

Préparation: 25 mn. Cuisson: 1 heure. Pour 4 personnes: 1 petit jambonneau demi-sel, 200 g de lentilles vertes, 3 oignons, 2 carottes, 2 c à soupe de vinaigre, 4 c à soupe d'huile, 2 c à soupe d'huile de noisette (ou de noix), 4 clous de girofle, 2 feuilles de sauge, 1 bouquet garni, sel, poivre.

Placez le jambonneau dans une cocotte avec un gros oignon piqué de 2 clous de girofle et une carotte coupée en rondelles. Couvrez d'eau et faites cuire 1 heure sur feu moyen, à couvert. Mettez les lentilles dans une casserole, couvrez largement d'eau, ajoutez une carotte en rondelles, un oignon piqué de 2 clous de girofle, le bouquet garni et 2 feuilles de sauge. Portez à ébullition et laissez cuire 20 mn sur feu moyen. Salez en fin de cuisson. Émincez finement le dernier oignon. Égouttez le jambonneau, retirez la couenne et émincez la chair en petits morceaux. Mélangez le vinaigre, une pincée de sel et les deux huiles. Versez cette sauce sur les lentilles égouttées mélangez-les aux morceaux de jambonneau et à l'oignon émincé. Poivrez et servez tiède.

Saucisse de Morteau aux lentilles

Pour 4 personnes: 1 saucisse de Morteau, 150 g de lard maigre, 3 oignons, 2 carottes, 2 clous de girofle, 1 pincée de 4 épices, 1 bouquet garni, 500 g de lentilles vertes, 25 g de saindoux (ou de beurre), sel, poivre.

Épluchez deux oignons et émincez-les. Pelez les carottes, taillez-les en dés ainsi que le lard. Mettez à chauffer la matière grasse dans une grande casserole et faites-y dorer les lardons en remuant avec une cuillère en bois; baissez ensuite la flamme ajoutez les oignons et laissez-les fondre à feu doux jusqu'à ce qu'ils soient devenus translucides. Assaisonnez ensuite de tout avec du poivre. Lorsque les oignons ont bien fondu, mouillez avec un litre d'eau froide, versez les lentilles, complétez avec le troisième oignon épluché et piqué des clous de girofle, la pincée de 4 épices et le bouquet garni, remuez, portez à ébullition et laissez cuire à petits frémissements pendant une heure. Au bout de 40 minutes, ajoutez la saucisse de Morteau, couvrez et laissez la cuisson s'achever. Pour servir, retirez le bouquet garni, présentez la saucisse de Morteau découpée en grosses tranches sur le lit de lentilles.

Soupe aux lentilles

Pour 8 personnes: 2 tasses de lentilles, 2 litres d'eau, ¼ de kg d'oignons émincés, 4 c à soupe de sauce soja, sel marin, 3 c à soupe de persil haché, croûtons.

Faites cuire les lentilles et les oignons pendant 45 minutes environ. Passez au passe-vite ou au mixer. Assaisonnez à la sauce soja et au sel et ajoutez le persil au moment de servir. Si le potage n'est pas assez épais à votre goût, liez-le avec 1 ou 2 cuillerées de farine complète. Servez avec quelques croûtons de pain frits à l'huile.

Soupe de lentilles à l'alsacienne

Pour 6 personnes: 200 g de lentilles, 2,5 litres d'eau, 1 branche de céleri, 3 carottes, 1 oignon, 1 clou de girofle, thym, laurier persil, sel, poivre, 150 g de lard de poitrine fumé, 6 saucisses de Strasbourg.

Lavez les lentilles, plongez-les dans une grande casserole d'eau froide. Portez à ébullition, puis égouttez. Couvrez à nouveau les lentilles d'eau, joignez le céleri et les carottes émincés, l'oignon piqué du clou de girofle, le bouquet garni, l'assaisonnement et le lard. Couvrez, portez à ébullition. Laissez mijoter 1 h 30 (30 mn en autocuiseur). Ajoutez les saucisses et laissez chauffer 15 mn. Pour servir retirez le bouquet garni, découpez le lard en morceaux et les saucisses en rondelles. Vous pouvez aussi servir ce potage en purée. Passez les lentilles et les légumes au mixeur, allongez-les avec le liquide de cuisson jusqu'à la consistance désirée. Ajoutez les morceaux de lard et de saucisses dans la soupière. Garnitures possibles: croûtons, pluches de cerfeuil.

Soupe de lentilles au confit

Pour 6 personnes: 400 g de lentilles, 50 g de lard fumé, 1 oignon, 1 clou de girofle, 2 carottes, thym, laurier, sel, poivre, 2,5 litres d'eau, 150 g de crème fraîche. Pour servir: 3 tranches de pain de mie, 200 g de confit de canard, persil haché.

Lavez les lentilles, mettez-les dans une casserole avec le lard, l'oignon piqué du clou de girofle, les carottes émincées, le thym, le laurier et l'assaisonnement. Mouillez d'eau et laissez cuire pendant 1 h. Passez ensuite la soupe à la Moulinette. Réchauffez-la. Joignez la crème fraîche, rectifiez l'assaisonnement et saupoudrez de persil haché. D'autre part, vous aurez fait griller séparément les tranches de pain et le confit de canard. Coupez les tranches en quatre et le confit en petits morceaux. Servez avec le potage bien chaud.

Soupe de lentilles aux peaux de canard

Pour 4 personnes. Préparation: 15 mn. Cuisson: 45 mn. 250 g de lentilles du Puy, 2 oignons, 1 carotte, 150 g de poitrine de porc fumée, 1 feuille de laurier, sel et poivre, 30 g de crème fraîche, 4 cous de canard.

Retirez les peaux des cous et coupez les en carrés. Mettez les peaux dans un bol et saupoudrez-les de gros sel. Par ailleurs, lavez les lentilles, mettez-les dans un faitout avec 2 litres d'eau froide, les oignons, la carotte, le lard coupé en morceaux et la feuille de laurier. Couvrez, portez doucement à ébullition et laissez cuire 50 mn à feu doux en salant à mi-cuisson. Lorsque la cuisson est terminée, retirez les morceaux de lard, la carotte et la feuille de laurier. Passez la soupe. Ajoutez la crème on fouettant, rectifiez l'assaisonnement et ajoutez le lard. Au moment de servir, débarrassez les peaux des cous du sel et faites-les dorer à la poêle dans de l'huile très chaude. Posez sur la soupe peaux grillées et morceaux de lard. On peut accompagner de croûtons de pain frits. Les cous serviront pour parfumer un autre potage.

Soupe rustique aux lentilles

Préparation: 10 mn. Cuisson: 1 h. Pour 4 personnes. 200 g de lentilles, 150 g de lardons fumés découchés, 200 g de jambon cru en dés, 2 carottes, 1 branche de céleri, 2 oignons, 2 tomates, 1 gousse d'ail, 1 bouquet garni, 1 c à soupe d'origan, 1 c à soupe de basilic ciselé, 2 c à soupe de persil ciselé, 2 c à soupe d'huile d'olive, 2 c à soupe de vinaigre de vin sel, poivre.

Couvrez les lentilles d'eau froide, amenez à ébullition et laissez bouillir 3 mn, puis égouttez-les. Dans un grand faitout, faites revenir les oignons coupés en rondelles dans l'huile bien chaude, pendant 3 mn. Ajoutez le lard, le jambon, tous les légumes épluchés et coupés en petits dés. Laissez étuver pendant 5 mn puis versez les lentilles, 1,5 litre d'eau froide, le bouquet garni, l'ail écrasé et l'origan. Poivrez, salez peu. Laissez mijoter en couvrant pendant 1 heure. Retirez le bouquet garni. Ajoutez le vinaigre. Rectifiez l'assaisonnement, parsemez de persil et de basilic. Servez aussitôt.

Velouté de lentilles

Pour 4 personnes: 1 carotte, 1 gros oignon, 1 échalote, 1 brin de thym, 1 feuille de laurier, 220 g de lentilles vertes du Puy, 100 g de crème fraîche épaisse, 10 g de beurre, sel, poivre, persil ou cerfeuil.

Épluchez la carotte, l'oignon, l'échalote, hachez grossièrement tous ces légumes. Faites fondre le beurre dans une cocotte et mettez-y les ailerons de poulet à rissoler avec les légumes. Ajoutez le thym, le laurier, une pincée de sel et de poivre, remuez et laissez colorer pendant encore 5 mn. Ajoutez les lentilles, couvrez avec 1 litre d'eau froide et faites cuire doucement pendant 40 mn. Si vous utilisez un autocuiseur, comptez seulement 10 mn de cuisson à partir de la rotation de la soupape. Retirez le thym et le laurier ainsi que les ailerons de poulet en les décortiquant et en laissant un peu de chair dans la soupe. Mixez celle-ci. Liez-la avec la crème fraîche que vous incorporerez tout doucement. Goûtez et rectifiez l'assaisonnement si nécessaire, puis servez bien chaud, décoré avec des brins de persil ou cerfeuil.

Autres recettes

  • Lentilles en salade
  • Chou farci aux lentilles
  • Perdrix aux lentilles
  • Poulet aux lentilles
  • Queue de boeuf aux lentilles
  • Raviolis au foie-gras aux lentilles
  • Terrine de lentilles au tartare de saumon


Coquillages

Amandes de mer au fromage

Pour 4 personnes: 2 douzaines d'amandes de mer, ¼ litre de vin blanc sec, 3 ou 4 échalotes selon grosseur, 50 g de beurre, 150 g de crème fraîche, 100 g de gruyère râpé, 1 c à soupe de persil haché, poivre.

Mettez les amandes de mer avec le vin dans une casserole sur feu vif. Laissez les s'ouvrir. Égouttez-les, filtrez le jus rendu et faites-le réduire dans une casserole avec les échalotes hachées menu et le beurre. Quand il ne reste presque plus de jus dans la casserole, ajoutez, hors du feu, la crème et le fromage. Joignez le persil et poivre. Retirez une coquille sur deux aux amandes, farcissez chaque demi-coquille avec la préparation au fromage et passez vivement sous le gril du four pour gratiner. Vous pouvez utiliser la même recette avec des palourdes, des coques ou des praires.

Variante: vous pouvez ajouter à la farce une poignée d'épinards.

Berniques sautées

Lavez et brossez 1 kg de berniques (ce sont des coquillages en forme de cônes pointus, que l'on trouve collés au rocher et qu'il faut détacher au couteau, on les appelle aussi patelles). Faites-les cuire à l'eau bouillante salée, 3 à 4 mn, jusqu'à ce que la chair se détache de la coquille. Retirez les coquilles, mettez la chair des mollusques dans un linge solide, enfermez-les et frappez violemment le linge sur une pierre, pendant 5 mn, ceci pour attendrir les chairs qui ont bon goût mais sont assez coriaces (on peut aussi les frapper avec un rouleau à pâtisserie). Ensuite, faites-les sauter dans une poêle avec une noix de beurre dans laquelle vous aurez fait revenir au préalable 2 oignons et 1 gousse d'ail. 3 à 4 mn de cuisson suffisent, assaisonnez et saupoudrez de persil haché pour servir.

Bigorneaux au vin blanc

Lavez 2 kg de bigorneaux à grande eau. Mettez-les dans une casserole avec une petite poignée de gros sel marin, du thym, du laurier et quelques grains de poivre. Couvrez d'eau et de vin blanc (gros-plant) à hauteur (moitié eau, moitié vin blanc). Portez à ébullition, laissez bouillir 3 mn, égouttez. Servez avec du pain beurré. Un truc pour extraire facilement le bigorneau de sa coquille: mettez une noix de beurre dans l'eau de cuisson.

Bigorneaux vinaigrette

Pour 4 personnes: 1 kilo de bigorneaux, 1 litre d'eau, 1 litre vin blanc sec, 1 oignon piqué d'un clou de girofle, 1 carotte, 1 feuille de laurier, épices, sel, poivre, 2 échalotes, sauce vinaigrette et fines herbes.

Brosser et nettoyer soigneusement les bigorneaux. Préparer un court-bouillon avec eau, vin blanc, oignon piqué d'un clou de girofle, carotte coupée en rondelles, épices, sel, poivre, laurier et fines herbes. Porter à ébullition pendant 15 minutes. Ajouter les bigorneaux, maintenir à ébullition pendant 20 minutes. Égoutter les bigorneaux. Préparer une sauce vinaigrette avec l'échalote hachée. Servir les bigorneaux tièdes, séparément avec la sauce vinaigrette.

Bioux mayonnaise

Pour 4 personnes: 1 kilo de bioux, 1 litre d'eau, 1 litre vin blanc sec, 1 oignon piqué d'un clou de girofle, 1 carotte, 1 feuille de laurier, épices, sel, poivre, échalotes, sauce vinaigrette et fines herbes.

Brosser et nettoyer soigneusement les bioux. Préparer un court-bouillon avec eau, vin blanc, oignon piqué d'un clou de girofle, carotte coupée en rondelles, épices, sel, poivre, laurier et fines herbes. Porter à ébullition pendant 15 minutes. Ajouter les bioux et maintenir à ébullition pendant 20 minutes. Égoutter les bioux et laisser refroidir. Préparer une sauce mayonnaise (éventuellement relevée d'une pointe d'ail). Servir les bioux tièdes, séparément avec la mayonnaise.

Brioche fourrée aux coques

Lavez 1,5 litres de coques, faites ouvrir sur le feu, retirez les chairs, passez rapidement à l'eau froide, égouttez. Faites une petite mayonnaise avec un jaune d'oeuf, ½ verre d'huile, relevez avec moutarde blanche, sel, poivre, une c à café de sucre fondu dans 1 c à soupe de vinaigre. Ôtez les têtes de 4 brioches, évidez-les et remplissez-les avec les coques mayonnaise. On peut remplir aussi des petits pains au lait.

Clams aux champignons

Pour 4 personnes: 2 douzaines de clams, 200 g de champignons de couche, 20 g de beurre, 6 c à soupe de crème fraîche, 1 jaune d'oeuf, sel, poivre.

Lavez les clams, ouvrez les (pour le faire plus aisément, vous pouvez au préalable les poser sur une plaque chauffée). Nettoyez les champignons et hachez finement. Faites-les revenir rapidement dans la matière grasse chaude. Mélangez la crème et le jaune d'oeuf, ajoutez les champignons, assaisonnez. Garnissez chaque demi-coquille avec cette préparation et passez vivement sous le gril du four jusqu'à ce que le de dessus soit doré. Servez aussitôt.

Clams farcis

Pour 4 personnes: 2 douzaines de clams, 2 verres de vin blanc, 2 tomates pelées, 100 g de champignons de Paris hachés, 400 g d'oignons, poivre, aromates, ail, fines herbes, mie de pain, chapelure.

A feu vif faire ouvrir les clams dans le vin blanc avec aromates et poivre. Égoutter et séparer des coquilles. En conserver la partie creuse. La garnir avec la chair du clams et tenir dans un plat chaud. Séparément, faire revenir à l'huile oignons, champignons de Paris, tomates pelées et hachées. Ajouter fines herbes, ail et mie de pain préalablement trempée dans du lait et pressée. Laisser réduire. Couvrir chaque coquille de clams de cette farce. Parsemer de chapelure. Gratiner à feu vif.

Coques à la ciboulette

Pour 4 personnes: 1,500 kg de coques, 1 dl de vin blanc sec, 50 g de crème fraîche, poivre, 3 c à soupe de ciboulette hachée.

Nettoyez les coques, faites-les ouvrir à sec sur feu vif (+ ou - mn). Dès qu'elles sont ouvertes, retirez-les du feu, recueillez le jus et filtrez-le. A ce jus, ajoutez le vin et la crème, poivrez et faites chauffer doucement. Retirez la coquille vide des coques, nappez les autres de sauce à la crème et saupoudrez de ciboulette hachée. Vous pouvez faire le même type de préparation avec des palourdes, des praires.

Coques au lard

Pour 4 personnes: 2 litres de coques, 150 g de lard fumé, 4 échalotes, 30 g de beurre, 3 tomates, 3 dl de vin blanc sec, sel, poivre, 1 c à soupe de persil haché.

Lavez et brossez les coques. Coupez le lard en petits morceaux, pelez et hachez les échalotes, faites revenir les lardons dans la matière grasse chaude avec les échalotes. Ajoutez les tomate pelées et concassées, le vin blanc et l'assaisonnement. Laissez cuire cette sauce une dizaine de minutes, puis jetez-y les coques. Continuez la cuisson jusqu'à ce que les coques soient ouvertes. Servez dans la casserole de cuisson.

Coquillages à l'antiboise

A litre de praires, 1 litre de coques, 1 verre de vin blanc sec, 1 pincée de quatre-épices, 1 pincée de sauge en poudre, basilic, romarin, ciboulette, cerfeuil, estragon, 1 grosse cuillère à soupe de moutarde, 1 jaune d'oeuf, ¼ de litre d'huile.

Mettre les coquillages dans une casserole avec le vin blanc, les quatre-épices, la sauge, 1 c à soupe de basilic et de romarin, et la ciboulette hachée. Laisser les coquillages s'ouvrir doucement à petit feu. Hacher toutes les fines herbes de façon à obtenir la valeur d'un tiers de bol, ajouter la moutarde, le jaune d'oeuf et l'huile comme pour une mayonnaise. Retirer praires et coques des coquilles et les mélanger à la sauce. Garnir avec quelques coquillages encore dans les coquilles.

Coquilles de couteaux

Les couteaux de Bretagne sont un peu coriaces tels quels. Faites ouvrir 20 couteaux sur le feu, retirez les chairs, lavez-les à l'eau froide pour en ôter le sable. Hachez-les finement avec 4 branches de persil, ajoutez un gros morceau de mie de pain trempée dans du vin blanc, 2 échalotes cuites au beurre. Remplissez des coquilles vides de Saint-Jacques beurrées avec ce hachis. Parsemez de noisettes de beurre. Faites gratiner.

Gratin de palourdes au épinards

Pour 4 à 6 personnes: 1,500 kg de palourdes, 1 kg d'épinards, 30 g de beurre, sel, poivre, noix muscade, 50 g de beurre, 50 g de farine, 250 g de crème fraîche, 75 g de gruyère râpé.

Lavez et brossez les palourdes, faites-les ouvrir sur feu vif; décoquillez-les, filtrez le jus. Faites fondre les épinards dans le beurre, assaisonnez, laissez cuire une dizaine de minutes. Faites un roux blond avec le beurre et la farine, mouillez du jus de cuisson des palourdes, ajoutez la crème (si la sauce est trop épaisse, éventuellement un peu de lait). Laissez cuire 10 mn environ. Joignez alors la moitié du gruyère râpé, puis les palourdes. Répartissez la préparation dans quatre cassolettes individuelles, parsemez du restant de fromage et faites gratiner.

Palourdes à la crème au safran

Pour 4 personnes: 3 douzaines de palourdes. Pour leur cuisson: 1 oignon, 30 g de beurre, 4 dl de vin blanc sec, 1 c à soupe de persil haché, thym, laurier. Pour la sauce: 40 g de beurre, 25 g de farine, le liquide de cuisson des palourdes, 2 jaunes d'oeufs, 75 g de crème fraîche, 1 capsule de safran.

Lavez les palourdes. Faites fondre l'oignon haché dans la matière grasse chaude, ajoutez les palourdes, mouillez de vin, joignez le persil, le thym et le laurier. Dès que les palourdes sont ouvertes, égouttez-les et retirez une coquille sur deux. Gardez-les au chaud. Faites un roux blond avec le beurre et la farine, mouillez du liquide de cuisson et faites épaissir sur feu doux en remuant. Hors du feu, joignez les jaunes d'oeufs mélangés à la crème et au safran. Ne laissez plus bouillir. Nappez les palourdes avec cette sauce. La même recette peut être faite avec des coques, des clams ou des praires.

Palourdes à la provençale

4 douzaines de palourdes (ou de clovisses), 250 g de champignons de Paris, 2 tomates, 1 oignon, 2 c à soupe d'huile d'olive, un peu de mie de pain, sel, poivre.

Faire ouvrir les coquillages sur feu vif avec une ou deux cuillerées à soupe d'eau. Retirer au fur et à mesure qu'elles s'ouvrent et supprimer une des coquilles. Hacher finement oignon et champignons. Faire chauffer l'huile, mettre le hachis d'oignon et de champignons et le faire fondre sans prendre couleur. Ajouter 2 c à soupe de l'eau rendue par les palourdes et faire réduire à feu vif puis mettre les tomates épluchées et un peu de mie de pain de façon à obtenir une purée assez épaisse. Saler, poivrer. Garnir les palourdes, les mettre dans un plat à gratin, verser quelques gouttes d'huile d'olive et passer à four chaud un quart d'heure environ pour faire gratiner.

Palourdes aux spaghettis (Naples)

Faire cuire des palourdes, ôter la chair des coquilles et passer l'eau. Faire étuver à l'huile d'olive des gousses d'ail et des tomates hachées avec sel, poivre, laurier. Ajouter des spaghettis cuits à la chair des palourdes et le fonds passé. Cuire à feu vif pour laisser évaporer et absorber le liquide. Servir sur un plat en arrosant de beurre noisette.

Palourdes en sauce au vin

Pour 4 personnes: 36 palourdes, 30 g de beurre, 1 oignon, 1 c à soupe de persil, ½ litre de vin blanc, thym, laurier, 50 g de beurre, 40 g de farine, sel, poivre, 2 jaunes d'oeufs, 75 g de crème.

Faites fondre le beurre et mettez-y l'oignon à fondre. Ajoutez persil, vin blanc et aromates. Amenez à ébullition, joignez les palourdes. Retirez-les dès qu'elles sont ouvertes. Faites un roux blanc avec le beurre et la farine. Mouillez-le avec la cuisson des palourdes, passée à l'étamine. Faites épaissir sur feu doux, salez, poivrez. Hors du feu, ajoutez les jaunes d'oeufs, la crème et les palourdes. Servez aussitôt.

Palourdes farcies

Faites dégorger leur sable à 4 douzaines de palourdes en les laissant quelques heures dans de l'eau de mer. Faites-les ouvrir sur le feu. Ôtez une coquille. Pétrissez 125 g de beurre avec un hachis de 20 g de persil, 1 gousse d'ail, 1 échalote, de la ciboulette, 20 g de chapelure blanche. Recouvrez chaque mollusque avec cette farce. Passez au four chaud. On farcit de la même façon praires, coques et moules.

Palourdes farcies

Pour 4 personnes: 2 douzaines de palourdes, 2 échalotes, 2 dl de vin blanc sec (muscadet), 4 c à soupe de crème fraîche, poivre, 100 g de comté râpé.

Lavez les palourdes, ouvrez-les en recueillant le jus qui coule, filtrez-le. Conservez une coquille sur deux, disposez-les dans un plat allant au four et à table. D'autre part, hachez menu les échalotes, mettez-les dans le vin blanc, ajoutez le jus des palourdes recueilli et faites réduire jusqu'à ce qu'il ne reste plus que 3 c à soupe de liquide. A cette réduction, incorporez la crème fraîche, poivrez. Répartissez le tout dans les coquilles. Parsemez de fromage râpé et faites gratiner sous le gril du four (2 à 3 mn).

Variante de farce: 50 g de mie de pain, 1 gousse d'ail, 1 bouquet de persil, 2 c à soupe de crème fraîche, poivre.

Palourdes farcies

Pour 1 personne: 12 palourdes. Farce: 50 g de beurre, 1 c à soupe de fines herbes, 1 pointe de couteau de beurre d'anchois, 1 filet de pastis.

Ouvrez les palourdes à cru ou faites-les bailler légèrement en les plaçant sur une plaque chaude. Elles doivent conserver leur jus. Travaillez le beurre à la fourchette avec les fines herbes, le beurre, l'anchois et le pastis. Mettez une cuillerée de beurre dans chaque palourde et faites griller sous le gril du four. Servez bien chaud.

Poêlée da coquillages au thym

Pour 2 personnes: 1,5 kg de coquillages: coques,palourdes, amandes de mer, lavagnons, clams seuls ou mélangés, 50 g de beurre, 2 c à soupe de crème fraîche, 1 petit verre de cognac ou de calvados, 1 bouquet de thym frais, 1 feuille de laurier, poivre.

Mettez les coquillages dans une sauteuse avec les branches de thym et la feuille de laurier. Faites cuire à feu vif en secouant la sauteuse de temps en temps. Lorsque les coquillages commencent à chauffer, ajoutez le beurre et la crème fraîche puis arrosez avec le cognac ou le calvados et poivrez. Au fur et à mesure que les coquillages s'ouvrent, retirez-les mettez-les en attente dans un grand saladier. Quand il ne reste plus que le jus, ôtez le thym et le laurier et laissez réduire quelques minutes. Jetez à nouveau les coquillages dans la sauteuse, laissez réchauffer 2 mn en mélangeant. Servez aussitôt, accompagné d'un pain de seigle et de beurre salé.

Praires à la poulette

Pour 4 personnes: 2 douzaines de praires, 1 oignon, 30 g de beurre, ½ litre de vin blanc, thym, laurier, persil. Sauce: 50 g de beurre, 40 g de farine, sel, poivre, 2 jaunes d'oeufs, 50 g de crème fraîche.

Pelez et émincez l'oignon. Faites-le fondre au beurre, ajoutez le vin blanc et les aromates. A l'ébullition, jetez-y les praires lavées à l'eau courante et laissez cuire jusqu'à ce qu'elles soient ouvertes. D'autre part, faites un roux blond avec le beurre et la farine, mouillez avec le jus de cuisson des praires que vous aurez filtré, faites épaissir sur feu doux, salez, poivrez. Hors du feu, liez la sauce avec les jaunes d'oeufs battus avec la crème. Mettez les praires dans cette sauce et servez aussitôt.

Praires à l'indienne

Pour 4 personnes: 4 douzaines de praires. Sauce: 30 g de beurre, 2 oignons, 1 c à soupe rase de farine, 1 c à soupe rase de curry en poudre, 1 verre de vin blanc sec, 2 c à soupe de crème fraîche.

Lavez et brossez les praires. Faites fondre les oignons hachés dans le beurre sans laisser colorer. Saupoudrez de farine et de curry, laissez cuire doucement quelques minutes en remuant. Mouillez de vin, joignez la crème fraîche. Faites ouvrir les praires sur feu vif décoquillez-les. Ajoutez-les dans la sauce ainsi que le jus de cuisson filtré. Donnez un dernier bouillon et servez avec du riz créole.

Praires au fenouil et à l'ail

Mettre 4 oignons émincés et des carottes en tous petits dés dans une poêle chaude avec de l'huile, sel, poivre. Ajouter 3 gousses d'ail entières. Mettre le dixième d'un fenouil en petites lamelles. Laisser fondre. Mettre 12 praires dans de l'eau salée et bien les brosser. Verser du vin rouge dans la poêle et y mettre les praires. Laisser cuire 3 à 4 mn jusqu'à ce que les praires soient ouvertes. Saupoudrer d'un peu de paprika, ajouter 3 c à soupe de crème fraîche et saupoudrer d'aneth.

Praires au thym frais

Pour 4 personnes: 2 douzaines de praires, 1 gros bouquet de thym frais, 1 dl de vin blanc sec, 50 g de crème fraîche, 1 jaune d'oeuf, sel, poivre.

Lavez et brossez les praires, faites-les ouvrir sur feu vif avec le thym. Décoquillez les praires en gardant une coquille sur deux. Tenez-les au chaud. Filtrez le jus de cuisson, ajoutez le vin blanc et encore une branchette de thym, donnez un bouillon, puis liez cette sauce avec la crème battue avec l'oeuf. Assaisonnez et versez sur les praires.

Praires aux spaghetti

Pour 4 personnes: 1 kg de praires, 1 verre de vin blanc, 2 échalotes, 1 bouquet garni, 240 g de spaghetti, 1 pot de coulis de tomate, 2 c à soupe d'huile d'olive, sel, poivre.

Laver très soigneusement les praires. Les faire ouvrir à feu vif avec le vin blanc, 1 échalote hachée et du poivre. Faire cuire les spaghetti à l'eau salée avec le bouquet garni. Ôter les praires de leur coquille. Égoutter les spaghetti. Retirer le bouquet garni. Dans une sauteuse, faire blondir l'échalote hachée dans l'huile d'olive sans la laisser durcir ou colorer. Verser le coulis de tomate. Le réchauffer en tournant à la cuillère en bois. Ajouter les spaghetti et les praires. Mélanger. Disposer dans le plat de service, et servir immédiatement.

Praires farcies

2 douzaines de praires, ¼ litre de mayonnaise, 2 c à soupe de coulis de tomates, ciboulette hachée à volonté.

Ouvrez les praires à cru. Pour le faire plus facilement, vous pouvez les placer sur la porte ouverte du four moyennement chauffé jusqu'à ce qu'elles s'ouvrent (ou 1 secondes au four micro-ondes). Disposez-les sur le plat de service. Mélangez la mayonnaise et le coulis. Mettez une petite cuillerée de cette sauce dans chaque coquillage. Parsemez de ciboulette.

Praires farcies

Pour 4 personnes: 2 douzaines de praires, 100 g de beurre, 2 gousses d'ail, 1 c à soupe de persil haché, 50 g de chapelure, sel, poivre, citron pour servir.

Lavez les praires et ouvrez-les. Pétrissez les trois quarts du beurre avec l'ail haché menu, le persil, sel et poivre. Répartissez cette farce dans les demi-coquilles; saupoudrez de chapelure, arrosez du reste de beurre fondu et faites gratiner. Servez avec du jus de citron.

Praires farcies aux noix

Pour 4 personnes: 4 douzaines de praires, 300 g de beurre, 5 échalotes, 3 gousses d'ail, 5 cl de cognac, 2 verres de vin blanc sec, 1 bouquet de persil, 2 c à soupes de noix pilées, le jus d'un citron, chapelure, gros sel, poivre.

Laissez le beurre ramollir à température ambiante. Pelez et hachez finement les échalotes et l'ail. Hachez finement le persil. Dans un grand bol, mettez le beurre ramolli, les échalotes, l'ail, le persil, les noix pilées et le cognac. Poivrez et mélangez bien le tout. Lavez les praires à l'eau courante, puis mettez-les dans un grand faitout avec le vin blanc. Couvrez et portez à feu vif. Retirez les praires au fur et à mesure qu'elles s'ouvrent. Elles ne doivent pas être cuites mais seulement entrouvertes. Retirez une demi-coquille en laissant la chair dans l'autre. Préchauffez le four (th 9 ou 270°C). Farcissez les praires avec le beurre. Sur une plaque allant au four, faites un lit de gros sel. Déposez-y les praires farcies et saupoudrez-les de chapelure. Enfournez durant 5 à 6 minutes. Servez aussitôt.

Ragoût de clams et de praires

Faire ouvrir les coquillages à sec dans une poêle couverte. Mettre des oignons à revenir dans de l'huile ajouter 1 gousse d'ail émincée et 2 grosses tomates en petits morceaux. Faire fondre un peu et ajouter du Sauternes et un peu de bouillon. Faire réduire. Enlever les coquilles et vider les coquillages avec leur jus dans la poêle. En fin de cuisson ajouter un peu de persil haché et 2 c à soupe de crème fraîche.

Rocher de macaronis

Pour 4 personnes: 200 g de macaronis, 1 kg de moules, 1 kg de palourdes, ½ verre d'huile, 1 gousse d'ail, 2 tomates pelées, 1 c à soupe de persil haché, sel, poivre.

Faire cuire les macaronis et les étaler sur un plat pour les faire refroidir le plus rapidement possible. Faire ouvrir les coquillages dans 2 casseroles différentes. Retirer des coquilles et laver plusieurs fois les coquillages à l'eau de mer. Dans une poêle, faire revenir l'ail dans l'huile, retirer aussitôt, ajouter les tomates, un peu sel, beaucoup de poivre. Lorsque les tomates commencent à réduire, verser dans la poêle les fruits de mer et 1/3 de verre d'eau de mer filtrée. Éteindre dès la première ébullition en ajoutant le persil. Versez le tout sur les macaronis disposée dans une terrine avec couvercle. Mélanger et laisser reposer pendant ½ h (hors du frigidaire) avant de servir.

Soupe de coquillages

Pour 4 personnes: un litre de moules, un litre de coques, 2 gros oignons, une gousse d'ail, 500 g de têtes et parures de poissons, bouquet garni, thym, laurier, persil, un oignon piqué de 2 clous de girofle, une c à soupe de jus de citron, ¾ de litre de vin blanc sec, 100 g de beurre, 30 g de farine, une c à café de paprika, sel, poivre, une pincée de Cayenne, 2 jaunes d'oeufs, cerfeuil haché, un dl de crème fraîche.

Préparez un fumet de poisson avec les têtes et parures de poisson, le bouquet garni, l'oignon piqué de clous de girofle, le jus de citron, sel et poivre, le vin blanc et un litre d'eau. Laissez cuire 25 mn. Préparez un petit roux blanc avec 50 g de beurre et la farine. Mouillez-le avec le fumet de poisson que vous aurez passé. Faites ouvrir les coques et les moules. Retirez-les des coquilles. Réservez-les, passez le jus de cuisson. Ajoutez-le au velouté. Hachez finement les oignons, faites-les fondre dans 30 g de bourre sans les laisser blondir, ajoutez-les au velouté. Rectifiez l'assaisonnement. Ajoutez le Cayenne, le paprika, laissez cuire 20 mn. Lier hors du feu avec les jaunes d'oeufs délayés dans la crème fraîche. Ajoutez le reste de beurre, les coques et les moules et versez dans la soupière sur des petits croûtons de pain frits au beurre. Au moment de servir, saupoudrez abondamment de cerfeuil très finement haché.

Soupe de coquillages

Faire revenir des oignons dans une sauteuse, ajouter des carottes, des poireaux et un peu de navets, le tout coupé en petits dés, verser du fumet et cuire ½ heure. Ouvrir 6 huitres et les ajouter dans la soupe. Faire ouvrir dans du fumet, des clams, des amandes. Retirer les coquilles. Passer la soupe avec les huitres. Ajouter les coquillages dans la soupe, servez.

Soupe de palourdes provençale

500 g de coeurs de céleri, 500 g de carottes, 1 poivron rouge, 2 kg de palourdes, 1 jus de citron, 2 cubes de bouillon de volaille, 30 cl de vin blanc sec, 250 g de crème fraîche, Cayenne, safran, paprika, sel, poivre, persil, ail.

Laver les palourdes. Les mettre à cuire 8 mn dans une marmite avec 5 cl d'eau. Verser le bouillon préalablement dissous dans 1 litre d'eau, ajouter le vin blanc et le jus de citron. Assaisonner d'épices, de sel et de persil. Hacher l'ail et couper le poivron en julienne. Les incorporer à la préparation avec carottes et céleri coupés en rondelles. Laisser cuire 10 mn. Verser la crème fraîche. Puis laisser mijoter 5 mn à couvert. Servir brûlant.

Spaghettis aux palourdes

Pour 4 personnes: 400 g spaghettis, 800 g de palourdes, 300 g de tomates, 8 cl d'huile, ail, persil, sel, poivre.

Mettre les palourdes dans une casserole avec 1 c à soupe d'huile et quelques grains de poivre. Laisser la casserole couverte jusqu'à ce que toutes les palourdes soient ouvertes. Filtrer l'eau des palourdes, la mettre de côté. Laver les palourdes retirées de coquilles à plusieurs reprises dans de l'eau de mer et filtrer l'eau à chaque fois. Rincer rapidement la casserole déjà utilisée, verser l'huile et dorer 2 gousses d'ail entières avec un peu persil haché. Retirer l'ail avant coloration. Verser les tomates pelées et concassée et cuire à grand feu en remuant souvent. Verser la sauce sur les palourdes avec toute l'eau. Poivrer et après quelques minutes d'ébullition, verser sur les spaghettis que l'on aura fait cuire. Ajouter le persil haché.

Autres recettes

  • Coquillages au muscadet
  • Crème de maïs et coquillages


Anchois

Allumettes aux anchois

Pour 4 personnes: 1 paquet de purée en poudre, 3 oeufs, 5 cuillerées c à soupe de farine, une boite d'anchois à l'huile.

Préparez la purée en ne mettant que la moitié de l'eau indiquée sur le mode d'emploi. Ajoutez la farine et 2 jaunes d'oeufs. Séparez cette pâte en 2 parts égales. Farinez bien la table. Étendez la première part ou rouleau sur ½ cm d'épaisseur. Découpez-y de longues bandes de 2 cm de large. Recouvrez ces bandes avec les filets d'anchois mis bout à bout. Étendez la 2ème bande de pâte. Recouvrez-en la préparation aux anchois. Découpez-y des rectangles de 6 à 7 cm de long. Badigeonnez-les avec le dernier jaune d'oeuf. Faites cuire à four moyen 10 minutes. Servez très chaud à l'apéritif ou en hors-d'oeuvre.

Anchois à la napolitaine

Pour 4 personnes. Enlever la tête et les arêtes de 600 g d'anchois frais. Les laver, les essuyer et les couvrir d'une serviette. Faire revenir dans de l'huile ail et persil hachés, ajouter 250 g de tomates pelées et concassées, mouiller avec du bouillon et laisser cuire quelques minutes. Dans un plat à gratin beurré, disposer 500 g de pommes de terre coupées en rondelles très minces, couvrir avec les anchois et napper le tout avec la sauce. Couvrir et laisser cuire pendant 30 mn lentement. Si la sauce est trop abondante, la laisser réduire sur feu vif.

Anchois à la tunisienne

Ce sont des anchois à l'huile, poudrés de feuilles de menthe séchées et écrasées avec un soupçon de muscade.

Anchois à l'étouffée

Pour 4 personnes: 800 g d'anchois frais, 4 pommes de terre, 5 cuillerées d'huile, 1 gousse d'ail, 1 branche de persil, 1 c d'origan, 1 verre de bouillon de poisson, 1 verre de vin blanc, sel, poivre.

Videz les anchois, essuyez-les et faites-les revenir 5 minutes dans une poêle huilée. Découpez les pommes de terre épluchées en rondelles et disposez-les dans un poêlon huilé. Saupoudrez-les d'ail et de persil hachés, salez, poivrez. Mouillez avec le bouillon et le vin blanc. Faites cuire à four chaud et à couvert pendant 15 minutes. Ajoutez alors les anchois sur les pommes de terre et remettez au four encore 15 minutes. Au moment de servir, saupoudrez d'origan.

Anchois farcis

Pour 4 personnes: 600 g d'anchois frais, 1 boite de filets d'anchois à l'huile, 50 g de fromage de chèvre frais, farine, 1 oeuf, chapelure, huile de friture, citron à volonté.

Lavez et nettoyez les anchois que vous choisirez assez gros. Ôtez la tête et l'arête centrale en laissant les deux moitiés attachées. A la place de l'arête mettez 1 filet d'anchois et une lamelle de fromage de chèvre frais. Refermez les anchois, passez-les dans la farine, dans l'oeuf battu et dans la chapelure. Plongez les poissons dans de l'huile chaude mais non bouillante, laissez dorer puis égouttez soigneusement sur du papier absorbant. Servez chaud avec du persil frit à volonté et des quartiers de citron.

Anchois frais au vert

500 g d'anchois frais, 50 g de beurre, ail et persil hachés, an anchois salé et pilé, 1 dl de vin blanc, sel, 1 citron, 100 g d'épinards.

Détacher la tête avec l'arête centrale dans ouvrir les anchois. Les laver et les essuyer. Faire revenir ail, persil, épinards hachés dans le beurre, ajouter l'anchois salé et laisser fondre sur feu doux; mouiller de vin blanc et saler légèrement. Au bout de quelques minutes ajouter les anchois aux épinards et cuire 10 mn, environ. Servir entouré de rondelles de citron.

Anchois roulés aux câpres

Pour 4 personnes: 600 g d'anchois, 25 g de câpres, 50 g de persil, 1 dl de vin blanc sec, sel, huile.

Enlever la tête et les arêtes, déparer en 2 les filets. Sur chaque filet, mettre quelques câpres et rouler. Placer les filets roulés l'un contre l'autre dans une poêle où l'on aura fait revenir de l'ail haché dans de l'huile. Mettre la poêle sur feu moyen et laisser cuire les anchois. Saler, poivrer, ajouter le persil haché, mouiller avec 1 verre de vin blanc et laisser réduire.

Escabèche d'anchois

Pour 4 personnes. Préparation: 10 mn. Cuisson: 10 mn. 400 g d'anchois, 1 dl de vin blanc, 1 citron, 1 c à soupe de gros sel, romarin ou de marjolaine, ½ feuille de laurier, 1 c à café de ketchup, 3 gouttes de tabasco, 3 brins de persil, sel, poivre.

Étalez les anchois sur un papier, saupoudrez-les de gros sel et frottez-les grossièrement pour enlevez les petites écailles. Détachez la tête en tirant, essuyez dans du papier absorbant. Préchauffez le four thermostat 8. Rangez les anchois serrés, les uns contre les autres dans un plat en terre. Arrosez-les avec le vin blanc additionné du jus de citron et assaisonnez avec les herbes, le ketchup, le tabasco, le sel et le poivre. Cuire 10 mn à four chaud. Laissez refroidir le plat et placez-le ou réfrigérateur pendant 1 ou 2 heures avant de servir. Accompagnez cette escabèche d'une salade de tomates ou de pommes de terre à l'huile. En saison, remplacez les anchois par des petites sardines de taille moyenne (18 à 20 cm).

Feuilleté aux anchois

Pour 6 personnes: 600 g de pâte feuilletée, 3 oeufs durs, 3 c à soupe de crème fraîche, 1 c à soupe de ciboulette hachée, 1 c à soupe de persil haché, poivre, 2 tomates, 8 à 10 filets d'anchois à l'huile.

Étalez la pâte feuilletée au rouleau. Découpez-la en 2 abaisses rondes de même dimension, en vous aidant d'un moule comme emporte-pièce. Faites des stries sur l'une des abaisses à l'aide d'une fourchette et dorez au jaune d'oeuf. Faites cuire 15 mn à four chaud. Pendant ce temps, pétrissez les oeufs durs avec la crème fraîche, les herbes, pas de sel (à cause des anchois) et du poivre. Tartinez une abaisse cuite avec cette préparation, recouvrez de tomates en rondelles et de filets d'anchois. Posez la deuxième abaisse par-dessus (celle qui est striée). Vous pouvez décorer à volonté de filets d'anchois et d'oeufs durs réservés. Servez aussitôt avec une salade verte. Vous pouvez aussi faire un hachis homogène avec la farce et l'enfermer entre les deux abaisses et faire cuire le tout ensemble.

Friture d'anchois frais

Comptez 4 à 6 anchois par personne. Nettoyez-les, videz-les et faites-les tremper durant 10 minutes dans un peu de lait frais. Égouttez-les et passez-les dans de la farine à laquelle vous aurez ajouté deux jaunes d'oeufs durs pilés. Faites frire dans le panier à friture durant 5 minutes environ. Égouttez et servez accompagné d'une sauce tartare.

Petits pâtés aux anchois

16 filets d'anchois, 250 g de pâte feuilletée, 300 g d'anchois nouveaux (ou chair de merlan, poids net), 120 g de beurre, 3 jaunes d'oeufs fines herbes, muscade. Pour la panade: 150 g de mie de pain, 2 cuillerées de beurre, 1 oeuf entier et un jaune, une cuillerée d'oignon haché, une cuillerée de ciboulette ou de persil haché, sel, poivre, muscade, ¼ litre de lait.

Panade pour la farce: Mettre la mie de pain dans le lait. La retirer et la presser pour enlever l'excès de liquide. Faire roussir légèrement l'oignon haché dans le beurre. Ajouter la mie de pain et laisser cuire en tournant jusqu'à ce que la masse se détache du fond de la casserole. Faire refroidir puis ajouter les deux jaunes et le blanc un peu battus en omelette, le sel (peu si vous utilisez des anchois), le poivre, la muscade, les herbes hachées. Malaxer bien le tout. Préparation de la farce: Nettoyer parfaitement les filets d'anchois frais ou les filets de merlan. Faire revenir ces filets pendant 2 minutes dans 60 g de beurre chaud, assaisonner de deux cuillerées de fines herbes, de poivre et d'une pointe de muscade. Laisser refroidir puis piler ces filets d'abord seuls, ensuite avec la panade refroidie. Le mélange doit être homogène et lisse. Ajoutez alors le beurre ayant servi à la cuisson des filets. Piler 5 mn puis ajouter le reste du beurre et les 3 jaunes d'oeufs, un à un, en pilant toujours. Vérifier l'assaisonnement qui doit être relevé (mais attention au sel). Préparation des pâtes: Étaler le feuilletage en carré et découper 8 morceaux réguliers; poser sur chaque morceau une part de farce, puis un filet d'anchois roulé. Relever les bords du feuilletage pour former le pâté, dorer avec la lait ayant servi à tremper le pain. Poser sur une plaque beurrée et cuire 10 minutes à four moyen (6 du thermostat).

Salade d'anchois

Pour 4 personnes. Faites dessaler 200 g d'anchois au sel en les passant sous le robinet d'eau froide. Séchez-les et alignez-les dans un plat, creux. Saupoudrez-les de coriandre ou de persil hachés et parsemez de 2 c à soupe de câpres. Couvrez de 2 oeufs durs coupés en rondelles. Arrosez de 2 jus de citron et de 2 c à soupe d'huile d'olive. Servez bien frais.

Terrine d'anchois persillée

Il faut acheter de gros anchois en saumure, dits "de maille" (généralement contenus dans des tonneaux ou des boites). Détachez l'arête centrale, dessalez sous un filet d'eau froide puis mettez les anchois dans un bol et couvrez-les de lait. Au bout de 2 heures, rincez-les rapidement dans une passoire sous le robinet puis essorez-les entre deux couches de papier absorbant. Rangez-les dans une terrine en alternant avec un hachis d'ail et de persil plus ou moins concentré selon vos goûts et recouvrez d'huile (de préférence d'huile d'olive). Laissez mariner 48 heures dans un endroit frais avant de les présenter. Vous pouvez ensuite les mettre dans le réfrigérateur pour les conserver plus longtemps. Avant de les servir prenez soin de les sortir quelque temps à l'avance.

Autres recettes

  • Aillade de blettes aux anchois
  • Aubergines aux anchois et aux câpres
  • Aubergines farcies aux anchois
  • Bar clouté aux anchois
  • Barils d'oeufs aux anchois
  • Beurre d'anchois
  • Courgettes farcies aux anchois
  • Croquettes de poisson aux anchois
  • Crêpes à la tomate et aux anchois
  • Darnes de saumon au beurre d'anchois
  • Daurade froide sauce aux anchois
  • Escalope aux anchois
  • Escalopes aux anchois
  • Filets de cabillaud aux anchois
  • Filets de merlan sauce aux anchois
  • Frisée aux anchois
  • Gratin de cardons à l'anchois
  • Grondins aux anchois
  • Haricots verts aux anchois
  • Légumes à l'anchois
  • Légumes à l'anchois
  • Lotte aux anchois
  • Macaronis aux anchois (Italie)
  • Nouilles aux anchois
  • Oeufs au plat aux anchois
  • Oeufs farcis aux anchois
  • Omelette aux anchois
  • Paupiettes aux anchois
  • Pintadeaux aux anchois
  • Pizza aux anchois
  • Poivrons aux anchois
  • Pommes de terre farcies aux anchois
  • Poulet aux anchois
  • Reste de viande (hachis de boeuf aux anchois)
  • Rougets en papillotes au beurre d'anchois
  • Rougets froids sauce aux anchois
  • Rougets grillé au beurre d'anchois
  • Salade d'oeufs durs aux anchois
  • Salade de cabillaud aux anchois
  • Salade de chou-fleur aux anchois
  • Salade de céleri aux anchois
  • Salade de courgettes aux anchois
  • Salade de couscous aux anchois
  • Salade de fenouil aux anchois
  • Salade de pommes de terre aux anchois
  • Sandwich oeufs durs aux anchois
  • Sauce aux anchois (pour poissons, veau, boeuf)
  • Soufflé d'épinards aux anchois
  • Spaghettis aux anchois
  • Steak haché aux anchois
  • Thon aux anchois
  • Tomates farcies aux anchois
  • Tournedos à la crème d'anchois
  • Tournedos aux anchois


Asperges

Asperges à la crème

Pour 4 personnes. Préparation 20 mn. Cuisson 15 à 25 mn. 1,500 kg d'asperges. Sauce: 200 g de crème fraîche liquide fleurette, 4 jaunes d'oeufs, sel, poivre, ciboulette hachée à volonté.

Pelez les asperges, liez-les en bottillons et plongez-les dans de l'eau frémissante salée. Laissez cuire à petits frémissements de 15 à 25 mn selon la grosseur des asperges. Vérifiez la cuisson en piquant à la fourchette la base d'une tige, elle doit être tendre. D'outre port, mélangez la crème et les jaunes d'oeufs, placez le tout dons un bain-marie chaud mais non bouillant et faites cuire sans cesser de remuer et en évitant l'ébullition (comme une crème anglaise). Retirez du feu dès que la sauce nappe la cuillère et saupoudrez à volonté de ciboulette hachée. Servez chaud avec des asperges bien égouttées et chaudes également.

Asperges à la crème

Pour 4 personnes: 1 kg d'asperges. Sauce: 3 jaunes d'oeufs, 100 g de crème fraîche fleurette, citron, sel, poivre, ciboulette hachée à volonté.

Pelez les asperges et liez-les en petits bottillons. Plongez-les dans l'eau bouillante salée et laissez cuire une vingtaine de minutes (le temps de cuisson dépend de leur grosseur). Elles sont cuites quand la pointe cède sous la pression du doigt. Égouttez-les et disposez-les sur le plat de service recouvert d'un linge pour absorber l'humidité ou sur un plat spécial à asperges. D'autre part préparez la sauce: délayez les jaunes d'oeufs avec la crème, placez le mélange dans un bain-marie chaud ajoutez du jus de citron au goût et l'assaisonnement. Faites chauffer doucement et joignez la ciboulette hachée. Servez avec les asperges chaudes.

Asperges à la crème de cerfeuil

Pour 4 personnes: 500 g d'asperges, 100 g de beurre, 5 c à soupe de cerfeuil haché, 1 c à soupe de jus de citron, sel, poivre, 1 tasse de crème fraîche.

Faites cuire les asperges a l'eau bouillante salée (de 10 à 20 mn selon leur grosseur). Égouttez-les, gardez-les au chaud. Réservez une tasse de leur eau de cuisson, faites réduire celle-ci de moitié ajoutez le beurre, le cerfeuil haché, le jus de citron, sel et poivre, et amenez à ébullition. Liez la sauce avec la crème fraîche, rectifiez l'assaisonnement et servez avec les pointes d'asperges.

Asperges à la flamande

Faites fondre 200 g de beurre sans laisser colorer. Servez avec 1,500 kg d'asperges chaudes. Chaque convive écrase 1 oeuf dur dans son assiette, le mélange avec du persil haché et arrose le tout de beurre.

Asperges à la Fontenelle

Pour 4 personnes: 1,500 kg d'asperges, 4 oeufs, 200 g de beurre, sel, poivre, ciboulette.

Pelez les asperges, faites-les cuire à l'eau bouillante salée 20 mn environ (cela dépend de leur grosseur), vérifiez souvent leur cuisson; elles sont à point quand la pointe cède sous une légère pression des doigts. Pendant ce temps, faites cuire les oeufs à la coque (3 a 4 mn à l'eau bouillante). Faites fondre le beurre doucement, assaisonnez-le et ajoutez la ciboulette. Égouttez les asperges lorsqu'elles sont cuites. Chaque convive reçoit un oeuf et une coupelle de beurre fondu, il se sert des asperges trempées dans du beurre comme de mouillettes pour manger l'oeuf.

Asperges à la milanaise

Faites cuire 1,500 kg d'asperges de la manière habituelle. Égouttez-les soigneusement et rangez-les dans un plat à gratin assez large, en laissant toutes les pointes visibles. Saupoudrez les tiges de 100 g de parmesan râpé (à défaut, de gruyère) et parsemez de parcelles de beurre. Faites gratiner. Accompagnez à volonté d'oeufs cuits sur le plat.

Asperges à la pompadour

2 bottes d'asperges, 200 g de beurre, 2 cuillerées à dessert de crème de maïs, 5 jaunes d'oeufs, le jus d'un citron, sel et poivre.

Épluchez les asperges et faites-les cuire une dizaine de minutes dans de l'eau bouillante salée. D'autre part, faites fondre le beurre dans une casserole, délayez-y la crème de maïs, salez, poivrez, retirez du feu et incorporez les jaunes d'oeufs et le jus de citron. Remettez sur feu doux au bain-marie en mélangeant au fouet jusqu'à obtention d'une crème onctueuse. Dressez les asperges égouttées sur un plat, nappez-les avec la sauce et servez.

Asperges à la polonaise

Faites cuire 1,500 kg d'asperges de la manière habituelle. D'autre part, faites fondre 200 g de beurre sur feu doux. Salez et jetez-y 100 g de mie de pain fraîche émiettée, que vous laisserez blondir. Écrasez 4 jaunes d'oeufs durs. Servez les asperges avec les oeufs et arrosez du beurre préparé.

Asperges à l'italienne

1,5 kg d'asperges, 4 oeufs, 50 g de parmesan, beurre, sel et poivre.

Faites cuire les asperges dans de l'eau salée, égouttez-les et disposez-les dans un plat beurre allant au four, en quatre petites bottes tête bêche. Parsemer de fromage râpé, arrosez de beurre fondu, assaisonnez et faites gratiner au four. Pendant ce temps, faites cuire les oeufs sur le plat à la poêle. Disposez-les sur les asperges et servez. Vous pouvez également casser les oeufs dans une tasse, et les disposez sur les pointes d'asperges avant de mettre celles-ci au four. Servez alors dès que le blanc est pris.

Asperges au beurre de cerfeuil

Pour 4 personnes: 1,500 kg d'asperges. Sauce: 1 c à soupe de jus de citron, 6 c à soupe d'eau, 1 c à soupe de cerfeuil haché, sel, poivre, 200 g de beurre, 2 c soupe de crème fraîche, 2 oeufs durs, 2 tomates.

Pelez les asperges et faites-les cuire 20 mn environ à l'eau bouillante salée. D'autre, part, mettez le jus de citron, l'eau, le cerfeuil, le sel et le poivre dans une petite casserole, laissez réduire puis incorporez le beurre en parcelles en fouettant énergiquement sur feu doux. Hors du feu, ajoutez la crème fraîche. Égouttez les asperges et servez-les avec cette sauce, des petits cubes de tomates crues et des rondelles d'oeufs durs.

Asperges au beurre de truffe

Pour 4 personnes: 1 kg d'asperges, 1 échalote, 2 c à soupe de porto, 100 g de beurre, sel, poivre, 1 truffe et son jus.

Pelez les asperges et cuisez-les. Lorsqu'elles sont cuites, égouttez-les et tenez-les au chaud. Mettez dans une petite casserole le porto, l'échalote hachée et portez à ébullition pour réduire le porto de moitié. Ajoutez le beurre, la truffe coupée en fines languettes et son jus. Cuisez 2 mn. Salez, poivrez. Présentez les asperges dans les assiettes et arrosez leurs pointes avec le beurre.

Asperges au four

Disposez les asperges soigneusement lavées et grattées en petits bottillons et faites-les cuire à l'eau bouillante salée. Il faut qu'elles restent légèrement croquantes. Égouttez-les parfaitement, déliez-les et disposez-les dans un plat beurré allant au four en les superposant de façon à ce que toutes les têtes soient en échelle pour que toutes les pointes soient visibles. Saupoudrez alors ces pointes de jaune d'oeuf dur et de persil hachés, salez, poivrez, passez au four 5 ou 6 mn. Au moment de servir arrosez les pointes d'un filet de citron, puis de beurre que vous aurez laissé fondre jusqu'à ce qu'il soit de couleur noisette et dans lequel vous aurez fait dorer 4 ou 5 cuillerées de mie de pain rassis finement émietté.

Asperges au gratin

Pour 4 personnes: 1,500 kg d'asperges, 50 g de beurre, 100 g de chapelure, 200 g de crème fraîche, sel, poivre.

Pelez les asperges, faites-les cuire à l'eau bouillante salée 20 mn. D'autre part, faites fondre le beurre, ajoutez la chapelure et laissez dorer un peu. Versez la crème salée et poivrée, faites chauffer doucement. Lorsque les asperges sont cuites, égouttez-les soigneusement, rangez-les dans un plat à gratin nappez-les de sauce et faites gratiner vivement sous le gril du four.

Asperges au gratin

Cuire des asperges à l'eau bouillante salée. Égouttez-les, rangez-les dans un plat à gratin après les avoir coupées en petits morceaux. Mélangez du gruyère et du parmesan râpés en parties égales, poivrez. Beurrez largement un moule à gratin, alternez dans ce moule une couche d'asperges, une couche de fromage jusqu'à ce que le moule soit bien rempli. Finissez par le fromage. Versez sur le tout du beurre fondu, mettez au four et servez quand c'est bien doré.

Asperges au jambon

Pour 6 personnes. Préparation 20 mn. Cuisson 40 mn. 1 kg d'asperges, 50 g de beurre, 3 cuillerées de farine, 75 g de jambon, 1 jaune d'oeuf, 2 c à soupe de crème fraîche.

Éplucher les asperges en enlevant les fibres dures de la tige et ce, en remontant vers la pointe qui doit rester intacte, les passer rapidement à l'eau courante pour les laver puis les cuire dans une grande quantité d'eau bouillante salée après les avoir liées en bottillons. Après 20 à 25 minutes de cuisson, les retirer, les égoutter doucement et les placer sur un torchon ou dans un plat spécial à trous. Conserver ¼ de litre d'eau de cuisson. Couper les pointes et passer les tiges à la moulinette. Faire fondre le beurre y ajouter la farine et mouiller avec l'eau de cuisson réservée. Faire cuire 8 minutes environ puis ajouter le jambon qui aura été haché au préalable, la purée de tiges d'asperges et hors du feu le jaune d'oeuf, la crème fraîche ainsi que la moitié des pointes. Verser cette préparation dans des cassolettes, décorer avec la deuxième moitié des pointes d'asperges et le persil haché. Servir chaud.

Asperges au parmesan

Faites cuire 1 petite botte d'asperges à l'eau salée et égouttez-les bien. Rangez les dans un plat à gratin beurré. Parsemez-les de 25 g de parmesan râpé. Arrosez de 50 g de bourre fondu, et faites gratiner vivement à four chaud.

Asperges aux crevettes

Pour 4 personnes: 1 kg d'asperges, 1 laitue, 100 g de crevettes décortiquées, 8 bouquets, 2 tomates, 4 oeufs durs, 1 petite boite d'oeufs de lump, 1 bol de vinaigrette à la moutarde, sel.

Épluchez et lavez les asperges. Faites-les cuire dans de l'eau bouillante salée pendant 20 minutes. Égouttez-les. Nettoyez la laitue en ne conservant que les plus belles feuilles. Dans un saladier mélangez les asperges coupées en morceaux et les tomates en quartiers, la laitue et les crevettes. Décorez cette salade avec les oeufs coupés en deux, garnis d'oeufs de lump et les bouquets, servez accompagné d'une vinaigrette.

Asperges en robe

Faites cuire à l'eau bouillante salée 1 botte de petites asperges. Préparez une pâte à crêpes, ajoutez-y 50 g de gruyère râpé et faites-en 16 petites crêpes. Roulez 2 ou 3 asperges dans chaque crêpe. Rangez les dans un plat à gratin beurré, parsemez de noisettes de beurre et faites réchauffer quelques instants sous le gril du four.

Asperges en soufflé

Épluchez 2 bottes d'asperges et faites-les cuire 25 minutes dans de l'eau bouillante salée Égouttez-les et coupez-les en petits morceaux. D'autre part, préparez une sauce béchamel épaisse avec 40 g de beurre, 40 g de farine, un demi-litre de lait et 100 g de gruyère râpé. Ajoutez à cette sauce les morceaux d'asperges, 3 jaunes d'oeufs et 3 blancs d'oeufs battus en neige bien ferme. Beurrez un moule à soufflé, versez-y la préparation et faites cuire au bain-marie 25 minutes environ.

Asperges fines herbes

1,5 kg d'asperges, 2 oeufs, 1 jaune d'oeuf, 1 gros bouquet de persil et de cerfeuil, 1,5 dl d'huile ou 150 g de beurre, sel, poivre.

Faites cuire les oeufs durs avec les asperges. Pendant que celles-ci égouttent sur un linge, préparez la sauce: épluchez, puis écrasez les oeufs durs encore chauds, mettez-les dans une saucière avec le jaune cru, les fines herbes hachées, sel et poivre. Ajoutez l'huile ou le beurre fondu chaud, petit à petit en mélangeant bien le tout. Avec la sauce au beurre, vous servirez les asperges chaudes; avec la sauce à l'huile, servez-les chaudes ou froides.

Asperges gratinées

Faites cuire les asperges à l'eau bouillante après Les avoir épluchées. Égouttez-les. Lorsqu'elles sont égouttées et refroidies, disposez-les dans un plat allant au four. Faites une sauce béchamel dans laquelle vous ajoutez 100 g de gruyère râpé. Recouvrez les pointes des asperges avec de la sauce et disposez du papier sulfurisé blanc sur les pointes saucées. Le reste de la sauce sera versé sur les tiges. Passez au four modéré pendant un quart d'heure. Retirez le plat et enlevez le papier qui recouvre les extrémités. Saupoudrez de chapelure et servez chaud.

Asperges maître d'hôtel

Prenez des asperges moyennes. Grattez-les et coupez toute la partie tendre en petits morceaux de 4 cm de longueur environ, jetez-les dans l'eau bouillante salée, faites-les cuire, retirez-les alors qu'elles sont encore un peu fermes, égouttez-les très vite pour empêcher leur refroidissement complet. Mettez dans une casserole du beurre frais en petits morceaux placez cette casserole sur un feu très doux; quand il est fondu ajoutez les asperges, salez, poivrez légèrement versez quelques gouttes de jus de citron, faites tourner la casserole pour bien imprégner de beurre toutes les asperges, versez les légumes et la sauce dans un légumier chauffé, saupoudrez de persil au moment de servir.

Asperges sauce mousseuse

Pour 4 personnes. Préparation 20 mn. Cuisson 15 à 25 mn. 1,500 kg d'asperges. Sauce: 2 jaunes d'oeufs cuits durs, 1 jaune d'oeuf cru, 1 c à café de jus de citron, une pincée de sel et de poivre, 2 dl d'huile, 1 blanc d'oeuf.

Pelez les asperges et faites-les cuire. D'autre part, passez les jaunes d'oeufs durs au tamis fin, mélangez-les au jaune d'oeuf cru, ajoutez le jus de citron et l'assaisonnement. Versez peu à peu l'huile en tournant comme pour une mayonnaise. Rectifiez l'assaisonnement et ajoutez si nécessaire un peu de jus de citron. Incorporez délicatement le blanc d'oeuf battu en neige. Servez cette sauce froide avec les asperges égouttées et tièdes. Des asperges bien servies doivent être présentées sur un plat garni d'une serviette de table pliée ou sur un plat spécial qui leur permet de s'égoutter parfaitement.

Bouchées aux asperges

Coupez les pointes d'une botte d'asperges, faites-les cuire 10 à 15 mn à l'eau bouillante salée. Faites une sauce Mornay avec 50 g de beurre, 40 g de farine, ¼ litre de lait, 75 g de gruyère râpé, sel et poivre. Ajoutez les pointes d'asperges dans la sauce. Remplissez 4 bouchées en pâte feuilletée réchauffées au four, saupoudrez d'un peu de gruyère râpé, mettez une noisette de beurre par-dessus et faites gratiner. Vous pouvez aussi présenter les pointes d'asperges sur des fonds de tartelettes recouverts de sauce Mornay, ou sur un fond de tarte.

Bouillon aux asperges

Vous faites cuire les asperges dans le bouillon, vous passez les asperges en ne conservant que les têtes comme garniture. Vous liez avec des jaunes d'oeufs et pour terminer, ajoutez une poignée de persil haché.

Canapés aux pointes d'asperges

3 petites boites de pointes d'asperges pour garniture, 100 g de beurre, 8 tranches de pain de mie, 5 c de crème fraîche, 50 g de gruyère râpé.

Ouvrir les boites et faire égoutter les asperges sur une grille. Faire chauffer le ¼ du beurre dans une cocotte. Y mettre les pointes d'asperges et laisser cuire à feu doux quelques minutes. Ajouter avec la crème fraîche, saler, poivrer et laisser réduire. Dans le reste du beurre bien chaud, faire dorer, des deux côtés, les tranches, de pain de mie et les ranger dans un plat allant au four. Disposer dessus les asperges et la sauce de cuisson. Saupoudrez de fromage râpé et faire gratiner à four vif. Avant de mettre les asperges sur les canapés vous pouvez recouvrir ceux-ci d'une fine tranche de jambon coupée à la dimension des canapés.

Cassolettes d'asperges

Pour 4 personnes: 750 g d'asperges, 2 tranches de jambon, 30 g de beurre, 1 c à soupe de farine, 1 oeuf, 1 petit pot de crème fraîche, persil.

Épluchez les asperges, coupez-en le bout terreux, lavez-les rapidement à l'eau courante, réunissez-les en bottillons et faites les cuire 20 à 25 minutes dans une grande quantité d'eau bouillante salée. Égouttez-les soigneusement, conservez un grand verre de leur eau de cuisson. Coupez-en largement les pointes et réservez-les, tronçonnez les tiges, levez en toute la pulpe, écrasez-la à la fourchette et retirez-en toutes les fibres. Faites fondre le beurre dans une casserole, jetez-y la farine en pluie, laissez-la sauter 1 minute sans qu'elle puisse prendre couleur mouillez avec l'eau de cuisson réservée.

Faites cuire doucement 8 à 10 minutes. Taillez quatre losanges dans le jambon hachez le reste et ajoutez ce hachis à la sauce ainsi que la purée d'asperges. Liez hors du feu, avec le jaune d'oeuf battu dans la crème fraîche. Versez dans des cassolettes décorez avec le jambon, les pointes d'asperge et un peu de persil. Faites réchauffer quelques instants à four très doux avant de servir.

Crème d'asperges

Pour 4 personnes: 500 g d'asperges, beurre, farine, crème fraîche, 1 oeuf,sel, poivre, muscade.

Épluchez les asperges après les avoir lavées et détaillez-les en tronçons de 4 ou 5 centimètres. Réservez les pointes. Faites fondre une grosse cuillerée à soupe de beurre dans une casserole; versez dessus, en pluie, une cuillerée de farine; ne laissez pas prendre couleur et mouillez peu à peu avec ¾ de litre d'eau bouillante. Salez, poivrez et ajoutez les tronçons d'asperges. Laissez mijoter 30 à 35 minutes. Passez à la passoire fine en réduisant les tronçons d'asperge en purée. Remettez sur le feu; portez à ébullition, plongez les pointes d'asperge dans la soupe, et laissez-les bouillir doucement pendant 5 minutes. Réservez-les de nouveau. Délayez un jaune d'oeuf dans quelques cuillerées de potage et versez cette liaison dans la casserole dont le contenu, dès cet instant, ne doit plus bouillir. Rectifiez l'assaisonnement et relevez d'un peu de muscade râpée. Garnissez chaque assiette de quelques pointes d'asperges et servez le potage dans une soupière préalablement chauffée.

Crêpes aux asperges

Pour 6 personnes: Pâte à crêpes: 125 g de farine, une pincée de sel, 2 oeufs, ¼ litre de lait, 1 c à soupe d'huile. Garniture: 12 ou 18 asperges selon grosseur. Sauce Mornay: 125 g de beurre, 20 g de farine, ¼ litre de lait, sel, poivre, noix muscade, 50 g de gruyère râpé.

Versez la farine en fontaine dans une terrine avec le sel, mettez les oeufs entiers au milieu, incorporez-les à la farine en remuant à la cuillère en bois, puis versez peu à peu le lait et l'huile en mélangeant bien pour éviter les grumeaux. Laissez reposer. Pelez les asperges et faites-les cuire à l'eau bouillante salée 20 mn environ selon grosseur. Pendant la cuisson des asperges, faites un roux blond avec le beurre et la farine, mouillez de lait, assaisonnez, faites épaissir sur feu doux en remuant (15 mn environ), joignez le fromage râpé. Confectionnez 6 crêpes, garnissez-les avec les asperges égouttées et la sauce préparée (1 c à soupe par crêpe). Roulez-les et rangez-les dans un plat allant au four et table. Passez-les 5 mn à four chaud. Servez aussitôt. Vous pouvez aussi napper de sauce et faire gratiner. Prévoyez dans ce cas davantage de sauce.

Flans d'asperges

Pour 4 personnes: 1 kg de grosses asperges blanches, 200 g de petites asperges vertes, 200 g de petites asperges blanches, 2 oeufs, 3 blancs d'oeuf, ¼ de litre de lait, 2 dl de crème liquide, 50 g de beurre, quelques brins de ciboulette, sel, poivre. Préparation: 15 minutes. Cuisson: 30 minutes.

Laver les grosses asperges blanches, les éponger et éliminer la partie dure des queues. Puis les peler et les couper en rondelles de 1 cm. Verser le lait dans une casserole, porter à ébullition, ajouter les rondelles d'asperge et laisser cuire 10 minutes. Allumer le four (th 6). Retirer les rondelles d'asperges du lait de cuisson avec une écumoire, les mettre dans le bol d'un mixer et les réduire en purée. Casser les oeufs dans une terrine, ajouter les blancs, battre le tout en omelette, ajouter la crème, le sel, le poivre et la purée d'asperges. Mélanger. Beurrer 4 moules hauts et y répartir la préparation. Mettre les moules au bain-marie, les glisser au four et laisser cuire 15 minutes. Laver, essorer, éliminer la partie dure des petites asperges vertes et les plonger 5 minutes dans de l'eau bouillante salée. Faire fondre le beurre dans une sauteuse, ajouter les petites asperges en les égouttant et les faire cuire 10 minutes à feu doux en les roulant dans le beurre. Lorsque les flans sont cuits, les retirer du bain-marie, les démouler sur 4 assiettes, en les entourant des petites asperges, et parsemer de ciboulette. On peut accompagner ce plat de quelques fèves cuites 6 minutes dans de l'eau bouillante et dont on aura retiré la petite peau.

Flans d'asperges

Coupez les pointes d'une botte d'asperges (réservez les tiges pour un potage). Battez 4 oeufs en omelette, joignez 50 g de beurre ramolli et 2 c à soupe de farine. Versez ½ litre de lait peu à peu. Quand le tout est bien délayé, assaisonnez, ajoutez les pointes d'asperges et, à volonté, quelques dés de jambon cuit. Répartissez dans 4 petites cassolettes individuelles et faites cuire 35 mn à four moyen.

Gratin d'asperges

Pour 4 personnes: 2 douzaines d'asperges, 12 tranches de jambon de pays très fines, 25 g de beurre pour le plat, 1,5 dl de vin blanc sec, 100 g de crème fraîche, 3 oeufs, 100 g de fromage de comté râpé, sel, poivre.

Pelez les asperges, faites-les cuire à l'eau bouillante salée 20 mn environ. Égouttez-les. Coupez les tranches de jambon en deux et enroulez chaque asperge dans une demi-tranche de jambon. Disposez-les dans un plat beurré allant au four et à table. D'autre part, battez ensemble le vin, la crème, les oeufs et le fromage. Assaisonnez (salez peu à cause du fromage et du jambon qui sont déjà salés). Versez le tout sur les asperges et faites gratiner 10 mn.

Mousse d'asperges

Pour 8 personnes: 2 bottes d'asperges, 500 g de crème fraîche, 8 oeufs, 4 tomates, ail, persil, ciboulette.

Cuire les asperges dans de l'eau claire. Saler, poivrer. Bien égoutter après la cuisson. Réserver la moitié des asperges. Couper l'autre moitié en tout petits morceaux et la mélanger avec les oeufs entiers, la crème fraîche et la ciboulette. Rectifier l'assaisonnement. Verser le mélange dans un moule à cake et le mettre à cuire à four moyen, au bain-marie, pendant 45 mn. Démouler la mousse dans un plat creux. L'entourer de la moitié restante des asperges. Saupoudrer de persil. Ajouter autour les tomates cuites, aillées et persillées. Pour la sauce au beurre blanc, faire revenir les échalotes hachées dans le vin blanc. Laisser le vin s'évaporer. Ajouter peu à peu le beurre, préalablement coupé en noisettes. Servir aussitôt que la sauce a épaissi.

Petits flans d'asperges à l'orange

Pour 2 personnes. Préparation 15 mn, cuisson 40 mn. 600 g d'asperges vertes, 50 g de blanc de poulet cru, 2 oeufs, 5 cl de crème liquide, 1 noix de beurre, 1 cuillerée à café de Maïzena, sel, poivre du moulin, cerfeuil. Pour la sauce: le jus d'une orange, 1 cuillerée à soupe de crème fraîche, 20 g de beurre, safran.

Préchauffez le four th 5 (150°). Beurrez deux ramequins individuels. Pelez les asperges, puis coupez-les en tronçons de 4 cm de long. Faites-les cuire, pendant 15 mn, dans de l'eau bouillante salée. Rafraîchissez-les sous l'eau froide, puis laissez-les égoutter sur du papier absorbant. Réservez les têtes. Cassez les oeufs dans le bol d'un robot, ajoutez la crème, la Maïzena le blanc de poulet, les queues d'asperges, du sel, du poivre et des brins de cerfeuil, puis mixez jusqu'à ce que vous obteniez une crème lisse. Tapissez les bords des ramequins avec les pointes. Remplissez les ramequins de la préparation, couvrez-les d'une feuille de papier d'aluminium. Faites-les cuire au bain-marie pendant 40 mn. Laissez-les tiédir et démoulez-les. Préparez la sauce. Faites fondre le beurre, ajoutez la crème avec le safran et le jus d'orange. Décorez de cerfeuil et de zestes, nappez de sauce et servez.

Pizza aux asperges et au fromage

1 pâte à pizza, 1 saucisse, 3 tomates, 150 g de pointes d'asperges, 200 g de mozzarella 1 c à soupe de pecorino râpé, huile d'olive, sel, poivre.

Pelez et concassez les tomates, mettez la pulpe sur le fond de pâte préparé, répartissez les pointes d'asperges, la mozzarella et la saucisse coupé en tranches, saupoudrez de fromage râpé, assaisonnez, arrosez d'un filet d'huile et faites cuire. 30 mn. Le pecorino est un fromage italien de brebis à saveur très piquante et relevée. On peut, à la rigueur, le remplacer par un fromage de chèvre très sec ou par un autre fromage suisse cette fois, employé aussi comme condiment: le Schabzieger.

Potage aux asperges

Pour 6 personnes. Préparation 10 mn. Cuisson 30 mn. 600 g de tiges d'asperges, 1,5 litre d'eau, sel, poivre, thym, laurier, 3 pommes de terre. Pour lier: 1 dl de lait concentré non sucré, 1 jaune d'oeuf.

Coupez les tiges d'asperges pelées en morceaux, faites-les cuire dans l'eau bouillante salée et aromatisée en ajoutant les pommes de terre coupées en morceaux (30 mn de cuisson). Passez au mixer et liez avec le jaune d'oeuf battu avec le lait.

Potage aux pointes d'asperges

1 litre de bouillon de poulet, 1 boite de 100 g de crabe, 1 petite boite de pointes d'asperges, 1 c à café de glutamate, 2 c à café de fécule, 2 oeufs battus, quelques feuilles de coriandre, ciboulette, 2 tranches de jambon coupé en lanières, sel, poivre.

Lier le bouillon avec la fécule et les oeufs et ajouter tous les ingrédients. Servir chaud.

Potage crème d'asperges

Faites blondir au beurre 1 oignon haché. Saupoudrez de 1 c à soupe de farine, mouillez de 1 litre ½ de bouillon de volaille (ou eau et cubes). Ajoutez 500 g d'asperges épluchées (sauf les pointes). Assaisonnez, laissez cuire 1 h. Passez. Dans la soupière de service, délayez 2 jaunes d'oeufs dans 3 c à soupe de lait (ou de crème fraîche) versez le potage passé par-dessus et ajoutez les pointes d'asperges cuites à part 15 mn dans un peu de bouillon. Saupoudrez de pluches de cerfeuil.

Potage crème d'asperges

Environ 300 g d'asperges (réservez les têtes pour une autre préparation ou même pour les ajouter, après les avoir blanchies, lorsque la crème est prête à être servie), 4 cuillerées à soupe de crème de riz, ¾ de litre de lait, ¾ de litre d'eau, 2 jaunes d'oeufs, 2 bonnes noix de beurre.

Faites bouillir le lait mélangé à l'eau. Délayez la crème de riz dans un rien d'eau tiède et ajoutez-la dans le liquide bouillant. Épluchez les asperges et coupez-les en petits tronçons. Mettez-les dans le liquide de cuisson et laissez cuire durant 45 minutes, à petit feu. Passez la crème et ajoutez le beurre. Attention, si votre crème est trop épaisse, diluez-la avec du lait mélangé d'eau. Dans la soupière de service, délayez les jaunes d'oeufs avec du lait et versez la crème par-dessus tout en tournant lentement avec une cuillère en bois. Ajoutez éventuellement les têtes d'asperges.

Quiche aux asperges

Pour 6 personnes: Pâte: 200 g de farine, 1 pincée de sel, 100 g de beurre, ½ dl d'eau. Garniture: 800 g d'asperges, 3 oeufs, 100 g de crème fraîche, sel, poivre, noix muscade.

Préparez la pâte: incorporez la farine tamisée avec le sel au beurre en parcelles en travaillant rapidement du bout des doigts. Mouillez avec l'eau de façon à pouvoir rouler la pâte en boule et laissez reposer au frais au moins 1 h. Épluchez les asperges et faites les cuire 15 mn à l'eau bouillante salée, égouttez-les. Séparez les têtes des tiges, coupez celles-ci en petits morceaux et battez les oeufs entiers avec la crème et l' assaisonnement, ajoutez les morceaux d'asperges. Étalez la pâte au rouleau, foncez en un moule beurre. Versez la crème aux asperges par-dessus. Garnissez avec les pointes d'asperges disposées en étoile. Faites cuire 40 mn à tour chaud (200 °) en baissant un peu l'intensité du four en fin de cuisson.

Soufflé aux asperges

Préparation: 40 mn. Cuisson: 1 h. Pour 5 ou 6 personnes: 800 g d'asperges, 4 oeufs, 40 g de farine, 40 g de beurre, 1/3 de litre de lait, sel, poivre, muscade.

Nettoyer les asperges et les éplucher pour n'en laisser que la partie comestible. Les lier en bottillons et les cuire de 20 à 30 minutes à l'eau bouillante salée. Les égoutter soigneusement. En retirer les parties filandreuse qui pourraient encore y rester et les réduire en fine purée au mixer ou à la fourchette. Pendant la cuisson des asperges, préparez l'appareil a soufflé: faire fondre le beurre, ajouter la farine et remuer sur feu doux avec une cuillère de bois. Quand le mélange mousse légèrement, verser le lait froid et délayer vigoureusement. Saler, poivrer, ajouter une pointe de muscade, porter à ébullition, toujours en mélangeant, et cuire quelques minutes jusqu'à ce que cet appareil épaississe. Le retirer du feu; ajouter les jaunes d'oeufs un à un en battant, puis la pulpe d'asperges. Rectifier l'assaisonnement et ajouter les blancs battus en neige très ferme. Verser la préparation dans un moule à soufflé beurré qui ne doit être empli qu'à peine aux 2/3 et porter à four moyen (th 5/6 200 à 220°) pendant 25 à 30 minutes en s'abstenant d'ouvrir le four au cours des vingt premières minutes. Servir immédiatement au sortir du four. On peut aussi utiliser des asperges en boite. Il faudra alors les égoutter complètement et les sécher avant de les passer en purée. On peut aussi réserver les pointes en les coupant très court (1 cm) et les ajouter telles ou grossièrement hachées avant les blancs d'oeufs.

Soufflé aux asperges

Pour 4 personnes: 50 g de beurre, 60 f de farine, ¾ de litre de lait, du sel, du poivre, de la muscade, 150 de gruyère râpé, 3 oeufs, 250 g d'asperges fraîches ou en conserve.

Faites un roux avec le beurre et la farine. Mouillez avec le lait. Assaisonnez de sel, de poivre et de muscade. Ajoutez-y les asperges cuites hachées. Incorporez 100 g de fromage râpé, les jaunes d'oeufs et enfin les blancs battus en neige bien ferme. Versez cet appareil dans un moule beurré, saupoudrez de gruyère râpé et faites cuire au four chaud pendant 20 à 25 minutes. Pour que le soufflé soit réussi, il faut que la sauce béchamel de base garde, une consistance épaisse. Aussi, avant d'ajouter les asperges à la préparation pressez-les dans une étamine, pour bien en exprimer l'eau. Vous pouvez remplacer le gruyère par du parmesan. Vous pouvez ajouter 1 dl de crème à votre préparation pour la rendre plus onctueuse.

Soupe aux asperges

Épluchez 750 g d'asperges, de préférence assez minces. Retirez la partie dure. Coupez-les en morceaux de 2 cm de longueur. Faites-les cuire à l'eau bouillante salée jusqu'à ce qu'elles soient bien tendres. Faites fondre 50 g de beurre dans une casserole, ajoutez 1 cuillerée à soupe rase de farine, mouillez ce roux avec 5 verres de cuisson des asperges, salez, poivrez, laissez cuire quelques minutes. Hors du feu, liez avec un jaune d'oeuf. Ajoutez les tronçons d'asperges et 10 cl de crème fraîche. Servez aussitôt.

Tarte aux asperges

Foncez un moule à tarte beurré de pâte feuilletée. Parsemez de 100 g de gruyère râpé; disposez par-dessus 1 grosse botte de petites asperges épluchées et cuites à l'eau bouillante salée. Versez par-dessus 2 oeufs battus avec 200 g de crème fraîche, sel, poivre, muscade et persil haché. Saupoudrez de fromage râpé et faites cuire 20 mn à four chaud.

Tarte aux asperges

Pour 6 personnes. Préparation: 40 mn. Cuisson totale 45 mn. Pâte: 200 g de farine, 100 g de beurre, une pincée de sel, ½ dl d'eau. Garniture: 400 g d'asperges blanches ou vertes, 100 g de jambon cuit, 3 oeufs, 2 dl de crème fraîche liquide fleurette, 2 c à soupe de fromage râpé (gruyère, gouda, parmesan, sel, poivre, noix muscade.

Préparez la pâte, mélangez rapidement la farine et le beurre divisé en parcelles, ajoutez le sel, l'eau et roulez la pâte en boule. Laissez reposer au froid pendant 1 h au moins. D'autre part, pelez les asperges, faites-les cuire à l'eau bouillante salée de 15 à 25 mn selon leur grosseur (les asperges vertes cuisent beaucoup plus rapidement). Égouttez-les. Étalez la pâte au rouleau, foncez-en un moule à tarte beurré de 23 cm de diamètre. Piquez le fond à la fourchette, couvrez-le de papier d'aluminium et recouvrez-le de haricots secs. Faites cuire à blanc à four chaud (250 °C) pendant 15 mn. Retirez papier et haricots, et répartissez les asperges sur le fond de tarte avec le jambon coupé en petits dés. Battez les oeufs avec la crème, le fromage et l'assaisonnement; versez sur les asperges et faites cuire à four chaud (225 °) pendant 25 mn. Démoulez et servez chaud.

Terrine aux asperges

Pour 4 personnes: 150 g de crème fraîche, 100 g de beurre, 4 oeufs, 30 cl de lait, 100 g de gruyère râpé, 2 c à soupe de cerfeuil haché, 500 g de carottes, ½ oignon, 500 g d'asperges, 50 g de farine, 2 c à soupe de chapelure, sel, poivre.

Éplucher, laver et cuire les carottes, puis les réduire en purée. Éplucher et éliminer la partie dure des asperges. Les laver, les cuire 20 mn. Égoutter et réserver. Éplucher et hacher l'oignon. Le faire revenir dans une noix de beurre. Ajouter la purée de carottes et laisser cuire quelques instants sur feu vif. Faire une béchamel avec 50 g de beurre, la farine, le lait, le gruyère et du sel. Puis la mélanger avec la purée de carottes. Casser les oeufs en séparant les jaunes des blancs. Incorporer les jaunes un à un à la préparation, puis les blancs montés en neige avec 1 pincée de sel. Beurrer un moule à cake. Saupoudrer de chapelure. Remplir le moule avec le mélange aux carottes en répartissant les asperges de façon régulière. Mettre au four 1 heure à 200°C. Faire fondre 20 g de beurre dans une casserole, ajouter la crème fraîche et le cerfeuil haché. Saler et poivrer. Laisser cuire sur feu doux tout en remuant jusqu'à ce que la sauce épaississe. Démouler la terrine et la présenter sur un plat de service avec 18 sauce à part.

Velouté aux asperges

Pour 4 personnes: 1 kg d'asperges vertes, ¾ litre de lait, 1 c à soupe de farine, 30 g de beurre, 50 g de crème, sel, poivre, cerfeuil.

Pelez les asperges et cuisez-les. Lorsqu'elles sont cuites, égouttez-les et réservez quelques pointes. Passez le reste et les autres asperges au mixeur. Préparez une béchamel avec le beurre, la farine du sel, du poivre et une partie du lait. Ajoutez la purée d'asperges à cette béchamel. Étendez avec le reste du lait. Remettez sur feu doux. Ajoutez la crème, et servez en mettant dans chaque assiette 3 pointes d'asperges et quelques brins de cerfeuil. On peut rendre ce potage encore plus fin (et plus riche) en ajoutant 1 ou 2 jaunes d'oeufs battus dans la soupière. Fouettez pour bien mélanger.

Autres recettes

  • Asperges en salade
  • Coquilles Saint-Jacques aux asperges (Chine)
  • Feuilleté de langouste aux asperges
  • Fonds d'artichauts aux asperges
  • Fonds d'artichauts aux asperges
  • Gratin de petits pois aux asperges
  • Mayonnaise mousseline (pour asperges)
  • Oeufs cocotte aux asperges
  • Omelette aux asperges et au Comté
  • Poireaux façon asperges
  • Poulet aux asperges
  • Salade de crustacés aux asperges
  • Sandwich jambon et asperges
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce maltaise (pour asperges)
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)
  • Soufflés de filets de soles aux asperges
  • Tagliatelles aux asperges
  • Terrine d'asperges au foie gras
  • Terrine de poisson aux pointes d'asperges
  • Terrine de truites aux asperges


Brocolis

Brocolis à la niçoise

Pour 4 personnes: 1 kg ½ de brocolis, 150 g d'oignons, 100 g d'olives noires, 8 filets d'anchois dessalés, 100 g de gruyère, ¼ de bon vin rouge, huile d'olive, sel, poivre.

Dans un poêlon en terre cuite, mettre une c. à soupe d'huile, une couche d'oignons émincés, quelques lanières d'olives dénoyautées et les filets d'anchois. Couvrir avec une couche de brocolis, que l'on saupoudre de gruyère râpé, saler, poivrer et arroser huile olive. Faire alterner plusieurs couches et mouiller avec la vin rouge. Couvrir et cuire à feu moyen très lentement, sans jamais remuer.

Brocolis à la sicilienne

Pour 1 personne. Préparation: 20 mn. Cuisson: 20 mn. 250 g de brocolis, 2 petits poireaux en lanières, 20 g de poitrine fumée, 1 c à café de baies roses (facultatif), 2 c à café d'huile d'olive, poivre de Cayenne, sel.

Faites cuire les brocolis. Égouttez. Faites dorer le lard haché 5 mn dans l'huile. Ajoutez les poireaux et poursuivez la cuisson à feu doux pendant 5 mn. Mettez les brocolis, poivrez avec le Cayenne, salez. Laissez mijoter 5 mn. Servez chaud parsemé de baies roses concassées.

Brocolis à la sauce aux noix

Pour 4 personnes: 300 g de brocolis, 2 oeufs, 6 c à soupe de crème fraîche, 750 g de noix hachées, 4 cerneaux, 2 c à café d'huile de noix, sel, poivre, noix de muscade, 10 g de beurre.

Faire blanchir les brocolis 3 à 4 mn dans de l'eau salée, puis les plonger dans de l'eau glacée pendant quelques instants, pour arrêter la cuisson et préserver leur couleur. Les placer dans le bol du mixeur. Ajouter les oeufs, 3 c à soupe de crème fraîche, poivre et muscade. Mixer. Préchauffer le four th 7 (200°C). Beurrer les ramequins avant de les remplir de préparation. Faire cuire au bain-marie, 20 à 25 mn, à 200°C. Pendant préparer la sauce aux noix. Hacher les noix grossièrement, les faire revenir dans 5 g de beurre en ajoutant 3 c à soupe de crème fraîche, huile de noix, sel et poivre. Porter à ébullition 3 mn. Verser la sauce sur les ramequins démoulés. Décorer d'un cerneau de noix.

Brocolis au jambon

800 g de brocolis, 2 c à soupe d'huile d'olive, 2 oignons, 150 g de jambon cru, 2 gousses d'ail, sel, poivre.

Blanchir les brocolis 5 mn. Faire blondir les oignons émincés, ajouter le jambon en petits dés et les gousses d'ail écrasées. Faire rissole 10 mn. Ajouter les brocolis, saler, poivrer. Mélanger délicatement. Laisser mijoter 5 à 10 mn.

Flans de brocolis

Pour 4 personnes: 300 g de brocolis, 6 oeufs, 50 g de crème fraîche, sel, poivre. Beurre pour les moules. Sauce: 200 g de crème fraîche, 1 dl de vin blanc sec, sel, noix muscade, ciboulette hachée.

Nettoyez les brocolis et faites-les cuire à l'eau bouillante salée pendant 15 mn. Égouttez-les et réduisez-les en purée. Laissez refroidir puis ajoutez à cette purée les oeufs battus et la crème fraîche, assaisonnez. Beurrez des petits ramequins ou des moules à darioles et répartissez-y la préparation. Faites cuire à four assez chaud (180 °C) au bain-marie pendant 25 mn. D'autre part faites chauffer la crème avec le vin, salez, râpez un peu de noix muscade. Au moment de servir, démoulez les flans, nappez de sauce et parsemez de ciboulette hachée.

Gratin de brocolis au jambon

Pour 4 personnes. Préparation 10 mn. Cuisson 15 mn + 10 mn. 1 kg de brocolis, 50 g de beurre, 200 g de jambon cuit, 100 g de crème fraîche, sel, poivre, 100 g de gruyère râpé.

Nettoyez les brocolis faites-les cuire à l'eau frémissante salée 15 mn environ. Égouttez-les et disposez-les dans un plat à gratin beurré avec le jambon coupé en petits dés. Assaisonnez la crème, versez-la dans le plat, saupoudrez de fromage râpé et faites gratiner 10 mn environ.

Gratin de carottes et brocolis

Pour 6 personnes: 4 carottes, 1 pied de brocolis, 20 cl de crème liquide, 2 oeufs, sel, poivre, 1 cuillerée à soupe d'huile, 1 cuillerée à soupe de beurre clarifié.

Épluchez et râpez grossièrement les carottes. Faites-les cuire à la vapeur quelques minutes jusqu'à ce qu'elles soient croquantes. Lavez et détaillez le pied de brocolis en fines lamelles. Faites-les blanchir 3 minutes dans de l'eau bouillante salée. Dans un plat à gratin légèrement huilé, déposez un lit de carottes, versez le mélange crème-oeufs. Alignez soigneusement les brocolis. Enfournez 20 minutes à 150°C (th 5). Servez chaud ou tiède.

Mousse de brocolis

Pour 6 personnes. Préparation: 30 mn. Cuisson: 25 mn. Attente: 3 h. 200 g de surimi au crabe, 500 g de brocolis, 500 g de tomates, 1 bouquet de cerfeuil, ½ bouquet d'estragon, 4 grandes feuilles de gélatine, 5 c à soupe d'huile d'olive, 20 cl de crème liquide, 2 gousses d'ail, sel, poivre.

Si vous utilisez des bâtonnets de surimi surgelés, faites les décongeler 24 h au réfrigérateur ou 2 à 3 h à température ambiante. Coupez chaque bâtonnet en deux. Rincez les brocolis. Coupez les tiges en petits morceaux. Faites-les cuire 7 mn à l'eau bouillante salée. Ajoutez alors les bouquets. Poursuivez la cuisson pendant 5 mn. Rafraîchissez le tout sous l'eau froide, puis égouttez soigneusement. Mettez les feuilles de gélatine à ramollir dans un bol d'eau froide. Faites bouillir la crème à feu doux jusqu'à ce qu'elle réduise de moitié (environ 10 mn). Hors du feu, faites-y fondre la gélatine égouttée en fouettant. Réduisez les brocolis en purée en les passant au robot-mixer. Versez la gélatine et la crème dans cette purée. Mélangez bien jusqu'à ce que la préparation soit parfaitement homogène. Salez, poivrez. Passez 6 ramequins sous l'eau froide. Versez dans chacun 1 cm de mousse de brocolis. Ajoutez quelques bâtonnets de surimi. Recouvrez à nouveau de mousse. Continuez à remplir les ramequins en alternant ces deux éléments. Terminez par une couche de mousse de brocolis. Lissez la surface. Faites prendre, 3 heures minimum dans le réfrigérateur. Incisez les tomates en croix. Ébouillantez, pelez et coupez-les en deux. Épépinez-les en les pressant. Coupez-les en petits dés. Mettez-les dans une terrine avec l'huile d'olive, les gousses d'ail écrasées et les fines herbes ciselées. Salez, poivrez. Laissez macérer au moins 1 h à température ambiante. Au moment de servir, démoulez les ramequins au centre de chaque assiette. Entourez-les d'un cordon de concassée de tomates. Présentez le reste dans une saucière.

Potage aux brocolis

Faites revenir 1 oignon et 1 gousse d'ail hachés dans une casserole avec 1 c à soupe d'huile. Joignez 100 g de jambon (gras et maigre) en lanières, assaisonnez et mouillez d'un peu d'eau. D'autre part, faites cuire à l'eau bouillante salée le contenu de 1 paquet de brocolis surgelés. Égouttez-les et réservez l'eau de cuisson que vous ajouterez dans la casserole avec le jambon. Il faut avoir 1 litre de liquide en tout. Amenez à ébullition et jetez-y 150 g de spaghetti coupés en petits morceaux. Cinq minutes avant la fin de la cuisson des pâtes, ajoutez les brocolis en petits bouquets.

Quiche aux brocolis et aux épinards

Pour 6 personnes: 400 g de pâte brisée, 300 g de brocolis surgelés (ou frais et nettoyés), 200 g d'épinards hachés surgelés, 3 oeufs, 150 g de crème fraîche, 50 g de gruyère râpé, sel, poivre, noix muscade, 1 jaune d'oeuf pour dorer.

Foncez un moule à tarte beurré avec la pâte, (réservez une petite partie pour la finition), faites-le cuire à blanc 10 mn. Préparez la garniture: faites cuire d'une part les brocolis 15 mn à l'eau bouillante salée et d'autre part les épinards 8 mn à l'eau bouillante salée également. Égouttez-les, pressez bien les épinards pour faire sortir toute l'eau. Divisez les brocolis en petits bouquets. Étalez ces légumes sur le fond de tarte préparé. Battez les oeufs avec la crème, le fromage et l'assaisonnement, versez ce mélange sur les légumes. Recouvrez le tout de bandelettes de pâte disposées en croisillons. Dorez-les au jaune d'oeuf. Cuire 40 mn environ à 200°C.

Sauce aux brocolis

Faites cuire 1 bouquet de brocolis à l'eau bouillante salée. Égouttez-les encore fermes et détachez tous les petits bouquets. Gardez au chaud. Faites revenir 2 gousses d'ail écrasées dans 1 dl d'huile, joignez 700 g de tomates pelées, épépinées et concassées. Faites cuire 10 mn. Mettez les pâtes égouttées dans le plat de service. Disposez les brocolis par-dessus, nappez de sauce.

Soupe aux brocolis

Pour 4 personnes: 350 g de pâtes, 400 g de brocolis, 40 g de lard, 40 g de parmesan, 4 c à soupe de concentré de tomate, ail, sel, poivre.

Hacher soigneusement lard avec une gousse d'ail. Faire fondre doucement le mélange, puis ajouter la sauce tomate, sel, poivre et une louche d'eau bouillante. Verser ensuite les pâtes et quelques louches d'eau. Hors du feu assaisonner la soupe (qui doit être épaisse) avec du gruyère râpé.

Tarte aux brocolis

Faites cuire 10 mn à blanc 1 fond de pâte brisée. Faites cuire 10 mn à l'eau bouillante salée 750 g de brocolis divisés en petits bouquets. Égouttez-les, mélangez-les à 150 g de lardons blanchis 2 mn à l'eau bouillante. Répartissez ce mélange sur le fond de tarte. Passez 15 mn à four chaud. Battez 1 oeuf avec 1,5 dl de lait, 2 c à soupe de crème fraîche et 50 g de fromage râpé, versez sur les brocolis et continuez la cuisson 15 mn.

Tarte aux brocolis et aux amandes

Pour 5 à 6 personnes. Préparation 15 mn. Cuisson: 50 mn. 300 g de pâte brisée, 750 g de brocolis, 250 g de crème, 3 oeufs, 50 g de poudre d'amandes, 50 g de beurre, sel, poivre muscade.

Préchauffez le four thermostat 6 (180°C). Éliminez les tiges et les feuilles des brocolis. Rincez les et faites-les pocher pendant 2 mn à l'eau bouillante salée. Laissez égoutter. Tapissez un moule beurré de pâte brisée et disposez dessus les bouquets de brocolis. Mélangez les oeufs la crème et la poudre d'amandes, salez, poivrez et ajoutez la muscade puis versez cette préparation sur la tarte. Parsemez la surface de copeaux de beurre. Mettez à cuire au four pendant 50 mn. Servez bien chaud.

Tartelettes de brocolis au Comté

Pour 6 personnes. Préparation: 30 mn. Cuisson: 30 mn. Attente: 1 h. Pour la pâte: 300 g de farine, 150 g de beurre + 40 g pour les moules, 1 jaune d'oeuf, sel. Pour la garniture: 500 g de brocolis, 150 g de comté, 200 g de crème fraîche épaisse, 3 oeufs, sel, poivre.

Dans une terrine, mélangez la farine avec une pincée de sel et le beurre en parcelles. Ajoutez le jaune d'oeuf et éventuellement un peu d'eau. Quand la pâte est lisse, séparez-la en six boules égales. Enveloppez-les d'un linge et laissez reposer 1 h au frais. Entre-temps, lavez avec soin les brocolis et coupez-les en petits bouquets. Hachez grossièrement les tiges. Plongez les brocolis pendant 3 mn dans de l'eau bouillante salée. Égouttez et plongez-les dans de l'eau froide afin d'arrêter la cuisson. Détaillez le comté en fines lamelles. Préchauffez le four sur thermostat 6 (180 °C). Garnissez six petits moules beurrés avec la pâte étalée. Dans une terrine mélangez les oeufs et la crème fraîche. Salez et poivrez. Remplissez chaque moule de brocolis, puis de comté. Couvrez du mélange crème-oeufs. Ne les remplissez pas trop afin d'éviter qu'ils ne débordent pendant la cuisson. Faites cuire les tartelettes environ 25 à 30 mn jusqu'à ce qu'elles soient bien dorées. Servez chaud ou tiède en entrée avec une salade.

Tourte aux brocolis

Pour 6 personnes. Pour la garniture: 800 g de brocolis, 2 tomates, 2 oeufs, 75 g d'emmental, 150 g de crème, 3 pincées de muscade, sel, poivre. Pour la pâte: 250 g de farine, 2 c à soupe soit 80 g de beurre, 2 c à soupe d'huile d'olive, 2 jaunes d'oeufs, 1 c à café de sel.

Préparez la pâte dans un saladier, mélangez la farine, le beurre ramolli, l'huile d'olive, 3 jaunes d'oeufs et le sel. Liez la pâte en versant progressivement 5 cl d'eau. Si elle vous parait trop dure, versez encore un peu d'eau. Elle doit être souple sans coller aux doigts. Placez-la sur le plan de travail fariné. Écrasez-la avec la paume de la main. Roulez-la en boule. Recommencez deux fois. Enveloppez-la de film étirable et placez-la 1 heure au réfrigérateur. Nettoyez les brocolis. Détachez les bouquets. Plongez-les pendant 7 à 8 mm dans de l'eau bouillante salée. Égouttez-les. Ébouillantez, pelez et épépinez les tomates. Coupez-les en morceaux. Versez-les dans une jatte. Ajoutez les brocolis grossièrement écrasés, la crème, le fromage râpé et les oeufs. Salez et poivrez. Assaisonnez de muscade. Étalez la pâte sur le plan de travail fariné sur 1 cm. Garnissez une tourtière avec les deux tiers. Piquez le fond et les bords avec une fourchette. Remplissez du mélange aux brocolis. Refermez avec un couvercle découpé dans le reste de pâte. Humectez les bords et pincez-les pour les souder. Dorez le couvercle avec le deuxième jaune, délayé dans une cuillère à soupe d'eau. Piquez-le à intervalles réguliers avec une brochette et décorez les bords avec les dents d'une fourchette. Enfournez et laissez cuire 50 mn. Servez tiède. Accompagnez d'une salade verte.

Autres recettes

  • Filets de cabillaud au citron et aux brocolis
  • Filets de soles aux brocolis
  • Flan de brocolis en terrine
  • Oeufs en gratin aux brocolis
  • Pousses de fèves, choux, ou brocolis frits
  • Pâtes aux brocolis à la sicilienne
  • Salade aux brocolis
  • Soupe de cresson ou brocolis aux crevettes (Chine)
  • Spaghettis aux brocolis (Italie)
  • Terrine de jambon aux brocolis


Endives en salade

Endives à la piémontaise

Pour 4 personnes: 4 endives. Sauce: 6 filets d'anchois, 4 gousses d'ail, 2,5 dl d'huile, 50 g de beurre.

Nettoyez les endives, détachez les feuilles une à une en les gardant entières. D'autre part, pilez les filets d'anchois avec l'ail, jetez-les dans l'huile chaude et laissez cuire doucement pendant 20 mn en remuant de temps en temps pour avoir une sauce onctueuse. Gardez la au chaud sur un caquelon à table. Ce plat se mange comme une fondue: chaque convive prend une feuille de chicorée et la plonge dans la sauce.

Endives aux betteraves

Pour 4 personnes: 2 belles endives, 1 petite betterave, 100 g de champignons de Paris, 100 g de céleri rave, 1 citron, 3 cuillerées à soupe de vinaigrette.

Laver et essuyer les endives, les couper en tronçons réguliers. Attendrir les champignons en les laissant macérer une heure dans la vinaigrette. Ciseler le céleri en julienne et l'acidifier par le jus de citron afin qu'il reste blanc. Assaisonner les betteraves séparément et au dernier moment.

Endives aux noix

Pour 4 personnes: 4 endives, 1 pomme reinette, 70 g de noix, 1 petite tasse de mayonnaise, huile, vinaigre, sel, poivre.

Couper la pomme en petits cubes, ajouter salade et noix, mayonnaise, huile, vinaigre, sel et beaucoup de poivre.

Endives aux noix et au cerfeuil

2 endives bien blanches, 10 demi-cerneaux de noix, 1 c à soupe de pluches de cerfeuil. Pour la sauce: 1 c à soupe de vinaigre de Xérès, 1 c à soupe d'huile de noix, 1 c à soupe d'huile de tournesol, sel, poivre.

Mélangez les ingrédients de la sauce. Ne lavez pas les endives. Enlevez les feuilles du tour, coupez les endives en biais, couteau dirigé vers la pointe, tous les 3 cm pour obtenir des morceaux de feuilles bien séparés. Versez dans une coupe. Parsemez de noix concassées entre vos doigts et de cerfeuil. Arrosez de sauce.

Salade aux lardons

Pour 4 personnes: 4 endives, sel, poivre, 2 ou 3 petits oignons, persil haché, 150 g de lard, 3 c à soupe d'huile, 2 c à soupe de vinaigre.

Nettoyez et émincez les endives. Éliminez la partie des feuilles près de la racine qui est la plus amère. Assaisonnez et mélangez aux petits oignons hachés et au persil. D'autre part, coupez le lard en petits lardons, faites-les rissoler à la poêle dans l'huile chaude, déglacez la poêle avec le vinaigre, versez le tout sur la salade, mélangez bien et servez aussitôt.

Salade d'endives

Pour 4 personnes: 4 endives, 1 betterave rouge cuite, 2 oeufs durs, 150 g de fromage de comté. Assaisonnement: 100 g de crème fraîche, 2 c à soupe de jus de citron, sel, poivre, 1 c à soupe de ciboulette hachée.

Nettoyez les endives et coupez-les en petits morceaux, pelez la betterave et coupez-la en petits dés, écalez les oeufs et coupez-les en rondelles, coupez le fromage en cubes. Mettez tous ces éléments dans un saladier. Préparez l'assaisonnement en mélangeant la crème et le jus de citron, assaisonnez, ajoutez la ciboulette. Versez cette sauce sur la salade et mélangez.

Salade d'endives à la sauce chaude

4 endives. Sauce: 2 oeufs, 1 dl de lait, 2 c à soupe de vinaigre, sel, poivre, 25 g de beurre, quelques morceaux de truffe (facultatif).

Nettoyez les endives (coupez la base qui est amère, lavez-les, effeuillez-les et séchez-les. Battez les oeufs avec le lait, le vinaigre et l'assaisonnement. Faites fondre le beurre, retirez-le du feu, laissez tiédir, puis mélangez-le à la préparation aux oeufs. Portez de nouveau sur le feu doux, sans cesser de remuer; lorsque la crème prend consistance, retirez-la du feu et versez immédiatement sur la salade, qu'il faut manger aussitôt. Des cerneaux de noix à la place des truffes sont également bienvenus. La même sauce peut accompagner aussi une salade de laitue.

Salade d'endives à la viande

Mêlez aux endives des petits morceaux de viande et des pommes de terre cuites détaillées en dés. Assaisonnement: vinaigrette.

Salade d'endives à l'orange

Pour 4 à 6 personnes: 700 g d'endives, 3 oranges, 50 g de raisins secs. Sauce: 1 citron, sel, poivre, 4 c à soupe d'huile, 1 petit oignon.

Lavez les endives, effeuillez-les et coupez les feuilles en morceaux. Éliminez la partie amère près de la racine. Pelez les oranges à vif et coupez-les en tranches. Mélangez les chicorées, les oranges et les raisins secs préalablement lavés, gonflés à l'eau tiède et égouttés. Préparez la sauce en mélangeant le jus de citron, l'assaisonnement, l'huile et l'oignon haché. Arrosez la salade et mélangez bien. Vous pouvez aussi assaisonner cette salade avec une sauce à la crème fraîche citronnée (ou du yaourt).

Salade d'endives au chou-rouge

Pour 6 personnes: 4 endives, ½ chou-rouge, 1 gousse d'ail., sauce vinaigrette ou mayonnaise selon le goût.

Coupez les endives en morceaux. D'autre part, émincez le chou en fines lanières, (si vous voulez rendre la salade plus digeste, vous pouvez faire blanchir le chou 5 mn à l'eau bouillante salée). Frottez un, saladier avec la gousse d'ail, mettez-y le chou et les endives mélangés, assaisonnez avec la sauce choisie.

Salade d'endives au raifort

Garnissez un saladier d'endives coupées. En mélangeant vivement, préparez une sauce composée de: 3 cuillerées à soupe de vin blanc, 5 cuillerées à soupe d'huile, 1 cuillerée à soupe de raifort râpé, une pincée de sel au céleri, sel et poivre. Versez la sauce sur les endives crues.

Salade du nord

Pour 4 personnes: 200 g de salade rouge de Trévise, 4 chicorées witloof (endives de France), 100 g de gouda, une trentaine de noisettes, 1 gousse d'ail. Assaisonnement: 2 c à soupe de jus de citron, sel, poivre, 5 c à soupe d'huile.

Nettoyez les salades et effeuillez-les. Frottez d'ail un saladier. Mélangez-les salades et ajoutez les noisettes. Au moment de servir, versez l'assaisonnement préparé. On peut ajouter encore des dés de pommes citronnées.

Autres recettes

  • Endives
  • Coquelet aux endives
  • Coquilles Saint-Jacques aux endives
  • Filets de truites aux endives
  • Lotte aux endives
  • Poitrine de veau farcie aux endives
  • Ragoût aux endives
  • Terrine de saumon aux endives


Escargots

Beignets d'escargots

Faire tremper les escargots 1 heure dans de l'eau avec des orties. La bave de l'escargot va se déposer sur les orties. Les rincer (à 6 fois. Les faire cuire dans un cour-bouillon très aromatisé dans lequel on aura mis quelques petits piments. Les cuire 2 heures minimum. Quand l'escargot est cuit il sort très facilement de la coquille. Faire une pâte à beignets très épaisse à la bière. Tremper les escargots dedans et les faire cuire à la friture. On peut faire de la même façon des beignets de moules ou d'huitres.

Brochettes d'escargots

4 douzaines d'escargots, 200 g de poitrine de porc fumé en tranches, une vingtaine de champignons, sel, poivre, herbes de Provence, huile, persil haché, citron.

Égoutter et laver les escargots. Enfiler en alternant lard fumé, escargots, champignons coupés en tranches sur des brochettes. Assaisonner avec sel, poivre, herbes de Provence. Huiler avec 4 c à soupe d'huile et laisser mariner une heure en retournant les brochettes de temps en temps. Griller à chaleur vive (barbecue ou gril) environ 15 minutes en arrosant fréquemment avec de l'huile, de la marinade pour ne pas dessécher les escargots. Servir après avoir assaisonné avec persil et citron.

Cassolettes d'escargots (Evelyne)

Pour 6 personnes: 6 douzaines d'escargots de Bourgogne en conserve, 500 g de cèpes frais, 100 g de beurre, 2 gousses d'ail, 2 échalotes, 1 bouquet de persil, 250 g de crème épaisse, 2,5 dl de riesling, sel, poivre, muscade, 6 tranches de pain de mie passées au beurre. Préparation: 15 mn. Cuisson: 20 mn.

Sortez les escargots de la boite, égouttez-les. Essuyez les cèpes, ôtez la partie terreuse, taillez-les en escalopes. Hachez les échalotes, l'ail, le persil; mélangez ce hachis au beurre, salez, poivrez, muscadez. Dans une sauteuse, faites fondre ce beurre, ajoutez les cèpes, faites-les rissoler pendant 2 à 3 minutes en les faisant sauter. Ajoutez les escargots, mélangez. Déglacez avec le riesling et faites réduire de moitié, ajoutez alors la crème et faites encore réduire de moitié, sur feu vif. Dans le fond de chaque cassolette, déposez un croûton de pain frit, garnissez du mélange escargots-cèpes-sauce. Servez très chaud.

Champignons à la bourguignonne

Pour 6 personnes. Préparation: 40 minutes. Cuisson: 30 minutes. 18 champignons moyens, 1 boite 4/4 d'escargots, 300 g de beurre, 6 gousses d'ail, 5 échalotes, persil, sel, poivre, chapelure.

Préparer un beurre d'escargots avec la presque totalité du beurre, l'ail et le persil finement hachés, sel et poivre, bien le malaxer. Choisir des champignons de même calibre; ôter les pieds, laver rapidement les chapeaux à l'eau vinaigrée ou citronnée, les retirer aussitôt, bien égoutter. Dans le reste du beurre, faire revenir pendant environ 10 minutes les échalotes et les chapeaux des champignons puis placer ces derniers dans un plat allant au four (partie bombée contre le fond) puis les remplir successivement avec les échalotes fondues, 2 ou 3 escargots, une cuillerée à café de beurre d'escargots, puis saupoudrer de chapelure. Passer à four moyen (th 5 200 °) pendant environ 15 minutes. Servir bien chaud. Les escargots seront plus parfumés si à la sortie de la boite, on les fait cuire une demi-heure environ dans du vin blanc aromatisé avec thym, laurier, oignon, carotte, ail, girofle, sel et poivre.

Comment nettoyer des escargots

Préparer un grand récipient avec 5 litres d'eau froide, du vinaigre, et 200 g de gros sel. Mettez-y les escargots vivants et ajoutez des orties. Laisser tremper pendant 2 heures et remuez bien (avec les mains protégées par des gants de caoutchouc) tous les quarts d'heure. Au bout des 2 heures les orties sont imprégnées de toute la bave des escargots. Les retirer les rincer à l'eau froide et les cuire dans du bouillon.

Escargots

Préparer 2,5 kg d'escargots vivants. Dans une marmite faire chauffer de l'eau. Dès qu'elle est à ébullition ajouter une pincée d'anis vert, une pincée de carvi, des morceaux de racines de réglisse, 1 c à soupe de thé vert, 1 branche de sauge, 1 bouquet de menthe et de marjolaine, un zeste d'orange amère, une pincée de piment, quelques grains pilés de gomme mastic et les escargots. Saler, poivrer, porter à ébullition en maintenant la marmite couverte. Laisser cuire 2 heures. Laisser refroidir les escargots dans le bouillon de cuisson. Les égoutter. Servir les escargots entourés de feuilles de menthe pochées à l'eau et bien égouttées et verser le bouillon dans la soupière avec tous les condiments.

Escargots à la Gascogne

Faire un court-bouillon très corsé avec 1 morceau de jambon, une queue de boeuf, 3 poireaux, 4 carottes, du thym, du laurier, 1 oignon piqué de 4 clous de girofle. Mettre les escargots nettoyés à cuire 2 ½ heures dans le bouillon. Quand les escargots sont cuits, on peut les détacher facilement de leur coquille. Faire un hachis avec du lard frais (salé, poivré), 2 oignons, 3 échalotes, 4 gousses d'ail. Faire un peu revenir le hachis dans de l'huile bien chaude dans une cocotte. Ajouter alors 2 tomates coupées, 2 feuilles de laurier, du thym. Sortir les escargots du bouillon, les mettre avec leurs coquilles dans le hachis. Flamber avec 1 verre d'armagnac, ajouter 2 verres de vin blanc sec, 2 piments de Cayenne et cuire 45 mn.

Escargots à la menthe

Pour 4 personnes: ½ boite d'escargots, 4 tomates pelées, 20 feuilles de menthe, 1 gousse d'ail, ½ piment piquant, 1 c à soupe de chapelure, 1 verre d'huile, sel.

Faire revenir l'ail écrasé dans un peu d'huile, ajouter les tomates écrasées et le piment haché, les feuilles de menthe finement hachées et le sel. Ajouter alors les escargots égouttés, poser le couvercle et mijoter 2 mn. Retirer le couvercle et faire réduire le jus de cuisson en le liant avec 1 c de chapelure. Remplir les coquilles.

Escargots à la niçoise

4 douzaines d'escargots, 5 c à soupe d'huile d'olive, 1 gousse d'ail, 1 brin de thym, ½ feuille de laurier, 6 filets d'anchois, 70 g de beurre, ½ verre de vin blanc sec.

Mettre dans une casserole 4 c à soupe d'huile avec la gousse d'ail coupée en quatre, le thym, le laurier. Faire chauffer doucement environ 10 mn. Retirer ail, thym, laurier, mettre les escargots à la place, couvrir et laisser mijoter doucement 20 à 25 mn. Pendant ce temps piler les anchois avec le beurre. Mettre les escargots dans les coquilles et par-dessus ajouter ½ c à café de beurre d'anchois. Placez les escargots dans un plat allant au four, verser le vin blanc au fond du plat et arroser d'un peu d'huile. Mettre à four moyen 5 mn.

Escargots à la provençale

Faire revenir dans 1 dl d'huile 2 gousses d'ail écrasées, du persil haché, 3 tomates pelées et écrasées, ajouter une pointe de Cayenne et du sel. Ajouter ensuite 1 kg d'escargots, couvrir et laisser cuire 10 mn.

Escargots à l'arlésienne

5 douzaines d'escargots (petits gris de préférence), ½ boite de tomates pelées au jus ou des tomates fraîches, huile, oignons, herbes de Provence, ail, persil, sel, poivre, ½ verre de vin blanc, 150 g de riz.

Faire cuire le riz à l'eau. Égoutter et laver les escargots. Faire revenir dans un peu d'huile des oignons émincés. Ajouter les herbes de Provence, l'ail haché. Déglacer avec le vin blanc. Assaisonner de sel, poivre et sucre et verser les tomates pelées. Laisser cuire 10 minutes. Verser les escargots dans la sauce et laisser mijoter 10 minutes environ. Dresser le riz chaud en couronne et disposer la préparation au centre. Avant de servir: parsemer de persil haché.

Escargots à la sommeroise

Égoutter les escargots. Faire revenir dans de l'huile d'olive avec du lard de poitrine haché fin, des noix pilées et des filets d'anchois, sel, poivre, 3 gousses d'ail écrasées. Lier avec un peu de farine. Servir sur un plat d'épinards.

Escargots à l'auvergnate

2 kg d'escargots, 500 g de jambon de Bayonne, 100 g de lard fumé, 100 g lard frais (salé, poivré), coulis de tomates, bouquet garni, oignons, ail, sel, poivre, carottes, 1 litre de vin blanc.

Nettoyez les escargots. Faire un court-bouillon avec moitié vin blanc, moitié eau, sel, poivre, oignons, carottes, laurier. Faire bouillir les escargots pendant 2 heures dans ce court-bouillon. Faire une sauce avec un coulis de tomate, ½ litre de vin blanc, ail, oignons, échalotes hachés finement et un bouquet garni, couper en dés: lard fumé, lard frais, jambon. Faire cuire cette sauce 30 mn, y incorporer ensuite les escargots et faire cuire encore ¾ d'heure. Servir chaud.

Escargots à l'italienne

Égoutter les escargots. Faire rissoler ail et échalote finement coupés dans un mélange de beurre et d'huile. Ajouter de la purée de tomates, du persil haché et une feuille de sauge. Laisser mijoter ¼ d'heure. Ajouter les escargots. Chauffer, doucement. Lier la sauce avec un peu de farine.

Escargots au beurre

Nettoyez les escargots, quand ils sont bien propres, les verser dans un court-bouillon très corsé (thym, laurier, fenouil, oignon piqué d'un clou de girofle, ficelés dans un petit sac de gaze). Laisser cuire 45 mn. Les garnir avec un beurre d'ail préparé comme suit: pour 1 kg de beurre, mélanger 40 g d'ail, 100 g de persil, du sel, du poivre, du poivre de Cayenne et un verre à liqueur de Ricard.

Escargots au beurre de ciboulette

Pour 4 personnes: 4 douzaines d'escargots au naturel, 125 g de beurre, 2 gros bouquets de ciboulette, sel, poivre.

Préparez les braises d'un barbecue. Rincez les escargots. Posez les coquilles sur une grille à escargots, ou sur un gril en fonte que vous aurez tapissé de gros sel. Garnissez-les d'escargots égouttés. Posez le gril sur les braises et laissez cuire 5 mn. Pendant ce temps, ciselez très finement la ciboulette. Mélangez le beurre, la ciboulette, sel et poivre. Travaillez le tout afin d'obtenir un beurre très souple. Garnissez ensuite chaque escargot d'une noisette de beurre de ciboulette et laissez cuire encore 3 à 5 mn, jusqu'à ce que le beurre fonde et commence à grésiller. Servez aussitôt.

Escargots au jus

Pour 8 personnes: 10 douzaines d'escargots, 100 g de lard gras, 5 gousses d'ail, 2 c à soupe de mie de pain rassis, 1 c à soupe de persil haché, 2 ou 3 jaunes d'oeufs, 100 g de crème, sel et poivre. Pour le court-bouillon (½ litre): 35 cl de vin blanc sec, 15 cl d'eau, un bouquet garni, 1 carotte, 1 oignon, 1 gousse d'ail, sel et poivre.

Préparez quelques heures à l'avance un court-bouillon (avec les éléments ci-dessus) faites-le cuire 20 à 25 mn, puis laissez-le refroidir. Hachez le lard gras (qui doit être légèrement salé) et l'ail. Écrasez le pain rassis. Mélangez le tout, puis ajoutez le persil haché. Mettez les escargots dans le court-bouillon juste recouverts. Dès que le bouillon frissonne ajouter les éléments de la farce lard et ail, et laissez réduire à feu doux environ une dizaine de minutes. Faites, hors du feu, une liaison avec les jaunes, la crème et un peu du jus des escargots. Reversez le tout dans la casserole. Rectifiez l'assaisonnement si nécessaire. Servez.

Escargots aux fines herbes

Pour 4 personnes: ½ boite d'escargots.

Préparer 1 gousses d'ail, du romarin, du persil, 1 petit oignon, hachés ensemble. Faire revenir un instant ce hachis dans 1 verre huile, ajouter les escargots, mouiller avec un peu de bouillon de viande (1 cube). Ajouter tout de suite après 3 c à café de concentré de tomate, 4 champignons de Paris coupés très fins, sel et poivre. Après 6 ou 7 mn de cuisson, verser ½ verre de vin blanc. Laisser réduire encore 5 mn sans couvercle. Remplir les coquilles.

Escargots bourguignotte

Pour 2 à 3 personnes: une boite d'escargots avec coquilles, 100 g de beurre, une boite d'anchois à l'huile.

Ouvrez la boite d'escargots, égouttez-les et rincez-les à l'eau tiède. Égouttez-les à nouveau puis épongez-les. Lavez les coquilles, laissez-les s'égoutter sur un torchon propre. Mixez ensemble le beurre et les anchois bien égouttés. Farcissez chaque coquille avec un peu de crème d'anchois, un escargot puis bouchez l'orifice avec encore de la crème d'anchois. Disposez-les au fur et à mesure dans un plat à escargots. Enfournez pendant 15 minutes environ dans un four bien chaud. Servez aussitôt.

Escargots chasseur

1 kg de petits gris. Les cuire à l'eau froide salée 5 à 10 mn. Dans une poêle verser 1 petite tasse d'huile avec 1 gousse d'ail, chauffer, y verser les escargots et laisser l'eau s'évaporer. Saler un peu, verser ½ verre de vin blanc, éteindre le feu dès que le vin blanc est évaporé.

Escargots de Bourgogne au thym

48 escargots, 400 g de beurre, 2 pointes de couteau de poivre, 1 pincée de sel, 3 pointes de couteau de thym, ½ pointe de noix de muscade râpée, 4 gousses d'ail, 4 échalotes, 1 bouquet de persil.

Réalisez la farce d'accompagnement en mélangeant le beurre tourne en crème avec les épices, c'est-a-dire: le sel et le poivre, le thym, la noix de muscade. Incorporez ensuite l'ail pilé, les échalotes et le persil hachés. Remplissez les coquilles avec les escargots et fermez les orifices avec la farce réalisée précédemment. Portez à four chaud pendant un quart d'heure environ.

Escargots de vigne

2 douzaines d'escargots de conserve avec 24 coquilles, 175 g de beurre, une échalote, 2 gousses d'ail ou alors seulement 3 gousses d'ail sans échalote, ½ bouquet de persil, sel, poivre, muscade, le jus de ½ citron, éventuellement un peu d'épices en poudre.

Laisser égoutter les escargots, recueillir le jus. Mettre d'abord dans chaque coquille un peu de jus puis un escargot. Tourner le beurre pour qu'il devienne crémeux, ajouter l'échalote, l'ail et le persil très finement hachés, puis du sel, du poivre et un peu de muscade. Ajouter le lus de citron. Boucher les coquilles avec ce beurre. Disposer les escargots dans une poêle à escargots et les mettre au four à 170 degrés jusqu'à ce que le beurre mousse (environ 10 minutes).

Escargots en brochettes

Pour 6 personnes: 1 boite 4/4 d'escargots petits-gris, 6 carottes, ½ chou-fleur, 200 g de courge, 6 pommes de terre roseval, 6 têtes de brocolis, 1 litre de bouillon de légumes corsé, 1 écorce d'orange, grains de poivre, sel. L'aïoli: ½ tête d ail, 2 jaunes d'oeufs, ½ litre d'huile d'olive, quelques gouttes de jus de citron. Préparation: 20 minutes. Cuisson: 15 minutes.

Éplucher tous les légumes. Détailler chou-fleur et brocolis en petits bouquets, courge en cubes et carottes en petits tronçons. Faire cuire chou-fleur, brocolis, courge et pommes de terre séparément à la vapeur. Couper les pommes de terre en rondelles. Cuire les carottes à l'eau bouillante. L'aïoli: éplucher les gousses d'ail, les piler dans un mortier en leur incorporant jaunes d oeufs, huile d'olive, sel, poivre et un peu de jus de citron et d'eau tiède. Rincer les escargots. Faire chauffer le court-bouillon, ajouter zeste d'orange, grains de poivre et escargots, laisser frémir 5 minutes, les égoutter, les enfiler sur des brochettes en les alternant avec les légumes. Servir les brochettes tièdes accompagnées de l'aïoli.

Escargots en pâte au romarin

Faire un bouillon avec du boeuf, porc, veau, 1 oignon piqué de 4 clous de girofle, 1 navet coupé en quatre, 3 poireaux, 3 carottes, persil, thym, laurier. Cuire 4 heures avec les escargots. Faire une pâte avec 250 g de farine, 1 oeuf, 125 g de beurre, sel, poivre, ajouter un peu d'eau. Laisser reposer ¼ d'heure. Faire blondir des échalotes, y verser les escargots. Verser un peu d'armagnac, flamber, ajouter du romarin en branche, un peu de bouillon (qui aura été réduit pour le concentrer), et de la crème fraîche. Laisser mijoter. Étaler la pâte. Mettre une grosse cuillerée à soupe d'escargots au-milieu de chaque chausson. Relier la pâte et souder les chaussons. Cuire 15 mn au four.

Feuilleté à l'hypocras

Mettre à revenir 1 c à soupe d'échalotes dans un peu de graisse. Lorsqu'elles sont fondues, ajouter 1 c à soupe de persillade et 300 g d'escargots cuits. Déglacer avec de l'hypocras. Ajouter 2 c à soupe de crème et laisser un peu réduire. Remplir des bouchées à la reine chauffées au four.

Petits gris en sauce

Pour 4 personnes: 2 kg de petits gris. Pour la cuisson: 1 dl de vin blanc sec, 1 oignon, 2 clous de girofle, 3 carottes, 1 poireau, 2 gousses d'ail, 1 bouquet garni, thym, laurier, persil. Pour la sauce: 30 g de beurre, 2 oignons, une tranche épaisse de jambon de pays, 1 dl de vin blanc sec, autant de bouillon, 3 gousses d'ail, 1 c à soupe de concentré de tomates, 1 bouquet garni, une tranche de pain de campagne, persil haché à volonté.

Faites blanchir les escargots 5 mn à l'eau bouillante. Égouttez-les, mettez-les dans une casserole avec le vin blanc allongé d'eau pour les couvrir, l'oignon piqué de clous de girofle, les carottes et le poireau émincés, l'ail haché et le bouquet garni, assaisonnez et laissez cuire 1 h 30 à 3 heures à feu doux. D'autre part, faites fondre au beurre les oignons hachés, joignez le jambon haché finement, laissez revenir doucement, mouillez de vin blanc et de bouillon. Joignez l'ail haché, le concentré de tomates et le bouquet garni. Laissez mijoter 30 mn. Ajoutez le pain émietté, les escargots égouttées. Continuez la cuisson 20 mn encore sur feu très doux. Servez saupoudré de persil haché.

Potée forestière aux escargots

Pour nettoyer les escargots les mettre dans un seau d'eau avec beaucoup d'orties. La bave des escargots se colle aux orties. Cuire les escargots 3 heures dans un bouillon composé de poireaux, carottes, lard frais, os, viande (si vous en avez), oignons, piments de Cayenne, ail, thym, laurier, sel. Couper un chou en quatre et le cuire à l'eau salée. Faire cuire des champignons de Paris, des cèpes et des girolles jusqu'à réduction du jus. Y ajouter alors les escargots et 3 pincées de paprika, un peu de bouillon et cuire à découvert. Faire revenir dans une poêle très chaude avec de l'huile 2 oignons et des dés de lard frais, dorer un peu, ajouter le chou égoutté et finir de cuire le chou à la poêle. Mettre les escargots et champignons au centre d'un plat, le chou autour. Saupoudrer les champignons d'une persillade.

Taboulé aux escargots

Pour 4 personnes. Préparation: 10 mn. Cuisson: 5 mn. Attente: 4 h. 8 c à soupe de bulghur (blé concassé), 2 douzaines d'escargots au naturel, 3 tomates, 1 oignon. Pour l'assaisonnement: 2 citrons, ½ bouquet de persil plat, 2 brins de menthe, 5 c à soupe d'huile d'olive, sel, poivre. Pour la marinade: 10 cl de vinaigre d'alcool blanc, 5 cl d'huile d'olive, 1 feuille de laurier, ½ c à café de poivre blanc.

Rincez plusieurs fois les escargots sous un filet d'eau froide et égouttez-les. Placez-les ensuite dans une casserole avec tous les éléments de la marinade et 10 cl d'eau. Portez lentement à ébullition. Laissez-les refroidir dans le liquide de cuisson. Versez le bulghur dans un saladier. Couvrez-le d'eau froide et laissez-le gonfler pendant 30 mn. Rincez et essuyez les tomates. Ôtez le pédoncule. Coupez-les en quartiers. Placez-les dans une jatte. Mélangez-les et salez-les. Pelez et hachez finement l'oignon. Rincez les feuilles de persil et de menthe, égouttez-les et ciselez-les. Égouttez le bulghur dans une passoire. Versez-le dans un saladier et aérez-le en le soulevant à l'aide d'une fourchette pour séparer facilement les grains. Ajoutez ensuite les tomates et leur jus, les escargots égouttés, le persil et la menthe ciselés. Arrosez d'huile d'olive et du jus des deux citrons. Vérifiez l'assaisonnement avant de saler et de poivrer. Mélangez intimement. Couvrez ensuite le saladier et placez-le dans le réfrigérateur au minimum pendant 4 h, le temps que le bulghur finisse de gonfler. Servez frais.

Tourte d'escargots au Comté

Pour 4 personnes: 3 douzaines d'escargots, 1 verre de vin blanc, 280 g de farine, 160 g de beurre, 2 oeufs, 1,5 dl de lait, 150 g de Comté fruité, 2,5 dl de crème, 2 cuillères à soupe de persil haché, 2 cuillères à soupe de sauge hachée, sel, poivre, muscade.

Faites une pâte à tourte en mélangeant 250 g de farine et 125 g de beurre, puis 3 pincées de sel et 70 g d'eau. Sauce béchamel: confectionnez un roux avec 15 g de beurre et 15 g de farine ajoutez le lait bouillant, sel, poivre, muscade et faites cuire quelques minutes; ajoutez enfin 1 Jaune d'oeuf et le Comté râpé. Rincez les escargots et faites-les sauter doucement avec 20 g de beurre, ajoutez ½ verre de vin blanc et faites réduire jusqu'à évaporation complète puis incorporez le persil haché. Étendez les 2/3 de la pâte pour garnir une tourtière (ou 4 petites) avec la sauce béchamel et les escargots puis rabattez les bords de la pâte vers l'intérieur (sur 4 cm environ). Avec le reste de la pâte détaillez un couvercle et soudez-le avec un peu d'eau sur les rabats; faites une cheminée, dorez et cuisez au four 15 minutes environ (220° th 6). Faites réduire ½ verre de vin, ajoutez la crème et faites cuire à nouveau pour épaissir la sauce; salez, poivrez et ajoutez la sauge hachée. Servez les tourtes entourées de la crème à la sauge.

Autres recettes

  • Beurre d'escargot
  • Champignons à l'escargot
  • Moules à l'escargot


Fenouil en salade

Fenouil à la crème fraîche

Pour 4 personnes: 4 fenouils, 100 g de crème fraîche, sel, poivre, paprika persil.

Nettoyez les fenouils en retirant les feuilles les plus dures. Lavez-les soigneusement, émincez-les grossièrement et faites-les cuire 10 min, à l'eau bouillante salée. Veillez à ce qu'ils restent un peu croquants. Égouttez-les et laissez-les refroidir. Mélangez-y la crème fraîche, un peu de poivre, ½ c à café de paprika et du persil haché. Mettez au réfrigérateur jusqu'au moment de servir. Comme variante, vous pouvez y mélanger 50 g de raisins secs que vous aurez au préalable mis à tremper dans de l'eau tiède.

Fenouils à la mode de Vérone

Pour 6 personnes: 6 coeurs de fenouils frais, 6 fines tranches de jambon de pays, 3 pommes, 3 oranges, huile d olive, vinaigre de vin, sel, poivre. Préparation: 20 mn. Pas de cuisson.

Les délicieux jambons Italiens feront merveille dans cette salade. Émincez très finement le coeur des fenouils débarrassés de toutes les parties filandreuses. Émincez les pommes, épluchées ou non. Pelez les oranges à vif, détaillez-les en quartiers. Coupez le jambon en très fines lanières. Disposez le tout dans un saladier contenant une vinaigrette bien relevée faite avec de l'huile d'olive, du vinaigre, sel et poivre fraîchement moulu. Remuez, mettez à rafraîchir quelques minutes au réfrigérateur, servez frais dans le saladier ou dressé sur des assiettes individuelles.

Fenouils à la provençale

6 pieds de fenouil, 500 g de tomates, 1 oignon, 4 gousses d'ail, 2 c à soupe d'huile d'olive, 1 louche de bouillon, 1 bol de vinaigrette, sel, poivre.

Couper les fenouils en quatre et faire blanchir ¼ heure à l'eau bouillante. Hacher l'oignon et les gousses d'ail, et les mettre dans une cocotte avec l'huile, les fenouils et les tomates pelées. Faire revenir et mouiller avec le bouillon, saler, poivrer. Faire braiser 1 heure à four moyen. Laisser refroidir et servir avec une vinaigrette.

Fenouil aux petits pois

Mélangez par 1/3 bulbes de fenouil en lamelles, champignons de Paris émincés et citronnés, petits pois égouttés. Servez avec une vinaigrette à la crème.

Fenouils macérés au citron

Coupez des bulbes de fenouil en tranches puis en fines lamelles. Saupoudrez-les de sel. Arrosez-les de jus de citron. Laissez macérer toute une nuit. Servez en hors-d'oeuvre... ou à l'apéritif.

Fenouil rémoulade

Coupez des bulbes de fenouil en tranches puis en petits cubes. Coupez également quelques branches de coeur de céleri en petits morceaux. Mélangez le tout. Assaisonnez avec une mayonnaise fortement moutardée quelques heures à l'avance. Laissez macérer. Servez frais.

Salade de fenouil

2 bulbes de fenouil, 4 tomates. Sauce vinaigrette aux herbes.

Nettoyez les bulbes de fenouil en retirant les parties flétries et en coupant les branches. Faites cuire les bulbes à l'eau bouillante salée de 20 à 30 mn selon leur grosseur. Égouttez les, rafraîchissez-les, laissez refroidir, puis coupez les en fines lanières. Mettez les dans un saladier avec les tomates en quartiers. Arrosez de vinaigrette, mélangez et servez frais.

Salade de fenouil (Italie)

Pour 4 personnes: 2 ou 3 bulbes de fenouil, 2 ou 3 pommes à chair ferme, 1 ou 2 oranges, 3 fines tranches de jambon cru, 1 gousse d'ail, sel, poivre, huile d'olive, vinaigre.

Retirez les premières feuilles aux bulbes de fenouil et émincez ceux-ci finement. Mettez-les dans un saladier, arrosez-les de vinaigre, ajoutez la gousse d'ail pelée et très finement écrasée, salez, poivrez et mélangez bien avant d'ajouter l'huile. Coupez une orange à peau fine en tranches très minces et placez celles-ci tout autour du saladier. Mettez un petit morceau de jambon sur chaque tranche d'orange; coupez l'autre orange épluchée en quartiers dont vous retirerez soigneusement la pulpe blanche. Mettez ces quartiers d'orange sur le fenouil. Entourez d'une couronne de fins quartiers de pomme, décorez avec les plumets verts des fenouils. Présentez ainsi cette salade dont chacun se servira en prenant de la sauce qui se trouve dans le fond du plat.

Salade de fenouil au thon

Pour 4 personnes. Préparation: 15 mn. 3 bulbes de fenouil, 400 g de thon à l'huile, 100 g d'olives. Assaisonnement: 3 c à soupe de jus de citron, sel, poivre, 6 c à soupe d'huile d'olive, ciboulette hachée et ciboule (ou petits oignons blancs).

Retirez les feuilles extérieures des bulbes de fenouil; émincez finement les autres et mélangez-les dans un saladier avec le thon émietté et les olives. Arrosez avec la sauce préparée avec les ingrédients indiqués, saupoudrez de ciboulette et de ciboule hachées. Mélangez bien, la salade est meilleure après 15 mn de macération. Vous pouvez remplacez le thon par des dés de jambon, ajoutez des morceaux de tomates ou des petits cubes de fromage (gruyère ou gouda).

Salade de fenouil aux anchois

Pour 4 personnes: 3 bulbes de fenouil, sauce: 2 jaunes d'oeufs durs, 6 anchois, 1 échalote, 1 c à soupe de ciboulette ou de persil haché, 2 c à soupe de vinaigre, 6 c à soupe d'huile, sel, poivre.

Faites blanchir les bulbes de fenouil 20 mn à l'eau bouillante. Effeuillez-les en ne gardant que les feuilles tendres, puis émincez-les. Pilez les jaunes d'oeufs avec les anchois, l'échalote et les herbes hachées, ajoutez le vinaigre et l'huile. Versez cette sauce sur le fenouil, mélangez bien et laissez macérer ½ h avant de servir. Vous pouvez aussi éviter le blanchiment des fenouils, mais la salade sera moins digeste. Cette salade est aussi bonne assaisonnée de crème fraîche liquide assaisonnée et citronnée au goût.

Salade de fenouil aux olives

2 bulbes de fenouil, une poignée d'olives. Sauce: 100 g de crème fraîche, 1 citron, sel, poivre, ciboulette hachée à volonté.

Nettoyez les fenouils en retirant les feuilles extérieures flétries. Plongez les bulbes dans de l'eau bouillante et laissez-les 20 mn. Rafraîchissez-les puis émincez-les. Disposez-les dans un saladier avec les olives. Préparez la sauce avec les ingrédients indiqués, versez-la sur les fenouils. Mélangez et servez frais.

Salade de fenouil aux olives

Pour 4 personnes: 2 bulbes de fenouil, citron, 100 g d'olives noires, 2 oeufs durs, mayonnaise additionnée de quelques gouttes de pastis.

Nettoyez les bulbes de fenouil, faites-les cuire 10 mn à l'eau bouillante salée, égouttez-les, coupez-les en fines lanières et citronnez-les. Mettez-les ensuite dans un saladier avec les olives. Assaisonnez de mayonnaise, mélangez bien et décorez de quartiers d'oeufs durs. Vous pouvez remplacer la mayonnaise par une vinaigrette, ajouter des quartiers de tomates ou des boules de chair d'avocat.

Salade en timbale

Faites cuire à l'eau, séparément, 500 g de pommes de terre épluchées et 3 fenouils. Laissez refroidir puis hachez les fenouils et coupez les pommes de terre en rondelles. Incorporez 2 à 3 c à soupe de crème fraîche à 3 dl de mayonnaise, assaisonnez, mélangez aux légumes en ajoutant quelques gouttes de pastis aux fenouils et 1 poignée de fines herbes hachées aux pommes de terre. Disposez en couches superposées dans un moule à soufflé, mettez au frais. Démoulez sur un lit de cresson.

Autres recettes

  • Fenouil
  • Bar au fenouil
  • Chevreau au fenouil
  • Chou-fleur au fenouil et à la tomate
  • Colin au citron et au fenouil
  • Daurade au fenouil
  • Daurade grillée au fenouil et au citron
  • Filets de daurade au fenouil
  • Grondins au fenouil
  • Lotte au fenouil
  • Mulet farci au fenouil
  • Poisson grillé au fenouil
  • Potage froid au concombre et au fenouil
  • Poulet à la provençale au fenouil
  • Praires au fenouil et à l'ail
  • Pâtes au fenouil
  • Ragoût de veau au fenouil
  • Rougets au fenouil sauce basilic
  • Rougets au fenouil
  • Rougets grillé au fenouil
  • Salade de chou rouge au fenouil
  • Sauce au fenouil (pour poissons et crustacés)
  • Saumon rôti au fenouil
  • Tagliatelles au fenouil
  • Thon au fenouil
  • Tomates farcies aux champignons et au fenouil


Romaine

Feuilles de romaines farcies

Pour 6 personnes: 300 g de crépine salée, 18 feuilles extérieures de 2 salades romaines, 150 g de champignons de Paris, 600 g de chair à saucisse salée, 1 carotte, 1 grain d'ail, 2 c à soupe de crème fraîche, 2 échalotes, 1 oignon, 1 botte de coriandre fraîche, 2 oeufs, 1 branche de thym, 1/3 de verre (7 cl) de vin blanc, 1 c à café de sucre en poudre, beurre, sel, poivre.

Faites dessaler 300 g de crépine à l'eau froide pendant 3 heures, égouttez et coupez-la en rectangle de 10 x 15. Faites blanchir 30 secondes les feuilles de romaines dans de l'eau bouillante non salée, égouttez-les, séchez-les sur un torchon. Posez une sauteuse sur feu moyen, ajoutez-y 1 c à soupe de beurre, quand le beurre est chaud, ajoutez 2 échalotes hachées fin, laissez-les blondir, ajoutez 1 grain d'ail haché fin, 150 g de champignons de Paris coupés en petit dés, 2 pincées de sel, poivrez, mélangez et laissez dessécher. Mettez 600 g de chair à saucisse salée dans un saladier, ajoutez 2 c à soupe de crème fraîche, 2 oeufs, coupez un paquet de coriandre fraîche au ciseau, poivrez et mélangez, ajoutez le contenu de la casserole et mélangez à nouveau. Répartissez 1 oignon et 1 carotte hachés en fines rondelles au fond d un grand plat beurré salez effeuillez 1 branche de thym arrosez avec le vin blanc sec saupoudrez avec 1 c à café de sucre et poivrez. Étalez 1 feuille de romaine blanchie sur une assiette, mettez 1 c à soupe de farce au milieu, repliez et posez dans un rectangle de crépine, fermez hermétiquement le paquet et posez-le sur le lit de légumes. Faites de même avec les 17 autres feuilles. Rangez les 18 paquets sur le plat, couvrez avec un papier aluminium et mettez au four préchauffé (th 8, 240°) pour 50 minutes (la grille glissée au ¾ vers le bas du four). 10 minutes avant la fin de la cuisson enlevez le papier aluminium.

Romaine au roquefort

1 romaine, 100 g de roquefort, 250 g de pain baguette, 50 g de beurre, 2 gousses d'ail. Sauce: 1 c à soupe de vinaigre de vin, 1 c à café de moutarde, sel, poivre, 3 c à soupe d'huile, fines herbes à volonté.

Nettoyez la romaine, égouttez-la, disposez-la dans un saladier, émiettez le roquefort par-dessus. D'autre part coupez le pain en rondelles; faites-les dorer au beurre puis frottez-les d'ail. Préparez aussi la sauce avec les ingrédients indiqués. Versez-la sur la salade et mélangez. Parsemez avec les croûtons. Vous pouvez aussi, si vous préférez incorporer le roquefort écrasé à la fourchette à la sauce vinaigrette.

Salade de romaine à la feta

Pour 4 personnes: 1 romaine, 100 g d'olives noires, 100 g de feta (fromage grec de brebis), sauce vinaigrette à l'huile d'olive.

Nettoyez la salade. Mélangez-la aux olives et à la feta, assaisonnez de vinaigrette. Servez sans attendre. Vous pouvez ajouter des rondelles de tomates ou de concombre.

Salade de romaine aux croûtons et au fromage

Pour 4 personnes: 1 salade romaine, 100 g de comté, 30 g de beurre, 1 gousse d'ail, sel, poivre, une douzaine de petits croûtons grillés, 1 c à soupe de persil haché. Sauce vinaigrette.

Nettoyez la salade et égouttez-la. Coupez les feuilles en morceaux et mettez-les dans un saladier. Coupez le fromage en lamelles. Pétrissez le beurre avec l'ail pilé, le persil haché, le sel et le poivre, tartinez-en les croûtons. Ajoutez fromage et croûtons dans la salade et arrosez de vinaigrette.

Autres recettes

  • Romaines braisées


Figues

Confiture de figues vertes

Mettez 1 kg de sucre en morceaux dans une bassine à confiture, ajoutez ¼ litre d'eau, faites cuire à feu vif jusqu'au petit boulé (37° à 38° au pèse-sirop). Ajoutez alors 1 kg de figues vertes lavées, essuyées et coupées en quatre, et le jus de 1 citron. Faites cuire en remuant de temps en temps pendant 45 mn environ. Écumez. Vérifiez la consistance et mettez en pots. Laissez refroidir, puis recouvrez de paraffine et de cellophane.

Crème de figues (Palestine)

65 g de noix, 65 g de figues, 35 g de maïzena, 50 g de sucre, ½ litre de lait, ½ litre de crème de lait, 1 paquet de sucre vanillé, 2 c à soupe de rhum.

Broyez les noix et coupez les figues en fines lamelles. Ajoutez le lait, le sucre, et faites cuire. Incorporez la maïzena dissoute au préalable dans du lait froid. Laissez refroidir la crème en remuant de temps à autre afin d'éviter la formation d'une peau. Fouettez la crème de lait additionnée du contenu d'un sachet de sucre vanillé et mélangez à la crème réalisée précédemment. Selon goût, ajoutez du rhum et versez dans des coupes refroidies.

Figues à la crème de menthe

Pour 4 personnes: 12 figues bien mûres, 100 g de crème fraîche, 50 g de sucre, quelques gouttes d'alcool de menthe, une poignée de menthe fraîche.

Fouettez la crème avec le sucre et l'alcool de menthe. Ajoutez les feuilles de menthe lavées, séchées et hachées très finement au mixer. Laissez reposer un peu au frais. Lavez les figues, fendez-les en quatre sans séparer les morceaux. Au moment de servir versez un peu de crème sur chaque figue.

Figues au four

Pour 4 personnes: 500 g de figues, 3 c à soupe de sucre en poudre. Pour servir: crème fraîche à volonté.

Lavez et équeutez les figues. Rangez-les bien serrées dans un plat allant au four. Saupoudrez-les de sucre et faites-les cuire 15 mn à four chaud. Servez tiède avec de la crème fraîche.

Figues au sirop (Italie)

12 figues fraîches, ¾ de tasse de sirop de sucre candi foncé, ½ tasse de jus d'oranges, 4 clous de girofle, ½ c à café de cannelle.

Faites un ou deux petits trous dans les figues pour que la vapeur puisse s'échapper lors de la cuisson. Mettez-les dans une petite casserole et versez le sirop sur celles-ci. Portez-les au four à température modérée pendant 40 minutes environ, jusqu'à ce que les fruits deviennent tendres. Arrosez plusieurs fois avec le sirop durant la cuisson. Mélangez le jus d'orange, les clous de girofle ainsi que la cannelle. Versez sur les figues chaudes et mélangez avec le sirop. Laissez refroidir. Puisque dans nos régions nous n'avons pas de figuiers dans les jardins, vous pouvez utiliser des figues séchées. Pour cela, couvrez-les d'eau chaude et laissez-les pendant 5 à 6 heures, jusqu'à ce qu'elles soient gonflées.

Figues au sirop

Faites chauffer ¼ de litre d'eau avec 75 g de sucre et une cuillère à soupe de citron. Mettez 250 g de belles figues dans le liquide en ébullition. Laissez mijoter 15 à 20 mn la casserole ouverte, jusqu'à ce que le liquide soit suffisamment réduit. Laissez tiédir ou refroidir selon vos goûts. Servez avec une crème anglaise à la vanille ou de la crème fraîche ou encore du yaourt (choisissez de préférence le goût bulgare).

Figues au vin

Pour 4 personnes: 500 g de figues fraîches, ½ l de vin rouge de Provence, 100 g de sucre en poudre, 2 c à café de miel, 1 bâton de cannelle.

Faites bouillir le vin pendant 20 mn avec le sucre, le miel et la cannelle. Épluchez les figues, mettez-les dans le vin, laissez pocher 5 mn. Égouttez-les, rangez-les sur le plat de service. Faites réduire le vin et, lorsqu'il a la consistance d'un sirop épais, versez-le sur les figues. Servez frais avec de la crème fraîche à volonté.

Figues aux amandes

Pour 2 douzaines: 500 g de figues sèches, 2 douzaines d'amandes mondées, 100 g d'amandes hachées grillées.

Coupez les queues des figues. Passez les fruits au mixeur pour en faire une pâte. Faites-en des boules de la grosseur d'une noix en les roulant entre les paumes des mains beurrées. Roulez ensuite ces boules dans les amandes hachées.

Figues aux framboises

Pour 4 personnes: 8 figues, 100 g de framboises, 100 g de fromage blanc, 1 c à soupe de sucre en poudre. Ouvrez les figues en quatre sans séparer tout à fait les quartiers. Passez les framboises au mixer, puis au tamis de crin. Battez le fromage avec le sucre et la purée de framboises. Versez le tout sur les figues et servez frais.

Figues confites

Pesez le même poids de sucre que de figues à moitié mûres. Lavez celles-ci, piquez-les de part en part avec une grosse aiguille, puis faites-les bouillir 15 minutes et laissez-les refroidir dans l'eau. Égouttez-les et plongez-les dans un sirop au grand perlé fait avec le sucre préalablement pesé et de l'eau en proportion de ¼ de litre par 500 g de sucre. Retirez les fruits à l'écumoire après quelques bouillons et laissez-les égoutter. Écumer le sirop. Le lendemain, ramenez-le à ébullition, replongez-y les figues, retirez-les, séchez-les à four doux et recuisez-les 3 minutes dans le sirop cuit au grand perlé. Mettez en pots.

Figues confites au four

Pour 4 à 6 personnes: 2 douzaines de figues, une noix de beurre, 3 c à soupe de sucre. Pour servir: crème Chantilly à volonté.

Lavez les figues, coupez les queues. Rangez-les debout dans un plat beurré allant au four et à la table; saupoudrez-les de sucre et enfournez à four moyen préchauffé. Laissez cuire 20 à 30 mn. Le jus rendu doit se caraméliser au fond du plat. Servez avec de la Chantilly à volonté. Vous pouvez aussi verser la crème non fouettée dans le plat en fin de cuisson.

Figues en pâte

Pour 6 personnes: 250 g de farine, 125 g de beurre, 1 pincée de sel, un peu d'eau, un peu de cannelle, du sucre en poudre, 6 figues, 1 oeuf.

Faites une pâte brisée avec la farine, le beurre, une pincée de sel. Étalez cette pâte au rouleau, partagez-la en 6 triangles, posez au centre de chacun une figue bien mûre, saupoudrez d'un peu de sucre et d'une pincée de cannelle. Humectez le bord de chaque triangle, repliez-en les trois pointes, soudez bien les côtés. Délayez un jaune d'oeuf dans un peu d'eau, ajoutez un peu d'huile et passez sur la pâte en utilisant un pinceau. Mettez à cuire à four doux pendant 40 minutes.

Figues fourrées au chocolat

Pour 1 douzaine: 12 grosses figues sèches, 1 c à soupe de chocolat râpé, 3 c à soupe de poudre d'amandes, une douzaine d'amandes mondées ou des cerneaux de noix.

Coupez la queue des figues et redonnez-leur leur forme en passant le petit doigt par l'ouverture pratiquée, laissez en attente. Mélangez le chocolat râpé avec la poudre d'amandes, fourrez les figues avec ce mélange. Refermez les ouvertures en pinçant avec les doigts et faites cuire 10 mn à four moyen en les retournant à mi-cuisson. Retirez du four et passez une amande grillée dans l'ouverture (ou un cerneau de noix.

Figues fraîches à la crème

Pour 4 personnes: 12 figues fraîches, 1 dl de whisky, 10 cl de crème fraîche liquide.

Pelez les figues. Fendez-les en croix. Faites-les macérer pendant 15 minutes avec le whisky, au réfrigérateur. Égouttez-les. Arrosez-les de crème liquide. Servez très frais.

Figues fraîches aux amandes

8 belles figes bien mûres. Farce: 50 g d'amandes moulues ou en poudre, de 50 g 75 g de sucre en poudre, 100 g de petits suisses ou autre fromage blanc à la crème, 2 c à soupe de lait. Décoration: 8 amandes.

Lavez et essuyez les fruits puis fendez-les en quatre. Battez le fromage en crème avec le lait: ajoutez-y les amandes mondées, moulues ou en poudre, puis du sucre à volonté, sans cesser de battre. Mettez la préparation au réfrigérateur et, au dernier moment, répartissez-la au centre de chaque figue, en dôme. Décorez avec les amandes et servez très frais.

Petits gâteaux aux figues

Pour 6 personnes. Cuisson: 25 minutes (th 5, 180°C). Pâte: 200 g de farine, 50 g de sucre, 100 g de beurre, ½ paquet de levure chimique, ½ c à café de sel, ½ verre environ de lait. Garniture: 50 g de beurre, 50 g de sucre, ½ c à café de cannelle en poudre, 150 g de figues sèches.

Mettre la farine tamisée dans une terrine y déposer le beurre coupé en petits morceaux et l'effriter du bout des doigts dans la farine. Faire une fontaine. Ajouter le sucre, le sel, la levure et amalgamer avec le lait. Pétrir légèrement pour obtenir une pâte pouvant être étalée au rouleau. Étaler cette pâte sur 1 cm d'épaisseur. La badigeonner de beurre fondu. Saupoudrer de sucre mélangé à la cannelle. Couper les figues en très petits morceaux. Les répartir régulièrement sur le sucre. Rouler ensuite la pâte de façon à former un long rouleau. Laisser reposer ce pâton en réfrigérateur pendant 1 heure afin qu'il soit très ferme. Couper ensuite dans la pâte des tranches d'environ 1 cm d'épaisseur. Les disposer sur une tôle beurrée en les espaçant un peu. Faire cuire à four moyen. Ces petits gâteaux se conservent très bien en boites fermées.

Salade de figues

Pour 6 personnes: 750 g de figues, 3 c à soupe de sucre en poudre, 1 dl de porto, 0,5 dl de Grand Marnier. Pour servir: crème fraîche à volonté.

Pelez les figues et coupez-les en morceaux. Mettez-les dans un saladier et saupoudrez de sucre. Arrosez de porto et de liqueur. Couvrez d'un papier d'aluminium et laissez macérer au frais pendant 2 h au moins. Servez glacé avec de la crème fraîche à volonté.

Tarte aux figues

Pour 6 personnes: 800 g de petites figues fraîches, 75 g d'amandes en poudre, 75 g de sucre en poudre, 200 g de farine, 120 g de beurre, sel.

Dans une terrine, mélangez intimement 100 g de beurre coupé en petits morceaux, la farine et 2 pincées de sel. Ajoutez juste assez d'eau (de 6 à 8 cl selon la farine) pour obtenir une pâte souple mais non collante; travaillez assez rapidement du bout des doigts. Roulez cette pâte en boule et laissez-la reposer au moins 1 h. Faites chauffer le four (th 7 ½ 220°C). Beurrez un moule à tarte. Essuyer soigneusement les figues, puis équeutez-les, fendez légèrement en croix la partie pointue. Mélangez sucre et amandes en poudre, pilez pour bien amalgamer le tout. Étalez la pâte avec un rouleau à pâtisserie et tapissez-en le moule. Saupoudrez uniformément le fond les 2/3 du mélange sucre-amandes. Rangez très régulièrement les figues par-dessus, bien serrées, côté pointu tourné vers le haut. Saupoudrez-les avec le reste du mélange aux amandes. Enfournez pour 40 mn. Démoulez chaud sur une grille. Servez tiède ou froid selon votre goût.

Tarte aux figues

Foncez un moule à tarte de pâte brisée. Faites-le cuire à blanc 10 mn. Battez 3 oeufs entiers avec 75 g de sucre en poudre, 1 dl de crème fraîche et 75 g d'amandes en poudre. Versez cette crème sur le fond de tarte. Garnissez ensuite d'une dizaine de figues lavées, séchées et coupées en deux, que vous enfoncerez dans la crème (côté coupé au-dessus). Faites cuire à four chaud (220°C) pendant 30 mn.

Tarte aux figues

Pour 6 à 8 personnes: Pâte sablée: 1 oeuf, 60 g de sucre, une pincée de sel, 250 g de farine, 125 g de beurre. Garniture: 600 g de figues violettes, ½ litre d'eau, 100 g de sucre, amandes effilées grillées à volonté.

Mélangez l'oeuf, le sucre et le sel. Versez la farine d'un seul coup et travaillez le mélange en formant un sable grossier. Incorporez ensuite le beurre ramolli par parcelles. Laissez reposer 1 h au frais, puis foncez un moule à tarte beurré et faites cuire à blanc 30 mn. Pendant ce temps, faites pocher les figues 10 mn dans un sirop léger fait avec le sucre et l'eau. Égouttez-les, coupez-les en deux et disposez-les en étoile sur le fond de tarte. Saupoudrez d'amandes grillées.

Tartelette aux figues

Pour 4 personnes. La pâte: 200 g de farine, 100 g de beurre, 50 g de sucre en poudre, 1 sachet de sucre vanillé, 1 jaune d'oeuf, 1 petite pincée de sel. La garniture: 6 figues, 4 c à soupe de miel, 20 g de beurre.

Commencez par préparer la pâte. Versez d'abord la farine tamisée dans un saladier, ajoutez le beurre divisé en très petits morceaux, puis travaillez rapidement du bout des doigts. Ajoutez le sucre et le sucre vanillé, mélangez, puis ajoutez l'oeuf. Travaillez à la fourchette pour bien l'incorporer, si la pâte est trop sèche. Ajoutez 1 ou 2 c à soupe d'eau froide. Formez une boule et laissez-la reposer à température ambiante au moins ½ heure. Préchauffez le four th 7 (210 °C). Beurrez des moules à tartelettes. Lavez les figues, épongez-les, puis découpez-les en lamelles. Étalez la pâte au rouleau à pâtisserie sur 5 mm d'épaisseur environ, garnissez-en les moules, disposez sur ce fond de pâte les lamelles de figues, arrosez d'un peu de miel, répartissez quelques petits morceaux de beurre, glissez dans le four chaud à mi-hauteur et laissez cuire de 20 à 25 mn. Vous pouvez déguster ces tartelettes encore chaudes. Elles seront plus délicieuses encore si vous les accompagnez de crème fouettée ou de glace à la vanille. Vous pouvez également les présenter froides, ce qui permet alors de les cuire à l'avance. Vous pouvez remplacer le miel par du sucre roux, une gelé de fruits très sucrée (coing, mûres, pommes), ou simplement du sucre en poudre.

Autres recettes

  • Figues au jambon
  • Poires aux figues
  • Rillettes de lapin aux figues vinaigrées


Framboises

Alcazar à la framboise

Pour 6 personnes. Croûte: 250 g de farine, 125 g de sucre, 125 de beurre, 1 oeuf, une pincée de sel. Garniture: 3 oeufs, 125 g de sucre, 200 g de poudre d'amandes, 60 g de beurre, un petit pot de confiture de framboises. Décoration: 1 blanc d'oeuf, 80 g de sucre glace, 80 g de poudre d'amandes, amandes mondées.

Préparez la pâte pour la croûte. Incorporez la farine tamisée, le sucre, le beurre ramolli, l'oeuf et le sel. Pétrissez rapidement et laissez reposer la pâte. Pendant ce temps, préparez la crème d'amandes: travaillez au fouet 1 oeuf entier et 2 jaunes avec le sucre. Quand le mélange blanchit, ajoutez la poudre d'amandes. Battez les deux blancs en neige ferme et incorporez-les avec précaution à la crème d'amandes. En dernier lieu ajoutez le beurre fondu tiède. Étendez au rouleau la pâte en attente sur une planche farinée, foncez-en un moule à manqué beurré. Mettez sur la pâte une bonne couche de confiture de framboises, achevez de remplir avec la crème d'amandes. Faites cuire 45 mn à four moyen. Démoulez sur une grille. Dix minutes avant la fin de la cuisson, vous aurez préparé la meringue pour la décoration: battez le blanc en neige avec le sucre et la poudre d'amandes, mettez le tout dans une poche à douille munie d'un embout cannelé et dessinez des croisillons au-dessus du gâteau. Remettez le gâteau au four pendant quelques minutes, juste pour faire blondir la meringue. Remplissez le creux des losanges de confiture et décorez avec des amandes mondées.

Brioches aux framboises

Pour 4 personnes: 4 brioches à tête achetées toutes faites, un petit verre de liqueur de framboise, 500 g de framboises, 250 g de crème fraîche liquide, 2 sachets de sucre vanillé.

Coupez les chapeaux des brioches, creusez-les. Arrosez l'intérieur de liqueur. Nettoyez les framboises. Mixez le tiers et passez-les au tamis de crin. Fouettez la crème fraîche en Chantilly avec le sucre vanillé. Mélangez-la à la purée de framboises et aux framboises entières. Farcissez les brioches et servez frais.

Bûche aux fruits rouges

Pour 6 personnes. Préparation: 30 mn (à faire 6 heures à l'avance minimum. 400 g de fruits rouges mélangés (fraises, framboises, cassis, groseilles), 150 g de sucre en poudre, 3 feuilles de gélatine, 3 c à soupe de fromage blanc, 3 petits suisses, 2 sachets de sucre vanillé, 1 morceau de quatre-quarts de 300 g environ, fruits frais pour le décor.

Lavez et épluchez les fruits. Mettez-les à cuire en compote avec 100 g de sucre. Faites cuire doucement 10 mn. Faites ramollir la gélatine dans un bol d eau froide pendant 5 mn, égouttez-la et faites-la fondre, hors du feu dans la compote chaude. Mélangez bien et laissez refroidir. Battez les petits suisses avec le fromage blanc, le sucre restant et le sucre vanillé. Chemisez un moule à cake de papier sulfurisé. Disposez au fond une couche de 6 morceaux de quatre-quarts. Mettez la compote refroidie, mais pas encore prise en gelée sur les gâteaux. Étalez le fromage blanc sur la compote. Recouvrez avec une couche de quatre-quarts. Couvrez le moule, et faites prendre au réfrigérateur pendant 6 h au moins. Démoulez et décorez avec des fruits.

Charlotte aux framboises

Préparation: 20 mn. Pas de cuisson. Réfrigération: 5 à 6 h. Pour 6 à 8 personnes: 400 g de framboises fraîches, 100 g de sucre en poudre, 1 c à soupe de kirsch, 30 boudoirs, un demi-pot de confiture de framboises, 250 g de crème fraîche épaisse, sucre glace.

Prélevez une vingtaine de belles framboises pour la garniture, essuyez les autres et versez-les dans un bol avec le sucre en poudre. Remuez-les délicatement afin de ne pas les écraser, puis laissez-les macérer et rendre leur jus. Égouttez-les alors, réservez-les et parfumez le sirop obtenu avec le kirsch. Garnissez le fond et les bords d'un moule à charlotte avec des boudoirs. Remplissez-le en étalant successivement une couche de confiture de framboises, une couche de crème et quelques framboises macérées. Continuez ainsi jusqu'à épuisement des éléments. Terminez par une couche de biscuits préalablement humectés avec le sirop de framboises et de kirsch. Tassez bien. Recouvrez le dessus d'une feuille d'aluminium ménager puis d'une assiette afin de presser l'ensemble. Placez le moule dans la partie givrante du réfrigérateur. Démoulez seulement au moment de servir et décorez la charlotte avec les framboises fraîches réservées à cet effet et le sucre glace.

Charlotte aux framboises

Faites bouillir ¼ litre de lait avec ½ gousse de vanille.

Mélangez 50 g de sucre, 50 g d'amandes en poudre et 30 g de farine. Délayez avec 1 oeuf entier et 1 jaune d'oeuf, puis avec le lait tiédi. Faites chauffer jusqu'à l'ébullition. Mélangez ½ verre d'eau avec ½ verre de kirsch. Trempez rapidement 24 biscuits à la cuillère dans ce mélange, pour tapisser au fur et à mesure le fond et les parois d'un moule à charlotte. Remplissez ensuite le moule de crème refroidie et de framboises nettoyées, en alternant. Terminez par une couche de biscuits (comptez 500 g de framboises en réservant quelques-unes pour la décoration finale). Mettez une assiette et un poids par-dessus et laissez au frais jusqu'au lendemain. Démoulez (en ayant prévu un rond de papier sulfurisé dans le fond, ce sera plus facile) et décorez à volonté de framboises réservées et de crème Chantilly.

Charlotte aux framboises

Biscuit roulé: 3 oeufs, 100 g de sucre, 100 g de farine, 300 g de confiture de framboises, 1 boite de crème à la vanille, 1 pot de confiture de framboises, 1 c à soupe de rhum, 100 g de framboises.

La veille: Travaillez les jaunes d'oeufs avec le sucre, incorporez peu à peu la farine et les blancs battus en neige. Versez la pâte sur la tôle du four beurrée et recouverte de papier beurré. Égalisez et faites cuire pendant 8 mn à four chaud. Dès que la pâte se colore, sortez-la et roulez-la avec le papier. Laissez refroidir déroulez, tartinez de confiture, et reformez en rouleau. Le matin. Tapissez de tranches de biscuit le fond et les côtés d'un moule à charlotte beurré. Recouvrez d'une couche de crème, de confiture, de crème, de biscuit, etc. Terminez par du biscuit. Placez au-dessus une assiette avec un poids et gardez au frais. Au dernier moment: Faites fondre sur feu doux le reste de la confiture avec le rhum. Décorez de framboises, la charlotte démoulée. Servez la sauce à part.

Charlotte aux framboises et aux fraises

Pour 6 à 8 personnes: 28 biscuits à la cuillère, ¼ de litre d'eau, 150 g de sucre semoule, 2 c à soupe de Cointreau, 200 g de framboises, 200 g de fraises. Facultatif: 150 g de crème fraîche, 30 g de sucre.

Faire bouillir quelques instants le sucre et l'eau. Laisser un peu refroidir avant d'ajouter la liqueur. Tapisser avec des biscuits imbibés de sirop encore tiède le fond et les bords d'un moule à charlotte de 1 litre. Mettre la moitié des framboises et recouvrir de biscuits. Mettre la moitié des fraises et finir de remplir le moule en alternant fruits et biscuits. Terminer par des biscuits. Arroser avec le sirop qui n'a pas été absorbé. Recouvrir le moule avec une petite assiette, mettre un poids. Tenir au réfrigérateur pendant au moins deux heures avant de démouler. Garnir si on le désir, de crème fouettée mise à la poche à douille.

Charlotte aux fruits rouges

300 g de biscuits à la cuillère, 3 c à soupe de kirsch, 200 g de crème pâtissière épaisse (¼litre de lait vanillé, 2 oeufs, 50 g de sucre, 1 c à soupe bombée de farine), 150 g de crème fraîche, 200 g de framboises ou de fraises.

Garnissez un moule à charlotte (ou à brioche) de biscuits à la cuillère (fond et parois) en les taillant aux dimensions voulues. Aspergez-les de kirsch coupé d'eau. Vous aurez d'autre part préparé une crème pâtissière avec les ingrédients indiqués (versez le lait vanillé chaud sur le mélange oeufs-sucre-farine et faites épaissir sur feu doux, laissez refroidir. Mélangez cette crème bien froide à la crème fraîche fouettée en Chantilly. Remplissez le moule de fruits nettoyés (et coupés en deux s'ils sont gros), de biscuits et de crème en alternant et en terminant par des biscuits. Mettez au frais avec une assiette et un léger poids par-dessus. Démoulez et décorez des fruits réservés. Vous pouvez servir avec cette charlotte de la crème pâtissière ou un coulis de framboises ou de fraises.

Charlotte russe

Préparation 45 mn. Pour 6 personnes: 24 biscuits à la cuillère, 4 jaunes d'oeufs, ¼ de litre de lait, ½ gousse de vanille, 80 g de sucre semoule, 4 feuilles de gélatine, 250 g de crème fraîche, 250 g de framboises ou de fraises des bois, 1 verre à liqueur de marasquin. Pour servir, sauce aux framboises: 200 g de framboises, 100 g de sucre.

Tapisser le fond du moule à charlotte de biscuits à la cuillère. Tailler les biscuits en pointe vers le centre pour former une rosace afin d'obtenir une plus jolie présentation. Remplir les vides avec les morceaux de biscuits taillés en triangles. Chemiser ensuite les bords du moule. Préparer la crème bavarois. Avec les jaunes d'oeufs, le sucre, les lait et la vanille, faire une crème anglaise: mélanger jaunes et sucre, verser peu à peu le lait chaud vanillé, faire épaissir sur feu doux en remuant sans arrêt. Retirer avant l'ébullition. Faire ramollir la gélatine en la faisant tremper dans de l'eau froide ¼ d'heure, puis la mettre dans la crème chaude où elle fond instantanément. Remuer. Laisser refroidir. Battre la crème fraîche, l'incorporer délicatement au mélange. Laver, équeuter les fruits. Couper les plus gros éléments en morceaux. Les arroser de liqueur. Remplir la cavité centrale du moule, en alternant couche de bavarois et couche de fruits. Recouvrir par une couche de biscuits. Couvrir le moule à charlotte avec un couvercle (à défaut, feuille d'aluminium). Placer dans le réfrigérateur sur une clayette du milieu. Laisser raffermir toute une nuit. Démouler juste avant de servir. En principe le démoulage est facile, mais l'entremets est très fragile. Accompagner d'une crème anglaise au parfum correspondant, ou décorer de crème fouettée ou servir avec une sauce aux fruits frais ou à la confiture.

Différents parfums possibles: Bavarois à la vanille: crème anglaise vanille. Bavarois vanillé + fruits rouges: sauce aux fruits frais ou à la gelée de groseille. Bavarois vanillé + fruits jaunes: sauce à la confiture d'abricots. Bavarois vanillé + marrons glacés: crème Chantilly. Bavarois café, chocolat, liqueur: crème anglaise correspondante. Bavarois à la purée (purée de fraises, de cassis, d'abricots... remplaçant la crème anglaise à volume égal): crème Chantilly ou crème anglaise à la vanille.

Chaussons à la confiture

Mélangez 75 g de farine fine, ½ paquet de levure alsacienne, 1 c à soupe de sucre, sel, et ¼ de verre de lait tiède. Laissez reposer ½ h, ajoutez 1 c à soupe d'huile, 1 oeuf, 75 g de farine. Laissez gonfler 45 mn, puis abaissez finement. Coupez en rondelles, mettez un peu de gelée de framboises sur chacune, pilez en deux, soudez soigneusement les bords à l'eau froide ou à l'oeuf en appuyant bien. Laissez encore ¼ d'heure avant de jeter dans la friture. Laissez cuire 7 à 8 mn.

Clafoutis aux framboises

Pour 6 à 8 personnes: 400 g de framboises, 60 g de fécule de maïs, 125 g de sucre en poudre, 1 sachet de sucre vanillé, une pincée de sel, 2 oeufs entiers + 2 jaunes, ¼ litre de lait, 200 g de crème fraîche.

Nettoyez les framboises, disposez-les au fond d'un plat creux beurré de 25 cm de diamètre, allant au four et à table. Mélangez la fécule, le sucre en poudre, le sucre vanillé, le sel, les oeufs entiers et les jaunes. Incorporez progressivement le lait et la crème de façon à obtenir une pâte fluide. Versez-la sur les fruits et faites cuire à four moyen.

Coupe framboisée

Pour 4 personnes: Glace à la framboise: 800 g de framboises, 1 jus de citron, 125 g de sucre en poudre, 250 g de crème fraîche. Coulis: 200 g de framboises, 1 orange, 2 c à soupe de sucre en poudre. Garniture: 4 pêches, framboises à volonté et une poignée d'amandes effilées grillées.

Équeutez les framboises réservez-en quelques-unes pour la décoration, écrasez le reste et mélangez-le au jus de citron et au sucre. Fouettez la crème fermement et incorporez-la à la purée de fruits. Faites glacer en sorbetière. D'autre part, préparez le coulis: écrasez les framboises, filtrez-les, mélangez le jus obtenu au jus d'orange et au sucre; mettez au frais. Au moment de servir, prélevez des boules de glace, répartissez-les dans des coupes avec les demi-pêches au sirop. Garnissez de framboises réservées et d'amandes effilées. Nappez de coulis préparé. Accompagnez de petits fours.

Crème aux framboises

Pour 4 à 6 personnes: ¼ litre de crème fraîche, 1 grosse c à soupe de sucre glace, 250 g de framboises, 1 c à entremets de sucre en poudre.

Fouettez la crème fraîche en Chantilly avec le sucre glace. Utilisez de préférence de la crème fluide, très facile à fouetter; si votre crème est épaisse, ajoutez 1 ou 2 glaçons pour la liquéfier. Nettoyez les framboises et séparez-les en deux moitiés. Passez l'une d'elles au mixer avec le sucre, puis passez-la au tamis fin de crin ou de nylon. Mélangez délicatement cette purée à la crème Chantilly. Répartissez-la dans des coupes; garnissez des framboises réservées, servez frais.

Crêpes aux framboises

Pour 6 personnes. Pâte pour une quinzaine de crêpes: 250 g de farine de froment, 3 petits oeufs, une pincée de sel, 1 c à soupe de sucre, 1 c à soupe d'huile, ½ litre de lait, le zeste râpé de 1 citron non traité. Garniture: 100 g crème fraîche épaisse, un petit pot de confiture de framboises. Pour flamber: un petit verre de cognac.

Préparez la pâte avec les ingrédients indiqués en la parfumant au citron. Laissez reposer 2 h. Confectionnez les crêpes de la manière habituelle, dans une poêle à revêtement anti-adhésif et, au moment de servir, tartinez-les d'une mince couche de crème et de confiture superposées. Roulez les crêpes ainsi garnies, arrosez de cognac et flambez. Si les crêpes sont destinées à des enfants, vous ne les flambez pas au cognac. Mais vous pouvez les décorer de quelques framboises surgelées. à peine décongelées pour qu'elles restent présentables.

Crêpes aux framboises

(pour une vingtaine de crêpes). Pâte: 250 g de farine, une pincée de sel, 3 oeufs, ½ litre de lait, 2 c à soupe d'huile, 1 citron. Compote: 350 g de framboises, 50 g de sucre.

Versez la farine tamisée avec le sel en fontaine, cassez les oeufs entiers au milieu, délayez progressivement et versez peu à peu le lait. Ajoutez l'huile et le zeste de citron finement râpé. Laissez reposer 1 h avant de faire les crêpes. D'autre part, nettoyez les framboises et faites-les éclater sur feu vif avec le sucre ajoutez le jus de ½ citron et laissez refroidir. Confectionnez les crêpes et garnissez-les de la compote de framboises. Vous pouvez accompagner également de crème Chantilly.

Crêpes farcies aux framboises

La pâte à crêpe doit être faite un peu à l'avance pour qu'elle ait le temps de reposer. Mettez dans une terrine 500 g de farine tamisée, 150 g de sucre en poudre, une pincée de sel, un sachet de sucre vanillé, ajoutez un à un 6 oeufs entiers et 2 jaunes. Mélangez le tout et lorsque cette composition est bien homogène, ajoutez ½ à ¾ de litre de lait, deux cuillerées à café de cognac et 25 grammes de beurre fondu. Sortez vos framboises 2 h avant de faire vos crêpes et laissez-les dégeler à température ambiante. Faites alors des crêpes très minces et mettez vos framboises dessus. Refermez les crêpes sur les framboises avant de les flamber au cognac et à la liqueur de framboise. Sucrez à nouveau pour que le sucre et l'alcool fassent un léger sirop. Servez très chaud.

Crêpes flambées aux framboises

Pour 6 personnes. Pour la pâte à crêpes: 3 oeufs, 125 g de farine, 25 cl de lait, 1 c à soupe de sucre, 30 g de beurre fondu + 40 g pour la cuisson, 1 pincée de sel. Pour la garniture: 250 g de framboises fraîches ou surgelées, 150 g de beurre, 150 g de sucre glace, 10 cl d'eau-de-vie de framboise, 2 c à soupe de sucre.

Préparez la pâte à crêpes: mélangez les oeufs, le sel, le sucre et la farine. Délayez avec le lait. Terminez par le beurre fondu tiédi. Laissez reposer 30 mn. Procédez à la cuisson des crêpes dans une crêpière légèrement beurrée. Empilez-les au fur et à mesure sur une assiette placée au-dessus d'une casserole d'eau frémissante. Mélangez le beurre, le sucre glace et 5 cl d'eau-de-vie. Garnissez chaque crêpe de ce beurre parfumé et répartissez quelques framboises et roulez-les. Disposez-les au fur et à mesure dans une poêle. Chauffez 2 à 3 mn à feu doux. Saupoudrez de sucre. Garnissez des framboises restantes. Faites chauffer le reste d'eau-de-vie de framboise dans une louche. Versez-la sur les crêpes et flambez en les arrosant jusqu'à ce que les flammes s'éteignent.

Crêpes framboisines

Pour 15 crêpes. Pour la pâte: 250 g de farine, 60 g de sucre, 4 oeufs, ½ litre de lait, 2 cuillerées à soupe d'huile d'olive ou l'équivalent de beurre fondu, 1 cuillerée à café de rhum. Pour la garniture: confiture de framboises et 500 g de framboises fraîches ou surgelées.

Faites votre pâte: délayez dans une terrine la farine et les oeufs entiers. Ajoutez le lait doucement puis le sucre. Travaillez à peine la pâte afin qu'elle soit un peu épaisse. Versez dans la pâte obtenue l'huile ou le beurre ainsi que le rhum. Faites cuire les crêpes dans une poêle. Maintenez-les au chaud. Sur le plat de service, montez le gâteau de crêpes en alternant une crêpe, une couche de confiture de framboises et garnissez avec les framboises fraîches.

Dessert aux framboises

½ litre de crème fraîche, 150 g de sucre fin, 200 g de framboises, un verre à liqueur de liqueur de framboises.

Nettoyez et lavez les framboises. Préparez un sirop léger avec le sucre et un peu d'eau. Lorsqu'il est arrive à ébullition plongez-y les framboises et laissez cuire pendant 5 minutes. Laissez refroidir complètement. Mélangez cette préparation avec la moitié de la crème fouettée et ajoutez-y la liqueur de framboises. Versez dans des verres hauts et garnissez avec le restant de la crème fouettée que vous dresserez à l'aide d'une douille. Servez très frais.

Financiers aux framboises

Pour une dizaine de financiers: 60 g de farine, 100 g d'amandes en poudre, 180 g de sucre glace, ½ c à café de vanille en poudre, 6 blancs d'oeufs, 200 g de beurre, 250 g de framboises.

Préchauffer le four à 240°C (th 8). Beurrez une dizaine de moules ronds et hauts de 5 cm de diamètre. Dans un saladier, mélangez la farine tamisée, la poudre d'amande, le sucre glace et la vanille. Ajoutez les blancs d'oeufs, en remuant énergiquement, puis le beurre fondu. Versez la préparation aux ¾ des moules. Décorez le dessus des financiers de quelques framboises. Placez-les dans le four préchauffé, sans changer le thermostat. Laissez cuire pendant 10 minutes. Démouler les aussitôt après la cuisson. Conservez-les à température ambiante avant de les déguster. Vous pouvez mettre plus de framboises dans la préparation, en prenant soin de ne pas les écraser.

Framboisine

Pour 4 personnes: 4 c à soupe d'eau, 3 c à soupe de kirsch, 4 c à soupe de gelée de framboises, 18 biscuits à la cuillère, 20 g d'amandes effilées ou hachées.

Commencer la préparation quelques heures avant le repas. Mélangez l'eau et le kirsch, imbibez au fur et à mesure les biscuits avec ce mélange et disposez-les dans une jatte. Faites fondre la gelée de framboises additionnée d'un peu de kirsch à feu doux versez la gelée fondue sur les biscuits, saupoudrez d'amandes effilées ou hachées. Mettez au frais.

Framboises à la mousse de bananes

Pour 8 personnes: 6 belles bananes mûres à point, 1 citron vert, 500 g de framboises, 20 cl de crème fraîche, 1 sachet de sucre vanillé, 150 g de sucre glace, 3 blancs d'oeufs.

Pressez le jus du citron vert. Coupez les bananes en rondelles. Arrosez-les immédiatement de jus de citron. Mettez les bananes dans le bol du mixeur avec la crème fraîche et le sachet de sucre vanillé. Mixez le tout pour obtenir un mélange crémeux. Battez les blancs en neige avec une pincée de sel. Incorporez le sucre glace. Fouettez encore pour obtenir des blancs bien fermes. Mélangez délicatement la purée de bananes et les blancs en neige. Remplissez des petites coupes individuelles en alternant les couches de mousse et de framboises. Terminez par des framboises. Mettez au réfrigérateur. Dégustez le jour même avec des biscuits secs.

Framboises moulées

Préparation: 30 mn. Réfrigération: 1 heure. 1 boite de framboises surgelées, 125 g de sucre, 1 verre d'eau, 1 c à café de vanille liquide, 125 g de crème fraîche, 1 paquet de sucre vanillé.

Préparer un sirop épais avec 100 g de sucre et l'eau. Laisser réduire, sans caraméliser. Parfumer, hors du feu, avec la vanille liquide. Après avoir fait décongeler les framboises (ou des fraises), verser doucement ce sirop chaud sur les fruits. Laisser refroidir, puis égoutter les fruits. Battre la crème avec le sucre vanillé pour obtenir une crème Chantilly (au besoin, ajouter une ou deux cuillerées de lait froid pour que la crème ne fasse pas beurre). Mettre les framboises dans la crème, disposer en dôme et mettre au réfrigérateur pour une bonne heure. Au moment de servir, saupoudrer avec le reste du sucre.

Variantes: en saison on peut utiliser des fruits frais. La crème fraîche peut aussi être remplacée par du fromage blanc battu avec un peu de lait ou par des petits suisses ou par tout autre fromage frais, plus ou moins riche en matières grasses.

Fromage blanc aux framboises

Préparation: 20 minutes. Pour 6 personnes: 500 g de fromage blanc, 150 g de sucre, 300 g de framboises, 100 g de crème fraîche.

Battre le fromage blanc avec le sucre. Écraser les deux-tiers des framboises, incorporer au fromage blanc la purée ainsi obtenue. Fouetter la crème fraîche et la mélanger délicatement au fromage. Répartir dans des coupes. Décorer avec les framboises entières. Servir très frais.

Galette feuilletée à la confiture

Pour 6 à 8 personnes. Préparation 10 mn. Cuisson 30 mn. 600 g de pâte feuilletée (fraîche ou surgelée), 1 jaune d'oeuf, 2 c à soupe de lait, 1 pot de confiture de framboise, 1 fève. Pour servir: 200 g de crème fraîche, 1 sachet de sucre vanillé.

Étalez la pâte au rouleau, déposez l'abaisse sur la plaque du four mouillée et découpez-la en un disque d'environ 25 cm de diamètre sur 6 à 7 mm d'épaisseur, en utilisant une assiette ou un plat comme emporte-pièce. Dessinez des stries à la surface à l'aide d'une fourchette et dorez à l'oeuf délayé dans un peu de lait. Faites cuire à four très chaud préchauffé (220°C) pendant 30 m. Coupez ensuite la galette en deux et fourrez-la de confiture de framboise; glissez la fève. Fouettez la crème fraîche bien froide en Chantilly avec le sucre vanillé, servez avec la galette. Pour couper la galette plus facilement, laissez-la refroidir. Vous repasserez les deux moitiés ou four pendant quelques minutes pour les réchauffer avant de les fourrer. La galette est meilleure tiède.

Gâteau au fromage blanc

Sur un fond de tarte en pâte brisée, versez 200 g de fromage blanc, battu avec 2 jaunes d'oeufs et 100 g de sucre, 1 sachet de sucre vanillé et le zeste râpé de 1 citron. Faites cuire 45 mn à four moyen. Laissez refroidir. Garnissez pour servir de compote de framboises (surgelées, réchauffées et réparties sur le gâteau après refroidissement). Mettez au frais avant de servir.

Gâteau de la Saint-Jean

Pour 6 personnes: 4 oeufs, 120 g de sucre en poudre, 75 g d'amandes en poudre, 5 biscuits à la cuillère, 75 g de crème fraîche, 2 c à soupe de jus d'orange, 2 c à soupe de Grand-Marnier, 1 pincée de zeste d'orange râpé, ½ pot de gelée de framboises, framboises pour servir.

Battre les jaunes d'oeufs avec 80 g de sucre puis ajouter à ce mélange les biscuits émiettés, la poudre d'amandes puis le zeste d'orange, bien remuer. Monter les blancs en neige et les incorporer délicatement au premier mélange en soulevant la pâte à l'aide d'une spatule. Beurrer et fariner un moule rond puis y verser la pâte. Cuire à four moyen (th 5-6, 210°C environ) pendant une petite ½ heure. Faire complètement refroidir la génoise sur une grille. Avec le reste du sucre et la crème fraîche, préparer une Chantilly. Fendre le gâteau en deux disques égaux. Parfumer avec le Grand-Marnier mélangé avec le jus d'orange puis le garnir d'un peu de gelée de framboises et de crème Chantilly. Reformer le gâteau et le décorer avec le reste de gelée et de crème Chantilly. Servez le gâteau entouré de framboises.

Gâteau de Saint-Gall

Pour 8 personnes: 175 g de beurre, 150 g de sucre en poudre, 2 oeufs, 150 g d'amandes en poudre, 75 g de cacao en poudre, 300 g de farine, une pincée de sel, une pincée de cannelle, ½ sachet de levure en poudre, 250 g de confiture (framboises ou fraises), 1 oeuf pour dorer.

Travaillez le beurre en pommade avec le sucre. Ajoutez les oeufs entiers et le reste des ingrédients en pétrissant pour avoir une pâte homogène. Garnissez un moule à charnière beurré avec les ¾ de la pâte. Étalez la confiture au centre. Posez un anneau de pâte sur le tout et garnissez d'étoiles ou de coeurs découpés dans les chutes. Dorez au jaune d'oeuf et faites cuire à four chaud moyen préchauffé (180°C) pendant 1 h. Démoulez et servez tiède de préférence.

Gâteau roulé

175 g de sucre, 100 g de farine, 3 oeufs, 1 c à soupe de rhum ou de jus de citron, confiture de framboise, crème au goût.

Préparez la pâte en battant les jaunes d'oeufs avec 125 g de sucre et le rhum jusqu'à ce que le mélange soit mousseux et blanchisse. Ajoutez la farine, puis délicatement les blancs battus en neige ferme. Au mélange sucre et jaunes, incorporez délicatement mais rapidement la moitié de la farine, puis la moitié des blancs en neige, le reste de farine et enfin le reste des blancs. Enduisez un papier sulfurisé 40 x 32 cm de beurre. Versez la pâte, égalisez-la. Faites cuire à four chaud (th 6/7) 20 minutes. Renversez le biscuit, au sortir du four, sur une feuille d'aluminium. Roulez le gâteau avec l'aluminium. Laissez refroidir. Mélangez crème, sucre et framboises. Déroulez le biscuit. Recouvrez-le de framboises à la crème. Roulez à nouveau en saupoudrant de sucre glace. Mettez au froid.

Gelée de framboises

Faites crever dans une bassine 1 kg de framboises avec 250 g de groseilles. Mettez le tout dans une étamine et pressez pour extraire le jus. Pesez-le, pesez ensuite le même poids de sucre. Portez à ébullition et maintenez la 3 mn. Vérifiez la consistance avant de mettre en pots.

Gelée de framboises et de pommes

2 kg de pommes, 1 litre d'eau, 1 citron, 2 kg de framboises, 2 dl d'eau, 1 citron, environ 2,500 kg de sucre.

Lavez les pommes, ne les pelez pas, coupez-les en quartiers et faites-les cuire dans l'eau avec le jus de citron, jusqu'à ce que les pommes deviennent transparentes (20 mn environ). Pressez les pommes pour faire sortir le jus. Filtrez ce jus. D'autre part, faites crever les framboises dans l'eau pendant quelques minutes. Passez au moulin à légumes. Ajoutez le jus du deuxième citron au jus de framboise. Mélangez le jus de pomme et le jus de framboise. Pesez le tout et mesurez le même poids de sucre. Portez à ébullition et laissez cuire une vingtaine de minutes sans cesser de remuer. Vérifiez la consistance de la gelée et mettez en pots. Laissez refroidir avant de couvrir.

Génoise aux framboises

Pour 6 personnes. Biscuit: 3 oeufs, 90 g de farine, 90 g de sucre, une pincée de sel, 45 g de beurre. Garniture: 400 g de framboises, un ½ litre de crème, 125 g de sucre en poudre.

Faites fondre le beurre. Cassez les oeufs dans une terrine et ajoutez-y le sucre. Travaillez sans arrêt au bain-marie à l'aide d'un fouet jusqu'à obtention d'une pâte homogène. Retirez du feu et continuez à fouetter jusqu'à refroidissement. Ajoutez la farine tamisée, le sel et le beurre. Versez dans un moule beurré et faites cuire 20 minutes à four chaud. Réduisez les framboises en purée et réservez-en quelques unes pour le décor. Ajoutez-y les trois quarts de la crème fraîche fouettée avec le sucre en poudre. Coupez la génoise en trois horizontalement et fourrez-la avec de la crème aux framboises. Garnissez le dessus de la génoise avec la crème aux framboises, le restant de la Chantilly et quelques framboises. Préparez la génoise la veille vous la découperez avec plus de facilité. Un petit verre à liqueur de liqueur aux framboises peut être ajouté à la purée de framboises. Les framboises surgelées peuvent très bien remplacer les framboises fraîches.

Gratin de framboises au sabayon à l'orange

1 dl ¼ de jus d'orange, 400 g de framboises, 4 petites tranches de génoise nature, 2 dl de crème fouettée, 6 jaunes d'oeufs, 100 g de sucre en poudre, 4 cl de crème fraîche.

Le Sabayon: réunir dans une sauteuse le jus d'orange, les jaunes d'oeufs, le sucre et la crème fraîche. Fouettez sans arrêter sur feu moyen. Quand le mélange devient bien mousseux, retirez du feu et continuez à fouetter jusqu'à complet refroidissement. Tapissez chaque fond d'assiette d'un rond de génoise et disposez dessus les framboises. Mélangez le sabayon avec la crème fouettée nature. Nappez les fruits et passez les assiettes à la salamandre pour dorer.

Kouglof aux framboises

Pour 6 personnes: 250 g de farine + 1 c à soupe, 2 oeufs, 75 g de beurre + 20 g, 50 g de sucre, 10 g de levure de boulanger, 10 cl de lait, 2 c à soupe de kirsch, ½ c à café de sel, 200 g de framboises, 50 g de pistaches. Pour le glaçage: 100 g de sucre glace, 1 c à soupe de kirsch.

Tamisez la farine dans une terrine. Ajoutez-y le sel, le sucre et le reste du lait. Mélangez le tout. Travaillez la pâte avec les mains 5 mn. Incorporez le beurre ramolli et battez 5 mn encore. Ajoutez la levure délayée avec la moitié du lait tiédi et la moitié des pistaches. Travaillez encore la pâte 5 mn. Dans la terrine recouverte d'un linge, laissez la pâte reposer 1 h 30 environ à l'air ambiant, jusqu'à ce qu'elle ait doublé de volume. Versez la moitié de la pâte dans un moule à kouglof beurré et fariné. Parsemez de framboises. Versez dessus le reste de pâte. Couvrez et laissez lever encore 1 h 30 environ, jusqu'à ce que la pâte monte au bord du moule. Mettez le kouglof à cuire 45 mn dans le four préchauffé sur th 6-7 (190°C). Puis démoulez-le sur une grille et laissez-le refroidir. Délayez, le sucre glace avec 1 c à soupe d'eau et le kirsch. Recouvrez le kouglof de ce glaçage et du reste de pistaches. Laissez-le rassir 24 h avant de servir. Afin de donner toute sa légèreté à la pâte, on la travaille avec les mains en la soulevant et en la laissant retomber.

Linzer tarte

Manier 200 g de farine avec 180 g de beurre et y incorporer petit à petit 120 g de sucre, autant d'amandes râpées, une pincée de sel, une de cannelle, 4 jaunes d'oeufs durs écrasés et un petit verre de rhum. Abaisser la pâte obtenue à un centimètre d'épaisseur. Garnir une tourtière de cette pâte. Verser dessus la valeur d'un pot au moins de confiture de framboises. Avec les restes de la pâte décorer la tarte de lanières en losanges, de motifs découpés, au choix. Porter au four une demi-heure.

Linzer tarte

Pour 6 personnes: 100 g de farine, 100 g de sucre, 100 g de beurre, 100 g de noisettes décortiquées, 3 jaunes d'oeufs, 500 g de confiture de framboises, 20 g de beurre pour le moule.

Plongez les noisettes dans une casserole d'eau bouillante et laissez frémir pendant 1 mn. Égouttez les noisettes et pelez-les pendant qu'elles sont encore chaudes. Passez-les à la moulinette électrique afin de les réduire en une fine poudre. Pour faciliter cette opération, ajoutez-y 2 cuillerées à soupe de sucre. Préparez la pâte: mettez la poudre de noisettes, le reste du sucre et la farine dans une terrine. Ajoutez les jaunes d'oeufs et le beurre en noisettes et travaillez le tout du bout des doigts, en mouillant avec quelques cuillerées d'eau, jusqu'à ce que vous obteniez une pâte lisse et homogène. Roulez la pâte en boule et enfermez-la dans un sachet pour congélation. Mettez-la dans le bas du réfrigérateur et laissez-la reposer pendant 30 mn. Quand la pâte a reposé, allumez le four, th 5 ½ (190°C). Sortez la pâte du réfrigérateur et étalez-la sur le plan de travail légèrement fariné. Beurrez un moule à tarte de 18 cm de diamètre avec les 20 g de beurre et garnissez-le de pâte. Tartinez la pâte avec la confiture. Avec le reste de pâte, faites des bandes de 5 mm d'épaisseur et garnissez-en le dessus de la tarte, en formant des croisillons. Humidifiez les bords de tarte pour faire adhérer ces croisillons. Glissez le moule au four et laissez cuire pendant 55 mn environ, jusqu'à ce que la pâte soit à peine blonde. Dès que la tarte est cuite, retirez-la du four et laissez la tiédir pendant quelques minutes avant de la démouler. Laissez-la refroidir complètement avant de la servir.

Linzer tarte

Pour 6 personnes. Pâte: 150 g de beurre, 100 g de sucre en poudre, 1 oeuf, une pincée de clou de girofle en poudre, 1 pincée de cannelle en poudre, 150 g de farine, 150 g d'amandes moulues. Garniture: 250 g de confiture de framboises, 1 jaune d'oeuf pour dorer.

Travaillez le beurre en pommade avec le sucre, ajoutez l'oeuf entier, les épices, la farine et les amandes. Roulez la pâte en boule et laissez la reposer ½ h au réfrigérateur. Foncez un moule à tarte avec cette pâte et garnissez de confiture de framboises. Dorez au jaune d'oeuf, faites cuire 40 mn à four chaud (200°C).

Meringues aux framboises

Pour 15 gâteaux. Meringue: 4 blancs d'oeufs, 225 g de sucre en poudre, 2 sachets de sucre vanillé, 1 pincée de sel, 2 c de jus de framboises. Garniture: 300 de framboises, 1 dl de crème fraîche, 100 g de sucre en poudre, 1 feuille de gélatine.

Meringues: Ajouter une pincée de sel aux blancs d'oeufs puis les battre en neige très ferme. Mélanger les sucres en poudre et vanillé puis les ajouter lentement aux blancs tout en continuant à les battre en neige, ajouter alors le jus de framboises. Beurrer et fariner une tôle ou une feuille d'aluminium et y déposer, soit à l'aide d'une poche à douille, soit avec une cuillère à soupe, des petits tas ronds et bombés de blancs d'oeufs. Mettre à four extrêmement doux préalablement chauffé (120°, thermostat 1) pendant deux heures. Garniture: Passer 250 g de framboises au tamis, leur ajouter la crème fraîche, le sucre et la feuille de gélatine fondue. Mettre au réfrigérateur pendant une heure. Au moment de servir, napper une meringue sur deux de crème, poser une meringue dessus puis décorer avec les framboises restantes. Pour colorer les meringues, on peut, à défaut de jus de framboises, utiliser un colorant alimentaire rouge vendu dans le commerce (à employer avec parcimonie). Sortir les oeufs du réfrigérateur au moins une heure avant de battre les blancs en neige. On peut, bien sûr, acheter les meringues chez un pâtissier puis les fourrer soi-même.

Mousse aux framboises

Pour 4 personnes: 500 g de framboises, 5 blancs d'oeufs, sucre en poudre selon votre goût, coulis de framboises.

Écraser les framboises avec une fourchette ou au mixer pour en faire une purée homogène. Sucrer. Monter les blancs des 5 oeufs en neige très ferme. Y incorporer la purée de framboises en mélangeant doucement. Répartir dans des coupes individuelles et mettre au réfrigérateur (2 heures environ). Au moment de servir, vous pouvez verser une cuillerée à soupe de coulis de framboises sur chaque coupe.

Mousse aux framboises

Fouettez 4 jaunes d'oeufs avec 200 g de sucre au bain-marie jusqu'à ce que le mélange forme ruban. Retirez du bain-marie et continuez à fouetter jusqu'à refroidissement. Incorporez ensuite 100 g de crème fraîche battue en Chantilly et les blancs d'oeufs montés en neige ferme. Nettoyez 350 g de framboises, passez-les au mixer et incorporez-les à la mousse. Répartissez dans des coupes individuelles et mettez au frais. Garnissez à volonté de framboises réservées.

Mousse aux framboises

Faire dégeler un paquet de framboises surgelées en étalant les fruits sur un plat. Pendant ce temps, battre en neige très ferme 4 blancs d'oeufs. Battez en crème Chantilly 200 g de crème épaisse. La sucrer et mélanger aux blancs d'oeufs. Répartir les framboises au fond de coupes et répartir la mousse par dessus. Piquer un fruit au sommet de chaque coupe et servir frais. Cette préparation ne peut pas attendre très longtemps.

Mousse aux framboises

Battez deux jaunes d'oeufs et 100 g de sucre en poudre jusqu'à ce que le mélange blanchisse. Ajoutez alors goutte à goutte, en battant toujours, deux cuillerées à soupe de sirop de framboise. Incorporez 250 g de fromage blanc battu séparément avec une demi-tasse de crème fraîche. Servez dans des coupes, décorez de framboises fraîches ou de fraises. Servir très froid.

Mousse de bananes aux framboises

Pour 6 personnes: 3 bananes, 1 citron vert, 500 g de framboises, 20 cl de crème fraîche, 1 sachet de sucre vanillé, 150 g de sucre glace, 3 blancs d'oeufs.

Pressez le jus du citron. Coupez les bananes en rondelles. Arrosez-les immédiatement avec le jus du citron. Puis mixez-les avec la crème fraîche et le sucre vanillé, jusqu'à ce que le mélange soit bien crémeux. Battez les blancs d'oeufs en neige bien ferme avec le sucre glace. Mélangez les blancs en neige avec la purée de bananes. Remplissez des coupes individuelles en alternant framboises et mousse de bananes. Décorez le dessus avec deux ou trois framboises. Gardez pendant deux ou trois heures au réfrigérateur avant de servir.

Mousse de riz au coulis de framboises

80 g de sucre en poudre, 80 g de riz, 1,2 dl de lait, 100 g de crème double, 3 oeufs (calibre 55), 10 g de beurre. Garniture: 100 g de framboises surgelées, 2 cl de liqueur de fraises des bois, 40 g de crème fraîche, sucre en poudre pour Chantilly et coulis, framboises entières (décor).

Cuire le riz au lait, passer à la moulinette puis laisser refroidir. Mélanger le sucre et les jaunes et blanchir l'appareil. Monter les blancs en neige, incorporer la crème fouettée à cet appareil et les blancs. Mélanger le riz et l'appareil à la spatule jusqu'à obtention d'une mousse homogène. Chemiser un moule à bavarois puis verser cette mousse réserver 1 heure au froid. Démouler sur plat ovale, ajouter un cordon de coulis de framboises. Décorer à la Chantilly et aux framboises entières. Envoyer avec une saucière de coulis de framboises.

Mousse framboise chocolat

Pour 6 personnes. Préparation: 20 mn + 1 h au réfrigérateur. Cuisson 5 mn. 200 g de framboises, 120 g de sucre, 10 cl de lait, 120 g de chocolat noir en tablette, 300 g de crème battue.

Réduisez les framboises en purée, tamisez et faites bouillir. Versez le lait bouillant sur le chocolat haché très fin. Mélangez à l'aide d'un fouet. Ajoutez la purée de framboises bouillante, continuez à remuer jusqu'à obtention d'un mélange homogène. Ajoutez le sucre. Quand le mélange est tiède, incorporez délicatement la crème montée. Versez aussitôt dans un saladier ou dans des coupes individuelles. Mettez une heure au réfrigérateur. Décorez avec quelques framboises.

Omelette aux framboises

Préparation: 15 minutes. Pour 6 personnes: 6 oeufs, 150 g sucre en poudre, 100 g de crème fraîche, 1 cuillère à café de maïzena, 250 g de framboises, 50 g de beurre, 2 cuillères à soupe de sucre glace, 1 pincée de sel.

Équeuter les framboises. Les mettre à macérer avec 100 g de sucre dans un endroit frais. Préparer l'omelette au dernier moment: séparer les jaunes des blancs. Ajouter aux jaunes le reste du sucre en poudre, le sel, la crème fraîche non battue, la maïzena puis les blancs battus en neige. Faire fondre le beurre dans une grande poêle à fond épais. Verser l'omelette et faire cuire en ramenant sans cesse les bords vers le centre. Quand elle est cuite, recouvrir avec les framboises et leur jus de macération. Plier l'omelette en deux, glisser sur un plat. Saupoudrer avec le sucre glace et dessiner des croisillons avec un tisonnier passé à la flamme.

Parfait aux framboises

Pour 4 personnes: 500 g de framboises, 60 g de sucre, 1 sachet de sucre vanillé, 1 c à soupe de liqueur de fraises (facultatif), 125 g de crème fraîche, 1 blanc d'oeuf, 50 g de sucre.

Passez les framboises nettoyées au mixer. A la purée de fruits obtenue, joignez le sucre, le sucre vanillé et éventuellement la liqueur. Incorporez ensuite la crème fraîche fouettée fermement. Fouettez le blanc d'oeuf en neige ferme avec le sucre dans un récipient placé au bain-marie chaud. Quand la meringue est bien ferme, retirez-la du bain-marie et laissez refroidir. Joignez-la à la préparation précédente. Faites glacer en sorbetière. Servez dans des coupes et décorez à volonté de fruits frais et de crème Chantilly.

Petits choux aux framboises

Mettez dans une casserole 1,25 dl d'eau, 50 g de beurre et une pincée de sel; portez à ébullition. Retirez du feu incorporez 75 g de farine en pluie, remettez sur le feu pour dessécher la pâte, puis retirez à nouveau du feu et ajoutez 3 oeufs. Avec cette pâte, formez des petits tas espacés sur la plaque du four beurrée. Faites cuire à four chaud de 20 à 35 mn. Laissez-les refroidir puis fendez-les à la base. Fouettez 250 g de crème fraîche (liquide) avec 1 c à soupe de sucre glace, ajoutez 150 g de framboises passées au tamis. Fourrez les choux avec cette crème.

Petits soufflés aux framboises

Pour 6 petits soufflés: 700 g de framboises, 1 citron, 6 petits macarons, 6 oeufs, ½ litre de lait, 350 g de sucre en poudre, 1 c à soupe de sucre glace, 2 c à soupe d'eau de-vie de framboise, 50 g de farine, 90 g de beurre.

Cassez les oeufs en séparant les blancs des jaunes. Travaillez ces jaunes avec 120 g de sucre jusqu'à ce que le mélange blanchisse. Incorporez la farine. Ajoutez le lait brûlant en filet, tout en fouettant. Versez dans une casserole, amenez à ébullition toujours en fouettant. Laissez cuire pendant 3 mn, en remuant sans arrêt. Hors du feu arrosez la préparation avec 30 g de beurre fondu. Réservez 18 framboises, faites cuire les autres 5 mn à feu vif avec 170 g de sucre, 4 c à soupe d'eau et le jus de citron. Hors du feu incorporez l'eau-de-vie puis faites chauffer le four (thermostat 7 — 210°C). Beurrez les moules et saupoudrez chacun avec 10 g de sucre. Mélangez la crème aux oeufs et la purée de framboises. Montez les blancs en neige. Incorporez-en 1/3 en fouettant et les 2/3 restant, délicatement. Remplissez à moitié les moules de cette préparation, ajoutez un macaron légèrement écrasé puis 3 framboises. Finissez de remplir et lissez avec la lame d'un couteau. Enfournez pour 10 mn. A la sortie du four saupoudrez très légèrement de sucre glace et servez.

Pudding de semoule aux framboises

Pour 4 personnes: ½ litre de lait, ½ gousse de vanille, 75 g de semoule de blé, 2 c à soupe de sucre en poudre, 2 jaunes d'oeufs, 250 g de framboises.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Jetez-y la semoule en pluie et laissez cuire 10 mn en remuant. Hors du feu, ajoutez le sucre et les jaunes d'oeufs. Joignez les framboises, servez tiède ou froid.

Pudding sauce framboise

Pour 6 personnes. Pâte: 125 g de beurre, 100 g de sucre glace, 1 sachet de sucre vanillé, 75 g d'amandes en poudre, 1 c à soupe bien pleine de Maïzena, 1 dl ½ de lait froid, 50 g de sucre, 2 oeufs, une pincée de sel. Sauce: 6 c à soupe de gelée de framboises, 1 c à soupe de jus de citron, 1 c à café d'eau.

Travaillez le beurre en crème avec le sucre, le sucre vanillé et les amandes. D'autre part, délayez la Maïzena dans quelques cuillerées de lait froid. Ajoutez le reste de lait dans le mélange, puis le sucre, les jaunes d'oeufs et le sel. Faites chauffer le tout sur feu doux jusqu'à épaississement, en remuant. Laissez refroidir, puis joignez cette préparation au mélange sucre-amandes. Terminez en incorporant les blancs d'oeufs battus en neige. Versez la pâte dans un moule à charlotte ou un moule à manqué largement beurré et faites cuire à four moyen préchauffé de 50 à 60 mn. Vérifiez la cuisson en piquant une aiguille au centre du gâteau: elle doit ressortir sèche. Démoulez et laissez refroidir sur grille. D'autre part, préparez la sauce framboise. Faites fondre la gelée avec le jus de citron et la fécule délayée dans l'eau. Faites épaissir en remuant, puis laissez refroidir. Servez le gâteau avec la sauce. Pour faciliter le démoulage, tapissez le moule de papier d'aluminium.

Ratafia de framboises

500 g de framboises, 200 g de sucre, environ ½ litre d'alcool à fruits, 1 bâton de cannelle ou 1 gousse de vanille.

Équeutez les framboises, écrasez-les et passez-les au tamis. Mettez le jus obtenu dans une bouteille de 1 litre avec le sucre, complétez avec l'alcool de façon à remplir la bouteille. Ajoutez le bâton de cannelle ou de vanille. Laissez macérer au moins un mois avant de consommer.

Savarin au parfum d'orange et framboises

Pour 8 personnes. Pâte à savarin: 250 g de farine, 25 g de sucre, 5 g de sel, 4 oeufs entiers, 65 g de beurre fondu, 1 sachet de levure, 45 g d'eau, 1 zeste d'orange. Sirop: 500 g de sucre, ½ bouteille de champagne, deux zestes d'orange. Sauce: 175 g de pulpe d'orange, ½ litre d'eau, 20 g de fécule. Décoration: 3 barquettes de framboises, une poignée de feuilles de menthe.

Mélanger la farine, le sel, le sucre et la levure. Ajouter les oeufs et l'eau, et en dernier le beurre fondu froid. Lorsque le mélange est homogène, le placer dans les moules à savarin individuels. Laisser reposer deux heures à température ambiante. Cette recette reste valable pour un très grand moule.

Faire cuire les savarins à 170°C durant vingt minutes. Laisser refroidir. Pendant le temps de cuisson, préparer le sirop, en portant à ébullition le sucre, le champagne et les zestes. Laisser refroidir. Imbiber les savarins du sirop. Mélanger à froid la pulpe d'orange, la fécule et l'eau. Réserver. Lorsque les savarins sont imbibés, disposer dans leur creux une quantité suffisante de framboises. Ajouter autour la sauce à l'orange.

Sorbet framboise à la crème pâtissière

Pour 4 personnes: 200 g de sucre en poudre, 2 dl d'eau, 400 g de framboises, ½ citron. Crème: 1 oeuf entier + 2 jaunes, 100 g de sucre, 40 g de farine, ½ litre de lait, un petit verre de liqueur de framboises. Garniture: fruits confits et amandes effilées à volonté.

Faites un sirop avec le sucre et l'eau comme dans la recette du. Nettoyez les framboises, passez-les au mixer avec le jus de citron. Mélangez le sirop de sucre refroidi et la purée de framboises, versez dans la sorbetière et faites prendre. D'autre part, préparez la crème travaillez l'oeuf et les jaunes d'oeufs avec le sucre et la farine en mélange mousseux. Versez le lait peu à peu sur ce mélange et faites épaissir sur feu doux en remuant, retirez au premier bouillon et parfumez avec l'alcool de framboises, laissez refroidir. Pour servir, mettez une grosse cuillère de crème bien froide sur les assiettes de service, décorez de fruits confits et d'amandes effilées grillées. Posez une boule de glace au milieu.

Tarte à la crème d'amandes et aux framboises

Un fond de tarte en pâte sablée ou brisée. Crème: ½ de lait, ½ gousse de vanille, 3 jaunes d'oeufs, 100 g de sucre, 1 c à soupe de farine, 75 g de poudre d'amandes, 250 g de framboises.

Faites cuire le fond de tarte à blanc. Faites bouillir le lait avec la gousse de vanille fendue en deux. Travaillez les jaunes d'oeufs avec le sucre et la farine, délayez peu à peu avec le lait, faites épaissir sur feu doux en remuant. Retirez au premier bouillon, ajoutez la poudre d'amandes, laissez refroidir. Verser cette crème sur le fond de tarte refroidi. Garnissez de framboises.

Tarte aux framboises (Evelyne)

Pour 6 personnes: 600 g de framboises, 125 g d'amandes en poudre, 175 g de sucre, 50 g de beurre, 1 oeuf entier, 1 cuillère à soupe de kirsch. Pour la pâte sablée: 200 g de farine, 125 g de beurre, 2 jaunes d'oeufs, 60 g de sucre en poudre, ½ cuillère à café de sel.

Sur une planche, mélangez en effritant du bout des doigts, la farine, le sucre, le sel et le beurre. Quand le mélange est entièrement sableux, liez la pâte en incorporant 2 jaunes d'oeufs. Formez une boule, laissez-la reposer au frais au moins 1 heure. Posez la pâte dans une tourtière beurrée, étalez-la à la main sur une épaisseur régulière, piquez le fond à la fourchette, tapissez de papier sulfurisé et remplissez de haricots secs. Mettez à cuire 25 minutes à four doux 150° th 5. Après cuisson, débarrassez la pâte du papier et des haricots.

Préparez la crème aux amandes: travaillez l'oeuf avec 125 g de sucre, ajoutez le beurre ramolli et les amandes en poudre, parfumez avec le kirsch. Étalez la crème sur le fond de la pâte cuite remettez à four chaud 210° (thermostat 7) pendant 10 minutes. Laissez complètement refroidir, démoulez sur le plat de service. Garnissez la tarte avec les plus belles framboises passez les autres au mixer puis à travers un tamis au-dessus d'une casserole. Faites cuire 10 minutes avec 50 g de sucre. Laissez refroidir. Au moment de servir, badigeonnez les framboises avec ce coulis.

Tarte aux framboises

Pour 4 à 6 personnes: un fond de pâte sablée ou brisée, 500 g de framboises, 150 g de crème fraîche à fouetter, 1 c à soupe de sucre glace, 4 c a soupe de gelée de groseille ou de framboise, une poignée d'amandes effilées grillées.

Piquez le fond de torte régulièrement à la fourchette. Recouvrez-le de papier d'aluminium et de haricots secs et faites cuire ainsi à blanc, pendant 25 mn. Retirez du four, ôtez papier et haricots, et laissez refroidir le fond de pâte sur grille. Nettoyez les framboises (lavez-les très rapidement avant de les équeuter). Prélevez 100 g de fruits et réduisez-les en purée, puis passez-les ou tamis de crin. Fouettez la crème en Chantilly avec le sucre glace. Mélangez la crème et les framboises. Étalez la crème sur le fond de tarte en lissant à la spatule. Garnissez de framboises entières. Faites fondre la gelée sur feu doux et badigeonnez les framboises avec un pinceau de cuisine. Parsemez à volonté d'amandes effilées.

Tarte aux groseilles et aux framboises

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 1 bol de framboises, 4 c à soupe de sucre en poudre, 1 bol de groseilles rouges, 1 verre à liqueur de porto ou de madère, 3 oeufs, 1 sachet de sucre vanillé, 50 g d'amandes en poudre.

Faites cuire le fond de tarte à blanc 10 mn. Nettoyez les Fruits. Écrasez-les à la fourchette et mélangez-les au sucre. Arrosez de liqueur, joignez les oeufs battus avec le sucre vanillé et les amandes. Versez ce mélange sur le fond de tarte et faites cuire 30 mn à four assez chaud (200 °C). Démoulez, laissez refroidir sur grille et décorez à volonté de groseilles et de framboises réservées.

Tarte chocolat et framboises

Préparation: 15 mn. Cuisson: 15 mn. 100 g de crème fraîche liquide, 100 g de chocolat noir amer, 100 g de beurre mou, 1 c à soupe de cacao, 1 rouleau de pâte sablée prête à l'emploi, 200 g de framboises, beurre pour le moule (moule à tarte de 22 cm).

Badigeonnez de beurre le moule à tarte,. Étalez la pale sablée dans le moule. Piquez le fond. Recouvrez-le de papier aluminium et de haricots secs. Faites cuire 10 mn dans le four à 210°C (th 7). Retirez les haricots secs et le papier. Remettez le fond de tarte à cuire 5 mn. Laissez refroidir. Mettez la crème à bouillir avec le cacao en la fouettant. Retirez du feu et ajoutez le chocolat cassé en morceaux. Fouettez jusqu'à ce que le chocolat soit fondu. Laissez refroidir avant d'incorporer le beurre mou. Mélangez délicatement. Répartissez les framboises sur le fond de tarte. Versez la crème au chocolat sur les framboises. Décorez le dessus à votre guise de cacao en poudre et de framboises.

Tulipes glacées aux framboises

Pour 6 personnes. Pâte à tulipes: 125 g de beurre, 125 g de sucre, 1 sachet de sucre vanillé, 125 g de farine, 4 blancs d'oeufs. Glace: 500 g de framboises, ½ litre de sirop de sucre, 1 orange. Pour garnir: 250 g de groseilles rouges, 2 c à soupe de gelée de framboise, 1 c à soupe d'eau, Chantilly.

Préparez les tulipes. Ceci peut se faire bien à l'avance. Travaillez le beurre ramolli en pommade avec le sucre et le sucre vanillé. Joignez la farine tamisée en pluie puis les blancs d'oeufs légèrement battus à la fourchette, progressivement. Recouvrez la plaque du four de papier sulfurisé. Dans un carton assez fort et bien plat, découpez un cercle de 15 cm de diamètre: posez le carton sur la plaque du four, versez au milieu du cercle 1 c à soupe de pâte, étalez-la à la palette uniformément, retirez le carton, recommencez jusqu'à ce que toute la plaque soit garnie de ronds de pâte (vous devrez peut-être faire plusieurs fournées). Faites cuire à four préchauffé à 180°C (th 5), environ 10 mn. Surveillez de près la cuisson qui est rapide, le biscuit doit rester blond. Aussitôt cuits décollez les disques de pâte à l'aide d'une spatule et moulez-les sur le fond d'un bol arrondi. Il faut agir très vite une fois la pâte décollée (préparez plusieurs bols devant vous et faites-le sur la porte du four, éventuellement). Préparez la glace à la framboise avec les ingrédients. Garnissez les tulipes de boules de glace, de groseilles à la gelée de framboise et de Chantilly.

Vin à la framboise

Équeutez 250 g de framboises, mettez-les dans un pot de grès ou de verre, couvrez-les avec 1 litre de vin rouge. Laissez macérer 1 jour au frais. Passez au tamis, ajoutez 750 g de sucre et versez le tout dans une casserole. Faites chauffer lentement jusqu'à ébullition en remuant. Laissez refroidir et mettez en bouteille. Servez très frais avec des glaçons en diluant à volonté avec de l'eau.

Yaourt à la framboise

Pour 4 personnes: 300 g de framboises, ½ litre de yaourt, 80 g de sucre, 1 c à soupe de jus de citron.

Mixez les framboises, passez-les au tamis de crin. Mélangez-les au yaourt et au sucre. Ajoutez le jus de citron. Répartissez dans des coupes et garnissez de framboises entières réservées. Servez frais.

Autres recettes

  • Charlotte cassis-framboise
  • Compote abricots-framboises
  • Compote abricots-framboises
  • Compote de rhubarbe aux framboises
  • Confiture de melon aux framboises
  • Confiture de pêches aux framboises
  • Crêpes aux pêches et au coulis de framboises
  • Crêpes fourrées aux framboises
  • Darnes de saumon au vin de framboises
  • Figues aux framboises
  • Fraises et pêches au champagne framboise
  • Gelée de groseilles à la framboise
  • Génoise aux pêches et aux framboises
  • Gâteau à la confiture de framboises
  • Jambon au vinaigre de framboise
  • Magrets aux framboises
  • Melon aux framboises
  • Melon aux pêches et aux framboises
  • Pêches à la crème de framboises
  • Poires aux framboises
  • Tarte aux groseilles et aux framboises


Gateaux salés

Cake au fromage

Pour un moule à cake: 10 oeufs, 200 g de comté râpé (ou coupé en fines lamelles, 5 c à soupe de crème fraîche épaisse, 10 g de beurre, 1 branche d'estragon, 1 branche de cerfeuil, noix muscade, sel, poivre.

Beurrer un moule à cake. Hacher l'estragon et le cerfeuil. Dans un saladier, casser les oeufs, ajouter l'estragon et le cerfeuil, le fromage râpé, la crème fraîche, une râpure de noix de muscade, du sel et du poivre; bien mélanger puis verser dans le moule. Cuire à four chaud th 7 (210 °C) pendant quarante minutes. Laisser reposer quarante minutes puis démouler et couper.

Cake au jambon

Pour 4 personnes. Préparation: 15 mn. Cuisson: 1 h. 200 g de farine, 4 oeufs, 8 cuillerées à soupe de lait, 75 g de beurre fondu, 150 g de gruyère râpé, 200 g de jambon, ½ paquet de levure chimique.

Mettre la farine dans une terrine. Y incorporer, l'un après l'autre, les oeufs, le lait, le beurre fondu, le gruyère, la levure. Mélanger et ajouter le jambon coupé en petits morceaux. Verser dans un moule à cake et faire cuire une heure à four thermostat 6. A servir chaud.

Cake au lard

3 oeufs, 1 verre d'huile, 1 verre de lait, 200 g de gruyère râpé, 250 g de lard de jambon en dés, 300 g de farine, 1 paquet de levure, sel.

Battre le lait, l'huile et les oeufs, ajouter la moitié de la farine, le jambon, le sel puis le reste de la farine mélangé à la levure et enfin le gruyère. Cuire 45 mn au four th 6.

Cake aux olives

Préparation et cuisson: 50 mn. 4 oeufs, 150 g de comté râpé, 150 g d'olives vertes dénoyautées, 15 g de beurre, 15 cl de lait, 150 g de noisettes décortiquées, 150 g de farine tamisée, 5 c à soupe d'huile, 1 sachet de levure chimique, 1 pincée de sel et de poivre.

Dans une terrine, verser la farine tamisée avec la levure. Incorporer les oeufs entiers les uns après les autres tout en mélangeant avec une cuillère en bois. Ajouter l'huile et le lait, peu à peu, sans cesser de remuer. Saler. Travailler cette pâte, de préférence au fouet électrique, de façon à obtenir une pâte lisse et onctueuse. Poivrer. Beurrer un moule à cake. Plonger les olives vertes quelques secondes dans une grande casserole d'eau bouillante. Les égoutter et les rafraîchir sous l'eau froide. Les éponger avec du papier absorbant. Incorporer les olives à la pâte ainsi que les noisettes et le comté râpé. Verser la préparation dans le moule à cake. Ne pas faire préchauffer le four. Placer le cake aux olives et aux noisettes au four à 210 °C pendant 10 mn. Réduire la température à 150 °C et prolonger la cuisson pendant 40 mn. Après cuisson, démouler le cake à la sortie du four et le laisser refroidir sur une grille avant de le découper en tranches.

Cake aux olives

250 g de farine, 4 oeufs, 200 g d'olives vertes dénoyautées (rincer les olives), 200 g de jambon fumé ou de jambon blanc, 150 g de gruyère râpé, 50 g d'huile d'olive (½ verre), 1 ½ verre de vin blanc sec, 1 sachet de levure chimique.

Mélanger dans cet ordre: Le jambon, les olives, les gruyère, les oeufs, l'huile, le vin blanc. Incorporer ensuite la farine mélangée à la lavure chimique. Cuire 50 mn à 200° th 7.

Cake surprise salé

Pour 6 personnes: 1 pain de mie rectangulaire rassis (400 g environ, 1 bol d'ailloli, 1 coeur de laitue, 1 bol de mayonnaise (1 jaune d'oeuf, ½ litre d'huile), 1 boite de crabe, 24 filets d'anchois à l'huile, 3 oeufs, 3 petites tomates bien fermes, 2 fromages frais carrés demi-sel, 2 cuillerées à sauce de ketchup, 2 poignées de ciboulette, 1 cuillerée de jus de citron, ½ cuillerée à café de paprika, 1 pincée de poivre de Cayenne. Pour la garniture: 2 petites tomates, quelques feuilles de laitue, 24 olives, 2 oeufs.

Préparez un bol d'aïoli et un bol de mayonnaise. Cuire les oeufs durs. Enlevez une fine couche de croûte autour du pain de mie pour donner au pain une jolie forme: divisez ce bloc en tranches rectangulaires dans le sens de la longueur.

Préparez les différentes farces: incorporez d'abord le ketchup à la mayonnaise, relevez d'une pincée de Cayenne. Coupez le coeur de laitue en fines lanières. Émiettez le crabe.

Préparez la farce au fromage: pilez ensemble les carrés de demi-sel, incorporez la ciboulette hachée. Prenez les 6 tranches de pain de mie, garnissez la première tranche (tranche inférieure, formant la base du pain) d'une couche de farce au fromage; tartinez la seconde tranche d'une couche d'aïoli, sur laquelle vous disposerez des rondelles de tomates et d'oeufs durs en les alternant; disposez douze filets d'anchois sur le tout; tartinez la troisième tranche de mayonnaise au ketchup, recouvrez-la de lanières de laitue puis de crabe émietté; garnissez la quatrième tranche comme la troisième; et la cinquième tranche comme la seconde. Reformez le pain de mie en posant toutes ces tranches les unes sur les autres. La sixième tranche formant le couvercle, appuyez sur le dessus pour obtenir un mélange bien homogène; puis masquez entièrement le dessus du cake et ses côtés d'une épaisse couche de farce au fromage que vous lissez avec la lame d'un couteau. Garnissez un plat long avec les feuilles de laitue réservées et posez au milieu le cake. Coupez en quartiers les tomates et les oeufs durs réservés également à la garniture; garnissez-en les bords du plat en les alternant; gardez quelques quartiers et les olives pour décorer le dessus du cake. Pour servir coupez en tranches, dans le sens de la largeur, comme un cake ordinaire.

Gnocchis à la sicilienne

Pour 4 personnes. Couper en tranches 300 g de pain rassis et le mettre dans une terrine, verser ½ litre de lait chaud et laisser tremper ½ h environ. Presser le pain et écraser à la fourchette. Battre 2 oeufs, les ajouter au pain, ainsi que 150 g de jambon ou de petit salé fumé coupé en dés, 2 c à soupe de parmesan râpé, 3 c à soupe de farine, sel, persil haché. Mélanger et avec les mains mouillées former les gnocchis en boulettes, les passer dans la farine et les plonger dans de l'eau bouillante salée. Lorsqu'ils remontent à la surface, les mettre dans des assiettes creuses, saupoudrer de parmesan et arroser de beurre fondu.

Gougère

Pâte à chou avec 115 g d'eau, 125 g de farine, 100 g de beurre, 4 oeufs, sel, 200 g de gruyère râpé. Faire chauffer l'eau et le beurre, quand ça bout ajouter la farine en 1 seule fois. Faire sécher sur le feu pour que la pâte se détache de la casserole, puis ajouter les oeufs un à un et enfin le gruyère râpé. Cuire à th 6 pendant 40 mn.

Tarte à la ciboulette

300 g de pâte brisée, 200 g de fromage blanc, 100 g de crème fraîche, 4 oeufs, un gros bouquet de ciboulette.

Cuire la pâte 10 mn à blanc. Battre le fromage blanc avec la crème fraîche, les jaunes d'oeufs et la ciboulette finement hachée. Incorporez les blancs battus en neige et verser la préparation sur le fond de tarte. Cuire 30 mn à four chaud. Servir chaud.

Tarte au persil

1 pâte brisée. Garniture;: 3 oeufs, 100 g de crème fraîche, 2 c à soupe de vin blanc sec, 1 gousse d'ail, sel, poivre, 1 bol de persil haché.

Battre les oeufs avec la crème et le vin blanc, incorporez le fromage, l'ail pilé, l'assaisonnement et le persil. Verser le tout sur le fond de tarte et faire cuire 45 mn à four chaud 220). Démouler. Servir tiède ou froid avec des cornichons, des rondelles de tomates à volonté.

Tarte aux olives

Pour 6 personnes: 1 fond de tarte en pâte brisée, ¼ l de coulis de tomates, 2 oeufs, 50 g de crème fraîche, sel, poivre, 50 g de jambon cuit, 150 g d'olives farcies au piment.

Faites cuire le fond de tarte à blanc pendant 10 mn à four chaud. D'autre part, mélangez le coulis de tomates les oeufs et la crème, assaisonnez et joignez le jambon coupé en petits dés. Versez la préparation sur le fond de tarte, garnissez d'olives, faites cuire 35 mn à four chaud. Servez tiède ou froid.

Tarte flambée

Fromage blanc et crème fraîche, eau, lait, oignons crus, poitrine fumée, huile, sel.

Autres recettes

  • Gateaux
  • Pâte a tartes
  • Petits gateaux
  • Gigot et gâteau de pommes de terre
  • Gâteau à la ratatouille
  • Gâteau d'agneau aux aubergines
  • Gâteau d'aubergines à la tomate
  • Gâteau d'aubergines et de courgettes
  • Gâteau d'aubergines
  • Gâteau d'oeufs au lard
  • Gâteau d'omelettes
  • Gâteau de chou jurassien
  • Gâteau de chou-fleur
  • Gâteau de choux fleur
  • Gâteau de courgette au basilic
  • Gâteau de crêpes gratiné
  • Gâteau de macaronis
  • Gâteau de pommes de terre au fromage
  • Gâteau de pommes de terre au saumon
  • Gâteau de pommes de terre
  • Gâteau de pâtes (Italie)
  • Gâteau de pâtes
  • Gâteau de riz à l'oseille
  • Gâteau de sardines
  • Gâteaux de foies de volaille
  • Petits gâteaux de saumon


Navets

Fricassée de légumes, sauce cerfeuil

Préparation: 20 mn. Cuisson: 25 mn. Pour 4 personnes: 1 botte de carottes nouvelles, 1 botte de navets nouveaux, 1 laitue, 1 botte d'oignons nouveaux, 8 pommes de terre nouvelles, 120 g de pois gourmands, 2 cuillerées à soupe de Maïzena, 1 botte de cerfeuil, 2 cuillerées à soupe de crème fraîche épaisse, noix muscade, sel, poivre.

Éplucher les légumes en réservant quelques tiges et feuilles et les faire cuire à l'eau bouillante salée ainsi mettre d'abord les carottes à cuire 6 à 7 minutes; ajouter ensuite les navets et les pommes de terre et cuire 6 minutes à nouveau puis ajouter la laitue coupée en quatre et les petits oignons cuire encore 6 minutes; ajouter enfin les pois gourmands et laisser cuire le tout à nouveau 6 minutes. Égoutter les légumes (conserver 1,5 dl d'eau de cuisson) et les réserver au chaud. Ébouillanter 20 secondes le cerfeuil dans l'eau de cuisson des légumes l'égoutter et le mixer afin d'obtenir une purée. Délayer la Maïzena avec l'eau de cuisson réservée porter à ébullition ajouter la crème fraîche porter à ébullition puis hors du feu ajouter la purée de cerfeuil du sel du poivre et une pincée de noix muscade râpée. Disposer les légumes sur assiette les napper de la sauce au cerfeuil et servir aussitôt.

Gratin de navets à la milanaise

Pour 4 personnes: 1 kg de jeunes navets, 100 g de parmesan, 4 à 5 c à soupe de jus de viande dégraissé, 30 g de beurre, 2 c à soupe de persil haché.

Épluchez les navets, faites-les pocher à l'eau bouillante salée pendant une quinzaine de minutes (plus ou moins selon leur grosseur, ils doivent rester un peu fermes). Égouttez-les, laissez-les tiédir, puis coupez-les en rondelles. Disposez-les ensuite dans un plat à gratin beurré en couches superposées et saupoudrées de parmesan râpé. Arrosez de jus de viande et faites gratiner à four chaud 10 mn environ, arrosez de beurre fondu assaisonné et additionné de persil haché et repassez quelques minutes au four. Servez avec une viande grillée.

Jambon sauce madère

Pour 4 personnes: 4 tranches épaisses de jambon, 500 g de carottes nouvelles, 500 g de navets nouveaux, 200 g de branches de céleri, 200 g d'oignons grelots, 3 c à soupe de sucre, ½ l de bouillon de volaille, 60 g de beurre, sauce madère (en boite ou sachet) sel, poivre.

Pelez les oignons, les carottes et les navets. Ébouillantez-les dans 1,5 l d'eau salée et égouttez les. Dans une sauteuse large, faites revenir les carottes, navets et branches de céleri pendant 3 mn. Saupoudrez de sucre, sel et poivre. Versez le bouillon à hauteur. Couvrez et laissez cuire 20 mn. Ajoutez ensuite les oignons grelots et faites réduire à découvert pendant environ 30 mn, jusqu'à évaporation totale du liquide. La légumes doivent être caramélisés. En toute fin de cuisson, déposez les tranches de jambon sur les légumes. Couvrez et maintenez hors du feu 2 mn. Dans une petite casserole, faites chauffer la sauce madère. Dressez le jambon et la légumes sur les assiettes; arrosez de sauce madère et servez chaud. Accompagnez de pommes d terre paillasson (surgelées).

Navets

Cuire les navets à l'eau. Faire chauffer du beurre et de l'huile ajouter sel, poivre, 1 pointe de muscade, persil et y faire revenir les navets.

Navets

350 g de navets, 1 c à soupe de beurre, 2 c à soupe d'huile. Faire revenir ½ c à café de poivre, 1 c à café de paprika, 1/3 c à café de gingembre, 1 c à soupe de persil. Ajouter les navets et du sel. Cuire à l'étouffée avec un peu d'eau.

Navets

Cuire les navets à l'eau. Faire revenir poivre, oignons, ail, persil, sel, clou de girofle en poudre, mettre les navets à sauter dans ces épices.

Navets

Cuire les navets à l'eau. Faire revenir persil, zeste de citron, coriandre, poivre, sel, mettre les navets à sauter dans ces épices.

Navets au jus

Pour 4 personnes. Pour accompagner un rôti. 2 bottes de navets, 50 g de beurre, 1 c à café de sucre, sel, poivre, 2 c à soupe rases de farine, 2 dl de bouillon (eau et cube), 4 c à soupe de jus de viande, un bouquet garni. Persil haché à volonté.

Pelez les navets, faites-les cuire 5 mn à l'eau bouillante salée. Égouttez-les, faites-les revenir dans le beurre chaud, saupoudrez-les de sucre. Quand ils ont pris une belle couleur, salez, poivrez, saupoudrez de farine, mouillez de bouillon et de jus de viande, ajoutez le bouquet garni. Laissez mijoter 15 mn environ, vérifiez leur cuisson avant de les retirer du feu. Saupoudrez à volonté de persil haché.

Navets au lard

Pour 4 personnes. Préparation 25 mn. Cuisson: 40 mn. 1 kg de petits navets nouveaux, 30 g de beurre, 1 c à soupe d'huile, 200 g de poitrine fumée, 3 échalotes, 1 verre de vin blanc, sel, poivre, persil.

Mettez à bouillir de l'eau dans une casserole. Pendant ce temps, épluchez les navets lavez-les. Salez l'eau quand elle bout et mettez-y les navets à blanchir 20 mn. Égouttez-les. Par ailleurs, retirez la couenne du lard et découpez le morceau en petits lardons. Épluchez les échalotes. Mettez le beurre et l'huile dans une sauteuse, faites-y dorer sans trop roussir les lardons et les échalotes. Mouillez au vin blanc sec. Ajoutez les navets, salez, poivrez et terminez la cuisson à couvert, à feu très doux. Le plat doit être cuit quand le vin a totalement réduit. Servez chaud, parsemé de persil haché. Cette recette n'est réalisable qu'avec des navets nouveaux.

Navets au vinaigre

1 kilo de petits navets nouveaux, 1 betterave rouge cuite, 3 gousses d'ail, 2 cuillerées à soupe de gros sel, 2 dl de vinaigre d'alcool blanc.

Épluchez et lavez les navets. Pelez la betterave rouge cuite et les gousses d'ail. Ébouillantez et séchez votre bocal. Rangez-y les navets entiers s'ils sont petits, coupez-les par la moitié s'ils sont plus gros. Ajoutez la betterave rouge coupée en quatre et les gousses d'ail entières. Versez le vinaigre et ajoutez le gros sel dans le bocal, complétez au besoin par un peu de vinaigre afin que les navets soient recouverts de liquide. Bouchez hermétiquement le bocal et laissez mariner pendant une semaine. Ces navets se marient très bien avec les viandes froides et la charcuterie. Il est préférable de consommer ces navets au bout de 8 à 15 jours de macération. Lorsque le bocal est ouvert, les navets ne se conservent qu'une semaine.

Navets farcis

Pour 4 personnes: 8 navets de grosseur moyenne, 400 g de chair à saucisse, 400 g d'épinards, 50 g de parmesan ou de gruyère râpé, un oeuf, une échalote hachée, du sel, du poivre, 8 croûtons frits au beurre.

Nettoyez les épinards et lavez-les à grande eau. Faites-les blanchir à l'eau salée. Rafraîchissez-les, égouttez-les et hachez-les. Faites cuire les navets à moitié dans de l'eau salée. Creusez-les et hachez la chair retirée, que vous mélangerez avec la chair à saucisse, l'échalote hachée, l'oeuf, du sel et du poivre. Farcissez les navets avec cet appareil. Dressez par-dessus les épinards hachés. Garnissez avec du fromage râpé et prolongez la cuisson au four. Faites fondre du beurre dans une poêle et faites-y dorer les tranches de pain de mie. Vous pouvez, si vous aimez le parfum de l'ail, ajouter une pointe d'ail haché aux épinards. Il est plus rapide de faire cuire four les navets farcis pendant 15 à 20 minutes sans garniture d'épinards. Car ceux-ci forment écran et retardent la cuisson de la farce. Lorsque la viande hachée est cuite à point, couvrez avec les légumes auxquels vous aurez ajouté une noix de beurre.

Navets farcis panachés

Pour 6 personnes: 24 navets (grosseur moyenne), 200 g de champignons de Paris, 100 g de poitrine de veau hachée, 100 g de chair à saucisse, 1 gros oignon, 2 échalotes, 2 c à soupe de persil haché, 2 c à soupe de crème fraîche, 1 jaune d'oeuf, 60 g de beurre, sel, poivre.

Préchauffez votre four sur thermostat 6 (180 °C). Épluchez les navets. Coupez un chapeau sur chaque navet et creusez l'intérieur. Plongez les navets 5 mn dans l'eau bouillante salée. Égouttez-les. Préparez la farce: mélangez les viandes hachées avec l'oignon finement émincé et la moitié du persil. Assaisonnez. Ajoutez 1 c à soupe de crème et le jaune d'oeuf. Répartissez la farce dans la moitié des navets. Nettoyez et essuyez les champignons. Hachez-les finement avec les échalotes épluchées. Mettez une noix de beurre à fondre dans une poêle. Laissez mijoter les échalotes et les champignons pendant 5 minutes en mélangeant. Salez et poivrez. Incorporez le reste de crème fraîche et de persil haché dans les champignons. Répartissez la farce dans les navets restants. Badigeonnez un plat à gratin de beurre. Disposez-y les navets farcis. Versez un verre d'eau au fond du plat. Répartissez le beurre restant sur les navets. Enfournez 45 minutes en arrosant souvent. Servez tel quel ou avec une viande blanche.

Navets glacés

Pour 5 personnes. Préparation: 15 minutes. Cuisson: 1 h à 1 h 30. 1 kg de navets nouveaux, 60 g de beurre, 1 cuillerée à soupe de sucre en poudre, sel, poivre.

Faire fondre la moitié du beurre. Y mettre à revenir quelques instants les navets laissés entiers, s'ils sont petits, ce qui est préférable ou tournés en gousses. Saler, poivrer, ajouter ½ cuillerée de sucre; mouiller d'un verre d'eau chaude. Couvrir et cuire très doucement 1 h à 1 h 30, suivant la qualité et l'âge des navets. Le jus de cuisson doit être à peu près absorbé. Ajouter alors le reste du beurre et saupoudrer très légèrement avec le reste du sucre. Laisser encore quelques instants sur le feu. Le fond de cuisson se présente comme une sorte de sirop très épais. En secouant le récipient, on s'arrangera pour que tous les navets soient bien enrobés. Ainsi préparés, les navets peuvent accompagner toutes viandes grillées, poêlées ou rôties. Ils conviennent spécialement au mouton. S'ils doivent accompagner une viande rôtie ou braisée, on ne les mettra pas dans le plat avec la sauce en fin de cuisson car ils y perdraient leur caramélisation; on les servira à part. Par contre. On peut les mettre sur le plat autour d'une viande grillée. L'eau peut être remplacée par un bouillon léger ou être additionnée d'extrait de viande. Il faut au moins, pour la fin de la cuisson, choisir une sauteuse basse et large afin que les navets ne soient pas les uns sur les autres.

Paillasson de légumes

Pour 4 personnes: 2 carottes, 2 courgettes, 2 navets, 2 échalotes, 2 gousses d'ail, ½ botte de ciboulette, 40 g de beurre, 1 jaune d'oeuf, sel et poivre.

Laver, râper et blanchir les courgettes pendant 2 mn dans l'eau bouillante. Les égoutter dans une passoire. Laver, peler et râper les carottes et les navets. Mélanger tous les légumes, ajouter la ciboulette ciselée, l'ail, les échalotes hachés et le jaune d'oeuf. Saler et poivrer. Faire chauffer le beurre dans une poêle et déposer les légumes en tas. Les aplatir et les faire cuire 4 mn de chaque côté sur feu moyen.

Paillasson de navets et de pommes de terre

Pour 6 personnes: 500 g de navets, 500 g de pommes de terre, sel, poivre, noix muscade, 1 oignon, 1 c à soupe de persil haché, 100 g de beurre.

Épluchez les légumes, passe-les à la râpe électrique (gros trous) pour les couper en julienne. Assaisonnez. Joignez l'oignon haché menu et le persil, mélangez bien pour répartir l'assaisonnement. Faites chauffer le beurre dans une poêle à revêtement anti-adhésif, versez-y les légumes et laissez cuire en tassant bien pendant 7 à 8 mn pour former une galette. Lorsqu'elle est dorée en dessous, terminez la cuisson à four chaud pour faire dorer le dessus. Glissez-la ensuite sur le plat de service.

Potage aux fanes de navets

Pour 4 personnes: fanes de 2 bottes de navets, 50 g de beurre, sel, poivre, muscade, 1 cuillère à soupe de maïzena, 2 cuillères a soupe de crème fraîche, 2 jaunes d'oeufs.

Laver les fanes de 2 bottes de navets nouveaux puis les égoutter. Dans une casserole, faire fondre le beurre puis y faire revenir les fanes. Ajouter du sel, du poivre et un peu de muscade râpée. Verser ensuite un litre et demi d'eau dont on réservera quelques cuillerées pour délayer la maïzena; verser cette dernière puis porter doucement à ébullition; laisser cuire à petit feu pendant une heure. Retirer du feu. Passer au mixeur. Rectifier l'assaisonnement. Délayer les jaunes d'oeufs avec la crème fraîche, verser dans le potage en tournant puis servir à table accompagné éventuellement de croûtons.

Potage flamand

Pour 6 personnes: 1 litre ¾ d'eau, 500 g de navets, 600 g de pommes de terre, 200 g de pain rassis, 2 c de cerfeuil haché.

Épluchez les pommes de terre et les navets et coupez-les en morceaux. Dans la casserole d'eau froide mettez les légumes et le pain. Salez et poivrez. Laissez cuire à petit feu 1 h 30. Passez ensuite au tamis et mettez dans la soupière. Au moment de servir saupoudrez de cerfeuil haché.

Salade de navets nouveaux

Couper en tranches fines de 2 mm des navets nouveaux ronds sans les éplucher, (1 botte). Dans un saladier mettre ¼ de litre d'huile d'olive mélangée avec ¼ de gousse d'ail hachée fin et une cuillère à bouche de vinaigre de vin rouge, sel et poivre. Mélanger cet assaisonnement avec les navets et laisser mariner une nuit au réfrigérateur. Ce sert comme entrée ou à l'apéritif.

Tarte aux navets

Pour 5 à 6 personnes. Préparation: 15 mn. Cuisson: 1 h. 300 g de pâte brisée, 1 kg de navets roses, ½ bouquet de persil plat, ¼ de litre de béchamel, 2 jaunes d'oeufs, 150 g d'emmental râpé, 100 g de crème fraîche, sel, poivre, muscade.

Épluchez les navets coupez-les en rondelles et faites-les pocher à 10 à 15 mn à l'eau bouillante salée. Faites pré-cuire le fond de pâte brisée 15 mn dans le four thermostat 6 (180°C). Mélangez la moitié du persil haché et de l'emmental à la béchamel parfumée de muscade râpée garnissez-en le fond de tarte. Disposez dessus les rondelles de navets. Versez les jaunes d'oeufs mélangés à la crème et au reste de persil. Saupoudrez d'emmental et faites cuire au four 50 mn.

Autres recettes

  • Artichauts aux navets
  • Canard aux navets
  • Oreillettes aux feuilles de navets
  • Salade de porc aux navets (Chine)


Laitues

Crème de laitue

Pour 4 personnes: 2 petites laitues, ½ litre de lait, farine, beurre, crème fraîche, cerfeuil.

Épluchez et lavez les laitues, égouttez-les, coupez les en quatre et coupez chaque quartier transversalement. Faites fondre une grosse cuillerée de beurre dans une casserole et faites étuver, les laitues à couvert sur feu très doux. Attendez qu'elles aient réduit de moitié pour les saupoudrer de 50 g de farine puis mouillez le tout avec ¾ de litre d'eau chaude, salée et poivrée. Mélangez soigneusement le contenu de la casserole à l'eau chaude, portez à ébullition douce et faites cuire pendant une demi-heure, ajoutez alors le lait et laissez mijoter pendant 5 minutes encore. Garnissez la soupière de deux grosses cuillerées de crème fraîche et de cerfeuil effeuillé. Versez le potage dans la soupière.

Flan de laitue en croûte

Pour 4 personnes: 250 g de pâte brisée, 3 coeurs de laitue, 2 oignons, 2 oeufs, 1 jaune d'oeuf, 20 cl de crème fraîche, 10 cl de lait, sel, poivre, 1 c à soupe d'herbes ciselées (persil, ciboulette, cerfeuil).

Faire blondir les oignons coupés en fines lamelles. Ébouillantez 3 mn les cours de laitues. Égouttez-les. Puis ajoutez les aux oignons et faites-les revenir 10 mn. Épongez les légumes sur du papier absorbant. Étalez la pâte dans un plat à gratin en laissant de grands bords déborder à l'extérieur. Mettez les salades cuites et les oignons au fond du plat. Mélangez les oeufs, le jaune d'oeuf, la crème fraîche et le lait. Battez bien. Salez, poivrez, ajoutez les herbes, recouvrez les laitues de ce mélange. Rabattez la pâte en trop sur la préparation. Faites cuire à four chaud 45 mn (th 6, 180°)

Gnocchi à la laitue

1 kg de laitue, 2 c à soupe d'huile d'olive, sel, poivre, noix muscade, laurier, sauge, 500 g de ricotta, 5 oeufs, 1 c à café de farine, 200 g de parmesan, 50 g de beurre.

Nettoyez et lavez les laitues, faites-les cuire à la vapeur, égouttez, pressez et hachez-les. Mettez-les dans une casserole avec l'huile, les épices, les aromates et la ricotta. Travaillez le mélange sur feu très doux jusqu'à ce qu'il se détache bien des parois de la casserole. Laissez tiédir, ajoutez les oeufs la farine et le parmesan râpé. Mélangez longuement et énergiquement, puis mettez au frais jusqu'au moment de l'utiliser. Façonnez les gnocchi de la manière habituelle en faisant d'abord des rouleaux que vous couperez en petits morceaux et que vous passerez sur les dents d'une fourchette. Faites cuire les gnocchi à l'eau bouillante salée et parfumée avec quelques feuilles de laurier et additionnée de 2 c à soupe d'huile. Retirez-les quand ils remontent à la surface, arrosez-les de beurre fondu.

Laitues à la maraîchère

Pour 4 personnes: 8 belles laitues très pommées, 12 petits oignons blancs, 200 g de lard de poitrine frais, un morceau de sucre, une branche de sarriette, un bol de bouillon, 80 g de beurre.

Nettoyez les laitues, lavez-les égouttez-les. Coupez le lard en petits dés, faites revenir ces lardons dans 30 g de beurre. Retirez-les, réservez-les. Dans leur jus de cuisson, faites revenir les oignons, laissez-les juste blondir. Ajoutez alors les laitues puis les lardons, précédemment rissolés. Couvrez, laissez étuver 10 mn à petit feu. Mouillez avec le bouillon que vous aurez fait chauffer, ajoutez la sarriette, le morceau de sucre, salez, poivrez, couvrez et laissez mijoter à feu très doux jusqu'à cuisson complète. Au moment de servir, ajoutez le reste de beurre.

Laitues à la provençale

Pour 4 personnes: 8 coeurs de laitue, 250 g de lard de poitrine fumé, 60 g de beurre, ail, sarriette, persil et cerfeuil hachés, sel, poivre, 500 g de tomates, 2 échalotes, bouquet garni.

Coupez le lard de poitrine en petits dés, faites revenir ces lardons. Remuez bien et laissez les rissoler. Lavez soigneusement les coeurs de laitue. Ajoutez-les aux lardons ainsi que la sarriette. Salez, poivrez, laissez mijoter à couvert. Pendant ce temps, faites revenir les échalotes hachées dans une petite casserole. Pelez, épépinez et concassez les tomates. Ajoutez-les aux échalotes ainsi que le bouquet garni et l'ail écrasé. Mouillez si nécessaire de quelques cuillerées à soupe de bouillon, salez, poivrez, passez cette fondue au chinois. Les laitues étant cuites. Disposez-les sur le plat de service. Nappez-les avec la fondue de tomates. Saupoudrez de persil et cerfeuil hachés.

Laitues braisées

Nettoyez 6 belles laitues et faites-les blanchir 5 minutes à l'eau bouillante salée. Passez-les sous l'eau froide, égouttez-les soigneusement et pressez-les. Attachez-les par 2 ou 3 et mettez-les dans une sauteuse sur un fond de couennes de porc, avec 1 carotte et 1 oignon coupés en rondelles. Poivrez, ajoutez un bouquet garni et faites cuire à four moyen pendant 45 minutes. Déficelez les laitues et rangez-les sur le plat de service, avec des émincés de veau cuits à la poêle. Servez le jus de cuisson de ceux-ci en saucière, déglacé avec un peu de vin blanc.

Laitues braisées

Préparation: 1 h. Cuisson: 1 h 30. Pour 6 personnes: 6 petites laitues maraîchères, 1,500 kg de petits pois, 500 g de carottes nouvelles, sel, poivre, une tranche de poitrine fumée.

Écossez les petits pois. Lavez les laitues sans séparer les feuilles, en coupant simplement la racine, en éliminant les feuilles flétries. Coupez les carottes en bâtonnets. Plongez la poitrine fumée cinq minutes à l'eau bouillante. Coupez-la en petits cubes. Dans une cocotte mettez la moitié du beurre. Faire dorer oignons et carottes, ajoutez la poitrine fumée et un verre d'eau, salez. Répartissez les petits pois au centre des six laitues, salez et poivrez, refermez la laitue. Nouez avec un fil de cuisine. Placez-les laitues dans la cocotte, bien serrées les unes contre les autres. Couvrez avec une assiette dans laquelle vous aurez mis de l'eau que vous ajouterez dans la cocotte au fur et à mesure si besoin. Au moment de servit ajoutez le reste du beurre en petits morceaux. N'oubliez pas de couper les fils de cuisson. Ce légume peut accompagner une viande blanche ou volaille, ou plus simplement des pommes de terre sautées ou des saucisses grillées.

Laitues braisées

Nettoyez 4 laitues. Ficelez-les et faites blanchir à l'eau bouillante. Ôtez les ficelles, plongez les laitues dans l'eau froide, égouttez-les à fond. Faites revenir au beurre une botte de petits oignons et 3 carottes émincées. Posez les laitues par-dessus, salez, poivrez, muscadez et joignez un bouquet garni. Mouillez de bouillon à hauteur, couvrez d'une barde de lard et laissez mijoter 1 heure à couvert.

Laitues braisées

Pour 4 personnes: 4 laitues, 50 g de beurre, 50 g d'oignons, 1 gousse d'ail, 1 carotte, 1 branche de céleri, 1 bouquet garni, sel.

Blanchir à les laitues à l'eau salée. Les ficeler et les coucher dans une casserole sur un lit d'oignons et de carottes coupés en rondelles, de céleri et d'ail haché. Ajouter le beurre, le bouquet garni et juste recouvrir les laitues d'eau. Saler et cuire.

Laitues braisées à l'ancienne

Pour 6 personnes: 6 belles laitues, 200 g de fines tranches de lard, 2 carottes, 2 oignons, un bouquet garni, un litre de bouillon de veau ou de volaille.

Nettoyez et lavez les laitues. Laissez-les entières. Faites-les blanchir à l'eau bouillante salée pendant 10 minutes. Égouttez-les. Tapissez le fond d'une cocotte avec de fines tranches de lard. Placez dessus un lit de carottes et d'oignons émincés. Rangez les laitues côte à côte. Ajoutez le bouquet garni et couvrez de bouillon. Enfournez à four moyen et laissez cuire une heure environ.

Laitues braisées au bacon

Préparation: 15 minutes. Cuisson: 40 mn. Pour 4 personnes: 4 laitues, 12 tranches de bacon, 2 gros oignons, un petit bouquet garni, du sel, du poivre, de la muscade, 2 dl de bouillon, une cuillerée à soupe de madère, du beurre, 4 croûtons frits.

Ébouillantez les laitues, préalablement partagées en quatre, pendant 10 minutes. Égouttez-les. Reformez-les en les ficelant et en les entourant de tranches de bacon. Faites revenir les oignons émincés dans du beurre et posez les laitues dessus. Mouillez avec le bouillon et le madère. Assaisonnez et ajoutez le bouquet garni. Couvrez et laissez mijoter 35 minutes. Dressez sur le plat de service et garnissez avec des croûtons frits. Le bacon peut être remplacé par du lard coupé finement. La laitue cuite étant un légume relativement fade, il convient de bien l'assaisonner. Méfiez-vous cependant du sel, le bouillon (cube + eau) étant déjà salé.

Laitues de la mère Marie

200 g de restes de veau ou poulet, 150 g de riz, 1 oeuf, 1 laitue, sel, poivre, 200 g de crème.

Hacher les restes de viande. Mélanger le riz cru, la viande, l'oeuf. Assaisonner. Former de petites boulettes que l'on enveloppe chacune, dans une feuille de laitue. (Ébouillanter les feuilles de salade pour pouvoir les rouler facilement). Placer les petits paquets dans un plat à four, arroser avec la crème et faire cuire à four moyen pendant 45 mn.

Laitues du pays nantais

Pour 4 personnes. Lavez 4 laitues (ou 8 petites) 3 minutes à l'eau bouillante salée. Passez-les sous l'eau froide et égouttez en pressant. Dans une cocotte, faites revenir dans du beurre 3 carottes coupées en rondelles, 2 oignons hachés et 100 g de poitrine fraîche coupée en lardons. Préparez un bouillon en faisant dissoudre dans ¼ de litre d'eau bouillante 1 tablette de bouillon de volaille. Placez les laitues sur les légumes dans la cocotte. Ajoutez le bouillon. Couvrez et faites cuire au four (th 6) pendant 40 minutes. Pendant ce temps, préparez une sauce béchamel. Lorsque les laitues sont cuites, nappez-les de la sauce, saupoudrez de 50 g de gruyère râpé et faites gratiner à four chaud 5 minutes.

Laitues farcies

Vous pouvez farcir les laitues exactement comme les choux. Il faut les blanchir également pour séparer les feuilles et les ficeler ensuite avant de les faire cuire au bouillon. Les laitues étant plus petites que les choux il en faut environ une pour deux personnes, voire une par personne si ce sont des petites laitues.

Laitues farcies

4 laitues, 150 g da hachis de veau, 100 g de champignons, 1 c à soupe de beurre, 2 oignons, quelques carottes 2 tranches de lards, sel, poivre.

Lavez les laitues en les maintenant entières. Passez au beurre les champignons coupés ainsi que le hachis de veau. Assaisonnez et remplissez les laitues avec votre préparation en refermant avec un fil. Faites fondre le beurre dans une cocotte et ajoutez-y oignons et carottes coupés finement. Faites-y fondre le lard coupé en dés et placez-y les laitues. Faites cuire à petit feu avec couvercle pendant une heure.

Laitues farcies à la vénitienne

Pour 4 personnes: 4 laitues, 100 g d'olives noires, 50 g de filets d'anchois, 3 c à soupe de câpres, 4 tomates, 50 g de gruyère ou de mozzarella, 50 g de beurre, 4 c à soupe d'huile, sel.

Éliminez feuilles extérieures des laitues. Lavez-les à l'eau courante, laissez-les égoutter tête en bas. Coupez les olives en filets, et les tomates pelées et épépinées en lanières, hachez grossièrement les anchois, conserver les câpres entiers. Fourrer les laitues avec ces ingrédients entre les feuilles, sans oublier les lamelles de fromage. Disposer les pieds de laitues dans un poêlon ou on aura fait fondre le beurre, arroser avec les 3 c d'huile. Saler légèrement et faire cuire 30 à 35 mn sur feu moyen.

Laitues farcies à l'italienne

Pour 4 personnes: 4 laitues, 100 g d'olives noires, 4 filets d'anchois, 4 c à soupe de câpres. 300 g de tomates, 75 g de mozzarella, huile d'olive, 1 dl d'eau.

Nettoyez les laitues et faites-les blanchir 2 mn à l'eau bouillante salée. Laissez-les s'égoutter. D'autre part, hachez les olives, les anchois et les câpres, mélangez-les aux tomates pelées, épépinées et coupées en petits morceaux. Farcissez les laitues avec cette préparation en alternant avec des lamelles de mozzarella. Rangez les laitues dans une casserole, arrosez d'un filet d'huile et d'eau. Faites cuire à couvert pendant 40 mn. Vous pouvez aussi farcir les laitues avec du veau haché (250 g environ), mélangé à des champignons, 1 oeuf, 2 c à soupe de crème fraîche, sel et poivre. Les laitues farcies sont cuites sur un lit de légumes (carotte et oignon) avec du bouillon, 45 mn.

Laitues farcies au jambon

Pour 4 personnes: 4 laitues. Farce: 300 g de jambon cuit (talon), 150 g de chair à saucisse, 1 oignon, sel, poivre. Pour la cuisson: 6 carottes, 3 oignons, 2 clous de girofle, thym, laurier, sel, poivre, ½ l d'eau.

Retirez les feuilles extérieures flétries des laitues. Lavez soigneusement celles-ci, puis plongez-les dans l'eau bouillante pendant 2 mn. Retirez-les et laissez-les s'égoutter. Passez le jambon au hachoir, mélangez-le à chair à saucisse et à l'oignon haché, assaisonnez. Préparez le bouillon pour la cuisson: pelez les carottes et les oignons, cloutez-les de clous de girofle, mettez le dans une casserole avec le thym, le laurier, l'assaisonnement et l'eau. Laissez cuire à découvert de façon à réduire le liquide de moitié. Quand les laitues sont bien égouttées, écartez les feuilles pour y répartir la farce et ficelez. Ajoutez-les dans le bouillon, couvrez et laissez cuire à feu doux pendant 40 mn.

Laitues ménagères

5 laitues, 50 g de beurre, 8 tranches de lard fumé, 2 oignons, 3 carottes, sel, poivre, un bol de bouillon.

Faites cuire les laitues dans de l'eau bouillante salée 8 à 10 minutes. Passez-les à l'eau froide et égouttez-les. Faites fondre le beurre dans une cocotte et placez-y les tranches de lard avec oignons et carottes émincés. Dressez les laitues par-dessus, assaisonnez, mouillez avec le bouillon et faites cuire une heure à petit feu avec couvercle.

Potage à la laitue et au persil

Nettoyez une laitue et 100 g de persil, hachez-les grossièrement et jetez-les dans 1,5 litre de bouillon de volaille (eau et cube). Ajoutez 500 g de pommes de terre pelées et coupées en morceaux, assaisonnez et laissez cuire 40 mn. Passez au mixeur. Servez le potage bien chaud en saupoudrant de persil haché, vous pouvez garnir de croûtons frits à volonté.

Potage aux laitues

2 litres de bouillon (ou concentré en tablettes), 200 g de laitue, 10 g de beurre, 1 gros oignon, 3 à 4 grosses pommes de terre, sel et poivre, 1 jaune d'oeuf, 50 g de crème double (ou de bon lait), 1 poignée de cerfeuil.

Lavez soigneusement la laitue et hachez-la grossièrement. Dans une casserole, faites fondre le beurre et mettez-y la laitue ainsi que l'oignon coupé en lamelles. Faites cuire doucement jusqu'à complète évaporation de l'humidité. Ajoutez ensuite le bouillon (ou le concentré dilué dans de l'eau). Mettez les pommes de terre (coupées en rondelles). Salez et poivrez. Amenez à ébullition et puis diminuez l'intensité du feu. Posez le couvercle et laissez cuire doucement pendant 45 minutes. Passez au moulin et mettez au feu pour réchauffer en ajoutant une bonne noix de beurre. Pour servir: dans la soupière battez un jaune d'oeuf, la crème (ou le lait), une poignée de cerfeuil haché et versez le potage par-dessus (tout en mélangeant soigneusement).

Potage crème Choisy

Pour 4 personnes. Couper 500 g de feuilles de laitues et les jeter dans 1 litre de bouillon de viande. Cuire 10 mn. Lier avec 20 g de fécule, 50 g de beurre et 1 pincée noix muscade râpée, mélangée à 2 oeufs battus et une pincée de sel.

Potage crème de laitue

Pour 6 personnes: 30 g de beurre, 500 g de laitues hachées, 1 litre ½ d'eau, 2 c à café de sel, 4 c à soupe de crème de riz, ½ litre de lait, 100 g de pain pour croûtons, 30 g de beurre pour les faire frire.

Faire chauffer le beurre dans un fait-tout, y ajouter le hachis de laitue, faire revenir jusqu'à ce qu'il soit bien fondu. Mouiller avec de l'eau chaude, saler, faire bouillir 30 minutes. Délayer la crème de riz avec un peu d'eau ou de lait froid, puis de potage bouillant. Verser dans le potage en tournant bien soigneusement. Faire cuire 10 minutes (ne pas tourner tout le temps, mais surveiller de temps en temps). Faire bouillir le lait, l'ajouter au potage. Servir avec les croûtons.

Potage crème de laitue

2 laitues 75 g de beurre, 1 dl de lait, 2 litres de bouillon, 40 g de crème de riz, 2 jaunes d'oeufs, sel, poivre, petits croûtons frits au beurre.

Blanchir les laitues dans de l'eau bouillante salée pendant 2 mn. Les égoutter, les hacher grossièrement et les étuver dans du beurre. Mélanger la crème de riz avec du beurre, mouiller avec du lait et du bouillon. Assaisonner et ajouter les laitues et leur cuisson. Cuire ¾ d'heure environ et passer au tamis; liez avec les 2 jaunes d'oeufs et servez avec les croûtons frits.

Potage crème de laitue

Coupez les feuilles d'une belle laitue en lanières et faites-les fondre dans une noix de beurre. Salez, poivrez. Mouillez de 1 litre ¼ d'eau bouillante et laissez cuire pendant 10 mn. Hors du feu, ajoutez une tasse de flocons de pommes de terre et 1 dl de crème fraîche.

Romaines braisées

Lavez 6 petites laitues romaines, sans détacher les feuilles. Liez-les avec un fil de cuisine. Faites-les blanchir pendant quelques minutes à l'eau bouillante salée. Égouttez-les, passez-les sous l'eau froide, pressez bien pour faire sortir toute l'eau, Dans le fond d'une cocotte à fond épais, déposez 100 g de lard en tranches, recouvrez de 2 carottes et de 2 oignons émincés. Disposez les salades par-dessus, bien serrées les unes contre les autres, mouillez de ½ l de bouillon, assaisonnez, joignez un bouquet garni et amenez à ébullition. Terminez la cuisson à four moyen (180°C, th 4) pendant 1 h 30. Déficelez avant de servir, avec les viandes rôties, grillées ou poêlées. Vous pouvez faire la même recette avec des laitues.

Salade farcie à la vapeur

2 cuisses de poulet, 1 sachet pour court-bouillon, 1 romaine. Farce: 3 c à soupe de fromage blanc, 1 c à soupe de menthe séchée, 2 c à soupe de raisins secs, sel, poivre, 2 c à soupe de fines herbes hachées (persil, cerfeuil, ciboulette), ½ citron, sel, poivre.

Faites cuire les cuisses de poulet au court-bouillon pendant 30 mn (10 mn en autocuiseur). D'autre part, nettoyez la romaine, faites blanchir les feuilles 3 mn à l'eau bouillante, égouttez-les à plat sur un linge, retirez les plus grosses côtes. Quand le poulet est cuit, retirez la peau et les os. Mixez la chair avec le fromage blanc. Séparez la pâte obtenue en deux. Ajoutez à une moitié la menthe et les raisins gonflés au préalable à l'eau tiède, salez et poivrez. A 'autre moitié, joignez les fines herbes et le jus de citron, assaisonnez également. Répartissez cette farce sur les feuilles de romaine, roulez en petits paquets et ficelez. Disposez-les dans la partie supérieure de la marmite à vapeur ou sur une grille. Couvrez et faites cuire 8 mn sur le court-bouillon en ébullition. C'est une recette qui permet aussi d'utiliser un reste de poulet cuit.

Velouté de laitue

Pour 4 personnes: 2 laitues, 1 gros oignon, du sel, du poivre, 50 g de beurre, 1 dl de crème, deux jaunes d'oeufs, un litre un quart de bouillon de viande bien corsé.

Nettoyez les laitue et ciselez-les. Faites revenir dans du beurre l'oignon haché très finement sans coloration. Ajoutez-y les laitues ciselées et laissez-les tomber quelques minutes. Mouillez avec le bouillon de viande et laissez cuire 20 minutes. Liez avec les jaunes d'oeufs mélangés à la crème. Rectifiez l'assaisonnement et servez aussitôt. Voue pouvez y ajouter quelques pommes de terre coupées en rondelles. Passez alors au mixeur.

Velouté de laitues

Pour 6 personnes: 6 laitues, 50 g de beurre, sel, poivre, 1 pincée de sucre, un jarret de veau, un gros oignon, 2 litres d'eau, un litre de lait, 6 c à soupe de riz, 2 jaunes d'oeufs, 2 c à soupe de crème fraîche.

Épluchez, lavez, ciselez les laitues, faites-les fondre dans une casserole avec le beurre, salez, poivrez, saupoudrez de sucre. Couvrez, laissez étuver 30 minutes. Ajoutez le jarret de veau et l'oignon, mouillez ave 2 litres d'eau et un litre de lait, faites partit l'ébullition. Dès qu'elle s'annonce, jetez dedans le riz sec. Couvrez, laissez cuire 2 heures à feu régulier. Retirez la viande, passez le potage au tamis. Goûtez pour l'assaisonnement, versez dans la soupière sur les jaunes d'oeufs préalablement délayées dans la crème fraîche. On peut piler dans un mortier, une poignée de noisettes avec un morceau de beurre frais et les ajouter au moment de servir en fouettant.

Autres recettes

  • Laitues en salade
  • Coeurs de laitue Manon
  • Côtes de veau à la crème de laitue
  • Feuilles de laitue farcies
  • Rôti de dindonneau aux laitues braisées
  • Saumon à la laitue


Bananes salées

Bananes à la japonaise

Prendre des bananes pas très mûres, les cuire au beurre avec du sel, du paprika et du fromage râpé.

Bananes au bacon

Pour 4 personnes: 4 bananes, 8 fines tranches de bacon, 2 tomates, 50 g de beurre. Préparation: 10 mn. Cuisson: 5 minutes.

Coupez les bananes en deux dans le sens de la longueur et enveloppez chaque moitié dans une tranche de bacon. Beurrez des raviers allant au four. Dressez les demi-bananes dans les raviers. Garnissez avec des quartiers de tomates et des noisettes de beurre. Mettez au four sous le gril très chaud pendant 5 minutes, de façon que les bananes soient saisies très vite mais restent moelleuses. De fines tranches de jambon cru ou de lard fumé peuvent remplacer le bacon. Pour obtenir un plat plus relevé, saupoudrez les bananes avec un peu de poivre, mais ne salez pas, le bacon l'étant suffisamment.

Bananes au bacon

Pour 4 personnes: 4 bananes, 4 tranches de bacon, 250 g de riz, 100 g de raisins secs, 1 gros poivron, sel, poivre, huile d'olive, 1 dl de rhum, 6 tomates.

Lavez le riz à grande eau, le faire cuire avec sel et poivre. Quand il est cuit, y incorporer les raisins préalablement macérés dans le rhum et le poivron coupé en petits morceaux. D'autre part enrouler le bacon autour des bananes épluchées en le maintenant avec des piques olives en bois et faire dorer le tout dans l'huile d'olive. Disposer l'ensemble sur le riz, décorez avec les tomates et passez le plat quelque minutes au four pour faire dorer.

Bananes au gratin

Dans du beurre aligner des bananes avec sel, poivre de Cayenne. Poudrer de fromage râpé et de chapelure. Cuire au four un quart d'heure.

Bananes frites au jambon

Pour 4 personnes: 5 belles bananes, 4 tranches de jambon de Bayonne, 2 cuillerées à soupe de moutarde douce, 2 cuillerées à soupe de beurre, 50 g de parmesan râpé, 2 cuillerées de sauce Ketchup, persil.

Tartinez de moutarde les tranches de jambon, d'un seul côté bien entendu. Pelez les bananes et mettez-en une de côté. Enroulez chacune des quatre autres bananes dans une tranche de jambon, la moutarde à l'intérieur. Maintenez le jambon roulé en piquant une allumette aiguisée dans le jambon. Mettez le beurre dans une poêle. Laissez-le fondre et mettez les bananes enroulées. A petit feu, faites cuire dix minutes. Disposez les bananes cuites sur un plat, chaud de préférence. Versez un peu de ketchup dessus, puis saupoudrez de fromage râpé. Coupez la dernière banane, mettez-en des rondelles entre les bananes ainsi que des branches de persil. Vous pouvez également ajouter une grosse tomate au centre du plat.

Autres recettes

  • Bananes
  • Ananas à la banane
  • Confiture de mangues et bananes
  • Confiture de rhubarbe aux bananes et oranges
  • Framboises à la mousse de bananes
  • Friture de courgettes et de bananes
  • Mousse de bananes aux framboises
  • Poissons aux bananes
  • Porc aux bananes
  • Tarte aux pommes et aux bananes
  • Tarte rhubarbe-banane


Grondins

Grondins à l'ail et au basilic

Pour 4 personnes: 4 grondins, huile d'olive, sel, poivre, 4 gousses d'ail, 4 petites branches de basilic.

Nettoyez les poissons, déposez-les sur 4 feuilles d'aluminium légèrement huilées, assaisonnez. Répartissez l'ail haché et le basilic sur les rougets, fermez les papillotes et faites cuire à four chaud 16 à 20 mn.

Grondins à l'algeroise

Pour 4 personnes: 4 grondins, 4 à 6 tomates, beurre, vin blanc, huile d'olive, fenouil, persil, chapelure, sel, poivre, citrons.

Faire une fondue de tomates, assaisonnée d'une pincée de safran et mélangée de fenouil haché. Garnir de ce mélange le plat allant au four et ranger dessus les grondins. Saler et poivrer. Arroser avec un demi-verre de vin blanc sec et, très légèrement d'huile d'olive. Mettre le tout à four chaud et laisser cuire 10 à 15 minutes. Retirer du four, saupoudrer de chapelure, arroser à nouveau d'un peu d'huile d'olive. Faire gratiner. Pour servir, saupoudrer de persil et agrémenter de rondelles de citron.

Grondins à la provençale

Pour 3 personnes: 3 grondins, 6 tomates moyennes, 3 gousses d'ail, du thym, du laurier, du romarin, de la sauge, un oignon, 5 cuillerées à soupe d'huile d'olive, un verre de vin blanc sec, du persil haché, du sel, du poivre. Cuisson: 15 à 20 mn.

Nettoyez les rougets. Videz-les, lavez-les et épongez-les. Pelez les tomates et concassez-les. Pelez-les oignons et l'ail et hachez-les. Faites chauffer l'huile dans une poêle. Posez-y les grondins et laissez-leur prendre couleur. Ajoutez-y l'ail et l'oignon hachés. Laissez revenir quelques instants, ajoutez les tomates et le vin blanc. Assaisonnez de sel et de poivre et parfumez avec du thym, du laurier, du romarin et de la sauge, le tout haché ou en poudre. Terminez la cuisson à petit feu. Quelques champignons peuvent être ajoutés à mi-cuisson. Des olives vertes dénoyautées peuvent être incorporées. Vous pouvez arroser les poissons avec du jus de citron.

Grondins à la provençale

Pour 4 personnes: 4 grondins, sel poivre, 2 c à soupe d'huile. Sauce: 2 oignons, 400 g de tomates (fraîches ou en boite), sel, poivre, 1 dl de vin blanc sec, 2 c à soupe de beurre d'anchois.

Mettez les poissons dans un plat allant au four, assaisonnez-les d'huile et faites-les cuire à four chaud préchauffé 20 mn. D'autre part, mettez dans une casserole les oignons hachés et les tomates pelées, épépinées et concassés, assaisonnez, mouillez de vin. Laissez cuire 20 mn, réduisez le tout en purée. Ajoutez alors le beurre d'anchois et versez cette sauce tout autour des poissons lorsqu'ils sont cuits. Pour préparer le beurre d'anchois, pilez très soigneusement 50 g de filets d'anchois au mortier (vous pouvez aussi utiliser de la pâte d'anchois vendue en tube) et mélangez avec du beurre ramolli. Ajoutez à volonté un filet de jus de citron.

Grondins à la ratatouille provençale

4 grondins, 2 tomates, 2 courgettes, 1 poivron, 1 oignon, 2 gousses d'ail, 100 g d'olives noires et vertes, persil, estragon, cerfeuil, ciboulette, thym, 2 c à soupe de farine, 1 verre de lait, 2 c à soupe d'huile d'olive, 4 c à soupe d'huile, sel, poivre, 2 c à soupe de vinaigre.

Éplucher et couper les légumes en rondelles. Ajouter l'ail et l'oignon hachés fin. Cuire doucement pendant 15 mn avec 2 c à soupe d'huile d'olive. Saler, poivrer, ajouter les herbes coupées finement. Tremper les grondins dans le lait puis les fariner. Saler et poivrer. Les cuire à la poêle dans de l'huile chaude 5 mn de chaque côté. Égoutter et disposer les grondins dans un plat. Arroser de vinaigre verser tout autour la préparation de légumes. Servir.

Grondins à l'oseille

Pour 4 personnes: 4 grondins, 1 carotte, 1 oignon, 1 petit bouquet garni, le jus d'un citron, 0,5 litre de vin blanc sec, 15 g de beurre pour le plat, sel et poivre. Pour la sauce: 150 g d'oseille, 70 g de beurre, 50 g de farine, 4 c à soupe de crème, 1 c à soupe de jus de citron, 3 c à soupe de câpres. Pour la garniture: 4 oeufs durs, 2 ou 3 brins de persil.

Lever les filets des grondins. Garder les tête est les arêtes pour le fumet. Éplucher, puis émincer la carotte et l'oignon. Les verser dans une casserole avec le bouquet garni, les parures des grondins, le jus de citron et l'eau. Assaisonner légèrement. Cuire et réduire une heure à feu doux. Passer au chinois ce fumet. Allumer le four (th 7/8). Placer les filets, et les recouvrir avec le fumet. Enfourner dix à quinze minutes. Réserver. Hacher les feuilles d'oseille. Les faire fondre dans une sauteuse avec 20 g de beurre. Faire un roux blanc, ajouter le fumet de poisson. Cuire dix minutes en remuant. Incorporer la fondue d'oseille, la crème, le jus de citron et les câpres. Cuire encore cinq minutes. Napper les filets avec la sauce. Décorer de quartiers d'oeufs durs et de brins de persil.

Grondins au cidre

Pour 6 personnes: 6 grondins, ½ litre de cidre, 1 sachet de court-bouillon, 2 oeufs, 50 g de beurre, 1 tasse à thé de crème, 3 c à soupe de farine, 1 citron, sel, poivre.

Écailler, parer et vider 6 beaux grondins. Préparer le court-bouillon selon les instructions portées sur le sachet, mais en remplaçant une partie de l'eau par du cidre sec. Pocher les poissons dans le court-bouillon tenu au bord de l'ébullition pendant environ 30 minutes. Faire un roux-blanc avec la farine et le beurre, le mouiller avec le court-bouillon passé à travers un linge fin. Faire bouillir quelques minutes. Ajouter la crème fraîche délayée avec les deux jaunes d'oeufs (les blancs ne seront pas utilisés) et une cuillerée à soupe de jus de citron. Saler, poivrer, réchauffer jusqu'à ébullition. Égoutter les poissons sur un torchon qui absorbera l'humidité. Les débarrasser de leur peau sans les abîmer, les placer sur un plat long, les napper d'une partie de la sauce et servir le reste en saucière.

Grondins au fenouil

Pour 2 personnes. Farcissez 2 grondins nettoyés et vidés avec ½ tasse de mie de pain trempée dans du lait et pressée, mélangée à 2 c à soupe de barbe de fenouil hachée, beurre, sel et poivre. Disposez les poissons sur 2 feuilles de papier d'aluminium huilées, arrosez de 2 c à café de pastis et refermez les papillotes. Faites cuire 20 à 30 mn au four, selon la grosseur des poissons. D'autre part, coupez un bulbe de fenouil en quatre morceaux, huilez-les et faites-les griller. Servez en même temps que les poissons en papillotes.

Grondins au fenouil

Nettoyez 4 bulbes de fenouil, faites-les blanchir à l'eau bouillante salée pendant 10 mn, égouttez-les et coupez-les en 4. Écaillez et nettoyez 4 grondins, disposez-les dans un plat allant au four avec le fenouil, salez, poivrez; arrosez de 2 dl de vin blanc sec, saupoudrez de thym émietté de quelques grains de coriandre. Faites cuire 30 mn à four chaud, en arrosant de temps en temps avec le jus de cuisson.

Grondins au four

Faites mariner 2 h, 4 grondins vidés et lavés dans 2 dl d'huile d'olive et 2 c à soupe de vin blanc sec avec 2 rondelles de citron, du thym, du laurier, quelques grains de coriandre, du sel et du poivre. Mettez ensuite les poissons sur un lit d'échalotes fondues au beurre, arrosez avec de la marinade filtrée et 1,5 dl de vin blanc. Faites cuire à four chaud (220°C) à couvert pendant 30 mn.

Grondins aux anchois

Assaisonnez de sel et poivre 4 grondins nettoyés. Disposez-les dans un plat huilé allant au four et tapissé de branches de fenouil. Arrosez d'huile et de jus de citron, et faites cuire 25 mn à four moyen. Pendant ce temps, pilez 2 gousses d'ail avec 2 jaunes d'oeufs durs et le contenu de ½ boite de filets d'anchois. Diluez peu à peu le mélange avec de l'huile d'olive en tournant comme pour une mayonnaise et servez la sauce obtenue avec les poissons. Vous pouvez remplacer les grondins par des rougets barbets.

Grondins aux olives

Mélangez 1 dl d'huile d'olive, le jus de 2 citrons, sel, poivre, 1 branchette de thym. Arrosez 4 grondins rouges de ce mélange et laissez macérer 1 h. Égouttez les poissons et faites-les cuire 30 mn au four en arrosant de temps en temps avec la marinade. Ajoutez une poignée d'olives vertes 10 mn avant la fin de la cuisson.

Grondins bonne femme

Pour 4 personnes: 4 grondins, 3 oignons, beurre, huile, 1 verre de vin blanc, 2 cuillerées à soupe de concentré de tomates, une livre de tomates fraîches, échalotes, ail, persil, sel, poivre, chapelure.

Laver et couper les grondins en tronçons. Les faire revenir à l'huile avec des oignons hachés. Faire mijoter ¼ d'heure dans du vin blanc le concentré de tomates, les tomates fraîches pelées et hachées, les échalotes, l'ail et le persil. Verser sur le poisson. Parsemer de chapelure. Mettre au four ¼ d'heure, puis sur le gril pour gratiner.

Grondins caraïbes

4 grondins, 1 gros oignon, 2 oignons frais, 2 tomates, 4 clous de girofle, 3 citrons jaunes, 2 citrons verts, 2 gousses d'ail, poivre noir en grains, 3 piments frais, thym, persil, sel, poivre.

Préparer un court-bouillon en ajoutant dans 1,5 litre d'eau salée le gros oignon coupé en deux piqué avec les clous de girofle, les oignons frais coupés en lanières, les tomates coupées en morceaux, le thym, 1 piment entier, 10 grains de poivre noir et le jus de 2 citrons jaunes. Laisser cuire à feu doux 1 h 30: le court-bouillon doit réduire de moitié. Plonger les grondins dans le court-bouillon cuire à feu doux 4 à 5 mn, retirer et garder au chaud. Ajouter au court-bouillon le jus d'un citron jaune et l'ail écrasé. Laisser réduire encore de moitié. Placer les grondins dans un plat et verser le court-bouillon dessus. Servir à part les citrons verts coupés en morceaux et les piments. Accompagner de riz.

Grondins des îles

Pour 4 personnes: 4 grondins, 2 citrons, 50 g de beurre, 1 petite poignée d'amandes, sel, poivre, thym, huile, 1 petit verre de rhum.

Nettoyer et vider les poissons, les essuyer. Couper un citron en petits morceaux. A l'intérieur de chaque grondin, mettez une branchette de thym et des morceaux de citron. Placer les poissons dans un plat allant au four, de taille telle qu'ils le remplissent sans se chevaucher. Mettre quelques fragments de beurre sur les poissons, porter au four. Presser le jus de la moitié du deuxième citron, lui ajouter deux cuillerées d'huile. En cours de cuisson, arroser fréquemment les poissons avec ce mélange. La cuisson demande de 20 à 25 minutes à four assez chaud (th 6, 220°C environ). Ecaler les amandes, les monder, les effiler, les faire blondir quelques instants dans le reste du beurre. Sortir les poissons du four. Disposer dessus les amandes grillées, arroser avec le rhum et flamber. Décorer de demi-rondelles de citron. On peut ajouter d'autres aromates: fenouil, romarin, etc.

Grondins en daube

Nettoyez 4 grondins et coupez-les en morceaux. Faites revenir 150 g de lard fumé au beurre. Ajoutez les poissons, 3 gousses d'ail et 2 oignons hachés. Mouillez de ½ litre de vin rouge, assaisonnez et portez à ébullition. Couvrez et faites cuire 45 mn à four doux. Liez la sauce avec 1 noix de beurre manié.

Grondins en cocotte

4 grondins, 1 kg de pommes de terre, 200 g de petits oignons, 1 verre de vin blanc sec, 80 g de beurre, 2 feuilles de laurier, sel, poivre.

Couper les pommes de terre en rondelles de 5 mm, déposer au fond d'une cocotte les 2 feuilles de laurier et 20 g de beurre. Poser les rondelles de pommes de terre, saler légèrement, poivrer abondamment. Poser sur les pommes de terre les grondins vidés et bien lavés à l'eau salée. Ajouter les oignons cuits 10 mn dans du beurre. Poivrer, ajouter le vin blanc et le reste de beurre. Fermer la cocotte et la mettre à four chaud, thermostat 7 (210°C) pendant 40 mn. Servir dans la cocotte.

Grondins parfumés au gingembre

4 grondins, 3 c à soupe rases de gingembre en poudre (ou frais environ 30 g), 3 oignons frais, 2 c à soupe de sauce de soja, 1 c à soupe d'huile, sel.

Nettoyer et écailler les grondins. Les mettre dans une grande casserole avec du sel. Couvrir d'eau froide, porter à ébullition, recouvrir et laisser cuire doucement sans bouillir pendant 5 mn. Hacher très fin les oignons. Les mettre dans un bol et ajouter le gingembre (frais haché fin ou en poudre) la sauce de soja et l'huile. Bien mélanger. Retirer et égoutter les poissons les poser sur un plat chaud. Napper avec la sauce au gingembre et servir accompagné de riz blanc.

Grondins sauce au pastis

Pour 2 personnes: 2 rougets grondins, huile. Sauce: 2 échalotes, 25 g de beurre, 2 dl de vin blanc sec, 1 c à café de pastis, sel, poivre, 1 c à café de poudre de coriandre, 200 g de crème fraîche, ciboulette hachée à volonté.

Huilez les poissons au pinceau. Faites-les cuire à four chaud (220°C) pendant 15 mn. Pendant ce temps, pelez et hachez les échalotes, faites-les fondre doucement dans la matière grasse chaude, ajoutez le vin blanc et le pastis, assaisonnez et laissez réduire. Liez avec la crème, joignez la ciboulette hachée et versez, cette sauce sur les poissons.

Grondins sauce aux oignons

Pour 4 personnes: 4 grondins, 30 g de beurre, thym, laurier, persil, sel, poivre, 2 dl de fumet. Sauce: 500 g d'oignons, 30 g de beurre, 3 dl de fumet, 1 c à soupe de farine, 100 g de crème fraîche.

Levez les filets des poissons et préparez le fumet avec les parures. Beurrez un plat allant au four, posez par-dessus les filets de grondins, joignez le thym, le laurier, assaisonnez, mouillez de fumet. Faites cuire à four chaud 20 mn. D'autre part pelez et hachez les oignons, faites-les fondre au beurre mouillez de 2 dl de fumet et laissez cuire jusqu'à évaporation du liquide. Passez les oignons au mixer, ajoutez la farine, mouillez de 1 dl de fumet et laissez cuire une dizaine de minutes. Ajoutez la crème, assaisonnez. Égouttez les filets de poisson lorsqu'ils sont cuits, nappez-les de sauce.

Soupe de têtes de poissons

Pour 6 personnes: 1 tête de congre, 3 ou 4 têtes de lieu, 1 vive ou 1 rouget-grondin, 1 dl ½ d'huile d'olive, 4 oignons, 4 gousses d'ail, 2 feuilles de laurier, 5 branches de thym, 1 doigt d'écorce d'orange desséchée, 4 pomme de terre moyennes, ½ c à café de safran, sel, poivre, piments oiseau, 1 baguette de pain, 2 ou 3 gousses d'ail, 1 petit bol d'ailloli.

Débarrassez les têtes et le poisson des ouïes et des yeux, coupez-les en morceaux. Lavez-les. Dans une casserole à fond épais, mettez 1 décilitre d'huile d'olive, ajoutez les oignons émincés, 3 gousses d'ail entières, faites-les fondre doucement sans prendre couleur, puis mettez les têtes bien égouttées. Relevez le feu, faites-les revenir en remuant jusqu'à ce que les chairs se détachent. Mouillez de 2 litres d'eau, ajoutez le laurier, le thym, l'écorce d'orange, amenez à ébullition, faites bouillir 20 minutes. Passez. Pressez pour recueillir tous les sucs. Dans la même casserole nettoyée, mettez le reste de l'huile, les pommes de terre coupées en rondelles, la gousse d'ail écrasée, le safran. Faites chauffer en remuant, mouillez avec le bouillon, allongé d'eau chaude s'il y a lieu. Salez, poivrez, ajoutez 2 petits piments langue d'oiseau écrasés. Faites rapidement bouillir et maintenez une ébullition tumultueuse jusqu'à ce que les pommes de terre soient cuites. Coupez la baguette en rondelles, faites dessécher sans dorer au four. Frottez chaque rondelle avec l'ail. Pour servir, versez la soupe en soupière, liez-la en remuant de 2 à 3 cuillerées à soupe d'ailloli délayées au préalable dans une tasse avec quelques cuillerées de bouillon.


Dattes

Beignets de semoule

Versez 300 g de semoule de blé dans une terrine et arrosez-la avec 1 dl d'eau chaude et ½ dl d'eau de fleur d'oranger. Remuez soigneusement et laissez gonfler jusqu'à ce que la semoule ait absorbé tout le liquide. Faites dissoudre 10 g de levure de boulanger dans 1 dl d'eau tiède, ajoutez-la dans la semoule et mélangez intimement. Laissez reposer 15 minutes en remuant de temps en temps. Lorsque la semoule est suffisamment moelleuse, ajoutez de l'eau tiède, petit à petit, jusqu'à ce qu'elle devienne un peu collante. Laissez-la encore reposer, pendant 15 minutes. Dénoyautez 300 g de dattes et hachez-les finement au couteau en incorporant un peu de cannelle et 2 clous de girofle préalablement écrasés dans un mortier. Prenez une boulette de semoule et faites-en une petite galette en la tapant entre vos mains huilées. Placez au centre une cuillerée à café de purée de dattes, recouvrez d'une 2ème galette de semoule. Façonnez la croquette en soudant bien les bords pour qu'ils ne se décollent pas et posez-la sur une planche. Attendez d'en avoir fait une douzaine avant de les plonger dans la friture chaude mais non bouillante.

Cake aux dattes

Fouettez 4 jaunes d'oeufs avec 100 g de sucre et 1 c à soupe de rhum en mélange mousseux. Ajoutez 60 g de beurre ramolli, 90 g de fécule et 125 g d'amandes hachées. Battez les blancs d'oeufs en neige ferme, incorporez-les délicatement à la pâte. Roulez dans la farine 350 g de dattes dénoyautées. Versez la moitié de la pâte dans un moule à cake beurré, répartissez-y la moitié des dattes, puis répétez l'opération. Faites cuire pendant 35 mn à four moyen préchauffé. Laissez refroidir avant de démouler et décorez de dattes.

Dattes fourrées

Pour 2 douzaines: 2 douzaine de dattes, 150 g de massepain, 2 douzaines de cerneaux de noix.

Dénoyautez les dattes. Façonnez le massepain en petits boudins gros comme le doigt. Coupez les morceaux de 2 à 3 cm de long. Glissez-les dans les dattes à la place des noyaux. Enfoncez ensuite un demi-cerneau de noix dans chaque datte.

Dattes, pruneaux et noix farcis

12 pruneaux, 12 dattes, 12 noix, 200 g de pâte d'amande rose, 50 g de pâte d'amande verte, 50 g de pâte d'amande naturelle. Sirop 250 g de sucre, 7 cl d'eau, quelques gouttes de jus de citron.

Dénoyautez les pruneaux et les dattes. Remplacez les noyaux par de la pâte d'amande rose. Formez des boulettes avec le reste de la pâte d'amande et surmontez-les d'un cerneau de noix. Préparez un sirop avec le sucre, l'eau et le jus de citron que vous laisserez cuire jusqu'au grand cassé (150°C, 40° au pèse-sirop). Plongez-y les fruits que vous tiendrez au bout d'une aiguille à tricoter les uns après les autres. Laissez durcir l'enrobage de sucre puis déposez les fruits dans une caissette de papier plissé.

Gâteau aux dattes et aux noisettes

Préparation 20 mn, cuisson 50 mn. Pour 8 personnes: 125 g de farine, 125 g de semoule fine, 145 g de beurre, 100 g de sucre semoule, 20 g de chapelure. Garniture aux dattes: 200 g de dattes dénoyautées, 60 g de noisettes mondées, 1 cuillerée à soupe de cannelle, 2 cuillerées à soupe de miel, ½ citron.

Pâte: dans un saladier, mélanger la semoule, la farine, le sucre et 125 g de beurre préalablement ramolli. Garniture: hacher grossièrement et séparément les dattes et les noisettes. Dans une casserole, porter à ébullition 1 dl d eau, ajouter les dattes, laisser cuire 5 minutes sur feu doux puis incorporer le miel, la cannelle, les noisettes hachées et le jus de citron. Retirer du feu et laisser refroidir. Beurrer un moule à tarte à fond amovible de 22 cm de diamètre puis le saupoudrer de chapelure. Dans le fond, répartir la moitié de la pâte, dessus, disposer la garniture puis recouvrir avec le reste de pâte. Cuire dans un four th 7 (210 °C) pendant 25 minutes puis terminer la cuisson th 5 (150 °C) durant 20 minutes. Dès la sortie du four, faire glisse sur un plat et servir froid.

Gâteau de semoule aux dattes

1 kg semoule moyenne, 600 g de dattes, 8 amandes amères, ½ zeste d'orange ou de citron, (non traités), ½ c à café de cannelle en poudre, ½ litre d'huile d'olive, 500 g de sucre en poudre, 1 c à café d'eau de fleur d'oranger, 20 g de sel.

Mettre les dattes dénoyautées dans une terrine avec les amandes amères pilées, le zeste haché et la cannelle. Arroser avec 1/5 de l'huile et pétrir pour obtenir une pâte compacte. (On peut aussi acheter de la pâte de datte). Faire chauffer le reste d'huile dans une casserole avec les sel et en arroser la semoule dans un plat creux. Malaxer avec les mains en ajoutant juste ce qu'il fait d'eau tiède pour que la pâte reste ferme. Dans un plat huilé verser une couche de pâte, les dattes, recouvrir de pâte. Égaliser la surface. Cuire 20 à 30 mn selon le moule choisi à 220). Préparer un sirop avec le sucre en poudre délayé dans ½ dl d'eau, le cuire 10 mn à petits bouillons. Le sirop ne doit pas caraméliser. Hors du feu ajouter la fleur d'oranger. On peut comme font les tunisiens frire les tranches de gâteau appelé "makroud" à l'huile d'olive avant de napper avec le sirop épais.

Gâteau de semoule aux dattes

1 litre de lait, 1 pincée de sel, 100 g de sucre, 250 g de semoule, 1 verre de sirop de grenadine, 125 g de beurre, 250 de dattes, 2 oeufs. Crème anglaise: ½ litre de lait, 1 gousse de vanille, 100 g de sucre, 5 jaunes d'oeufs.

Faites bouillir le lait avec le sel, versez-y la semoule en pluie. Faites cuire pendant 15 mn environ, en tournant de temps en temps. Hors du feu, ajoutez le sucre, la grenadine, le beurre, les dattes coupées en morceaux (moins quelques-unes pour la décoration) et les jaunes d'oeufs. Mélangez bien, puis incorporez délicatement les blancs battus en neige ferme. Versez la préparation dans un moule à charlotte beurré et faites cuire à four moyen pendant 30 mn environ. Pendant ce temps préparez la crème anglaise. Faites bouillir le lait avec la vanille, et laissez-le tiédir Fouettez-les jaunes d'oeufs dans une casserole avec le sucre, jusqu'à ce que le mélange devienne blanc. Mouillez peu à peu avec le lait, en tournant sans arrêt. Mettez sur feu très doux et faites épaissir, sans cesser de tourner. Attention, la crème ne doit jamais bouillir. Retirez-la dès qu'elle nappe la cuillère. Laissez-la refroidir en la tournant de temps en temps pour éviter la formation de peaux à la surface. Démoulez le gâteau lorsqu'il est froid, nappez-le de crème et décorez avec les dattes réservées.

Hakuka (168 ans avant l'ère chrétienne)

5 blancs d'oeufs battus en neige très ferme, 125 g de poudre d'amandes, 125 g de noix moulues, 150 g de sucre, 200 g de dattes, 1 zeste de citron, 1 sachet de sucre vanillé.

Mélanger délicatement le sucre aux blancs d'oeufs, puis la poudre de noix et d'amandes. Ajouter les dattes coupées en lamelles fines. Cuire au four à 180°c.

Makroud

1 kg de semoule moyenne, sel, 1 ½ verre d'huile, eau de fleur d'oranger, mélanger et mouiller avec de l'eau pour obtenir une pâte épaisse. Faire cuire 500 g de dattes à la vapeur (recouvrir les dattes avec un plastique), puis écraser en pâte. Étaler la moitié de la pâte, recouvrir de la pâte de dattes, recouvrir du reste de pâte. Découper en triangles ou en losanges. Cuire à la poêle avec beaucoup d'huile.

Makroud

Préparation: 1 h. Cuisson: 1 h 30. Pour la pâte: 3 mesures de semoule moyenne, 1 mesure de beurre ou (moitié huile d'olive et moitié beurre), 1 pincée de safran, eau. Pour la farce: 1 kg de dattes, 1 louche d'huile, 2 c à soupe de sucre en poudre, 1 c à café de cubèbe pilé, 1 c à café rase de cannelle, 1 pincée de clous de girofle en poudre. Miel environ 1 kg.

Préparez d'abord, la farce de datte en cuisant les dattes à la vapeur en les écrasant avec les ingrédients pour la farce. Passez la semoule au tamis, mettez-la dans un saladier. Faites une fontaine, dans laquelle vous versez le beurre fondu (ou le beurre et l'huile), ajoutez une pincée de sel, et sablez bien entre les mains. Regroupez la pâte. Versez 1 litre d'eau froide dans une casserole et diluez un sachet de safran. Prenez une bonne poignée de pâte de semoule, sur laquelle vous versez un peu d'eau (de la casserole). Mélangez avec les doigts seulement sans la pétrir. Ramassez la pâte en boule et si elle ne tient pas bien, ajoutez un peu d'eau et mélangez de nouveau. Formez des rouleaux de 8 à 10 cm de diamètre, que vous aplatissez avec la paume en une couche de 2 cm environ d'épaisseur. Prenez une poignée de farce. Roulez-la en forme de cigare, et posez-la tout le long de la pâte à 2 cm environ de l'un des deux bords. Aplatissez légèrement pour qu'elle adhère bien à la pâte, et recouvrez-la en pliant la pâte de semoule en deux. Equilibrez bien la forme: cette pâte fourrée doit avoir, alors, environ 4 cm de large et 3 cm d'épaisseur environ. Aplatir cette forme au rouleau de manière a ce qu'elle ait environ 7 cm de large et 2,5 cm d'épaisseur. Puis, découpez-la en losanges. Faites chauffer de l'huile en quantité suffisante dans une poêle, et faites frire les makrouds, en les dorant sur les deux côtes, et égouttez-les quelques instants. Si vos makrouds s'effritent, plongez-les dans de l'eau et faites-les frire. Trempez les gâteaux dans du miel tiédi, au fur et à mesure, et disposez-les sur une grille, pour les égoutter. Puis, rangez-les dans un récipient muni d'un couvercle. Si vous constatez, par la suite, que les makrouds ont absorbé tout leur miel, trempez-les, de nouveau, dans du miel tiédi, et servez.

Makrouds aux dattes (Maroc)

1 kg de semoule moyenne, 6 oeufs, 1 verre d'huile, 200 g de dattes dénoyautées, 1 c à café de fleur d'oranger, 1 pincée de sel, 250 g de miel, huile pour friture.

Faire chauffer la semoule dans une poêle sans matière grasse. La faire légèrement dorer. La mettre ensuite dans une terrine et verser l'huile froide. Laisser reposer 1 h. Pétrir en incorporant les oeufs, la fleur d'oranger et le sel. Étaler la pâte sur une planche en en faisant 2 rubans de 40 cm de long sur 6 cm de large et 2 cm d'épaisseur. Écrasez les dattes au moulin, les malaxer avec 1 c à soupe d'huile et le zeste de 2 oranges. Creuser le centre d'un des rubans et mettre tout le long la pâte de dattes, recouvrir de l'autre ruban de pâte et appuyer en tassant avec la main. Couper ce ruban en faisant des parts en biais de façon à former des losanges. Faire frire à feu modéré chaque losange dans de l'huile chaude. Une fois dorés les plonger dans du miel tiède pendant 15 mn.

Variante: même recette mais en utilisant 1 oeuf au lieu de 6 et 2 grands verres eau.

Pain de dattes aux noix

Pour 6 personnes: 1 tasse de noix hachées grossièrement, 1 tasse de dattes hachées grossièrement, ¼ de tasse d'eau très chaude, ½ tasse d'huile, 2 tasses et demie de farine,1 sachet de levure chimique, 1 pincée de sel, ½ tasse de sucre roux, 2 oeufs, 1 c à café de vanille en poudre, 1 noix de beurre pour le moule.

Versez les dattes hachées dans un récipient avec l'eau chaude. Laissez refroidir, puis incorporez les oeufs entiers et la vanille en poudre. Tamisez la farine. Dans un grand saladier, mélangez-la avec la levure et le sel. Ajoutez l'huile, le sucre roux et les noix. Versez peu à peu la préparation aux dattes sur ce mélange à base de farine. Beurrez un moule à cake, chemisez-le de papier sulfurisé. Remplissez-le avec la préparation. Faites cuire pendant 10 mn à th 7 (210 °C), puis pendant 30 mn à th 5 (150 °C). Terminez par 20 mn environ à th 3 (90°C). Démoulez-le chaud et laisser refroidir avant de découper.

Pudding de dattes

Dénoyautez une douzaine de dattes et hachez-les. Joignez 12 cerneaux de noix moulus, 1 sachet de sucre vanillé, 1 c à soupe de farine, 2 jaunes d'oeufs et ½ sachet de levure en poudre. Incorporez les 2 blancs d'oeufs en neige et versez le tout dans un moule à soufflé beurré. Faites cuire 30 mn à four moyen. Laissez refroidir avant de démouler.

Pudding de semoule

Pour 8 à 10 personnes: ¾ litre de lait, 1 gousse de vanille, 100 g de sucre, une pincée de sel, 50 g de poudre d'amandes, 125 g de semoule de blé, 200 g de dattes, beurre pour le moule.

Faites bouillir le lait avec la gousse de vanille fendue en deux, le sucre et le sel. Ajoutez la poudre d'amandes, puis la semoule en pluie en remuant. Faites épaissir sur feu doux pendant 15 mn, sans cesser de remuer. Retirez du feu, laissez tiédir un peu avant d'ajouter les jaunes d'oeufs, un par un. Dénoyautez les dattes et coupez-les en morceaux, ajoutez-les dans la semoule. Battez les blancs d'oeufs en neige et incorporez-les à la préparation. Versez le tout dans le moule beurré et faites cuire à four assez chaud et au bain-marie pendant 35 à 40 mn. Laissez refroidir avant de démouler. Décorez à volonté de quelques dattes et servez avec une crème anglaise bien froide. Vous pouvez remplacer les dattes par des pruneaux gonflés dans du thé.

Autres recettes

  • Biscuits aux pommes et aux dattes


Semoule sucree

Semoule sucrée

Beignets de semoule à l'orange

Jetez, dans un litre de lait bouillant, bien vanillé, 100 g de semoule et faites cuire assez longtemps pour obtenir une pâte épaisse (20 à 22 mn au moins). Ajoutez ensuite 20 g de beurre, 70 g de sucre et 2 jaunes d'oeufs puis remettez sur le feu quelques instants. Étalez cette composition sur une plaque bien lisse en une couche de 2 cm environ d'épaisseur et laissez-la refroidir. Divisez en rondelles à l'aide d'un verre ou d'un coupe-pâte et dégagez le centre de chaque pièce au moyen d'un vide-pommes, passez ces petites couronnes dans la chapelure et déposez-les dans une poêle contenant du beurre chaud. Faites dorer des deux côtés. En rangeant les beignets dans un plat masquez-les rapidement et très légèrement de confiture d'orange additionnée de zeste fraîchement râpé. Servez avec une petite saucière de confiture d'orange allongée (quand cela est possible) d'un petit verre de curaçao.

Gâteau de semoule

Pour 4 à 6 personnes: ½ litre de lait, ½ gousse de vanille, ½ c à café de sel, 6 c à soupe de semoule (environ 75 g), 30 g de beurre, 3 oeufs, 75 g de raisins secs, 2 c à soupe de rhum et 2 dl d'eau, 50 g de fruits confits, 2 c à soupe de noisettes moulues. Décoration: ½ pot de gelée de framboises, 50 g de cerises confites ou au marasquin, noisettes hachées (facultatif).

1 heure avant, mettez tremper les raisins dans le rhum et l'eau tiède. Faites bouillir le lait avec la vanille, le sucre et le sel, versez dedans, en pluie, la semoule et laissez cuire 7 minutes en tournant. Hors du feu, ajoutez le beurre et les oeufs battus, les raisins gonflés et égouttés, les fruits confits hachés et les noisettes moulues. Mélangez, versez dans un moule beurré et faites cuire 20 mn à four moyen au bain-marie, puis 10 minutes à four chaud, sans bain-marie. Vérifiez la cuisson en enfonçant au centre du gâteau une aiguille à tricoter qui doit en ressortir sèche. Attendez quelques minutes avant de démouler, puis nappez de la gelée de framboises chauffée et liquéfiée et garnissez de cerises et, si vous le désirez, de noisettes hachées. A volonté, accompagnez de sauce anglaise (servie à part).

Gâteau de semoule

Jetez en pluie 150 g de semoule de blé dans 1 litre de lait bouillant sucré avec 125 g de sucre et vanillé. Laissez cuire 15 mn. Incorporez 3 jaunes oeufs, puis, délicatement, les blancs battus en neige. Versez dans un moule beurré et faites cuire 30 mn au four et au bain-marie. Démoulez froid. Décorez avec le contenu d'une petite boite d'abricots au sirop et nappez du sirop de la boite réduit et parfumé au kirsch.

Gâteau de semoule

Pour 6 personnes: 1 litre de lait, parfum, 150 g de sucre, 150 g de semoule, 3 oeufs, 1 noix de beurre.

Faire bouillir le lait avec le sucre et le parfum. Verser la semoule, en pluie en remuant très soigneusement; faire cuire en tournant environ 10 minutes. Retirer du feu. Casser les oeufs, les battre, les ajouter à la semoule. Verser la préparation dans le plat beurré. Cuire à four modéré jusqu'à ce que le dessus du pudding soit doré. Servir dans le plat de cuisson, tiède, ou froid. La même recette convient pour toutes sortes de puddings épaissis et parfumés différemment. En outre, ils peuvent tous être additionnés de raisins secs, lavés et épépinés s'il y a lieu. On peut cuire le gâteau de semoule dans un moule caramélisé. Servir démoulé chaud ou froid.

Gâteau de semoule aux raisins

100 g de raisins secs, un petit verre de rhum, ½ litre de lait, 75 g de sucre, 75 g de semoule de blé fine, 2 oeufs.

Faites gonfler les raisins dans le rhum. Faites bouillir le lait avec le sucre. Versez la semoule en pluie. Faites cuire une dizaine de minutes en remuant. Hors du feu ajoutez les oeufs battus en omelette. Versez dans un moule à savarin caramélisé ou huilé et faites cuire 15 mn à four chaud. Laissez refroidir avant de démouler. Servez avec une crème anglaise, parfumée à volonté à la vanille ou au rhum.

Kacha gourieef

Pour 4 personnes: un litre de lait, 125 g de semoule, 250 g de sucre, une pincée de sel, une pincée de cannelle en poudre, 4 oeufs, 100 g de fruits confits hachés, 100 g de chocolat fondant, de la marmelade d'abricots, un verre à liqueur de vodka.

Faites bouillir le lait avec un demi-litre d'eau. Jetez-y la semoule en remuant sans arrêt, ajoutez-y le sucre en poudre, le sel et la cannelle. Laissez cuire 10 minutes. Laissez complètement refroidir. Incorporez les fruits confits hachés et les blancs d'oeufs battus en neige bien ferme. Ajoutez-y le chocolat râpé. Mettez dans un moule et faites cuire au bain-marie au four 20 à 30 minutes. Démoulez le gâteau et servez avec la marmelade d'abricots chauffée et parfumée à la vodka.

Mehallabian

125 g de gros raisins secs, 3 c à soupe de semoule, 2 c à soupe de sucre, 1 verre d'eau, ¾ de litre de lait, quelques gouttes de fleurs d'oranger, une pincée de vanille.

Laver les raisins secs et les faire tremper 12 h. Le lendemain, les faire cuire, passer et réserver le jus de cuisson. Mélanger la semoule avec le sucre, ajouter un ½ verre de jus de raisins. Verser le liquide chaud sur la semoule en remuant. Remettre le mélange sur feu doux sans cesser de remuer et laisser bouillir doucement 10 mn. Ajouter les raisins, en garder quelques uns pour garni le plat. Ajouter quelques gouttes d'eau de rose. Servir chaud.

Messelman (Maroc)

500 g de semoule fine, 1 c à café de sel, 1 c à soupe d'huile, eau, huile pour friture.

Dans une terrine mélanger la semoule, le sel et 2 verres eau environ. Vous obtenez une pâte dure que vous assouplissez en pétrissant et en mouillant avec de l'eau jusqu'à ce qu'elle devienne souple et élastique. Huiler une planche et les doigts et former des petites boules de pâte de la grosseur d'une mandarine. Déposer sur la planche et laisser reposer 10 mn. Prendre ensuite une boule et l'aplatir. L'étirer dans tous les sens pour faire un grand rectangle très mince (transparent). Plier en quatre et le plonger dans l'huile de friture chaude. Lorsqu'il est doré des deux côtés, l'égoutter et l'arroser de miel chaud. Recommencer l'opération pour chaque boule de pâte. Ces gâteaux se mangent chaud dès qu'ils sortent de la friture.

Pudding de semoule aux fruits confits

1 litre de lait, 300 g de semoule de blé, 250 g de sucre, 250 g de fruits confits trempés dans du rhum, quelques cerises confites, quelques branches d'angélique, un peu de beurre.

Faites bouillir le lait avec le sucre. Versez-y la semoule en pluie et laissez cuire 10 minutes. Incorporez-y la moitié des fruits confits. Graissez un moule à bord haut, versez-y votre préparation et laissez refroidir. Démoulez sur un plat et garnissez avec le restant des fruits confits, les cerises et les branches d'angélique.

Semoule aux fruits frais

Portez à ébullition 1 litre de lait avec une gousse de vanille fendue en deux. Versez 200 g de semoule en pluie en remuant constamment. Ajoutez 200 g de sucre, laissez cuire 10 mn. Enlevez du feu et incorporez 50 g de beurre. Faites refroidir légèrement et ajoutez 6 jaunes d'oeufs et un zeste de citron finement râpé. Montez ensuite les 6 blancs d'oeufs en neige et incorporez-les à la préparation en soulevant délicatement. Ajoutez 450 g de fruits frais (cerises ou raisins selon la saison), et versez dans un moule à soufflé beurré (24 cm de diamètre). Faites cuire à four moyen th 7, 35 à 40 minutes. Servez tiède ou froid avec un coulis de fruits rouges.

Semoule en ramequins

Préparation et cuisson: 30 minutes. Cuisson au four: 5 à 6 minutes a four moyen th 4/5 (190°C). Pour 6 personnes: 100 g de semoule, ½ litre de lait, 100 g de chocolat, 50 g de sucre semoule, 3 oeufs, 2 sachets de sucre vanillé.

Faire bouillir le lait. Verser la semoule en pluie, tout en tournant le mélange. Faire cuire pendant 5 à 6 minutes en remuant souvent. Dans une petite casserole, faire fondre le chocolat au bain-marie. Séparer les blancs des jaunes d'oeufs. Battre les blancs en neige ferme. Ajouter le 1/3 des blancs en neige au chocolat fondu. Mélanger intimement, mais avec légèreté. Dans la semoule cuite, ajouter le sucre et les jaunes d'oeufs. Retirer du feu aussitôt mélangé. Verser la mousse au chocolat dans la semoule. Mêler délicatement. Répartir dans des ramequins. Ajouter le sucre vanillé au reste des blancs en neige. Disposer cette meringue sur la semoule à l'aide d'une cuillère. Pour dorer la meringue, passer à four moyen pendant 5 à 6 minutes ou au gril en surveillant attentivement.

Autres recettes

  • Semoule
  • Beignets de semoule aux fruits
  • Beignets de semoule
  • Carrés de semoule confite (halva)
  • Couronne de semoule aux poires
  • Couronne de semoule aux quetsches
  • Couronne semoule avec crème au citron
  • Entremets à la semoule
  • Flamri de semoule au lait
  • Gratin de semoule aux poires
  • Gâteau de semoule à la rhubarbe
  • Gâteau de semoule au caramel
  • Gâteau de semoule aux bananes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux pêches
  • Gâteau de semoule aux quetsches
  • Petits gâteaux à la semoule
  • Pudding de semoule aux framboises
  • Pudding de semoule aux pêches
  • Pudding de semoule
  • Semoule aux fraises
  • Semoule aux pêches
  • Semoule aux raisins
  • Semoule fruitée
  • Tomates farcies à la semoule
  • Turban de semoule royal


Mexicaine

Locro santiagueno

Pour 8 à 10 personnes: 1 kg de maïs blanc, 1 kg de haricots blancs, 300 g de peaux de porc coupée en lanières fines, 500 g de tripes, un petit chou, 500 g de pommes de terre, 1 kg de courges, 200 g de lard, 1 kg de viande, 1 chorizo, sel, poivre, huile, piment doux, piment rouge moulu.

Faire tremper pendant une nuit les haricots blancs et le maïs dans de l'eau froide. Les faire bouillir avec les peaux de porc dans de l'eau salée pendant une heure. Ajouter la tripe cuite et le chou, faire cuire pendant 25 minutes. Ajouter les pommes de terre, la courge, le lard et la viande. Saler et poivrer. Quand tout est cuit, ajouter le chorizo en rondelles. Servir avec une sauce forte qui se prépare avec les piments.

Autres recettes

  • Avocat (Mexique)
  • Bananes au vin (Mexique)
  • Beignets mexicains
  • Boeuf à la mexicaine
  • Cazuela de chancho (Mexique)
  • Courges au gratin (Mexique)
  • Côte de boeuf à la mexicaine
  • Cuisses de poulet à la mexicaine
  • Des de merlans à la mexicaine
  • Dinde au chocolat (Mexique)
  • Dinde mexicaine
  • Dinde mole (Mexique)
  • Entremets mexicain
  • Fricassée de poulet à la mexicaine
  • Langue de boeuf à la mexicaine
  • Lasagnes mexicaines
  • Lentilles à la mexicaine
  • Omelette mexicaine
  • Paupiettes à la mexicaine
  • Poulet à la mexicaine
  • Poulet mexicain
  • Salade de poulet à la mexicaine
  • Salade mexicaine
  • Salade mexicaine
  • Sauce mexicaine
  • Soupe aux haricots (Mexique)
  • Tacos au boeuf (Mexique)
  • Tostadas (Mexique)


Maïs

Beignets de maïs

2 tasses de maïs en grains, frais ou en boite, 1 petite cuillerée de sel, un peu de poivre, 1 oeuf, 2 cuillerées à café de beurre fondu, ½ tasse de lait, 2 tasses de farine fine, 1 cuillerée à café de levure en poudre, huile.

Mélanger le maïs, l'oeuf, le beurre, le lait et assaisonner. Incorporer ensuite, en tournant régulièrement, la farine et la levure. Battre le tout. Prendre de grosses cuillerées de pâte et les jeter dans l'huile bouillante. Une fois dorés, faire égoutter les beignets sur un papier absorbant et les laisser dans un four chaud en attendant de les servir.

Beignets de maïs

Pour 4 personnes. Mélangez 50 g de crème fraîche, 1 c à soupe de farine et 2 jaunes d'oeufs. Assaisonnez (sel et poivre de Cayenne) et ajoutez le contenu d'une grande boite de grains de maïs au naturel égouttés; mélangez bien. Prélevez des cuillerées de cette préparation et faites-les dorer à grande friture pendant quelques minutes en les retournant à mi-cuisson. Égouttez soigneusement avant de servir.

Carrés de polenta frits

Pour 6 personnes: 300 g de polenta, 1 litre d'eau, huile d'olive, sel marin.

Versez en pluie la polenta dans l'eau bouillante en remuant avec une cuillère en bois. Salez. Laissez mijoter doucement environ 20 minutes à découvert en tournant constamment. Versez ensuite dans un plat peu profond préalablement huilé. Dès que la préparation est refroidie, découpez-la en carrés que vous faites dorer de chaque côté dans une poêle bien huilée. Servez ces carrés accompagnés d'une sauce tomate. 1ère variante: incorporez du cresson haché à la polenta au début de la cuisson. 2ème variante: enrobez les carrés d'oeuf battu et tournez-les dans du fromage râpé avant de les frire à la poêle.

Consommé au maïs

Pour 6 personnes: 1 litre ½ de bouillon de volaille, 200 g de purée de tomates, 150 g de maïs en grains, tabasco, paprika, 50 g de parmesan.

Ajoutez au bouillon la purée de tomates et le maïs. Faites cuire à feu moyen 10 mn. Assaisonnez avec le tabasco et une pincée de paprika. Au moment de servir, incorporez le parmesan.

Crème de maïs et coquillages

Pour 4 personnes: ½ litre de coques, ½ litre de moules, 250 g de maïs en grains, 1 échalote, 1 brin de persil, 3 cuillerées à soupe de vin blanc sec, 2 dl de crème fraîche liquide, 20 g de beurre, sel, poivre, persil ou ciboulette.

Lavez les coques à l'eau courante, grattez les moules et lavez-les plusieurs fois à grande eau. Pelez l'échalote et émincez-la finement. Dans un fait-fout, faites fondre le beurre tout doucement, mettez-y l'échalote, laissez cuire un moment à feu doux, puis versez le vin blanc et les coquillages. Quand les coquillages sont tous ouverts, égouttez-les en recueillant le jus de cuisson. Filtrez-le au travers d'une gaze fine pour éliminer toute trace de sable et réservez-le. Retirez toutes les coquilles et gardez les fruits de mer en attente sur une assiette. Dans une casserole, versez le jus filtré, puis un litre d'eau chaude. Ajoutez le maïs sel et poivre, laissez bouillir à petit feu pendant 15 mn. Passez au mixeur, ajoutez la crème fraîche, la chair des coquillages, placez sur feu doux pour faire réchauffer en mélangeant sans cesse avec une cuillère pour que le fond n'attache pas. Poudrez d'un hachis de persil ou, mieux, de ciboulette ciselée.

Croquettes de maïs

Pour 6 personnes. Faites cuire 4 épis de maïs frais 40 mn à l'eau bouillante salée, égrenez-les. Préparez une sauce béchamel épaisse avec 40 g de beurre, 2 c à soupe de farine et ¼ litre de lait, assaisonnez, hors du feu, joignez 2 jaunes d'oeufs. Ajoutez les grains de maïs dans cette sauce. Étalez la préparation dans un grand plat ou sur une plaque, recouvrez d'une feuille de papier d'aluminium beurrée à l'intérieur et laissez refroidir. Façonnez ensuite l'appareil en forme de croquettes, passez-les successivement dans un blanc d'oeuf battu, puis dans de la chapelure. Faites frire à grande friture, égouttez soigneusement. Servez en accompagnement d'une viande.

Croquettes de maïs au jambon

Pour 6 personnes. Préparation: 15 mn. Cuisson: 25 mn. 200 g de maïs en grains, 2 grosses tranches de jambon (150 g), 100 g de chapelure, 50 g de beurre, 50 g de farine, 50 cl de lait, 1 bain de friture, sel, poivre.

Mixez le maïs avec le jambon coupé en morceaux. Préparez une béchamel: faites fondre le beurre dans une casserole. Ajoutez la farine d'un coup, mélangez et laissez cuire 10 mn. Ôtez du feu, versez le lait froid. Remettez à cuire 10 mn. Retirez du feu, salez, poivrez et ajoutez la purée de maïs au jambon. Mélangez bien. Chauffez le bain de friture. Façonnez des petits boudins de pâte, roulez-les dans la chapelure et faites-les frire dans l'huile chaude. Épongez-les sur un papier absorbant et servez chaud.

Épis de maïs à la crème

Pour 3 personnes: 3 épis de maïs frais, 100 g de crème fraîche, 50 g de beurre, sel, poivre, ½ tasse de ciboulette hachée.

Retirez les barbes et les feuilles vertes des épis. Plongez-les dans une casserole d'eau bouillante salée. Laissez cuire de 30 à 45 mn selon la qualité des épis; le maïs est cuit lorsque les grains se détachent facilement à la fourchette. D'autre part, faites chauffer très doucement la crème fraîche avec le beurre et l'assaisonnement, ajoutez la ciboulette. Au moment de servir, égouttes les épis et nappez-les de sauce à la crème.

Épis de maïs au beurre d'ail

2 boites de deux épis de maïs surgelés, deux gousses d'ail, quatre cuillerées à soupe de beurre.

Faites cuire les épis de maïs dans un fond d'eau bouillante salée pendant 8 à 10 minutes. Égouttez. Hachez le plus finement possible l'ail et mélangez-le au beurre légèrement salé. A l'aide d'un couteau, tartinez les épis avec le beurre d'ail. Piquez dans chaque épi deux petites brochettes spéciales que vous trouverez dans chaque paquet d'épis. L'épi se porte directement à la bouche.

Épis de maïs au beurre d'estragon

Pour 6 personnes: 6 épis de maïs frais, 200 g de beurre, sel, poivre, une poignée de feuilles d'estragon.

Nettoyez les épis en enlevant feuilles et barbes. Faites-les cuire de 30 à 40 mn, selon leur qualité, à l'eau bouillante salée. Pendant ce temps, pétrissez le beurre avec l'assaisonnement et les feuilles d'estragon finement hachées. Servez le maïs avec ce beurre.

Épis de maïs en papillote

Pour 6 personnes: 6 épis de maïs ou en boite de 4 épis, 100 g de beurre, poivron.

Ôter les feuilles vertes, il reste un bel épis aux grains dorés ou blancs. Envelopper chaque épis dans du papier d'aluminium en ayant soin de laisser passer l'air aux deux extrémités. Ainsi habillé on peut le faire cuire au four chauffé (thermostat 7) vingt-cinq minutes. Ou bien mettez-les sur le gril du barbecue mais seulement pendant dix à douze minutes. Cuit de cette manière l'épi se mange avec les doigts enduit de beurre salé et de poivre.

Épis de maïs grillés

Pour 4 personnes. Faites pocher 10 mn 4 épis de maïs débarrassés de leurs feuilles. Égouttez-les badigeonnez-les de beurre fondu salé et faites-les griller doucement pendant 30 mn en les retournant de temps en temps et en les arrosant de beurre. Pour servir, coupez les deux extrémités et enfoncez-y deux bâtonnets que chaque convive saisira pour grignoter les épis. Présentez en même temps du beurre frais, du sel et du poivre. On peut aussi faire griller directement les épis salés sans les faire pocher auparavant. Le temps de cuisson est alors plus long.

Galette au maïs

Pour 4 personnes. Versez 250 g de semoule de maïs en pluie dans 1 litre ¼ d'eau bouillante salée. Laissez cuire pendant 15 mn en remuant. Ajoutez le contenu d'une petite boite de grains de maïs au naturel (préalablement égouttés), puis incorporez 3 oeufs battus et 2 c à soupe d'huile. Versez la pâte obtenue dans un moule à tarte beurre et faites cuire 1 h environ à four moyen, puis doux. Le dessus doit être bien doré. Démoulez et servez chaud avec une sauce tomate.

Galette de maïs aux petits pois

Versez 250 g de fine semoule de maïs en pluie dans 1 litre ¼ d'eau bouillante salée. Incorporez le contenu égoutté d'une petite boite de grains de maïs au naturel, ajoutez 3 oeufs battus, sel poivre et 2 c à soupe d'huile. Versez le mélange dans un moule à tarte beurré et faites cuire 1 h environ à four moyen. Au moment de servir, garnissez la galette démoulée de petits pois surgelés (1 paquet) cuits au beurre avec une douzaine de petits oignons, sel, poivre et bouquet garni. Accompagnez d'un coulis de poivrons bien relevé.

Galettes de grains de maïs

Préparez une pâte à crêpes épaisse avec 200 g de farine 3 oeufs, 2 dl de lait, 2 c à soupe d'huile, sel et poivre. Joignez à la pâte 400 g de grains de maïs cuits (frais ou en boite). Si vous utilisez des épis de maïs frais, faites-les cuire 30 à 40 mn à l'eau bouillante, égouttez et égrenez. Faites frire la préparation à la poêle et à l'huile, en crêpes épaisses. Servez bien doré avec des saucisses et des pickles.

Gnocchis au cerfeuil

Pour 4 personnes: 50 g de beurre, 2 oeufs, 250 g de fromage blanc, 250 g de semoule de maïs, 3 c à soupe de cerfeuil haché, sel, poivre. Sauce: 80 g de beurre, 2 c à soupe de mie de pain rassis.

Faites fondre la matière grasse, mélangez-la aux oeufs battus et au fromage blanc. Ajoutez la semoule, le cerfeuil et l'assaisonnement. Laissez reposer à couvert pendant 30 mn. Prélevez alors des boulettes et faites-les pocher à l'eau bouillante salée (2 ou 3 à la fois). Lorsque les boulettes remontent à la surface, laissez cuire encore 15 mn environ. Pour la sauce, faites fondre la matière grasse avec la mie de pain finement émiettée jusqu'à ce qu'elle soit bien dorée. Versez sur les gnocchis et servez aussitôt.

Maïs au curry

Pour 4 personnes: 4 épis de maïs frais. Sauce: 30 g de beurre 30 g de farine, ¼ litre de lait, sel, poivre, 1 c à soupe de curry.

Nettoyez les épis de maïs en retirant les feuilles, puis faites-les cuire de 30 à 40 mn à l'eau bouillante salée. D'autre part, faites un roux blond avec le beurre et la farine, assaisonnez et mouillez de lait, faites épaissir en remuant, ajoutez le curry. Egrenez les épis et mélangez les grains à cette sauce.

Maïs au vinaigre

Faites blanchir 4 épis de maïs pendant 20 mn à l'eau bouillante salée. Égouttez-les, égrenez-les et répartissez-les dans des bocaux ébouillantés en les mélangeant avec 2 poivrons coupés en petits dés, et une dizaine de petits oignons. Couvrez de 1 litre de vinaigre aromatisé avec 10 grains de poivre, ½ c à café de sel de céleri et ½ c à café de graines de moutarde. Fermez hermétiquement. Laissez macérer 3 semaines avant de consommer.

Maïs aux petits oignons

Pour 4 personnes: une livre d'oignons blancs assez petits, une boite de maïs en grains, une tomate pelée, épépinée et coupée en petits morceaux, 2 cuillerées à soupe de lait, 2 cuillerées à soupe de crème fraîche, 15 g de beurre, une cuillerée à soupe de maïzena, le jus d'un demi-citron, sel et poivre.

Pelez les petits oignons. Cuisez-les à l'eau bouillante pendant 10 minutes. Pendant ce temps, préparez la sauce: mettez dans une petite casserole le lait, la crème fraîche, le beurre et la maïzena. Battez au fouet la sauce sur feu doux, jusqu'à épaississement. Retirez du feu. Ajoutez le jus de citron. Salez et poivrez. Mettez à chauffer doucement dans cette sauce les petits oignons, le contenu de la boite de maïs égoutté et la tomate.

Mamaliga (Roumanie)

Verser dans un litre d'eau bouillante salée 250 g de farine de maïs, en pluie, et tourner durant l'épaississement. Éplucher une livre d'oignons, les faire dorer à la poêle. Faire pocher des oeufs, très mollets. Dans un plat huilé, verser le maïs et l'étaler. Verser par-dessus les oignons très gras. Poser enfin les oeufs pochés. Passer au four cinq minutes.

Oeufs au maïs

Pour 2 personnes. Faites cuire 30 à 40 mn 2 épis de maïs frais, égrenez-les. Ou bien, faites réchauffer au bain-marie une boite de graines de maïs au naturel puis égouttez-les. Faites sauter rapidement au beurre les grains égouttés avec ½ poivron rouge en dés et un petit oignon haché. Assaisonnez, cassez 2 oeufs par-dessus et laissez cuire jusqu'à ce que le blanc soit pris.

Panisses

Pour 6 à 8 personnes: 1 litre d'eau, sel poivre, 4 c à soupe d'huile d'olive, 250 g de farine de maïs (on peut aussi utiliser de la farine de pois chiches), 100 g de fromage de comté râpé (ou de parmesan). Pour servir: fromage râpé à volonté.

Faites bouillir l'eau assaisonnée et additionnée d'huile. Jetez-y la farine en remuant avec une cuillère en bois et en évitant les grumeaux. Lorsque toute la farine est incorporée continuez la cuisson sur feu très doux pendant 20 mn environ, sans cesser de remuer. Retirez du feu et joignez le fromage. Versez le tout sur une plaque huilée et laissez refroidir. Découpez ensuite en carrés ou en losanges (vous pouvez aussi répartir la pâte dans de petits moules à tartelettes huilés). Peu avant de servir faites frire ces panisses à grande friture (2 ou 3 mn). Égouttez-les soigneusement lorsqu'elles sont dorées et servez immédiatement en entrée avec du fromage râpé à volonté.

Polenta

Pour 4 personnes: 250 g de semoule de maïs, 50 g de beurre, 50 g de fromage râpé (Beaufort, emmental), muscade, 50 cl d'eau, 50 cl de lait, thym, 1 gousse d'ail, sel, poivre.

Dans une casserole, verser l'eau et le lait; lorsque le mélange est à ébullition, jeter la semoule en pluie et remuer sans arrêt avec une cuillère en bois jusqu'à l'obtention d'une pâte épaisse se détachant de la casserole. Retirer du feu, puis ajouter le beurre en petits morceaux et la muscade, le thym, la gousse d'ail écrasée, saler et poivrer. Bien mélanger et laisser tiédir. Avec la semoule, former soit une grosse crêpe soit des petites galettes, saupoudrer avec le fromage râpé et passer au four chaud 3 minutes. Servir en accompagnement de volailles ou de gibier, ou avec une salade verte.

Polenta aux fromage

Pour 4 personnes: 500 g de polenta cuite, 100 g de beurre, 1 gousse d'ail, 100 g de parmesan râpé, 300 g de fontina ou taleggio.

Préparez la polenta normalement. D'autre part, réchauffez une soupière en la plongeant dans l'eau bouillante. Faites chauffer le beurre avec l'ail haché. Versez la polenta chaude et pas trop sèche, le beurre mousseux, le parmesan râpé et les fromages dans la soupière en tournant énergiquement pour bien mélanger le tout. Ce plat typiquement paysan s'accompagne tout simplement de charcuterie ou de poisson séché, grillé sur la braise et assaisonné de vinaigrette.

Polenta frite aux légumes

Pour 4 personnes: 1 carotte, 1 poireau, 1 oignon, 125 g de polenta, environ ½ litre d'eau, sel, 1 tasse de farine, 1 c à soupe d'huile, poivre.

Préparez la polenta. Faites frire dans l'huile la carotte, l'oignon et le poireau débités en petits morceaux. Mélangez-les à la polenta. Assaisonnez sel et poivre à votre goût. Prenez un plat rectangulaire et versez-y une couche de 2 cm de cette préparation qui doit être très épaisse. Laissez-la refroidir et coupez-en des carrés que vous tournez dans la farine et que vous faites frire de chaque côté dans une poêle bien huilée.

Variante: Même préparation mais au lieu de la verser à refroidir dans un plat disposez avec une cuillère mouillée des petits tas sur un plat huilé. Saupoudrez-les de fromage râpé et laissez-les gratiner jusqu'à ce qu'ils soient bien dorés.

Salade de maïs

Pour 6 personnes. Égouttez le contenu d'une grande boite de grains de maïs au naturel et d'une boite de ½ litre de coeurs de palmier. Coupez les coeurs de palmier en rondelles, mélangez-les aux grains de maïs, ajoutez 2 poivrons rouges grillés et coupés en dés, ainsi qu'une poignée d'olives vertes. Assaisonnez de vinaigrette. Servez frais. Vous pouvez ajouter à cette salade le contenu d'une boite de thon au naturel, pour en faire un repas complet.

Salade de maïs

Faire cuire du maïs à grande eau bouillante salée, vingt minutes. Égoutter, égrener, laisser refroidir. Faire cuire des petits pois de la même façon. Préparer du blanc de poulet haché (restes), un poivron vert en dés, des oeufs durs, des feuilles de laitues. Faire une salade en disposant le tout en dôme bien mélangé de mayonnaise, sur les feuilles de laitues. Décorer des oeufs.

Salade de maïs au crabe

1 boite 4/4 de grains de maïs au naturel, 1 boite de poivrons conservés à l'huile, 1 boite (180 à 200 g) de crabe. Sauce: 1 c à soupe de jus de citron, 3 c à soupe d'huile, sel, poivre, ciboulette ou persil haché à volonté.

Égouttez le contenu des boites. Coupez les poivrons en lanières, débarrassez le crabe des cartilages. Mélangez le tout. Arrosez de sauce préparée avec les ingrédients indiqués. Saupoudrez de persil ou de ciboulette. Servez frais.

Salade de maïs au crabe

Pour 4 personnes: 1 grande boite de grains de maïs au naturel, 2 poivrons rouges, 100 g d'olives noires, 1 boite de crabe, sauce vinaigrette, persil ou ciboulette à volonté.

Égouttez le maïs. Faites pocher les poivrons 10 mn à l'eau bouillante, pelez-les, retirez les pépins. Coupez-les en morceaux. Mélangez le maïs, les morceaux de poivron et les olives. Joignez le crabe émietté et débarrassé de ses cartilages (réservez les plus beaux morceaux de pattes pour la décoration). Arrosez de vinaigrette et saupoudrez d'herbes.

Salade mexicaine

Une grande boite de maïs en grains, 2 poivrons rouges, un reste de poulet. Assaisonnement: 1 c à soupe de vinaigre de vin, 1 c à café de moutarde, sel, poivre, 1 échalote hachée, 3 c à soupe d'huile.

Égouttez le maïs. Faites griller les poivrons sous le gril du four, pelez-les, retirez les graines de l'intérieur. Coupez-les en lanières ou en dés ainsi que le poulet. Disposez le tout dans un saladier. Arrosez de sauce préparée avec les ingrédients indiqués et mélangez. Vous pouvez ajouter des coeurs de palmier en boite, des oeufs durs, un bulbe de fenouil (blanchi 5 mn à l'eau bouillante et émincé); des petits pois, du jambon.

Soufflé au maïs et au Comté

Pour 6 personnes. Préparation: 25 mn. Cuisson: 45 mn. 180 g de maïs en grains, 80 g de comté, 60 g de farine, 90 g de beurre + 15 g, 60 cl de lait, 6 oeufs, sel, poivre.

Préchauffez le four sur thermostat 6 (200 °C). Mixez très finement le maïs égoutté. Faites fondre le beurre dans une casserole. Ajoutez-y la farine d'un seul coup et fouettez vivement. Laissez cuire 3 mn. Retirez du feu et versez le lait petit à petit sans cesser de mélanger. Remettez sur le feu et laissez cuire pendant 5 à 6 mn jusqu'à ce que le mélange épaississe. Salez et poivrez. Ajoutez le maïs en purée, mélangez et laissez tiédir. Séparez les jaunes d'oeufs des blancs. Incorporez les jaunes un par un à la préparation précédente en remuant bien puis ajoutez le comté râpé. Montez les blancs en neige puis ajoutez-les délicatement à la préparation. Beurrez un grand moule à soufflé (ou 6 ramequins individuels), versez la pâte et enfournez à mi-hauteur. Laissez cuire 30 à 35 mn jusqu'à ce que le soufflé soit bien gonflé et doré. Sortez du four et servez immédiatement.

Soufflé de maïs au poivron

Préparation: 25 mn. Cuisson: 45 mn. Pour 4 personnes: 50 g de beurre, 2 c à soupe de farine, ¼ litre de lait, 3 oeufs, 1 poivron rouge, 200 g de maïs doux en boite, 150 g de fromage, râpé (gruyère, gouda), sel, poivre, noix muscade. Pour le moule 15 g de beurre, 1 c à soupe de chapelure.

Faites un roux blond avec la matière grasse et la farine (faites fondre la matière grasse, saupoudrez de farine et laissez cuire quelques minutes en remuant. Mouillez de lait, faites épaissir en remuant pendant quelques minutes. Laissez tiédir, puis incorporez les jaunes d'oeufs (gardez les blancs pour les battre en neige). Ajoutez le poivron épépiné et coupé en petits morceau, ainsi que le maïs égoutté et rincé à l'eau courante, et le fromage râpé. Assaisonnez. Fouettez les blancs d'oeufs en neige avec une pincée de sel. Joignez ces blancs à la préparation, d'abord en ajourant une cuillerée de blancs pour alléger l'appareil, puis en incorporant délicatement le reste. Beurrez un moule à soufflé, saupoudrez le fond et la paroi de chapelure. Versez l'appareil préparé dans le moule en ne le remplissant qu'aux deux tiers; cor le soufflé va monter en cuisant. Faire cuire à four chaud préchauffé (200°C) pendant 45 mn, sans ouvrir la porte du four, surtout en début de cuisson. Servez sans attendre.

Terrine de légumes au maïs

Nettoyez 300 g de carottes et 300 g de haricots verts. Coupez les carottes en bâtonnets et faites-les cuire avec les haricots pendant 10 mn à la vapeur. Égouttez le contenu d'une boite de grains de maïs (300 g environ). D'autre part, passez au mixer 200 g de jambon cuit, ajoutez 2 dl de crème fraîche, salez et poivrez au goût. Remplissez une terrine ou un moule à cake de couches alternées de jambon et de légumes, en commençant et en terminant par du jambon. Mettez au réfrigérateur jusqu'au lendemain.

Autres recettes

  • Crème de maïs
  • Croquettes de pommes de terre au maïs
  • Flan de tomates au maïs
  • Noix de porc au maïs blanc
  • Pickles au maïs et à la tomate
  • Poivrons verts farcis au maïs
  • Potée de jambonneau au maïs
  • Salade de boeuf au maïs
  • Salade de moules au maïs
  • Tomates au maïs et au thon


Faisan

Aiguillettes de faisan en salade

Pour 6 personnes: 1 faisan prêt à cuire, 150 g de lardons fumés, 200 de chou rouge, 150 g de petits champignons de Paris, 2 endives, 1 citron. Pour la cuisson: 10 cl de porto, 1 bouquet garni, 20 g de beurre, 3 c à soupe d'huile, sel, poivre. Pour la vinaigrette: 1 échalote, 1 c à soupe de vinaigre, 1 c à soupe d'huile de noix, 1 c à soupe d'huile, sel, poivre.

Chauffez l'huile dans une cocotte. Faites-y dorer le faisan sur toutes ses faces. Retirez l'huile de cuisson. Replacez le faisan dans la cocotte. Ajoutez le bouquet garni et le beurre. Versez le porto et 20 cl d'eau. Salez et poivrez légèrement. Laissez cuire pendant 1 h 15 à feu doux. Faites dorer les lardons à la poêle sans ajouter de corps gras. Réservez-les. Rincez les feuilles de chou rouge, égouttez les et coupez-les, en fines lamelles. Nettoyez les champignons. Rincez-les, égouttez-les et arrosez-les avec le jus du citron. Nettoyez les endives et détachez les feuilles. Retirez le faisant de la cocotte. Ôtez la peau, puis découpez la chair en aiguillettes, c'est-à-dire en longues lamelles. Remplacez le faisan par les champignons. Faites-les cuire sur feu vif jusqu'à ce que la sauce réduise presque complètement. Ajoutez les aiguillettes. Mélangez. Retirez du feu. Préparez la vinaigrette: mélangez le vinaigre, les deux huiles, l'échalote pelée et hachée et la sauce réduite du faisan. Salez et poivrer. Dans un plat creux, disposez le chou rouge, puis les feuilles d'endives et les aiguillettes. Parsemez des champignons et des lardons. Arrosez de la vinaigrette. Servez aussitôt.

Consommé de faisan aux cèpes et aux quenelles à la moelle

Pour 10 personnes: 1 beau faisan (même vieux), 700 g de boeuf (pot-au-feu), 300 g de carottes, 300 g de poireaux, 150 g de céleri, 200 g de tomates, 1 bouquet garni, 2 gousses d'ail, 1 oignon piqué d'un clou de girofle, sel, poivre, 3 litres d'eau, cerfeuil, 250 g de cèpes frais, ¼ litre de vin blanc. Pour les quenelles de moelle: 100 g de mie de pain, 100 g de moelle (dégorgée), 1 échalote suée dans du beurre, persil, ciboulette, cerfeuil, 2 oeufs, sel, poivre. Pour les quenelles de faisan: 1 oeuf, 1 dl de crème fraîche.

Après avoir préparé le faisan, lever les deux suprêmes et désosser les deux cuisses. Saisir et dorer la carcasse au four. Déglacer la plaque avec le vin blanc. Préparer le consommé de boeuf avec la carcasse du faisan. Mouiller avec 3 litres d'eau. Ajouter le déglaçage et les légumes aromatiques, en ayant soin de dégraisser la cuisson. Laisser mijoter 2 heures à feu doux.

Quenelles de faisan: Passer la chair des cuisses au hachoir grille fine. Y incorporer au pilon (ou au robot), 1 oeuf, sel, poivre et 1 dl de crème fraîche. A l'aide de deux cuillères à café, faire les petites quenelles et les pocher dans de l'eau légèrement salée.

Quenelles à la moelle: Faire fondre 100 g de moelle. Passer au mixer 100 g de mie de pain avec la moelle, la ciboulette, le persil, 2 oeufs et l'échalote suée au beurre. Faire les quenelles de la même manière que les quenelles de faisan. Pocher dans un peu de consommé les suprêmes que l'on taillera en julienne. Tailler en très fines lamelles les cèpes crus lavés. Passer le consommé au chinois. Mettre dans la soupière les cèpes, les quenelles de faisan, les quenelles à la moelle et les poitrines de faisan émincées. Verser le consommé bouillant et parsemer de pluches de cerfeuil.

Comment accompagner un faisan

Avec le faisan: pommes, marrons, endives, maïs, porto.

Faisan à la castillane

Pour 4 personnes: 1 faisan, 1 dl d'huile d'olive, de 4 à 6 c à soupe de vinaigre de vin, 1 litre d'eau, poivre et sel, 4 clous de girofle, thym et laurier, 2 gousses d'ail, 1 kg de carottes, 500 g d'échalotes.

Mettez le faisan dans une cocotte, avec l'huile, et faites le très légèrement dorer sur toutes les faces. Ajoutez le vinaigre, puis l'eau, sel, poivre, aromates et ail. Amenez à ébullition, puis ajoutez les carottes grattées, entières si elles sont petites ou coupées en tronçons, puis les échalotes pelées. Couvrez hermétiquement et laissez cuire à très petit feu pendant 2 heures. Vérifiez la cuisson et au besoin prolongez-la le temps nécessaire. Servez le faisan entouré des légumes.

Faisan à la choucroute

Pour 6 à 8 personnes: 2 faisans bardés, 100 g de lard gras, 1 oignon, 2 carottes, 1 bouquet garni, poivre, 100 g de couenne, 1 petit verre de cognac, 2 kg de choucroute, 800 g de poitrine fumé, 8 pommes de terre, 1 bouteille de riesling, 2 carotte, 1 oignon, 200 g de couenne, 1 cuillerée à soupe de grains de genièvre, 3 cuillerées à soupe de graisse d'oie.

Commencez par la choucroute qui doit cuire 2 h 30 au moins. Dans la cocotte, mettez la graisse d'oie, l'oignon haché, les carottes entières, et les parures de faisans, faites-les revenir quelques minutes, puis ajoutez la choucroute bien lavée et égouttée. Faites évaporer son excès d'eau en remuant, puis tapissez le fond de la cocotte avec la couenne, ajoutez le genièvre, 12 grains de poivre, mouillez avec le riesling, pour qu'il recouvre juste la choucroute. Faites blanchir le lard 20 minutes à l'eau bouillante sans sel et ajoutez-le à la choucroute. Faites mijoter à petit feu. 25 minutes avant de servir, posez les pommes dessus pour les cuire. Râpez le lard des faisans, faites-en une pâtée salée et poivrée, glissez-la à l'intérieur des bêtes. Dans une cocotte à peine graissée, faites-les revenir et dorer, ajoutez l'oignon et les carottes émincées, le bouquet. Glissez dessous la couenne, arrosez du verre de cognac, mettez au four sans couvercle, faites-les cuire 35 minutes en les arrosant et en les retournant. En fin de cuisson, débridez-les, retirez les bardes, passez la sauce, réservez au chaud. Dressez la choucroute débarrassée des couennes, des carottes, et des cous et têtes. Servez avec les faisans.

Faisan à la choucroute

Pour 10 à 12 personnes: 2,5 kg de choucroute nature mais toute cuite, 3 faisans, 12 saucisses de Strasbourg ou de Francfort, 1 gros saucisson de Morteau à cuire, 10 morceaux de boudin, 2 cervelas, ½ bouteille de vin blanc d'Alsace, 8 clous de girofle, 100 g de beurre, 10 baies de genièvre. Pour servir: cornichons, moutardes variées.

Versez la choucroute dans une grande cocotte, ajoutez le vin d'Alsace, les clous de girofle et les baies de genièvre. Laissez cuire à petit feu. Piquez et faites cuire le saucisson de Morteau à l'eau à peine frémissante pendant vingt minutes. Plongez les saucisses et le cervelas dans de l'eau froide, faites partir à bon feu. Quand l'ébullition va commencer, baissez le feu au maximum, afin qu'ils cuisent à l'eau chaude. Bridez les faisans et faites-les dorer et cuire au four, pas trop chaud, une heure un quart environ, th 7, salés, poivrés. Ils doivent être légèrement rosés. Dressez la choucroute dans un grand plat, entourez-la des saucisses, des faisans découpés, du cervelas et du saucisson coupés en tranches. Ajoutez le boudin grillé au dernier moment en ayant soin de l'éplucher et de le rouler dans la farine avant de le faire dorer à la poêle. Servez avec des cornichons et des moutardes variées.

Faisan à la crème au paprika

Pour 4 personnes: 1 beau faisan bardé de lard. Farce: 2 tranches de jambon fumé, sel, poivre. Pour la cuisson: 50 g de beurre, 2 échalotes, 1 dl de vin blanc sec, 1 c à soupe de paprika en poudre, 100 g de crème fraîche, un filet de citron.

Assaisonnez le faisan à l'intérieur et à l'extérieur. Farcissez-le de jambon haché menu et cousez l'ouverture. Mettez-le dans un plat à rôtir tapissé d'échalotes hachées et arrosez de beurre fondu. Faites cuire à four assez chaud pendant 30 mn en arrosant de temps en temps avec le jus de cuisson et le vin blanc. Saupoudrez alors de paprika et arrosez de crème fraîche, continuez la cuisson pendant 15 mn en arrosant souvent avec la crème. Goûtez la sauce et ajoutez à volonté un filet de citron selon votre goût. Retirez les bardes. Présentez le faisan dans le plat de cuisson. Accompagnez de haricots verts cuits à l'eau ou en purée ou bien de marrons entiers.

Faisan à la gueuse à la mousse de poireaux

Pour 4 personnes: 2 faisans de 700 g, 4 c à soupe d'huile d'olive, 40 g de beurre, 15 cl de crème, 250 g de noix fraîches, 5 cl de genièvre, 25 cl de gueuse, sel, poivre. Pour la mousse de poireaux: 3 poireaux dont 2 cm de vert, ¼ de litre de bouillon, ciboulette, sauge, marjolaine et romarin.

Couper finement les herbes les mettre dans le bouillon avec les poireaux émincés. Cuire 5 mn, passer au chinois et presser un peu pour extraire tout le jus. Passer les poireaux au mixer pour les réduire en purée. Mélanger un peu de jus de cuisson et de crème avec les poireaux. Réduire le jus de cuisson et le monter au beurre, pour faire une sauce d'accompagnement. Ébouillanter les noix pour pouvoir enlever la peau. Dégager la peau du faisan près de la tête et introduire un doigt pour soulever la peau jusqu'à la cuisse. Introduire entre la peau et la chair un peu de crème. Masser un peu pour étaler la crème et fermer avec un bâtonnet. Introduire une grosse noix de beurre salé dans le ventre et fermer avec un bâtonnet. Lier les pattes, huiler les faisans et les faire revenir dans une cocotte dans de l'huile. Lorsque les faisans sont bien dorés ajouter les noix autour et mélanger. Chauffer le genièvre l'allumer et flamber le faisan. Verser la gueuse à mi-hauteur et cuire à couvert 30 mn à petit feu. Réduire le jus de cuisson et le monter au beurre.

Pour servir: mettre la mousse de poireaux sur une assiette, verser autour la sauce du jus de cuisson des poireaux. Poser sur la mousse les blancs de faisan coupés de 2 millimètres d'épaisseur. Napper les blancs avec la sauce du faisan et décorer avec les noix autour. En deuxième service présenter les cuisses du faisan avec quelques champignons poêlés à l'ail et un peu de salade verte.

Faisan à la libanaise

Désosser le faisan, le fourrer de lard haché, de pignons de pin, avec girofle, cannelle, muscade, sel, piment. Envelopper d'une toilette de panne. Jeter le faisan en cocotte dans du bouillon et cuire aux trois quarts. Retirer. Égoutter. Finir la cuisson à la broche. Servir coupé en tranchez avec riz et sauce au poivre.

Faisan à la Périgord

Plumez, videz, flambez et troussez les faisans. Farcissez-les avec des truffes cuites dans du beurre et du lard finement haché. Bardez chaque oiseau. Garnissez le fond d'une cocotte de jambon de Paris coupé en dés, ajoutez-y sel, poivre, oignons, girofle, trois verres de bouillon, 2 verres de vin blanc sec. Faites cuire doucement pendant 1 heure. Passez la sauce. Faites cuire dedans 500 g de champignons de couche. Dressez les faisans sur un beau plat; mettez les champignons en garnitures. Servez la sauce en saucière.

Faisan au chou

Blanchir à l'eau salée, le chou coupé en quatre. Couper le faisan en 4, saler, poivrer. Faire revenir les morceaux dans une cocotte chaude. Laisser bien dorer et cuire un peu. Sortir le faisan y mettre, le chou, du paprika, des baies de genièvre, ½ jus de citron, un peu de crème liquide et poser dessus les morceaux de faisan. Cuire 1 bonne heure à couvert.

Faisan au chou

1 faisan, 50 g de beurre, sel, poivre, 1 verre de sherry, 20 g de raisins secs, ¼ litre de crème fraîche, 500 g de raisins muscat, 200 g de riz long grain.

Disposez le faisan dans une lèchefrite avec le beurre. Salez, poivrez et laissez rôtir à four moyen pendant quarante minutes environ (selon grosseur). Quand le faisan est cuit, retirez-le de la lèchefrite et gardez-le au chaud. Ajoutez le sherry et les raisins secs au jus de cuisson. Placez la lèchefrite à feu vif et laissez réduire de moitié en tournant à la cuillère en bois. Ajoutez alors la crème fraîche et laissez à nouveau réduire de moitié. Passez au tamis ou au mixer et ajoutez les grains de raisins muscat pelés et épépinés. Disposez sur plat le faisan découpé, garnissez du riz cuit et nappez de la sauce.

Faisan au paprika

Pour 4 personnes: 1 faisan, 1 fine barde de lard, 2 tranches de jambon fumé, 2 cuillerées à soupe de mie de pain écrasée, 1 oeuf, 60 g de beurre, 2 échalotes, 1 dl de vin blanc, 1 cuillerée à soupe de paprika, 100 g de crème fraîche, sel et poivre. Pour la garniture: 750 g de salsifis cuits au naturel, 50 g de beurre.

Hachez le jambon, mélangez-le avec la mie de pain et l'oeuf entier. Salez et poivrez. Allumez le four th 6-7, 200/220°C. Flambez et parez le faisan. Farcissez-le avec la préparation précédente et bardez-le légèrement. Faites fondre le beurre dans un plat allant au four, placez-y le faisan. Assaisonnez-le puis ajouter les échalotes hachées. Enfournez. Pendant la cuisson, arrosez le faisan avec le jus de cuisson et le vin blanc. Après 30 mn de cuisson saupoudrez le faisan de paprika et arrosez-le de crème fraîche. Remettez au four et poursuivez la cuisson 15 mn encore en arrosant, deux ou trois fois, le faisan avec la sauce à la crème. Faites sauter les salsifis à la poêle dans le beurre chaud. Assaisonnez-les. Présentez le faisan bien doré sur un plat de service chaud, entouré des salsifis. Servez la sauce à part.

Faisan au porto

Pour 4 personnes: 1 faisan bardé. Farce: 200 g de marrons (entiers en conserve au naturel), 2 petits suisses, 2 saucisses chipolatas, sel, poivre. Pour la cuisson: 50 g de beurre, 1,5 dl de porto.

Écrasez les marrons en purée et pétrissez-la avec les petits-suisses, la chair des saucisses et l'assaisonnement. Farcissez le faisan de ce mélange (si vous avez son foie, ajoutez-le), cousez l'ouverture. Faites dorer le faisan au beurre, couvrez et laissez mijoter 45 mn en arrosant de temps en temps avec le porto. Servez avec des marrons entiers revenus au beurre ou une purée de marrons, et à volonté de petites saucisses chipolatas.

Faisan au vin rouge

2 jeunes faisans, 4 échalotes émincées, 2 cuillerées à soupe d'huile d'olive, 3 cuillerées à soupe de beurre, ½ litre de bourgogne rouge, sel et poivre noir fraîchement moulu, 1 cuillerée à soupe de farine, 12 petits champignons, 1 c à soupe de beurre. Oignons glacés: 12 petits oignons, 1 cuillerée à soupe de beurre, 1 cuillerée à soupe de sucre cristallisé.

Videz, parez les faisans. Mettez à l'intérieur 2 échalotes émincées et le foie des oiseaux. Faites-les bien dorer, doucement, jusqu'à les attendrir, dans un mélange de beurre et d'huile. Gardez au chaud dans une cocotte. Dans la poêle où reste le jus de cuisson des deux oiseaux, versez le vin rouge et faites chauffer en mélangeant bien le vin et le jus. Ajoutez les pieds des champignons hachés et continuez à faire cuire jusqu'à ce que le liquide ait réduit de moitié. Épaississez la sauce avec le restant de beurre et la farine, faites encore cuire quelques minutes: passez dans un bol, à travers une passoire fine ou un tamis, et laissez refroidir de manière que la graisse figée puisse être facilement enlevée. Versez cette sauce sur les faisans, rectifiez l'assaisonnement, ajoutez les oignons glacés et les têtes de champignons sautées. Couvrez et faites cuire à feu modéré jusqu'à ce que les oiseaux soient tendres, une heure environ. Oignons glacés: Faites cuire de petits oignons blancs dans de l'eau bouillante et salée, jusqu'à ce qu'ils soient tendres. Égouttez bien. Faites fondre du beurre dans une casserole, ajoutez une cuillerée de sucre, mélangez bien et faites cuire les oignons très doucement jusqu'à ce qu'ils soient glacés, c'est-à-dire enrobés d'un jus légèrement caramélisé et brillant.

Faisan aux champignons

Faire cuire 350 g de cèpes coupés en tranches, salé, poivrés, dans une poêle avec de l'huile. Hacher les gésier et foie du faisant ainsi que 2 tranches de lard frais, un peu de persil et 1 tranche de pain non trempée. Ajouter ce hachis aux cèpes cuits, remuer et laisser cuire 2 mn. Retirer du feu, ajouter à cette farce, 1 oeuf entier et farcir le faisan. Boucher l'orifice avec une tranche de pain. Saler et poivrer le faisan, le mettre dans une cocotte bien chaude, le laisser dorer, ajouter du paprika, 1 grand verre de porto, 1 piment de Cayenne et 200 g d'olives vertes dénoyautées et le reste de la farce. Laisser cuire doucement 1 h à couvert.

Faisan aux échalotes

Pour 4 personnes: 1 faisan, quelques feuilles de sauge, 3 dl de vin blanc doux, 1 dl d'eau de vie (prune, genièvre ou Calvados), 2 c à soupe d'huile, 15 échalotes, 200 g de jambon de pays, 1 c à soupe de farine, sel, poivre, pain de mie, persil.

Farcir le faisan de quelques feuilles de sauge. Dans une cocotte, mettre 40 g de beurre et l'huile, y faire dorer le faisan de tous côtés, saler, poivrer puis le laisser cuire en l'arrosant avec le vin blanc doux et l'eau-de-vie. Éplucher les échalotes, les hacher et les faire fondre dans 40 g de beurre; couper le jambon en petits morceaux. Couper le pain de mie en triangles et faire dorer les croûtons dans le reste du beurre. Le faisan étant cuit, le retirer et le conserver au chaud puis préparer la sauce ainsi: dans les échalotes fondues, ajouter les dés de jambon, saupoudrer de farine et mouiller avec le jus de cuisson, bien remuer; rectifier l'assaisonnement si nécessaire. Couper le faisan en quatre et le décorer avec les croûtons et le persil haché. Si on craint que le faisan soit trop sec, le barder ou en tartiner l'intérieur de 2 ou 3 petits-suisses salés et poivrés avant de le faire cuire.

Faisan aux marrons

2 poules faisans, 2 bardes de lard, 30 g de beurre, 1 c à soupe d'huile, 1 kg 500 de marrons, 2 litres de bouillon, 2 morceaux de sucre, 50 g de beurre, sel, poivre, muscade, 1 dl de lait, 1 dl de vermouth.

Ôtez la première peau des marrons et mettez-les à four doux, pendant 15 minutes, pour pouvoir enlever ensuite facilement la deuxième peau. Jetez-les dans le bouillon au fur et à mesure que vous les épluchez, salez, sucrez et laissez-les cuire pendant 30 minutes. Dans une cocotte faites fondre le beurre avec l'huile et mettez-y dorer les faisans bien bridés et bardés. Salez, poivrez et laissez-les cuire pendant 25 minutes, à feu moyen. Lorsque les marrons sont cuits passez-les en purée (sauf une douzaine que vous garderez entiers) et mettez-les dans une casserole avec le beurre, le sel, le poivre et un peu de noix de muscade râpée. Délayez avec le lait, puis le vermouth et laissez cuire doucement pendant 5 minutes. Versez la purée dans le plat de service, posez au-dessus les faisans débarrassés de leurs bardes et entourez-les marrons réservés.

Faisan aux marrons

Pour 3 à 4 personnes. Faites une farce avec la chair de 2 petites saucisses chipolatas, 1 petit-suisse, 200 g de marrons conservés au naturel et hachés, le foie haché d'un beau faisan, 1 c à soupe de pelures de truffes (facultatif), 1 oeuf, sel et poivre. Farcissez le faisan de cette préparation. Cousez l'ouverture, faites dorer le faisan dans 50 g de beurre avec une dizaine de petits oignons, assaisonnez. Couvrez et laissez cuire 45 mn en arrosant tous les quarts d'heure avec 1 c à soupe de porto. Servez avec des marrons entiers, passés au beurre à volonté et des petites saucisses chipolatas rissolées à la poêle.

Faisan aux raisins

Pour 4 à 6 personnes: 1 faisan bardé de lard, 1 kg de gros raisins muscat blancs, 3 petits suisses, 3 morceaux de sucre, 1 verre à liqueur de cognac, 24 noix fraîches, sel, poivre, 30 g de beurre.

A l'intérieur du faisan mettre les petits suisses. Saler, poivrer. A travers une passoire fine, passer 50 g de raisin. Dans une cocotte, mettre le faisan avec les noix fraîches épluchées, coupées en deux, puis le beurre. Faire revenir et mouiller avec le jus de raisin. Ajouter le cognac. Couvrir la cocotte et laisser cuire doucement environ 30 minutes. Faire un caramel très liquide avec le sucre et un peu de jus de raisin. Le verser dans la cocotte. Couvrir et continuer la cuisson encore 15 minutes, 20 minutes si le faisan est un peu ferme. Retirer le faisan, enlever la barde de lard et faire colorer l'oiseau au four pendant 5 à 10 minutes. Pendant ce temps mettre les grains de raisin dans la sauce, faire donner quelques bouillons et la verser sur le faisan en répartissant au mieux, noix et raisins autour du faisan.

Faisan chasseur

Pour 4 personnes: un faisan, 400 g de champignons, 100 g d'échalotes hachées, 500 g de tomates, 1 bouquet garni, une branche d'estragon, 50 g de beurre, une cuillerée à soupe d'huile, 2 cuillerées à soupe de farine, 2 verres de vin blanc sec, un verre de bouillon.

Découper le faisan en 8 morceaux. Hacher l'estragon (il peut être remplacé par de l'estragon en poudre). Dans une cocotte, mettre l'huile et le beurre. Y faire revenir les morceaux de faisan. Lorsqu'ils sont dorés les retirer. Dans la cocotte, faire revenir les champignons en morceaux. Ajouter les échalotes. Lorsque le tout est un peu rissolé (il faut remuer continuellement avec une spatule en bois), saupoudrer de farine, mouiller de vin blanc et de bouillon. Ajouter le bouquet garni, les tomates pelées, épépinées et concassées et l'estragon. Sur ce lit, poser les morceaux de faisan. Saler, poivrer, couvrir et faire cuire 20 à 30 minutes dans un plat chaud, disposer la sauce et, par-dessus, les morceaux de faisan. (On peut aussi utiliser cette pour un poulet.)

Faisan cocotte sur canapé

1 faisan de 1 kg environ, 1 large barde de lard, 60 g de beurre, 1 bouquet garni, sel, poivre, cognac. Canapés: 2 ou 3 tranches de pain de mie, 50 g de beurre.

Videz le faisan. A l'intérieur, remettez le foie (sans son fiel), sel, poivre, gros comme un oeuf de beurre. Enveloppez le faisan avec la barde de lard. Ficelez et mettez à dorer dans un autocuiseur avec 30 g de beurre. Ajoutez sel, poivre, bouquet garni, 2 cuillerées à soupe de cognac. Faites flamber. Fermez la cocotte et laissez cuire 16 minutes à partir du chuchotement de la soupape. Pendant ce temps, faites dorer doucement à la poêle deux ou trois tranches de pain (pain de mie de préférence) avec un gros morceau de beurre. Égouttez ces tranches dorées. Posez-les côte à côte sur un plat long. Tenez au chaud. Sortez le faisan de la cocotte. Déficelez-le et ôtez la barde de lard. Retirez le foie, Écrasez-le avec une fourchette et tartinez-en les tranches de pain rissolées. Disposez-les sur un joli plat long. Déposez le faisan dessus. Arrosez de sauce. Décorez le plat avec du cresson et des pommes de terre rissolées.

Faisan de Camargue

Pour 4 à 5 personnes: 1 faisan, 1 c à entremets baies de genièvre, 1 petit suisse, 500 g cèpes frais, 200 g de riz, 100 g de pignons, 1 poivron rouge, 60 g de beurre, 6 c à soupe d'huile, 2 gousses d'ail, sel, poivre, persil.

Écraser le petit suisse et les baies de genièvre. En farcir le faisan. Saler, poivrer. Faire cuire à four chaud 20 minutes. Enlever la graisse rendue. Ajouter 20 g de beurre. Continuer la cuisson pendant 30 minutes environ. Faire fondre le reste de beurre dans une sauteuse. Y verser le riz non lavé. Remuer sur feu doux. Ajouter le poivron coupé en dés et les pignons. Couvrir d'eau. Laisser bouillir à petit feu et à couvert 10 minutes, puis 10 minutes à découvert. Faire sauter les cèpes à feu vif dans un peu d'huile. Les saupoudrer de persillade faite avec l'ail et le persil. Servir le faisan bien dorée entouré des cèpes. Présenter le riz à part.

Faisan farci

2 petits faisans, 250 g de lard maigre, 2 ou 3 c à soupe de chapelure, 2 ou 3 clous de girofle, 2 pincées de cannelle, 1 pointe de couteau de noix de muscade râpée, sel, poivre, ½ litre de bouillon, quelques bardes de lard.

Faites désosser les faisans et remplissez-les d'une farce ainsi composée: hachez le lard maigre et mélangez-le avec de la chapelure; incorporez-y les clous de girofle pilés, la cannelle, la noix de muscade ainsi que le sel et le poivre. Bardez les faisans et portez à cuisson pendant trois quarts d'heure dans un caquelon contenant le bouillon. Après ce laps de temps, retirez les faisans et faites-les rôtir à grand feu en les arrosant du jus de cuisson.

Faisan farci aux noix

Pour 4 personnes: 1 faisan de 1 kg 200, 70 g de beurre, 1 barde de lard, 1 carotte, 1 oignon, 1 bouquet garni, 4 tranches de pain de mie, sel, poivre. Farce: 250 g de noix décortiquées, 50 g de raisins de Smyrne, 2 verres à liqueur de cognac, 50 g de mie de pain, ½ verre de lait, 1 oeuf, sel, poivre.

Farce: quelques heures avant, faites macérer les raisins dans le Cognac. Faites tremper le pain dans le lait. Réservez 10 demi-noix, hachez le reste avec foie et coeur du faisan. Incorporez avec oeuf entier, raisins égouttés, pain pressé, sel, poivre. Tassez la farce dans le faisan. Salez et poivrez à l'extérieur. Entourez d'une barde de lard, ficelez. Faites dorer à la cocotte avec 40 g de beurre déjà chaud. Ajoutez carotte et oignon coupés, bouquet garni. Mettez la cocotte découverte à four moyen (th 5/6) 10 mn. Couvrez, laissez cuire 1 h. Coupez les tranches de pain en triangles; dorez à la poêle avec 30 g de beurre. Détachez la barde du faisan. Disposez-le sur un plat chaud, entouré des tranches dorées et des demi-noix. Dans la cocotte, ajoutez à la sauce le cognac où ont macéré les raisins. Portez à ébullition, flambez. Versez sur le faisan et servez.

Faisan vigneronne

1 faisan. Farce: 200 g de chair à saucisse, 1 truffe, 100 g de foie gras. Pour la cuisson: 50 g de beurre, sel, poivre, 1 verre d'eau, 1 verre de madère, 500 g de raisins blancs.

Pétrissez la chair à saucisse, la truffe hachée et le foie gras. Farcissez-en le faisan et cousez l'ouverture. Faites-le dorer dans la matière grasse, assaisonnez, mouillez d'eau et de madère, et laissez mijoter 40 mn à couvert. En fin de cuisson, ajoutez les grains de raisin si possible pelés et laissez-les chauffer quelques minutes seulement pour qu'ils n'éclatent pas. Accompagnez de croquettes de pommes de terre.

Pâté de faisan

Faites une pâte brisée avec 300 g de farine 4 cuillerées à soupe d'huile, 1 oeuf, sel. Étendez-la, mettez-la dans un moule beurré en laissant dépasser. Mettez dans le fond 150 g de farce fine de porc saupoudrez avec la moitié d'une petite boite d pelures de truffes. Posez les morceaux de faisan désossés et 250 g de veau coupe en lamelles. Remettez 150 g de farce, saupoudrez avec le reste des pelures de truffes. Repliez la pâte pour couvrir la viande. Mettez à cuire à bon four et continuez la cuisson 2 heures à four moyen.

Pâté de faisan à la bourguignonne

Pour 6 personnes: 1 faisan, 200 g de mousse de foie, ½ verre de marc de Bourgogne, 1 litre de Bourgogne blanc, sel, poivre, bouquet garni. Pour la pâte: 350 g de farine, 200 g de beurre, 1 noix de saindoux, 2 oeufs, sel. Pour la farce: 350 g de porc gras, 50 g de pain rassis, 1 verre de bouillon de légumes, 6 fines tranches de lard fumé, sel, poivre, bouquet de fines herbes, quatre-épices.

Désossez le faisan. Réservez gésier et foie. Faites mariner les filets dans le vin blanc avec le bouquet garni, le sel, du poivre moulu et en grains. Laissez pendant deux jours au frais, à couvert, en arrosant et en retournant souvent la viande. Laissez reposer la pâte 20 mn au frais. Puis hachez foie et gésier, porc gras, fines herbes, pain (mie trempée dans le bouillon), sel, poivre et quatre-épices, il est recommandé de ne pas faire tourner trop vite le mixeur pour éviter le réchauffement des viandes. Trempez la mousse de foie coupée en bâtonnets 10 mn dans le marc de bourgogne. Disposez les trois quarts de la pâte dans un moule à cake chemisé de papier sulfurisé beurré. Tapissez de lard la terrine. Égouttez soigneusement les filets de viande de faisan avant de les placer dans la terrine. Garnissez avec une couche de farce, disposez les filets de faisan, puis la mousse de foie, à nouveau du faisan et recouvrez de farce. Couvrez avec le reste de pâte. Formez une cheminée au centre du pâté avec un cornet de papier. Dorez le pâté au jaune d'oeuf. Faites cuire 2 heures à th 7 (210°C). Préparez une gelée au madère. Quand le pâté est encore tiède, versez la gelée. Laissez prendre au froid une nuit.

Pie au faisan

Pour 4 personnes: les cuisses et les restes de 2 faisans (voir recette salade de faisan aux noix), 200 g de marrons surgelés, 2 poireaux, 150 g de poitrine fumée, 150 g de petits oignons grelots surgelés, 250 g de pâte feuilletée, 2 oeufs, 3 cuillerées à café de fond de veau déshydraté, 3 grains de genièvre, 100 g de crème fraîche, 1 pincée de noix de muscade, huile, beurre, sel, poivre. Préparation: 15 minutes. Cuisson: 30 minutes.

Désosser et détailler la chair du faisan en gros dés. Ôter la couenne du lard, le couper en très petits lardons, les faire blanchir à l'eau bouillante, les égoutter et les sécher. Pendant ce temps, faire décongeler les marrons. Éplucher les poireaux, les laver, les couper en rondelles. Faire revenir les lardons dans une poêle dans un peu d'huile, ajouter les oignons et les poireaux, laisser cuire 4 minutes. Mélanger tous les éléments avec le faisan. Préparer le fond de veau avec 30 cl d'eau. Étaler la pâte, découper un ovale ou un disque de la taille du dessus du "pie" ainsi qu'une longue bande de la largeur du rebord du "pie". La faire adhérer aux bords du plat avec un peu d'eau. Placer la cheminée au centre du plat, y mettre la préparation, ajouter les grains de genièvre. Verser le fond. Recouvrir du disque en le faisant adhérer. Dorer le dessus avec un jaune d'oeuf à l'aide d'un pinceau. Faire cuire à four chaud (th 8), 25 minutes environ. Battre la crème avec le jaune d'oeuf restant, ajouter sel, poivre et noix de muscade. Au moment de servir retirer la cheminée et verser la crème sur le "pie".

Salade de faisan aux noix

Pour 4 personnes: 2 petits faisans vidés et bridés, 5 grosses endives, 350 g de trompettes-de-la-mort, 150 g de girolles, 150 g de grisets, 20 cerneaux de noix, huile, beurre, sel, poivre. La sauce: 3 cuillerées à soupe d'huile de noix, 2 cuillerées à soupe d'huile de tournesol, 2 cuillerées à soupe de vinaigre de Xérès, sel, poivre. Préparation: 15 minutes. Cuisson: 40 minutes.

Saler, poivrer les faisans, les déposer dans un plat allant au tour, les arroser d'un filet d'huile, parsemer le dessus de quelques noisettes de beurre, les faire cuire 40 minutes a four chaud (th 8). Pendant ce temps, brosser, éplucher les champignons, les faire revenir séparément à feu vif jusqu'à ce qu'ils aient rendu toute leur eau de végétation. Éplucher les endives, les couper en trois tronçons, les effeuiller. Lorsque les faisans sont cuits prélever les blancs, leur retirer la peau, les détailler en aiguillettes dans la longueur. Réserver le reste des faisans pour le "pie" (voir la recette pie au faisan). Déglacer le fond du plat avec le vinaigre, verser dans un bol, incorporer l'huile de noix et l'huile de tournesol. Mettre les endives, les champignons et les cerneaux de noix dans un saladier, les assaisonner avec une partie de la vinaigrette. Lustrer les aiguillettes avec du vinaigre à l'aide d'un pinceau. Les poser sur la salade.

Terrine de faisan

1 kg de chair de faisan, 300 g de collet de porc, 250 g de veau entrelardé, 250 g de lard gras, 200 g de foies de volailles, 1 verre de vin blanc sec, 8 cuillerées à soupe de cognac, 1 oeuf entier, thym, laurier, sel, poivre, 5 grains de coriandre, quelques bardes de lard + éventuellement 1 barde très fine pour entourer les filets du gibier.

Désosser le gibier, enlever les nerfs et réserver les filets que l'on mettra à macérer au frais dans la moitié du cognac, un peu de vin blanc et les grains de coriandre. Hacher ensemble le porc, le veau, les foies de volailles et le reste de la chair du gibier. Malaxer intimement les viandes hachées avec l'oeuf entier, le reste du cognac et du vin, un peu de thym et de laurier, saler et poivrer. Foncer le fond et les bords de la terrine avec les bardes, puis la remplir de farce jusqu'au tiers de sa hauteur; bien tasser avec les doigts repliés vers la paume. Disposer alors les filets entourés ou non d'une fine barde de lard. Tasser à nouveau. Mettre le reste de la farce toujours en tassant bien. Arroser avec le cognac et le vin de macération, puis recouvrir avec une barde de lard sur laquelle seront disposées quelques brindilles de thym et une petite feuille de laurier. Mettre le couvercle sur la terrine qui sera ensuite luter ainsi: pétrir 100 g de farine avec ½ verre d'eau et coller le couvercle avec cette pâte. Mettre la terrine au bain-marie; porter doucement à ébullition sur le feu puis mettre le tout au four préchauffé (180 à 200 ° environ, 6 au thermostat) pendant deux heures un quart environ. Sortir du four, retirer la pâte, ouvrir le couvercle puis laisser refroidir un peu. Poser alors une planchette et un poids de 2 kg sur le pâté jusqu'à refroidissement complet.

Terrine de faisan

Pour 12 personnes: 1 faisan, 200 g de veau, 200 g de porc maigre, 250 g de foie gras frais, ¼ litre de madère, ¼ litre de cognac, 200 g de lard frais maigre, 1 oeuf, sel, poivre, 50 g de pistaches, truffes à volonté, bardes de lard et gelée.

Commencez la préparation de la terrine au moins 2 jours avant de la servir, car les viandes doivent mariner: désossez le faisan et coupez la chair en petits dés. Coupez de la même façon le veau et le porc. Dénervez le foie gras. Assaisonnez toutes ces viandes et faites-les mariner au frais dans le cognac et le madère mélangés. Le lendemain, égouttez les viandes, réservez la marinade, passez le lard au hachoir, ajoutez l'oeuf, les pistaches mondées et la marinade, salez et poivrez cette farce. Tapissez une terrine de bardes de lard. Remplissez-la à moitié de viandes égouttées et de farce, en alternant. Au milieu, disposez le foie gras (vous mettrez au centre du foie, éventuellement, une ou deux truffes en morceaux. Recouvrez le foie de viande et de farce pour achever de remplir la terrine et terminez par des bardes de lard. Placez la terrine dans un bain-marie et faites cuire à four chaud 50 mn. Laissez refroidir. Dégustez le lendemain. Vous pouvez à volonté démouler la terrine, la napper de gelée et la décorer de lamelles de truffes.

Terrine de faisan

Pour 6 personnes: 1 faisan, 150 g de lard de poitrine, 150 g de lard gras, sel, poivre, thym, marjolaine, 1 dl de porto, 1 dl de cognac, 2 jaunes d'oeufs, 3 échalotes, 1 c à soupe de persil haché, bardes de lard.

La veille, désossez le faisan, coupez la chair en petits dés en réservant des lanières de filets. Coupez également le lard en petits dés et faites macérer le tout avec l'assaisonnement et les aromates dans le mélange porto-cognac. Le lendemain, hachez au hachoir toutes les viandes égouttées (sauf les lanières de filets). Mélangez le hachis obtenu aux jaunes d'oeuf, aux échalotes et au persil hachés, ajoutez la marinade. Dans une terrine tapissée de bardes de lard, répartissez la farce et les filets de faisan. Couvrez de bardes. Faites cuire au four au bain-marie pendant 1 h.

Terrine de faisan au poivre vert

Pour 6 personnes: 1 faisan, 400 g de lard gras, 125 g de foie de porc, 150 g de jambon, quelques couennes, 2 carottes, 2 échalotes, 1 petite boite de poivre vert, ¾ de litre de vin blanc sec, 1 crépine de porc, 3 cuillerée de porto, 1 sachet de gelée, 1 dl de rhum, 1 bouquet garni, sel, poivre.

Désosser le faisan, ôter le fiel du foie; mettre les os au frais. Placer la chair de la volaille dans la terrine, ajouter le jambon émincé, le poivre vert et le rhum. Couvrir et laisser macérer jusqu'au lendemain. Éplucher et émincer les carottes et échalotes; les ajouter aux os du faisan ainsi que les couennes et le bouquet garni. Mouiller d'un litre et demi de liquide (moitié eau, moitié vin blanc), saler, poivrer et faire bouillir 1 h ½ environ. Hacher la chair du faisan, le foie de porc, le jambon et le lard gras. Bien travailler pour obtenir une sorte de farce, lui ajouter le rhum de macération et le poivre vert; rectifier l'assaisonnement. Laver la crépine, en tapisser le fond de la terrine, mettre une couenne au fond, garnir avec la farce. Préparer la gelée en utilisant le bouillon d'os et légumes, ajouter le porto, verser sur la farce. Rabattre dessus les bords de la crépine. Couvrir, cuire une heure au four au bain-marie (th 8, 225°C environ).

Terrine de faisan aux noisettes

Pour 8 à 10 personnes: 1 beau faisan, 200 g de lard gras, 150 g de lard de poitrine, sel, poivre, quatre-épices, une pincée de marjolaine, 1 dl de porto, 1 dl de cognac, 3 échalotes, 2 jaunes d'oeufs, 100 g de noisettes mondées, 3 feuilles de laurier, bardes de lard.

La veille désossez complètement le faisan. Coupez le chair en dés, réservez quelques belles lanières de filets. Coupez également le lard de poitrine et le lard gras en dés. Assaisonnez ces viandes (sel, poivre, quatre-épices, marjolaine). Arrosez de porto et de cognac. Laissez macérer au frais jusqu'au lendemain. Le lendemain: passez toutes les viandes au hachoir, sauf les lanières de filets. Hachez les échalotes et ajoutez-les au hachis. Joignez les jaunes d'oeufs, puis les noisettes. Mélangez bien. Tapissez une terrine de bardes de lard. Remplissez-la de farce en plaçant les filets au milieu. Placez le laurier sur la dessus et recouvrez avec la barde. Faites cuire 1 h à four moyen (th 4, 180°C) au bain-marie. Vous pouvez couler de la gelée sur la dessus du pâté refroidi. Attendez 1 ou 2 jours avant de déguster. Sortez la terrine du réfrigérateur 1 h avant de l'entamer.


Chevreau

Chevreau à la provençale

Disposez sur un plat à rôtir 4 petites têtes d'ail entières mais débarrassées de la pellicule blanche qui les entoure, 8 oignons moyens dans leur peau, 4 grosses pommes de terre épluchées et coupées en huit dans la longueur. Arrosez d'huile et faites cuire ½ h à four modéré. Ajoutez 800 g de chevreau en 4 morceaux, arrosez la viande de ½ verre d'huile d'olive battue avec ¼ de verre de jus de citron, sel, poivre, thym ou romarin émietté et persil haché. Continuez à cuire 40 minutes.

Chevreau à l'oseille

Faites revenir dans une sauteuse 800 g de chevreau coupé en morceaux avec du beurre. Quand la viande est dorée, retirez-la et faites blondir un oignon finement coupé. Saupoudrez de 1 c à soupe de farine, arrosez de 2 verres de bouillon, sel, poivre et ajoutez 80 g de jeune oseille. Remettez le chevreau au bout de quelques instants et laissez mijoter 35 mn. Pour servir, disposez la viande sur un plat chaud et avant de l'arroser avec la sauce, liez-la hors du feu avec un jaune d'oeuf.

Chevreau au fenouil

600 à 700 g de chevreau, ¼ de kg d'oignons, 2 gousses d'ail, 50 g de beurre, 3 ou 4 pointes de couteau de fenouil, ¼ de litre de bouillon de viande, sel, poivre, ½ kg de châtaignes, persil.

Dans un caquelon, faites revenir les oignons jusqu'à coloration et ajoutez ensuite les morceaux de chevreau. Assaisonnez et saupoudrez d'ail haché et de fenouil. Laissez mijoter. Lorsque les morceaux de gibier sont bien saisis, commencez à mouiller votre préparation avec le bouillon de viande jusqu'à bonne hauteur. Achevez la cuisson sur feu doux pendant deux heures environ. Entre temps, cuisez à l'eau bouillante les châtaignes. Lorsqu'elles sont devenues tendres, débarrassez-les de leur peau et incorporez-les à la préparation. Après quelques bouillons, servez dans un plat creux et parsemez de persil.

Chevreau au genièvre

Un râble de chevreau, 70 g de beurre, 1 verre de genièvre, 3 échalotes, 150 g de crème fraîche, sel, poivre en grains moulu, 2 c à café de baies de genévrier.

Dans un caquelon, faites revenir le râble de chevreau avec la matière grasse. Arrosez ensuite de genièvre et faites flamber. Assaisonnez et laissez cuire à feu très doux. Lorsque le râble est cuit, retirez-le du caquelon et maintenez au chaud. Dans le jus de cuisson, ajoutez des échalotes hachées et les baies de genévrier concassées. Incorporez la crème fraîche. Donnez quelques bouillons et passez la sauce. Prenez une cocotte et déposez-y le râble avec la sauce tamisée. Vérifiez l'assaisonnement et laissez encore mijoter de dix à quinze minutes pour achever la cuisson.

Chevreau au miel

Dans une casserole émaillée de préférence, faites réduire de moitie 2 c à soupe de miel, 2 pincées de poivre de Cayenne, ¾ de verre de vinaigre de vin. Faites dorer à four vif 800 g de chevreau en 4 morceaux enduits d'huile. Au bout de 10 mn, réduisez le feu, salez la viande puis badigeonnez-la avec le mélange miel-vinaigre toutes les 10 mn. Faites cuire 40 mn. Disposez la viande sur un plat chaud. Déglacez le plat de cuisson avec 3 c de vin blanc. Servez avec du riz.

Gigot de chevreau au romarin

Coupez finement 4 grosses pommes de terre, 2 oignons, 2 gousses d'ail. Disposez-les dans un plat beurré, assaisonnez, arrosez d'un verre et demi de lait et faites cuire ½ h à four modéré. Travaillez 100 g de beurre et 3 c à soupe de moutarde. Badigeonnez un gros gigot de chevreau de la moitié du beurre manié, piquez-le de branchettes de romarin, posez-le sur les légumes, continuez la cuisson 45 mn en l'enduisant du reste de beurre à la moutarde à mi-cuisson.

Sauté de chevreau à la crème

Pour 4 personnes: 1 kg d'épaule ou de collet de chevreau, 100 g de beurre, 200 g de crème, 2 cuillerées à soupe de paprika, sel, poivre.

Faites désosser le chevreau et faites-le couper en morceaux. Faites fondre le beurre dans une cocotte et mettez les morceaux de viande à revenir. Lorsqu'ils sont bien dorés, baissez le feu, assaisonnez et saupoudrez de paprika. Couvrez la cocotte et laissez cuire 45 mn. Sortez les morceaux de viande, mettez-les dans un plat que vous tiendrez au chaud. Versez la crème dans la cocotte, mélangez. Faites réduire la sauce à petit feu. Mettez la sauce sur la viande et servez accompagné de navets nouveaux blanchis et sautés au beurre. Saupoudrez de persil.

Selle de chevreau à l'orientale

Pour 5 personnes: une selle de chevreau de 1,5 kg environ, 300 g de riz, 100 g de raisins secs, 100 g de pistaches, herbes aromatiques séchées: un peu de sauge, 1 feuille de laurier mais surtout 2 ou 3 branches de thym, 1 ou 2 feuilles de menthe, 4 épices, sel, poivre, une pincée de poivre de Cayenne, un verre à liqueur de cognac ou d'armagnac, citron, crépine de porc, huile d'olive, beurre.

Egrenez le thym, pulvérisez ou hachez très finement sauge, ½ feuille de laurier et menthe. Ajoutez un peu de 4 épices, sel et poivre frais moulu. Frottez-en le chevreau. Arrosez-le avec cognac, le jus d'un demi-citron et quelques cuillerées d'huile. Laissez macérer 3 ou 4 heures. Par ailleurs mettez les raisins secs à gonfler dans de l'eau tiède. Pour faire cuire la viande égouttez-la. Enveloppez-la dans la crépine de porc sous laquelle vous glisserez un peu de thym et ½ feuille de laurier. Faites cuire au beurre à four chaud ou si possible à la broche ¼ d'heure par livre. Arrosez avec le jus de macération, s'il n'a pas été entièrement absorbé. Trois quarts d'heure avant la fin de cuisson de la viande, faites cuire du riz à l'indienne. Assaisonnez-le ensuite avec beurre et une pincée de Cayenne, sel, poivre. Incorporez les raisins secs égouttés et la moitié des pistaches épluchées. Laissez mijoter un petit moment. Pour servir, mettez la selle sur un plat bien chaud, entourez-la avec le riz et disposez tout autour le reste des pistaches. Servez la sauce en saucière.

Selle de chevreau aux tomates

Pour 8 personnes: 1 selle de chevreau de 1,5 kg environ, 4 gousses d'ail, un demi-verre d'huile d'olive, sel, poivre, le jus d'un citron, 8 belles tomates.

Écarter la selle, la maintenir ouverte à l'aide d'une brochette de bois ou de métal. L'aplatir le plus possible au rouleau à pâtisserie. La piquer d'ail. Saler, poivrer, badigeonner d'huile. Faire griller a four vif, préalablement chauffé 10 minutes, mais en ne plaçant pas la viande trop près du gril afin qu'elle puisse cuire régulièrement. En rôtissoire, la cuisson se fait mieux et, généralement, le tournebroche assure une cuisson parfaite. Couper les tomates en deux, les presser pour évacuer l'eau et les graines, les reformer, saler et poivrer l'intérieur. Huiler au pinceau et griller 5 minutes à four très chaud (10 du thermostat). Pour servir: arroser la selle avec le jus d'un citron et servir avec les tomates grillées autour.

Autres recettes

  • Sauté de chevreau aux herbes


Crosnes

Crones

500 g de crosnes, 50 g de beurre, 1 c à café de farine, 2 dl de bouillon, sel, poivre, 1 clou de girofle, 5 ou 6 râpures de muscade, 1 c de persil haché.

Faire un roux blond. Mouillez de bouillon et laisser cuire 20 mn avec le clou de girofle et une pointe de muscade. Ajoutez les crosnes (blanchis à l'eau salée) à sauce avec une noix de beurre, sel, poivre, persil haché.

Crosnes à la crème

Préparation: 25 minutes. Pour 4 personnes: 750 g de crosnes, 50 g de beurre, 1 dl de crème, 1 jaune d'oeuf, 1 c à soupe de cerfeuil haché, gros sel, sel fin, poivre.

Versez du gros sel sur un torchon; ajoutez les crosnes: frottez les jusqu'à ce qu'ils soient débarrassés de la pellicule qui les recouvre, puis lavez-les. Faites bouillir une marmite d'eau, salez la, mettez-y les crosnes à cuire. Égouttez ensuite les crosnes. Faites fondre le beurre dans un sautoir; jetez les crosnes; laissez-les revenir 10 minutes à feu doux, poivrez-les. Pendant ce temps, battez le jaune d'oeuf avec la crème, salez et poivrez légèrement. Versez cette liaison dans le sautoir de cuisson des crosnes; mélangez une minute à feu très doux sans laisser bouillir. Versez les crosnes dans un légumier; saupoudrez-les de cerfeuil haché servez aussitôt.

Crosnes à la crème et aux truffes

Pour 4 personnes: 800 g de crosnes, une poignée de gros sel, 100 g de crème fraîche liquide fleurette, 1 ou 2 truffes selon leur taille.

Mettez les crosnes dans un linge épais avec le gros sel et remuez le tout vigoureusement; le sel, par frottement, va arracher la fine pellicule qui entoure les crosnes. Lavez-les ensuite à grande eau et faites-les cuire à l'eau bouillante salée, de 10 à 12 mn (ils doivent rester un peu fermes). D'autre part, chauffez doucement la crème avec les truffes hachées. Versez cette sauce sur les légumes égouttés et servez chaud, en entrée ou pour accompagner une viande.

Variante: Vous pouvez cuire les crosnes à moitié seulement à l'eau et terminer leur cuisson dans la crème (après les avoir égouttés. Dans ce cas, doublez la quantité de crème qui va réduire à la cuisson.

Crosnes à la maître d'hôtel

Servir avec un beurre maitre d'hôtel. Les crosnes s'accommodent très bien d'une sauce à la crème ou d'une sauce béchamel.

Crosnes à la polonaise

Nettoyez 800 g de crosnes en les frottant dans un linge avec du gros sel. Lavez-les et faites-les cuire à l'eau bouillante salée 10 à 12 mn. Assaisonnez et mettez-les dans une sauteuse sur feu vif pour les dessécher pendant quelques minutes. D'autre part, faites blondir 100 g de beurre, quand il devient noisette, jetez-y 2 c à soupe de mie de pain rassis finement émiettée. Laissez frire pendant 1 mn, arrosez les crosnes de cette sauce et d'un filet de citron. Parsemez de 2 oeufs durs hachés et servez aussitôt.

Crosnes aux fines herbes

Cuire les crosnes à l'eau salée, égoutter et sauter au beurre brûlant avec des fines herbes.

Crosnes sautés

Préparation: 20 mn. Cuisson: 25 mn. 600 g de crosnes, 60 g de beurre, persil.

Faire rissoler les crosnes dans le beurre chaud. Servir saupoudrés de sel et de persil haché.

Salade de crosnes au céleri

Pour 4 personnes: 500 g de crosnes, 2 branches de céleri, 2 tomates, vinaigrette bien poivrée.

Mettez les crosnes dans un linge assez épais saupoudrez-les de gros sel et frottez-les dans le linge pour les éplucher. Rincez-les puis faites-les cuire 10 mn à l'eau bouillante salée. Égouttez-les, laissez-les refroidir. Épluchez les branches de céleri, coupez-les en petits morceaux. Mélangez-les aux crosnes dans le plat de service, assaisonnez de vinaigrette, décorez de quartiers de tomates et de feuilles de céleri à volonté. Vous pouvez remplacer le céleri par des petits morceaux de bulbe de fenouil ou des germes de soja.

Salsifis ou crosnes en salade

Préparation 20 minutes; cuisson 40 minutes environ. 800 grammes de salsifis, 100 grammes de langue écarlate, 100 grammes de jambon cru fumé, 2 oeufs durs, persil haché, restes de poulet rôti. Pour la sauce: 2 petites cuillerées de moutarde, 2 cuillerées de vinaigre, 4 cuillerées d'huile, sel, poivre.

Lavez les salsifis, grattez-les, coupez-les en tronçons de 3 centimètres; lavez-les de nouveau, puis faites-les cuire à l'eau bouillante salée 40 minutes environ; égouttez-les, laissez-les refroidir. Procédez de la même façon si vous utilisez des crosnes. Préparez la sauce: mettez dans un bol la moutarde, le sel et le poivre, et délayez-les soigneusement avec le vinaigre; ajoutez l'huile lentement en continuant à délayer. Mettez cette sauce de côté. Coupez en morceaux assez petits le jambon, les restes de poulet rôti, la langue écarlate et les oeufs durs. Dans un saladier, mettez les salsifis (ou les crosnes), puis la viande coupée en morceaux, enfin la sauce; mélangez en faisant attention à ne pas écraser les salsifis. Un peu avant de servir, saupoudrez la salade de persil haché. Cette salade peut être préparée plusieurs heures à l'avance. Il suffit de couvrir le saladier avec une assiette pour que la surface ne se dessèche pas.

Autres recettes

  • Salsifis ou crosnes en salade


Lièvre

Civet de lièvre

Pour 6 personnes: un lièvre de 2 ½ kg environ, 2 verres à liqueur de cognac, 1 dl d'huile, du thym, du laurier, 2 branches de céleri, 3 carottes, 2 gros oignons, 250 g de lard, une trentaine de petits oignons, farine, 2 bouteilles de bon vin rouge, du poivre en grains, 8 croûtons frits au beurre, 30 g de saindoux.

Coupez le lièvre en morceaux et faites-le mariner 24 heures au moins avec une bouteille de vin rouge, du sel, du poivre, des oignons et du céleri émincés, des carottes coupées, du cognac et de l'huile. Égouttez et épongez les morceaux. Faites fondre lentement les lardons dans une sauteuse contenant du saindoux. Retirez les lardons et, dans la même cuisson, faites sauter le civet. Saupoudrez de farine. Mouillez avec la marinade tamisée et ajoutez la deuxième bouteille de vin. Assaisonnez et laissez cuire à petit feu. Aux trois quarts de la cuisson, ajoutez les lardons et les petits oignons sautés à l'huile ou au saindoux. Passez la sauce au chinois, reportez à ébullition, rectifiez l'assaisonnement et liez avec le sang et le foie écrasé et délayé avec un peu de vin rouge. Servez avec les croûtons et décorez avec du persil haché.

Civet de lièvre

Pour 6 personnes: 1 lièvre coupé en morceaux, 1 vingtaine de petits oignons, 3 gros oignons, sel, poivre, 3 échalotes, 1 bouquet garni, 250 g de lard de poitrine, 2 c à soupe de farine, 1 litre de bon vin rouge, 1 gousse d'ail, 250 g de champignons, 1 petit verre d'eau-de-vie, 100 g de beurre, 2 c à soupe d'huile, 1 c à café de sucre, 3 clous de girofle.

Faites mariner le lièvre pendant 24 heures dans ½ litre de vin avec l'eau-de-vie, 1 oignon en rondelles, 1 pointe d'ail, bouquet garni, clous de girolle, échalotes, sel et poivre en grains, Couvrez et retournez les morceaux de temps à autre dans la marinade. Dans une cocotte beurrée et huilée, faites dorer 2 oignons à feu vif, ainsi que le lard coupé en dés. Réservez-les. Épongez le lièvre, faites-le dorer à feu vif, saupoudrez de farine, laissez blondir. Ajoutez la marinade passée au tamis ainsi que le reste du vin, 1 bouquet garni. Couvrez et laissez mijoter pendant 2 heures. Fanes revenir à la poêle beurrée les champignons préalablement bien nettoyés, ainsi que les petits oignons saupoudrés de sucre. Ajoutez-les au civet en fin da cuisson. Servez avec accompagnement de petits croûtons de pain de campagne dorés au beurre et de pâtes.

Civet de lièvre en croustade

Pour 4 personnes: 1 râble et 2 cuisses de lièvre, 150 g de ris d'agneau, 400 g de pâte feuilletée, 1 jaune d'oeuf, 1 carotte, 1 oignon, 1 échalote, 1 branche de céleri, 1 bouquet garni, 1 litre de vin rouge, 4 baies de genièvre, 5 grains de poivre, sel et poivre.

La veille, portez le vin à ébullition puis faites-le flamber. Émincez les légumes. Coupez la viande. Versez le vin dans une terrine sur le lièvre, les légumes, le bouquet garni, les baies et les grains de poivre. Laissez mariner toute une nuit. Le jour même, blanchissez les ris d'agneau 5 mn. Étalez la pâte feuilletée en deux abaisses de 2 mm d'épaisseur et de 20 cm de diamètre. Marquez un cercle plus petit dans la deuxième abaisse, retirez-le. Superposez les deux disques. Badigeonnez de jaune d'oeuf et placez 15 mn au four à 210°C, th 7. Faites revenir la viande égouttée avant d'ajouter les légumes, sel, poivre. Laissez suer 4 mn puis versez la marinade. Laissez mijoter 1 h. Effilochez la viande cuite avec une fourchette. Faites réduire aux trois quarts le jus de cuisson du lièvre. Remplissez la croustade avec le lièvre, les légumes et les ris. Découpez des bandes dans le feuilletage restant et disposez-les en croisillons. Dorez au jaune d'oeuf et enfournez 20 mn à 210°C, th 7. Passez la sauce. Nappez-en la croustade, servez aussitôt.

Comment accommoder le lièvre

Avec le lièvre: noisettes, oignons, poivre vert, armagnac, genièvre.

Lièvre à la bière (Evelyne)

Préparation: 30 mn. Marinade: 12 heures. Cuisson: 1 h 30. Pour un lièvre de 2,500 kg à 3 kg: Marinade: 3 petites bouteilles de bière brune, 2 dl de vinaigre de vin, 6 baies de genièvre, 12 grains de poivre, 6 clous de girofle, 1 branche de romarin, 1 cuillerée à café de thym, 2 feuilles de laurier, 4 oignons. Cuisson: graisse d'oie ou saindoux, 200 g de lardons de jambon de pays, farine, quatre-épices, 150 g de crème fraîche.

Disposez le lièvre découpé dans une terrine Faites cuire à grand feu tous les éléments de la marinade pendant 25 mn. Versez sur le lièvre. Remuez, laissez refroidir au frais, couvrez, faites mariner 12 heures. Égouttez les morceaux de lièvre, épongez-les. Réservez la marinade. Sur une planche, dispersez 3 bonnes cuillerées à soupe de farine mélangée à une cuillerée à café de quatre-épices. Roulez-y chaque morceau de viande, avec, légèreté, afin que le mélange suffise pour tous les morceaux. Dans une cocotte faites chauffer 4 cuillerées à soupe de la matière grasse choisie, faites rapidement raffermir les morceaux de lièvre. Mouillez avec la marinade bouillante. Remuez, grattez le fond de la cocotte pour faire dissoudre les sucs attachés. Couvrez, faites mijoter à très petit feu pendant 1 h 30. Remuez avec précaution de temps en temps pour que le fond n'attache pas. En fin de cuisson, ajoutez les lardons grillés dans la graisse avec les oignons de la marinade. Au moment de servir rectifiez l'assaisonnement après avoir ajouté la crème. Si au moment d'ajouter la crème la sauce était trop légère, il faudrait délayer une cuillerée à soupe rase de farine dans la crème et, en remuant, faire bouillir une minute. Ce plat délicieux se sert avec des nouilles au beurre.

Lièvre à la crème et aux airelles

Piquez le râble d'un beau lièvre avec des lardons et ajoutez les cuisses en mettant toutes les pièces dans une marinade faite avec trois cuillerées à soupe de cognac, deux cuillerées à soupe d'huile, du sel, du poivre en grains, une branche de thym et deux feuilles de laurier. Retournez le tout après deux heures pour bien faire pénétrer la marinade. Retirez le lapin de cette dernière, posez-le dans un plat à rôtir avec un assez grand nombre de noisettes de beurre dessus. Mettez à four assez vif pour le saisir; après une demi-heure, arrosez-le avec la marinade et finissez la cuisson. Posez les morceaux de lièvre dans un plat ovale, liez le jus de cuisson avec une grande tasse de crème fraîche, versez en une partie dans le plat et servez l'autre partie en saucière. Remplissez des fonds de tartelettes non sucrées avec de la confiture d'airelles, garnissez-en le plat, ajoutez des demi-tranches d'oranges. Servez très chaud.

Lièvre à la niçoise

Pour 4 à 5 personnes: 1 jeune lièvre, 1 dl d'huile d'olive, 75 cl de vin rouge, 3 cl de cognac, 250 g de petites saucisses, 100 g d'olives niçoises, 10 petits oignons, sel, poivre, bouquet garni.

Détaillez le lièvre en morceaux. Faites revenir ces morceaux dans un autocuiseur avec de l'huile d'olive; arrosez avec du cognac et flambez. Ajoutez le vin rouge, le bouquet garni, le sel et le poivre. Formez la cocotte et laissez cuire à feu doux 20 mn à partir de la rotation de la soupape. Ouvrez la cocotte et incorporez les saucisses, les olives, les oignons déjà blanchies. Rectifiez l'assaisonnement s'il y a lieu, et refermez l'autocuiseur. Laissez cuire encore 20 mn. Dressez les morceaux sur un plat chaud et faites réduire la sauce.

Lièvre à la royale

Pour 6 à 8 personnes: 1 lièvre de 6 à 7 livres, 150 g de porc maigre, 150 g de veau, 150 g de jambon de Bayonne, 6 foies de volaille crus, 2 bardes de lard gras, 4 oignons, 4 carottes, 20 gousses d'ail, 30 échalotes, un petit pied de céleri, 1 bouquet garni, 1 litre de bordeaux rouge, 1 cuillerée à soupe de vinaigre, du cognac, sel, poivre, quatre-épices, 100 g de beurre, 1 verre de madère.

Dépouillez et préparez le lièvre en réservant le sang dans un petit bol avec un peu de vinaigre, gardez également les poumons, le foie et le coeur. Désossez entièrement le lièvre Étendez-le sur le dos, sur une plaque, et au milieu placez les rognons, salez, poivrez. Faites une farce avec le porc, le veau, le jambon, les foies ainsi que le coeur et le foie de l'animal, sel, poivre, quatre-épices et du cognac. Enfermez votre farce dans le lièvre en formant une espèce de ballottine. Entourez de bardes de lard, et ficelez comme un rôti. Prenez une cocotte que vous enduisez largement de beurre, le lièvre placé au centre sera entouré des légumes, l'ail et l'échalote seront épluchés entiers. Trouveront place également les os du lièvre. Après avoir salé, vous verserez un peu de cognac et vous recouvrirez de vin rouge. La cocotte recouverte, vous laisserez mijoter 3 heures. En retirant, vous placerez le lièvre sur un plat, vous mettrez un papier d'aluminium sur le tout jusqu'au lendemain. La sauce sera passée et mise en attente dans une casserole également, jusqu'au lendemain. Une demi-heure avant de vous mettre à table, vous mettrez votre lièvre dans la cocotte avec un peu de madère, sur feu doux. Vous ferez chauffer la sauce à laquelle vous additionnerez le sang de l'animal et un peu de vin rouge. Laissez mijoter ½ heure. Servez.

Lièvre à la royale

Pour 8 à 10 personnes: 1 lièvre tendre de 5 à 6 livres. Marinade: 2 dl de cognac, 2 dl de vin blanc, sauge, marjolaine, serpolet et laurier. Farce: 300 g d'échalotes hachées, 5 gousses d'ail, 200 g de foie gras, 200 g de gorge de porc, 150 g d'échine de porc, 100 g de mie de pain trempée, 2 oeufs, sel, poivre, persil, 4 épices. Sauce: 1,5 litres de mont-redon, 3 litres de fond de veau réduit, 2 bouquets garnis, 500 g d'échalotes, 8 carottes, 4 oignons, 3 têtes d'ail, 100 g de foie gras.

Désosser complètement le lièvre en gardant l'extrémité des pattes et la tête pour la décoration. L'assaisonner (sel, poivre) et le faire mariner vingt-quatre heures. Préparer un fond de lièvre en faisant revenir les os dans du beurre avec un bouquet garni. Mouiller avec le mont-redon et le fond de veau réduit. Préparer la farce en mixant les ingrédients. Étaler le lièvre sur une grande barde. Repartir la chair sur toute la longueur de l'animal. Le farcir, le recoudre et l'entourer complètement avec une bande de gaze de 10 cm de large. Préparer un fond de légumes avec l'autre bouquet garni, les carottes, les oignons, les échalotes et les têtes d'ail. Le placer dans une saumonière, puis déposer le lièvre sur la grille. Recouvrir avec le fond de lièvre. Porter à ébullition sur le feu, puis mettre au four électrique à 250°C pendant ½ heure, puis ramener à 170°C pendant 4 heures. Réduire la sauce pour lui l'onctuosité voulue. Ajouter le foie gras passé au tamis avec 3 gousses d'ail cuites avec le lièvre. Lier la sauce au sang, puis la passer au chinois. Dresser le lièvre sur un grand plat et le garnir avec une purée de marrons et de céleris raves.

Lièvre au genièvre

Coupez 1 lièvre en morceaux et faites-les mariner, une nuit, dans ½ litre de vin rouge, 1 c à soupe de vinaigre, 2 c à soupe d'huile, sel, poivre, 3 oignons, 12 baies de genévrier, thym et laurier. Faites dorer le lièvre dans du beurre avec 50 g de lardons et 10 petits oignons. Mouillez de 1 verre de genièvre et flambez. Mouillez de marinade, filtrez et terminez la cuisson (1 h).

Lièvre au pot

Découper un lièvre en morceaux et mettre ceux-ci dans un pot de terre avec oignons et ail écrasé, thym, vin rouge. Laisser mariner trois jours. Faire sauter au beurre un oignon, ajouter les morceaux de lièvre essuyés plus un kilo de lard frais en dés. De la mie de pain noir, la marinade et autant de bouillon. Laisser cuire sans remuer, à couvert. Retirer les morceaux (qui doivent s'effriter). Lier la cuisson passée avec le sang du lièvre et de la crème aigre.

Lièvre aux herbes

1 lièvre de taille moyenne, 250 g de bardes de lard, 200 g de lard fumé, 2 pointes de couteau de sarriette, 2 pointes de couteau de sauge, 2 pointes de couteau de marjolaine, 1 dl de cognac, 100 g de crème fraîche, sel, poivre en grains moulu.

Tapissez un caquelon avec les bardes de lard. Saupoudrez avec les herbes: sarriette, sauge et marjolaine. Après avoir débité le lièvre, disposez les morceaux sur les bardes de lard. Assaisonnez et arrosez de cognac. Faites cuire à feu doux pendant trois quarts d'heure environ. Pendant ce temps, découpez le lard fumé en lardons. Incorporez-les ensuite aux morceaux de lièvre. Lorsqu'ils deviennent tendres, ajoutez la crème fraîche. Laissez mijoter jusqu'à cuisson complète.

Lièvre farci

1 lièvre, 1 c à soupe de vinaigre. Marinade: 2 carottes, 2 oignons, 1 tête d'ail, thym, laurier, persil, 1 clou de girofle, sel, poivre, une bouteille de bourgogne rouge, 2 c à soupe d'huile d olive. Farce: 300 g de chair à saucisse, le coeur, le foie et les rognons du lièvre, 300 g de champignons de couche, 1 échalote, 3 jaunes d'oeufs, sel, poivre, 1 c à soupe de persil haché, 2 c à soupe de porto, 1 verre de cognac ou d'armagnac, une grande barde de lard pouvant envelopper le lièvre. Couennes de lard.

Préparez le lièvre ou faites-le préparer par votre volailler, en enlevant la colonne vertébrale et le thorax. Réservez le sang avec une cuillerée de vinaigre pour l'empêcher de coaguler. Faites-le mariner pendant 24 h avec les carottes, les oignons émincés, les gousses d'ail hachées, les aromates, l'assaisonnement, le vin rouge et l'huile. Préparez la farce: mélangez la chair à saucisse avec le coeur, le foie, les rognons, la moitié des champignons et l'échalote hachée. Ajoutez les jaunes d'oeufs, assaisonnez et joignez le persil, le porto et 2 c à soupe de cognac. Égouttez et essuyez le lièvre, salez et poivrez l'intérieur. Remplissez-le avec la farce préparée et cousez l'ouverture de l'abdomen avec une aiguille à brider pour bien l'enfermer, comme pour une ballottine. Entourez le lièvre de bardes maintenues par une ficelle. Tapissez une cocotte à fond épais de couennes. Posez par-dessus tous les légumes de la marinade et le reste des champignons, puis le lièvre en rond sur le tout. Mouillez avec la marinade et le reste du cognac. Faites cuire à couvert à four moyen pendant 3 h. Retirez alors le lièvre, passez la cuisson au tamis on pressant bien sur les légumes. Incorporez le sang en fouettant à la fourchette, rectifiez au besoin l'assaisonnement et remettez le lièvre débarrassé de ses bardes dedans. Sa chair doit être suffisamment tendre pour pouvoir être détachée à la cuillère. Accompagnez ce plat de pâtes fraîches ou de pommes de terre vapeur.

Papillote de râble de lièvre

Pour 4 personnes: 1 râble de lièvre, 200 g de girolles, 200 g de cèpes, ciboulette, 20 g de beurre, 5 cl de vinaigre, une poignée de gros sel, sel et poivre.

Épluchez les champignons, coupez les bouts terreux. Rincez-les rapidement dans un récipient rempli d'eau vinaigrée (5 cl de vinaigre pour un saladier d'eau). Émincez les plus gros. Mettez les champignons dans une casserole avec une poignée de gros sel et faites-les cuire à couvert pendant 2 mn, pour leur faire rendre leur eau. Égouttez-les. Faites fondre le beurre dans une poêle. Mettez-y à colorer le râble de lièvre sur toutes les faces, pendant 5 mn, à feu vif. Salez et poivrez. Coupez un rectangle (20 cm x 25 cm environ) de papier d'aluminium ou de papier sulfurisé. Placez le râble au centre, entouré des champignons, parsemez de ciboulette hachée. Fermez hermétiquement la papillote. Mettez au four chaud, th 7 (210°C), pendant 20 à 25 mn. Servez très chaud accompagné de pommes de terre vapeur ou une purée de céleri.

Pâté de lièvre (Grande-Bretagne)

1 lièvre moyen, la moitié de son poids de viande de veau et de porc maigre et ¼ du poids de lard gras, 1 c à dessert de gingembre de piment doux, curry et de noix muscade, thym, laurier, persil, 1 petit verre de cognac.

Hacher la viande sauf quelques beaux morceaux de lièvre. Mélanger la viande hachée avec les épices (sauf le thym et le laurier), le persil et le cognac. Garnir une terrine de bardes de lard. Mettre la viande hachée en intercalant les morceaux de lièvre réservés. Poser dessus le thym et le laurier. Fermer la terrine ave un couvercle. Cuire 3 heures au bain-marie au four.

Pâté de lièvre à la polonaise

1 lièvre, 500 g de hachis, moitié porc, moitié veau, 100 g de raisins secs sans pépins, 3 jaunes d'oeufs, 1 carotte, 1 oignon, 2 c à soupe de cognac, sel, poivre, bardes de lard. Marinade: ¼ de litre de vin blanc sec, 3 c à soupe d'huile, 1 échalote, thym, 6 baies de genévrier, anis, laurier, poivre en grains.

Désossez le lièvre et faites mariner la chair durant 24 heures dans la marinade indiquée. Réservez alors les filets et hachez le reste des chairs, avec l'oignon et les carottes. Ajoutez-y le hachis, les raisins (trempés 1 heure dans de l'eau tiède), les jaunes d'oeufs, le sel et le poivre. Mélangez bien, en mouillant avec ½ verre de marinade passée et 2 c à soupe de cognac. Tapissez une terrine de fines bardes de lard. Remplissez-la de couches alternées de filets et de farce. Couvrez de bardes et cuisez 2 heures à four chaud.

Râble de lièvre à la crème

Pour 5 ou 6 personnes: 1 râble de lièvre de 1,8 kg, 1 crépine de porc, 60 g de beurre, 6 cl de cognac, 1 cuillerée à soupe de farine, 25 cl de bouillon de volaille, 200 g de crème fraîche, 1 cuillerée à soupe de moutarde forte, sel et poivre. Pour la marinade: 2 carottes émincées, 2 oignons hachés, 1 brin de thym, 1 feuille de laurier, 1 feuille de sauge, 75 cl de vin blanc sec, 2 cuillerées à soupe d'huile, sel fin, poivre concassé. Pour la garniture: 400 g de nouilles au beurre.

Parez le râble de lièvre, mettez-le à mariner, pendant 6 heures, dans un plat long et creux contenant tous les éléments de la marinade. Retournez-le de temps en temps. Mettez la crépine à tremper dans de l'eau froide. Après la macération, égouttez et épongez le râble puis enveloppez-le dans la crépine également épongée. Placez-le dans un plat beurré avec 3 ou 4 cuillerées de marinade. Enfournez th 6, 200°C. Versez toute la marinade dans une casserole, amenez à ébullition, ajoutez le cognac, flambez et tenez au chaud. Arrosez souvent le râble avec un peu de cette marinade. Préparez un roux blanc dans une petite casserole avec le beurre et la à farine. Mouillez-le avec le bouillon chaud et laissez réduire pendant toute la durée de la cuisson, à feu doux, afin d'éviter l'ébullition. Égouttez le lièvre détachez les cuisses et donnez sur la face interne du râble quelques coups de hachette. Reconstituez-le sur un plat de service préalablement chauffé et tenez-le au chaud dans le four tiède. Déglacez le plat avec le reste de marinade, passez cette sauce et ajoutez-la à la sauce blanche ainsi que la crème et la moutarde. Fouettez et faites bouillir quelques instants. Nappez le lièvre de cette sauce et servez-le avec les nouilles au beurre.

Râble de lièvre sauce crème

Pour 4 personnes: 2 râbles, un oignon, une carotte, 3 gousses d'ail, un bouquet garni, ½ dl de vinaigre, ½ litre de vin rouge, 2 c à soupe d'huile, 40 g de farine, un verre à liqueur de cognac, 75 g de gelée de groseilles, ½ litre de bouillon de viande, 1 dl de crème, 100 g de lard, du sel, du poivre en grains de la compote d'airelles.

Taillez les légumes en dés et mettez-les dans une terrine avec le vin, le vinaigre, le thym, le laurier, le poivre en grains l'ail et une cuillerée à soupe d'huile. Placez-y les râbles piqués de lardons avec déchets et parure et laissez mariner jusqu'au lendemain. Égouttez les râbles. Passez la marinade et faites revenir les légumes et parures dans une cocotte contenant de l'huile chaude. Ajoutez-y la farine, laissez brunir, mouillez avec la marinade et le bouillon, portez à ébullition en remuant, assaisonnez et laissez cuire doucement pendant 2 heures. Une demi-heure avant la fin de la cuisson de la sauce, faites chauffer le four à température élevée. D'autre part, mettez la gelée de groseilles dans une petite casserole et faites-la cuire jusqu'à légère caramélisation. Ajoutez-la à la sauce avec le cognac. Assaisonnez les râbles, posez-les dans un plat à rôtir, arrosez-les d'huile et faites-les cuire 20 minutes au four en les retournant à mi-cuisson. Passez la sauce au chinois et ajoutez-y la crème. Creusez des tranches épaisses de pain de mie et faites-les rôtir au four. Remplissez ces croustades de compote d'airelles. Posez les râbles sur des croûtons frits et frottés d'ail et nappez-les avec la sauce.

Terrine de lièvre

Pour 6 à 8 personnes: 1,5 kg de cuisses de lièvre, 200 g de tendron de veau, 2(00 g de lardons fumés, 2 cuillerées à soupe de persil, 2 cuillerées à soupe de fines herbes variées, 200 g de noisettes décortiquées, 2 verres de vin blanc sec, 2 oeufs, 6 bardes de lard, 1 cuillerée à café de quatre-épices, sel, poivre.

Désossez les cuisses de lièvre, coupez la chair en petits dés. Faites de même avec le veau. Hachez ces deux viandes avec les lardons. Ajoutez un verre de vin blanc, le persil, les fines herbes, les épices, le sel et le poivre. Mélangez, couvrez et laissez mariner 2 heures au froid. Préchauffez le four à 180°C, th 6. Faites griller les noisettes 2 mn dans une poêle. Réservez-en la moitié et hachez le reste. Tapissez les palois d'une terrine de bardes de lard. Incorporez à la viande les noisettes hachées et les oeufs battus. Mélangez bien. Répartissez 1/3 de la préparation dans le fond de la terrine, versez la moitié des noisettes entières. Recouvrez d'un autre tiers de viande puis à_nouveau de noisettes et terminez par une couche de viande. Versez le reste de vin sur la préparation. Recouvrez de bardes de lard en les croisant sur le dessus, puis d'une feuille d'aluminium, laissez cuire 1 h 30 au bain-marie. Dès la sortie du four, évacuez délicatement le jus de cuisson de la terrine. Laissez refroidir. Servez le lendemain.

Terrine de lièvre

Pour 10 personnes: 1 lièvre désossé, 800 g de porc assez gras (échine), sel, poivre, 2 dl de vin blanc, 2 c à soupe de cognac, 3 clous de girofle, laurier, 300 g de bardes de lard très fines. Pour la gelée: les os du lièvre, 1 carotte, 1 oignon.

Levez les filets de lièvre, passez le reste de la chair au hachoir, ainsi que le porc. Mélangez bien le tout en assaisonnant. Joignez le vin, le cognac, les clous de girofle écrasés et 2 feuilles de laurier émiettées. Enrobez les filets de lièvre de bardes lard très fines et garnissez la terrine avec le reste de bardes. Remplissez-la ensuite en alternant couches de hachis et filets. Terminez par des bardes et faites cuire à four chaud au bain-marie pendant 2 h 30. Pendant ce temps, faites-bouillir les os du lièvre couverts d'eau avec la carotte et l'oignon émincés. Laissez réduire très fortement le liquide de cuisson (à 1 dl ½ environ) et, après l'avoir filtré, versez-le sur le pâté cuit, quand celui-ci est encore chaud.

Terrine de lièvre au cognac

Pour 10 personnes: 1 lièvre. Marinade: 1 verre de vin blanc, 1 petit verre de cognac, 1 oignon, sel, poivre, thym, laurier, 300 g de chair à saucisse, 300 g de jambon cru, 2 bardes de lard.

Désossez le lièvre et coupez-le en morceaux. Faites-le mariner pendant une journée avec le vin blanc, le cognac, l'oignon haché, sel, poivre, thym et laurier. Égouttez les morceaux de lièvre, réservez les filets entiers, hachez la chair. Mélangez-la à la chair à saucisse, assaisonnez. Tapissez la terrine d'une barde de lard, remplissez-la de morceaux de filets de lièvre, de farce et de jambon coupé en lanières, en couches alternées. Couvrez d'une barde de lard et faites cuire 2 h 30 à four chaud au bain-marie.

Terrine de lièvre bouronnaise

Pour 10 personnes: 1 râble de lièvre, plus le foie, 750 g de lard entrelardé, 500 g d'oignons, 50 g de farine, du persil, 1 tête d'ail, 2 feuilles de laurier, 1 bonne cuillerée à café de sel, 1 verre à porto d'eau-de-vie, 2 c à soupe d'eau, des épices: poivre, muscade, 4 épices, etc... des bardes de lard. Cuisson: 1 heure 30 à four moyen (th 5-6).

Pelez les oignons et l'ail. Émincez les séparément en rondelles. Lavez le persil et hachez-le grossièrement. Dans un plat, mettez une couche d'oignons, une couche de persil, le lard maigre coupé en morceaux, 1 feuille de laurier. Saupoudrez d'épices. Mettez une nouvelle couche d'oignons, une couche de persil, une couche d'ail, le lièvre, désossé et le foie. Saupoudrez d'épices. Disposez une dernière feuille de laurier, une couche d'oignons, une couche d'ail, une couche de persil. Faites mariner au frais 48 heures. Hachez le râble, le foie et le lard maigre. Incorporez le sel et l'eau-de-vie. Poivrez assez fort. Mélangez bien. Les ingrédients de la marinade ne sont pas utilisés. Bardez une terrine avec le lard gras. Versez le hachis. Couvrez avec une mince feuille de pâte faite de farine et d'eau. Posez le couvercle de la terrine et mettez à cuire au bain-marie et à four doux pendant 1 heure 30.

Terrine de lièvre périgourdine

Pour 8 à 10 personnes: 1 lièvre, 400 g rouelle de veau et de porc dans la charbonnée, 1 " toilette " de porc assez grande pour tapisser toute la terrine, dessus compris, 150 g de lard gras, 2 truffes, 1 ou 2 gousses d'ail, 2 ou 3 échalotes, 1 grosse brindille de thym, 2 feuilles de laurier, sel, poivre, une grosse noix de beurre, 1 sachet de granulés pour gelée.

Dénervez soigneusement toute la chair du lièvre et hachez-la pas trop finement ainsi que le veau et le porc: laissez quelques morceaux plus gros que les autres. Mélangez bien ces diverses viandes en les salant et les poivrant. Beurrez la terrine et tapissez-la, fond et côtés, de la toilette de porc préalablement passée à l'eau tiède et essorée, conservez cette toilette assez grande pour qu'elle puisse recouvrir le pâté en se rabattant. Disposez le hachis dans la terrine en trois ou quatre lits séparés par des bandelettes de lard formant un quadrillé et servant de support à de fines tranches de truffe. Rabattez la toilette. Disposez sur celle-ci: ail émincé, échalotes coupées en rondelles, thym et laurier. Rabattez la toilette, posez le couvercle et faites cuire à four moyen (th 4 160°) pendant 2 bonnes heures. Tournez la terrine d'un quart de tour tous les quarts d'heure afin de lui assurer une cuisson tout à fait régulière. Pendant ce temps, préparez un peu de gelée. Après cuisson et demi-refroidissement, coulez la gelée sur la terrine en veillant à ce qu'elle y pénètre bien. Laissez refroidir à fond, mettez au frais avant d'entamer.


Saumonette

Saumonette à la provençale

Faites revenir à l'huile 2 oignons émincés; ajoutez 4 tomates pelées, épépinées et concassées, 2 gousses d'ail et une pincée de safran. Salez, poivrez, mouillez de 1 dl de vin blanc sec, et de 1 dl d'eau. Laissez cuire doucement pendant une quinzaine de minutes. D'autre part, coupez une saumonette de 1 kg en morceaux, faites-les raidir rapidement dans un peu d'huile dans une poêle, ajoutez-les dans la sauce et continuez la cuisson une dizaine de minutes. Servez avec des croûtons frits frottés d'ail, des pommes de terre vapeur ou du riz.

Saumonette à la portugaise

Coupez en tronçons 800 g de saumonette. Faites revenir à l'huile d'olive 4 oignons émincés et les morceaux de poisson. Ajoutez 750 g de tomates pelées, épépinées et concassées, mouillez de ¼ de litre de vin blanc sec, assaisonnez et laissez cuire doucement à couvert pendant 20 mn. Ajoutez alors une poignée d'olives noires préalablement blanchies 2 mn à l'eau bouillante. Versez dans le plat de service, décorez de quartiers d'oeufs durs à volonté et de touffes de persil.

Saumonette à la tomate

Faites revenir à l'huile 2 oignons et 2 gousses d'ail hachés. Ajoutez 4 tomates en quartiers, 1 poivron en lanières, sel, poivre, safran, et ¼ litre d'eau. Laissez réduire 30 mn. Joignez 1 kg de saumonette nettoyée, débarrassée de sa peau et coupée en morceaux. Laissez mijoter 15 mn. Égouttez le poisson, faites réduire encore éventuellement la sauce et servez le tout avec du riz.

Saumonette au four

Pour 4 personnes: 800 g de saumonette, 4 échalotes, 400 g de champignons, 50 g de beurre, 1 cuillère à soupe de chapelure, 1 verre de vin blanc.

Cuisez la saumonette une dizaine de minutes au court-bouillon. Enlevez l'arête puis coupez-la en tranches après l'avoir laissé refroidir. Placez la saumonette dans un plat à four et garnissez avec les échalotes hachées, les champignons, le vin blanc et le beurre. Saupoudrez de chapelure et faites dorer 5 minutes au four. Vous pouvez servir avec du riz blanc beurré, salé et poivré et très légèrement citronné.

Saumonette aux haricots

Pour 6 personnes: 1 kg à 1,200 kg de saumonette, 1 dl d'huile, 2 oignons, 1 gousse d'ail, 3 tomates moyennes, 1 feuille de laurier, ½ c à café de thym effeuillé, 1 dl de vin blanc sec, 400 g de haricots blancs secs, sel, poivre, farine, 2 cuillerée à soupe de persil haché.

Faites cuire les haricots à part, à petit mijotement pour qu'ils n'éclatent pas. Coupez la saumonette en tronçons, faites-la dorer après l'avoir farinée, dans une poêle, à l'huile. Gardez-la au chaud. Dans une cocotte faites fondre dans 1 cuillerée à soupe d'huile les oignons finement hachés sans les laisser colorer. Ajoutez le thym, le laurier brisé, puis les tomates épluchées et épépinées. Mouillez avec le vin blanc et autant d'eau, salez, poivrez, faites bouillir 8 à 10 minutes. Remettez la saumonette avec la gousse d'ail écrasée. A petit feu, laissez mijoter 5 minutes. Ajoutez alors les haricots cuits bien égouttés. Couvrez et toujours à feu modéré faites mijoter 10 minutes. Secouez la cocotte, ne remuez pas pour conserver le poisson entier. Pour servir retirez le poisson, disposez-le dans Le plat de service, répartissez les haricots, saupoudrez de persil haché. Cette préparation demande d'être assez relevée, on peut ajouter 1 petit piment langue d'oiseau écrasé avec le sel et le poivre.

Saumonette en ragoût

Pour 6 personnes: 1 kg de saumonette, 2 oignons, 1 gousse d'ail, 100 g de beurre, thym, laurier, 1 kg de pommes de terre, ½ bouteille de mâcon blanc, sel, poivre. Préparation: 20 mn. Cuisson: 45 mn.

Découpez le poisson en morceaux de 4 centimètres de long environ, salez, poivrez légèrement. Mettez les morceaux à raidir doucement dans une poêle avec 50 g de beurre, réservez-les. Dans une sauteuse, avec 30 g de beurre, faites dorer les oignons émincés. Ajoutez le poisson, la gousse d'ail écrasée, une branche de thym, une feuille de laurier, terminez par une couche de pommes de terre coupées en fines rondelles. Salez, poivrez, ajoutez le reste du beurre fractionné, mouillez avec le vin blanc. Couvrez et faites cuire doucement pendant 45 minutes.

Soupe de saumonette au cresson

50 cl de lait, 1 bouquet garni, 2 échalotes hachées, 250 g de saumonette coupée fin, 125 g de cresson, 15 cl de crème fraîche.

Portez à ébullition dans une casserole le lait, le bouquet garni et l'échalote. Ajoutez le poisson, le cresson, et laissez frémir 10 mn. Passe au mixer. Reversez dans la casserole, incorporez la crème fraîche et faites réchauffer doucement sans bouillir.


Radis

Confiture de radis noir (Turkestan)

Peler et couper en lanières des radis noirs. Les cuire à l'eau jusqu'à évaporation totale de cette eau. Fondre un verre de miel. Lorsqu'il commence à bouillir y jeter les tranches de radis noir et cuire jusqu'à coloration roussâtre. Mettre en pots. Poudrer de gingembre et fermer.

Hors-d'oeuvre au radis

1 radis noir, ¼ de chou blanc, 3 carottes, sauce vinaigrette.

Épluchez le radis, coupez-le en bâtonnets. Coupez le chou en lamelles, saupoudrez le tout de sel et laissez macérer 1 h. Rincez et égouttez. Disposez les légumes dans un plat à hors-d'oeuvre, ajoutez les carottes râpées et arrosez de vinaigrette aux herbes.

Potage aux fanes de radis

Hachez grossièrement les fanes d'une botte de radis. Faites-les étuver à feu doux dans une casserole avec du beurre. Mouillez avec 1 litre d'eau bouillante salée. Ajoutez 3 belles pommes de terre coupées en morceaux. Laissez cuire 30 mn. Passez à la moulinette ou mieux au mixeur. Ajoutez un bol de lait bouillant et une noix de beurre juste au moment de servir.

Potage aux fanes de radis

Pour 4 personnes: tiges et feuilles d'une botte de radis, sel, 2 oignons, 1 litre d'eau, 50 g de beurre.

Lavez les fanes et coupez-les grossièrement. Épluchez les oignons et hachez-les gros. Dans une casserole faites fondre doucement le beurre et mettez-y les fanes et les oignons. Faites revenir à découvert, sur feu doux, 5 mn. Mettez à bouillir l'eau salée dans une autre casserole. Lorsqu'elle bout, versez-la sur les légumes. Couvrez et laissez cuire doucement pendant 20 mn. Servez dans des petits poêlons individuels avec un petit morceau de beurre dessus.

Radis aux foies de volaille

Pour 6 personnes: 2 bottes de radis roses, 500 g de foies de volaille, 3 oignons nouveaux, 3 cuillerées à soupe d'huile d'arachide, 2 cuillerées à soupe de vinaigre de vieux vin, 1 bouquet de persil plat, sel, poivre.

Faites revenir, sur feu doux, dans 2 cuillerées à soupe d'huile, les oignons émincés pendant 5 mn sans coloration. Faites saisir les foies de volaille avec le reste d'huile. Lorsqu'ils sont dorés, ajoutez les radis roses. Baissez le feu. Déglacez au vinaigre. Versez sur un plat de service chaud. Salez, poivrez, saupoudrez de persil ciselé.

Radis au vinaigre

Nettoyez et équeutez des radis. Coupez-les en deux s'ils sont trop gros. Saupoudrez-les de sel et laissez-les macérer pendant quelques heures. Passez-les sous l'eau du robinet et séchez-les. Faites bouillir du vinaigre avec du sel (20 g pour 1 litre), thym, laurier et clous de girofle. Ajoutez les radis, laissez-les cuire pendant une minute et mettez-les dans des bocaux. Faites bouillir le vinaigre, et versez-le refroidi sur les radis.

Radis noir à la crème

Pelez un radis noir, râpez-le, faites-le dégorger au sel puis mélangez-le à de la crème fraîche.

Salade de radis au fromage

1 radis noir, 150 g de gruyère, sauce vinaigrette, persil et ciboulette hachés.

Épluchez le radis, coupez-le en rondelles et mélangez-les au gruyère coupé en dés. Arrosez de vinaigrette et saupoudrez d'herbes. Vous pouvez ajouter 1 oignon finement émincé.

Salades de radis noir

Pour 4 personnes. Le radis noir peut s'accommoder: tel quel en salade après avoir été pelé et coupé en rondelles. On le sert aussi avec du fromage blanc. Il peut être râpé pour relever une purée de pommes de terre. Pour qu'il soit plus digeste, il convient de le faire dégorger au préalable dans du sel (les tranches sont saupoudrées de sel et macèrent 1 h, puis sont rincées).

Soupe pelou

Faire cuire les fanes d'une botte radis avec 4 ou 5 pommes de terre. Passer et délayer avec le jus de cuisson, saler, poivrer, muscader. Servir brûlant sur des croûtons rôtis au beurre, couverts d'une fine tranche de saucisson à l'ail.

Autres recettes

  • Escalopes au radis noir
  • Oeufs de saumon aux radis noirs
  • Salade de pommes de terre aux radis
  • Sandwich gruyère aux radis
  • Sandwich radis noirs au bleu d'auvergne


Viande

Alouettes à la normande

12 alouettes, 75 g de beurre, 1 livre de pommes, 250 g de crème, ½ cuillère à café de sel.

Cuire en casserole. Apprêter une marmelade bien réduite et épaisse de pommes acides. Mettre cette marmelade dans un plat creux et l'égaliser pour y incruster les oiseaux. Temps de cuisson 15 mn. Arroser le dessus de crème épaisse (2 cuillerées par alouette) et servir de suite.

Eventail de viandes

A propos des viandes, par exemple, la connaissance des transformations de la viande chauffée donne des idées:

  • à 40°C, les protéines commencent à se dénaturer (elle se déroulent), et la viande en perd sa transparence ;
  • à 50°C, les fibres de collagène (le tissu de soutien des cellules musculaires) commencent à se contracter ;
  • à 55°C, la myosine (une des principales protéines des cellules musculaires) commence à coaguler ;
  • à 55°C, le collagène commence à se dissoudre ;
  • à 66°C, les protéines sarcoplasmiques, le collagène, la partie globulaire de la myosine coagulent ;
  • à 70°C, la myoglobine; ne fixe plus l'oxygène, et l'intérieur de la viande devient rose à 79°C, l’actine coagule ;
  • à 80°C, les parois cellulaires sont rompues, et la viande devient grise ;
  • à 100°C, l’eau est évaporée et la viande perd sa tendreté ; à une température supérieure les réactions de Maillard engendrent des produits bruns, savoureux et aromatiques.

En pratique: Que faire de telles données? Au lieu de cuire votre dinde au four, prélevez les blancs, et cuisez-en des morceaux à une température comprise entre 40 et 50 degrés, d’autres entre 50 et 55 degrés, d’autres encore entre 55 et 66 degrés, etc. La texture sera différente chaque fois, puisque des parties différentes de la viande auront réagi. Le goût, lui, ne changera pas notablement, mais il n’est pas difficile à maîtriser : pour obtenir les températures précédemment citées, vous aurez plus de facilité à cuire vos morceaux dans un bouillon ; parfumez-le différemment, dans chaque cas, et vos convives auront le plaisir d’apprécier des goûts différemment et des textures différentes pour une même viande.

Grives au genièvre

8 grives, 100 g de beurre, 2 verres de vin blanc sec, 1 verre de genièvre, 8 à 10 baies de genévrier, sel, poivre.

Salez et poivrez les grives et faites les revenir avec la matière grasse dans un caquelon. Lorsqu'elles ont pris couleur, ajoutez les baies de genévrier concassés. Mouillez avec le vin blanc sec et laissez mijoter pendant une bonne demi-heure. Avant de servir, déposez le caquelon sur un réchaud de table. Versez le genièvre et faites flamber.

Renne à la finlandaise

Ce sont de fines tranches de jambon de renne, salé et fumé. On sert, par dessus des oeufs brouillés acidulés d'un peu de vinaigre et d'akvavit.

Autres recettes

  • Artichauts farcis à la viande
  • Boulettes de viande à la marocaine
  • Boulettes de viande (Chine)
  • Boulettes de viande (Chine)
  • Boulettes de viande
  • Boulettes de viande au chorizo
  • Boulettes de viande et riz
  • Boulettes de viande
  • Cailles farcies à la viande
  • Chaussons à la viande
  • Confit de viandes
  • Courgettes farcies aux restes de viande
  • Crème à l'échalote (pour viandes rouges et poissons)
  • Croquettes à la viande
  • Croquettes de viande à la menthe
  • Croquettes de viande sauce tomate
  • Croquettes de viande
  • Farce pour fourrer les viandes rouges et poissons
  • Feuilles de blette farcies à la viande
  • Feuilles de vigne à la viande
  • Fumet de viande
  • Gelée de viande
  • Gratin de macaronis à la viande (Grèce)
  • Gratin de potiron à la viande
  • Moussaka (pour viande et poissons)
  • Oignons farcis à la viande
  • Pain de viande américain
  • Pain de viande aux champignons
  • Pain de viande aux herbes
  • Pain de viande aux olives (Maroc)
  • Pain de viande
  • Perbronata (pour viande rôtie)
  • Petits pâtés de viande
  • Pot-au-feu sans viande
  • Potage à la viande
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Pâté de viande aux foies de volaille
  • Pâté de viande aux épinards
  • Pâtes à la viande (Italie)
  • Pâtissons à la viande
  • Ragoût de viandes aux légumes
  • Reste de viande (au persil)
  • Reste de viande (boulettes à la provençale)
  • Reste de viande (boulettes)
  • Reste de viande (Chaussons)
  • Reste de viande (coquilles)
  • Reste de viande (croquettes)
  • Reste de viande (crêpes farcies)
  • Reste de viande (crêpes)
  • Reste de viande (en sauce)
  • Reste de viande (en sauce)
  • Reste de viande (farces)
  • Reste de viande (fricadelles)
  • Reste de viande (froid)
  • Reste de viande (froide)
  • Reste de viande (galettes)
  • Reste de viande (galimafrée)
  • Reste de viande (gratin de daube)
  • Reste de viande (gratin)
  • Reste de viande (grillée)
  • Reste de viande (hachis de boeuf aux anchois)
  • Reste de viande (hachis ou farce)
  • Reste de viande (Marinée)
  • Reste de viande (mironton)
  • Reste de viande (miroton)
  • Reste de viande (pain aux cèpes)
  • Reste de viande (pain)
  • Reste de viande (parmesane)
  • Reste de viande (persillade)
  • Reste de viande (petits pâtés bretons)
  • Reste de viande (poivrons)
  • Reste de viande (pounti)
  • Reste de viande (ragoût)
  • Reste de viande (risotto)
  • Reste de viande (rissoles)
  • Reste de viande (riz pilaf)
  • Reste de viande (rôti à la royale)
  • Reste de viande (salade)
  • Reste de viande (sauce tomate)
  • Reste de viande (sauté)
  • Reste de viande (soufflé)
  • Reste de viande (tourte)
  • Reste de viande (veau gratiné)
  • Reste de viande (veau sauce au thon)
  • Restes de viande (croquettes)
  • Rougail (pour viande, poissons, riz)
  • Salade d'endives à la viande
  • Sauce à la viande pour accompagner de la polenta
  • Sauce andalouse (pour viandes et poissons froids)
  • Sauce au beurre pour viande
  • Sauce au foie gras (pour viandes)
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce bordelaise (pour viandes rouges)
  • Sauce cannoise (pour les poissons et viandes)
  • Sauce froide au raifort (pour viandes froides)
  • Sauce gribiche (pour viande, poissons et crustacés froids)
  • Sauce mediterranée (pour viandes et poissons)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Sauce niçoise (pour viandes et poissons)
  • Sauce persil (pour viandes bouillies et poissons pochés)
  • Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Saupiquet (pour lapin ou viande grillée)
  • Soupe aux boulettes de viande
  • Tajine de viande aux amandes
  • Tarte à la viande et à la tomate
  • Terrine de viande aux herbes
  • Terrine de viandes
  • Terrine de viandes
  • Tourte à la viande
  • Tourte viande et fromage
  • Viande à l'origan
  • Viande à la pickelsteiner


Pruneaux

Beignets de pruneaux

Faites une pâte à frire avec 125 g de farine, 2 c à soupe d'huile, 1 blanc d'oeuf, 1 c à café de levure chimique, 1 verre d'eau chaude. Laissez reposer 2 h. Dénoyautez 16 beaux pruneaux (en faisant attention de ne pas les écraser) que vous aurez fait gonfler dans du thé tiède, farcissez-les d'une amande émondée ou d'un peu de pâte d'amandes, plongez-les dans la pâte et laissez-les frire 6 a 7 minutes. Saupoudrez de sucre et servez.

Briochin aux fruits

Pâte à brioche, beurre, frangipane, 400 g de pruneaux, 1 oeuf, abricots, pommes ou cerises, 3 cuillerées de sucre glace.

Il faut avoir une pâte à brioche ferme. Foncer un cercle à flan. Le poser sur la plaque en tôle du four, beurrée. Garnir le fond de la pâte avec de la frangipane. Placer sur cette frangipane des pruneaux cuits dénoyautés, des abricots coupés en 2, des pommes au choix. Recouvrir le gâteau d'une couche de pâte à brioche de manière à enfermer les fruits. Dorer à l'oeuf. Cuire à four chaud 25 mn. Quelques minutes avant la fin de la cuisson, saupoudrer de sucre glace. Servir chaud ou froid.

Cake aux noix et aux pruneaux

Pour 8 personnes: 125 g de cerneaux de noix, 200 g de pruneaux, 125 g de beurre ramolli + 10 g pour le moule, 250 g de sucre en poudre, 5 oeufs, 125 g d'amandes en poudre, 2 cuillerées à soupe de kirsch, 80 g de farine, 1 demi sachet de levure. Pour la garniture: cerneaux de noix, sucre glace.

Allumez le four th 5-200°C. Beurrez un moule à cake. Écrasez les noix grossièrement. Dénoyautez les pruneaux. Mettez-les à macérer dans le kirsch. Travaillez au fouet électrique le beurre ramolli dans une terrine et lorsqu'il est en pommade, ajoutez le sucre. Mélangez bien puis incorporez les oeufs un à un. Continuez à travailler en ajoutant les amandes en poudre et les noix écrasées. Terminez par la farine mélangée à la levure, les pruneaux et le kirsch de macération. Versez la pâte dans le moule beurré. Enfournez et faites cuire pendant 45 mn. Vérifiez la cuisson avec une lame de couteau. Laissez refroidir le cake avant de le démouler. Pour servir, garnissez le plat de cerneaux de noix et saupoudrez légèrement le cake de sucre glace.

Charlotte aux pruneaux et aux pommes

Pour 6 à 8 personnes. Compote de pruneaux: 500 g de pruneaux, ½ litre de thé, 125 g de sucre en poudre. Compote de pommes: 1 kg de pommes, ½ dl d'eau, 1 c à soupe de cannelle en poudre, 100 g de sucre en poudre, 4 oeufs, 75 g de beurre. Garniture: une douzaine de tranches de pain de mie, 75 g de beurre, 100 g de macarons.

La veille faites tremper les pruneaux dans le thé. Dénoyautez-les et faites-les cuire dans le liquide de trempage avec le sucre (20 mn environ). D'autre part, pelez et épépinez les pommes, faites-les cuire avec l'eau (15 mn environ). Réduisez en compote, ajoutez la cannelle et le sucre. Incorporez ensuite les oeufs entiers et le beurre. Coupez 3 tranches de pain en triangles et le reste en deux, beurrez-les d'un côté. Beurrez également l'intérieur d'un moule à charlotte, tapissez-le de tranches de pain (côté beurré contre le moule), en plaçant les triangles dans le fond et les demi-tranches contre les parois. Remplissez le moule de compote de pommes et de macarons émiettés en alternant les couches. Terminez par des tranches de pain. Faites cuire 45 mn à four chaud 220°C. Démoulez au moment de servir tiède ou froid. Entourez de compote de pruneaux.

Clafoutis aux pruneaux

Faites tremper pendant quelques heures les pruneaux dans de l'eau tiède. Dénoyautez-les et faites-les cuire à demi dans un sirop composé d'un verre d'eau et de 100 g de sucre. Battez les oeufs avec le restant du sucre. Ajoutez-y la farine, le beurre fondu, le lait et le sel. Mélangez soigneusement de manière à obtenir une pâte homogène. Égouttez les pruneaux. Beurrez généreusement une feuille de papier aluminium et posez-la dans le fond d'un moule. Dressez les pruneaux sur cette feuille et couvrez-les avec la pâte. Faites cuire au four chaud. Pour démouler, retirez la feuille de papier.

Clafoutis aux pruneaux

Pour 4 personnes: 600 g de pruneaux, 150 g de farine, 250 g de sucre semoule, 20 cuillerées à soupe de lait, 4 oeufs, 30 g de beurre, une pincée de sel. Cuisson 30 minutes.

Battez le sucre avec les oeufs, ajoutez farine, lait, beurre fondu. Mettez les pruneaux dénoyautés dans un plat verser la préparation dessus. Cuire à four chaud.

Compote de pruneaux

Faites tremper 500 g de pruneaux dans un verre d'eau et un verre de vin rouge, mettez-les sur le feu et ajoutez 125 g de sucre, ½ bâton de cannelle, une gousse de vanille fendue. Faites mijoter pendant ½ h puis égouttez les pruneaux. Continuez à faire cuire le jus jusqu'à ce qu'il devienne sirop. Retirez cannelle et vanille, arrosez les pruneaux avec le sirop. Servez tiède ou frais avec du riz ou semoule au lait.

Couronne de riz aux pruneaux

Pour 4 personnes. Pour la couronne: 200 g de riz, 8 dl de lait, 4 jaunes d'oeufs, 1 gousse de vanille, 125 g de sucre, 1 cuillerée à soupe de beurre, une pincée de sel. Pour la garniture: 350 g de beaux pruneaux, 6 prunes confites, 2 verres de vin blanc doux, 100 g de noisette, 75 g de sucre en poudre.

Commencez par faire tremper environ 30 mn les pruneaux (préalablement lavés) dans le vin additionné des 75 g de sucre en poudre. Par ailleurs, jetez le riz bien lavé 5 mn dans de l'eau bouillante, puis rincez-le quelques minutes à l'eau froide. Ensuite, égouttez-le, étalez-le sur un torchon, épongez-le bien. D'autre part, faites chauffer le lait avec sucre, sel et la gousse de vanille fendue par le milieu. Lorsque le lait bout, jetez le riz, et dès que le lait bout à nouveau, couvrez le récipient et faites cuire à feu très doux, 40 mn sans remuer. Pendant ce temps, mettez les pruneaux à feu doux et laissez-les cuire à très petite ébullition pendant 20 mn. Égouttez-les et réservez le sirop. Lorsque le riz est cuit, retirez-le du feu, enlevez la gousse de vanille, et laissez-le tiédir avant d'incorporer jaunes d'oeufs et beurre. Versez la préparation dans un moule à savarin bien beurré, mettez au four et au bain-marie 20 mn environ à chaleur moyenne. Lorsque le riz est encore tiède, démoulez la couronne da riz sur un plat rond. Disposez au centre les pruneaux, et nappez-les avec le sirop que vous aurez fait réduire de moitié. Garnissez avec les prunes confites coupées en deux et les noisettes. Servez tiède ou froid, tout seul ou avec une crème anglaise très fraîche.

Crème aux pruneaux

Faites tremper 500 g de pruneaux pendant 12 h dans de l'eau. Faites-les cuire 30 mn, égouttez et dénoyautez avant de passer à la moulinette. Pendant qu'elle est chaude, ajoutez à cette purée 100 g de sucre fin, en fouettant bien, ainsi qu'un sachet de sucre vanillé et une pointe de cannelle. Laissez refroidir, puis incorporez 125 cl de crème fraîche. Versez dans de petites coupes bien fraîches et accompagnez de biscuits.

Crêpes aux pruneaux

Pour une quinzaine de crêpes. Pâte: 250 g de farine, une pincée de sel, 2 c à soupe de sucre en poudre, ¼ litre de lait, 2 c à soupe de beurre fondu ou d'huile, ¼ litre d'eau. 200 g de pruneaux d'Agen, 1 petit verre d'armagnac.

Mélangez la farine le sel et le sucre, délayez progressivement avec le lait, ajoutez le beurre fondu, puis l'eau. Battez bien la pâte qui doit être lisse et fluide. Joignez les pruneaux coupés en très petits morceaux et l'armagnac. Confectionnez les crêpes comme d'habitude. Servez chaud avec du sucre à volonté. Utilisez des pruneaux dénoyautés ne nécessitant pas de trempage.

Dessert aux pruneaux

Faites tremper 300 g de pruneaux si nécessaire. Égouttez-les, puis faites-les cuire dans ¼ litre de vin rouge avec 100 g de sucre et le zeste de 2 oranges (30 mn environ). D'autre part, faites cuire 150 g de riz rond dans ¾ litre de lait, ajoutez 75 g de sucre et le zeste de 1 orange râpé. Préparez enfin une crème avec 4 oeufs, 100 g de sucre, 1 c à soupe de farine et ½ litre de lait. Faites épaissir sur feu doux en remuant, retirez du feu et parfumez avec 1 c à soupe de liqueur d'orange. Répartissez la compote de pruneaux, le riz et la crème dans des coupes et mettez au frais.

Far breton

Pour 6 personnes: 250 g de gros pruneaux dénoyautés, 5 gros oeufs, 200 g de farine, 150 g de sucre en poudre, 50 cl de lait, 2 c à soupe de rhum, 40 g de beurre demi-sel, 1 pincée de sel.

Préchauffez votre four sur thermostat 6 (180°C). Dans une grande terrine, mélangez la farine, le sucre et le sel. Ajoutez les oeufs l'un après l'autre en mélangeant. Délayez avec le lait. La pâte doit être un peu épaisse et sans grumeaux. Parfumez-la de rhum. Beurrez un plat à gratin. Versez d'abord une couche de pâte dans le fond. Disposez ensuite les pruneaux. Recouvrez-les du reste de pâte. Parsemez de petits morceaux de beurre demi-sel. Faites cuire au four préchauffé pendant 45 mn. Servez le far tiède ou à température ambiante.

Far breton

250 g de pruneaux, 250 g de farine, 50 g de crème fraîche, 3 oeufs, environ 3 dl de lait, 70 g de sucre en poudre, 4 cuillères de beurre fondu, un soupçon de calvados ou d'Armagnac.

Préparez la pâte avec les différents éléments. Ajoutez le soupçon d'alcool choisi au dernier moment quand elle est bien lisse. Laissez reposer 1 bonne heure. Verser la pâte dans un plat beurré. Ajouter les pruneaux dénoyautés. Cuire à four chaud ½ h à ¾ d'heure.

Far breton

1 litre de lait chaud, 5 à 6 oeufs, 8 c à soupe de farine, 6 c à soupe de sucre, une vingtaine de pruneaux, 1 pincée de sel. Mélanger la farine, le sucre et les oeufs. Ajouter le lait peu à peu. Verser la pâte dans un plat beurré. Ajouter les pruneaux dénoyautés. Cuire à four chaud ½ h à ¾ d'heure.

Far breton

Préparation: 10 mn + 24 heures ou 1 heure Pour faire tremper les pruneaux. Cuisson: 40 mn. Pour 4 personnes: 100 g de pruneaux, 8 cuillerées à soupe de farine, 6 cuillerées à soupe de sucre, ½ l de lait, 2 oeufs, 1 petit verre de rhum, beurre.

Suivant la qualité des pruneaux choisis vous les ferez tremper une journée ou une heure à l'eau tiède. Dans une jatte, mélangez la farine, le sucre, les oeufs, le lait, le rhum pour obtenir une pâte assez fluide. Beurrez largement le moule ou le plat à gratin. Enfoncez dans le beurre les pruneaux dénoyautés et bien égouttés, versez la pâte dessus, mettez à four d'abord chaud puis modéré. Laissez refroidir et démoulez avant de servir. Le far se prépare avec ou sans pruneaux, avec ou sans raisins de Malaga; si vous désirez des raisins secs, vous en mettrez cent vingt-cinq grammes.

Galette fourrée

Pour 8 personnes: 250 g de pruneaux, ½ litre d'eau, 50 g de sucre. Pâte: 250 g de farine, 125 g de beurre, 1 oeuf, une pincée de sel, 1 c à soupe d'eau de fleur d'oranger, 30 g de beurre, 3 c à soupe de sucre.

Faites gonfler les pruneaux dans de l'eau, puis faites les cuire 15 mn dans de l'eau sucrée. Égouttez ensuite les fruits et ôtez les noyaux. Pétrissez la farine, le beurre, l'oeuf et le sel. Ajoutez l'eau de fleur d'oranger. Étalez la pâte au rouleau, pliez-la en quatre, puis étalez-la aussi mince que possible dans le fond d'un moule à manqué beurré, déposez un disque de pâte, recouvrez d'une couche de pruneaux, puis d'un disque de pâte et ainsi de suite en terminant par de la pâte (prévoyez 4 disques). Soudez bien les bords à l'eau. Parsemez le dessus de la galette de morceaux de beurre, saupoudrez de sucre et faites cuire à four moyen pendant 50 mn environ.

Gâteau aux pruneaux

Tapissez un moule rectangulaire de 70 g de beurre fondu mélangé à 75 g de sucre. Mettez 200 g de pruneaux préalablement gonflés à l'eau dans le moule et versez par dessus une pâte faite avec 175 g de farine, 150 g de sucre, 1 pincée de sel, 1 sachet de levure en poudre, 75 g de beurre, 1 dl ¼ de lait et 2 oeufs, faites cuire 40 mn à four moyen. Démoulez tiède.

Mousse de pruneaux

Pour 8 personnes: 350 g de pruneaux, 1 à 2 c à soupe de poudre d'amandes, 1 à 2 c à soupe de Grand Marnier, 1 bol de thé, 3 oeufs. Crème pâtissière: 35 à 40 g de farine, 150 g de sucre, 1 c à soupe de beurre.

Lavez les pruneaux. Dans le thé, faites-les tremper puis cuire sans sucre. Dénoyautez-les, et mixez-les avec un peu de thé. Ajoutez la poudre d'amandes. Malaxez les jaunes d'oeufs et le sucre. Ajoutez la farine puis le lait bouillant. Remettez sur le feu pour faire épaissir. Hors du feu ajoutez le beurre. Quand la crème est tiède ajoutez le Grand Marnier. Mélangez les pruneaux et la crème pâtissière au mixer. Ajoutez délicatement les blancs battus en neige. Mettez au réfrigérateur. Servez très frais. Accompagnez de tuiles aux amandes.

Oeil de belle-mère

Dénoyauter des pruneaux confits, après les avoir fait tremper une nuit, et fait cuire dans le sirop. Faire une farce de pâte de noix de coco colorée au jaune d'oeuf. En garnir les pruneaux.

Pruneaux à la crème

Préparation: 40 mn. Macération: 24 heures. Pour 6 personnes: 400 g de pruneaux, 3 c à café de feuilles de thé, ½ litre d'eau, 75 g de sucre en poudre, 3 c à soupe de rhum (facultatif), 50 g d'amandes entières. Pour la crème pâtissière: 3 jaunes d'oeufs, 35 g de farine, 50 g de sucre en poudre, ¼ litre de lait, ¼ de gousse de vanille, 1 c à soupe de rhum.

Préparer une infusion de thé fort. Filtrer sucrer et parfumer au rhum. Verser chaud sur les pruneaux et laisser macérer 24 heures afin que les fruits gonflent et absorbent le thé. Faire une crème pâtissière: travailler les jaunes d'oeufs avec le sucre en poudre, quand le mélange est bien homogène ajouter la farine tamisée. Faire chauffer le lait aromatisé à la vanille. Verser doucement le lait bouillant sur la préparation. Faire cuire cette crème à feu doux en remuant constamment, cette crème doit épaissir. Au premier bouillon la retirer du feu. Laisser refroidir un peu la crème avant de la parfumer avec du rhum. La verser dans un compotier et la laisser complètement refroidir. Les pruneaux sont gorgés de thé. Les dénoyauter et remplacer les noyaux par une amande. Disposer les pruneaux sur la crème refroidie.

Pruneaux au vin rouge

500 g de pruneaux d'Agen, 100 g de raisins de Smyrne, 200 g de sucre, 2 bâtons de cannelle, le zeste de 1 orange, 1 bouteille de vin rouge, ½ litre d'eau.

Dans une casserole, mettez les pruneaux dénoyautés avec les raisins, la moitié du sucre, la cannelle, le zeste d'orange, le vin et l'eau. Laissez cuire à couvert, doucement, pendant 45 mn partir de l'ébullition. Goûtez et ajoutez alors éventuellement le reste du sucre. Retirez la cannelle, laissez refroidir. Servez frais. La quantité de sucre dépend du goût de chacun. Si vous aimez les desserts peu sucrés, il n'est pas nécessaire de mettre la totalité indiquée. Vous pouvez remplacer le parfum de cannelle par de la vanille en poudre.

Pruneaux en chausson

Quelques pruneaux gonflés dans du thé, mis au centre d'un rond de pâte feuilletée, replié ensuite en chausson. Doré au jaune d'oeuf, il est cuit au four 30 mn.

Pruneaux flambés

Des pruneaux gonflés dans du cognac, ajoutés à des bananes qui ont été dorées au beurre, le tout est flambé au cognac.

Pruneaux maquillés

Mélangez dans une terrine 200 g de farine tamisée et 200 g de sucre en poudre, puis ajoutez 4 oeufs entiers et peu à peu un demi-litre de lait froid. Vous obtiendrez une pâte claire que vous parfumerez avec un verre à liqueur d'eau de fleurs d'oranger. Beurrez un plat allant au four, dans le fond rangez 150 g de pruneaux, dénoyautés, versez la pâte dessus, enfournez immédiatement à four très chaud et, laissez cuire une heure environ. Ce dessert se mange tiède ou froid.

Prunichon

Pour 8 personnes: 500 g de pruneaux, 25 cl d'eau, 225 g de farine, 225 g de sucre, 3 oeufs, 125 g de beurre, 4 cuillerées à soupe de rhum.

Mettez les pruneaux dans une casserole, versez l'eau, couvrez et faites cuire pendant 15 mn à moyenne ébullition. Égouttez les pruneaux. Laissez-les refroidir. Préparez la pâte pendant la cuisson des pruneaux. Versez la farine et le sucre dans un saladier. Mélangez puis ajoutez les oeufs entiers. Remuez avec la cuillère en bois pour obtenir une pâte élastique. Allumez le four th 5, 175°C. Coupez le beurre en morceaux dans un plat allant au four ou dans une tourtière à bords hauts. Mettez ce plat au four. Lorsque le beurre est juste fondu, retirez-le. Incorporez ce beurre à la pâte par petites quantités en remuant à chaque fois pour bien mélanger. Ajoutez enfin le rhum. Versez la pâte dans le plat dans lequel le beurre a fondu. Dénoyautez les pruneaux et enfoncez-les à demi dans la pâte. Enfournez et comptez 40 mn de cuisson.

Quatre-quarts aux pruneaux

Une dizaine de pruneaux dénoyautés, 3 gros oeufs, leur poids en sucre, farine et beurre, une pincée de sel.

Deux heures avant de faire la pâte, faites gonfler les pruneaux dans de l'eau tiède (à moins que vous n'utilisiez des pruneaux qui ne nécessitent pas de trempage). Travaillez les jaunes d'oeufs et le sucre en mélange mousseux, ajoutez peu à peu, en alternant, la farine tamisée avec le sel et le beurre ramolli. Joignez les pruneaux égouttés et hachés, puis incorporez les blancs d'oeufs battus en neige et versez dans un moule à cake beurré. Faites cuire à four moyen 40 mn. Vérifiez la cuisson à l'aide d'une aiguille qui, plantée au centre, doit ressortir sèche. Démoulez et laissez refroidir sur grille.

Riz aux pruneaux

Préparation: 30 mn. Pour 8 personnes: ¾ litre de lait, 150 g de riz, 125 g de sucre en poudre, 1 gousse de vanille, 2 oeufs, 500 g de pruneaux, ½ litre d'au, 50 g de sucre en poudre, 1 bâton de cannelle, 100 g de crème fraîche, 1 c à soupe de sucre vanillé.

Faire cuire le riz: laver le riz, le faire crever à l'eau bouillante, l'égoutter. Terminer la cuisson à feu doux dans le lait bouillant aromatisé avec la gousse de vanille en jetant en pluie le riz. Laisser cuire le riz, casserole couverte. La cuisson très lente demande 1 heure environ. 5 minutes avant la fin de la cuisson ajouter le sucre en poudre en mélangeant délicatement. Une fois le riz cuit, le retirer du feu, incorporer les oeufs battus en omelette dans ce mélange très chaud. Verser dans un moule en couronne beurré. Passer au four 10 mn pour cuire les oeufs. Puis laisser complètement refroidir. Selon leur degré d'hydratation, faire tremper ou non les pruneaux dans l'eau parfumée à la cannelle. Conserver l'eau de trempage pour les faire cuire jusqu'à ce qu'ils soient bien tendres. Réserver autant de pruneaux qu'il y a de convives. Dénoyauter les autres et les couper en deux. Laisser refroidir. Démouler la couronne de riz sur un plat. Garnir le centre de chaque entremets avec les pruneaux en morceaux. Fendre les pruneaux réservés précédemment. Retirer les noyaux. Remplir ces fruits de crème fouettée avec le sucre vanillé. Garnir l'entremets avec ces pruneaux fourrés.

Soufflé aux pruneaux

Préparation: 30 minutes. Cuisson: 1 heure. Pour 6 personnes: 300 grammes de pruneaux, 250 grammes de sucre, 1 demi-verre d'eau, 3 oeufs, 2 blancs d'oeufs.

Après une ou deux heures de trempage, faire cuire les pruneaux en les recouvrant d'eau. Les dénoyauter lorsqu'ils sont cuits et les passer au tamis pour obtenir une belle purée. Cuire le sucre avec l'eau jusqu'au " cassé " et mélanger aussitôt la purée avec le sirop. Faire un peu refroidir, puis ajouter 3 jaunes d'oeufs battus en omelette. Puis incorporer délicatement 5 blancs d'oeufs battus en neige ferme. Beurrer et saupoudrer de sucre les parois d'un moule à soufflé. Y verser la préparation. Cuire à four chaud pendant 20 à 25 minutes. Servir sans attendre bien gonflé et bien doré.

Soufflé pruneaux noisettes

Faites tremper (12 h) et cuire (½ h) 500 g de pruneaux dans 5 dl d'eau. Faites un roux avec 50 g de beurre et 50 g de farine, ajoutez peu à peu le jus de cuisson des pruneaux, 125 g de sucre fin, 1 pincée de sel. Laissez cuire 5 mn. Hors du feu, incorporez la chair des pruneaux hachés, 4 jaunes d'oeufs, 50 g de noisettes en poudre (ou des amandes), une cuillère à café d'extrait de vanille, les blancs battus en neige ferme. Versez dans un moule a soufflé beurré, saupoudrez de sucre. Cuisez 35 mn à four modéré.

Tarte alsacienne

Pour 6 personnes: 300 g de pâte brisée, crème pâtissière (avec ¼ de litre de lait, 1 oeuf, 30 g de farine, 40 g de sucre), 125 g de pruneaux, eau de cuisson, 30 g de sucre.

Laver les pruneaux, les faire tremper quelques heures d'avance. Les mettre à cuire avec l'eau de trempage et du sucre. Les mettre refroidir dès qu'ils seront cuits. Pendant ce temps, faire la pâte brisée, la laisser reposer. Faire la crème, la laisser refroidir. Chauffer le four. Foncer la tourtière. Mettre la crème sur la pâte et les pruneaux dans la crème. Faire cuire à four chaud environ 25 minutes. Démouler sur grille, servir tiède. On peut, à volonté, sucrer la pâte brisée destinée aux tartes à l'Alsacienne. On peut remplacer la pâte brisée par de la pâte levée ou de la pâte sablée. On peut varier la tarte à l'alsacienne en changeant la crème utilisée: crème pâtissière, crème à cornets, crème frangipane, oeufs au lait. On peut utiliser cette recette avec tous les fruits au sirops: abricots, poires, pêches, cerises etc... ou n'importe quels fruits secs trempés et cuits.

Tarte aux pruneaux

Faites tremper 20 pruneaux dénoyautés dans un petit verte d'armagnac allongé d'eau. Travaillez 1 oeuf entier et 1 jaune d'oeuf avec 50 g de sucre et 1 c à soupe de farine, mouillez de ¼ litre de lait, faites épaissir sur feu doux. Garnissez un fond de tarte en pâte brisée précuit 10 mn de cette crème. Recouvrez de pruneaux égouttés. Faites cuire 30 mn à four chaud.

Tarte aux pruneaux

Pour 4 personnes: 500 g de pruneaux, 100 g de raisins secs, 80 g de sucre, quelques zestes d'orange, 1,5 dl de vin rouge. Pâte brisée: 300 g de farine, 150 g de beurre, 50 g de sucre, 1 oeuf, 5 g de sel, ½ verre d'eau.

La veille, mettre les pruneaux et les raisins à gonfler dans l'eau. Le lendemain, réaliser la pâte brisée en mélangeant bien les ingrédients. Dénoyauter les pruneaux. Verser le vin dans une casserole, ajouter les pruneaux, les raisins, le sucre, les zestes d'orange et cuire 10 minutes sur feu doux puis les égoutter. Foncer un moule à tarte beurré avec la pâte brisée, la piquer avec les dents d'une fourchette puis garnir de pruneaux et de raisins et cuire au four à 210 ° (th 7) pendant 25 minutes. Pendant ce temps, faire réduire le jus de cuisson des pruneaux et des raisins jusqu'à l'obtention d'un sirop épais. Lorsque la tarte est cuite, la napper de ce sirop puis la décorer avec éventuellement des zestes d'orange. Servir tiède de préférence.

Tarte aux pruneaux

Préparation: 10 mn. Cuisson: 30 mn (th 7-8). Pour 6 personnes: une pâte surgelée ou un fond de tarte surgelé de 18 cm de diamètre, 400 g de pruneaux, 4 cuillerées à soupe de marmelade d'abricots, 4 cuillerées à soupe de Cointreau, 2 cuillerées à café de sucre cristallisé, 1 litre de thé bouillant bien fort.

Faire tremper les pruneaux dans le thé bouillant pendant 1 heure. Dénoyauter les pruneaux. Étaler la pâte sur 4 mm d'épaisseur, garnir un moule à tarte de 18 cm de diamètre légèrement beurré. Ranger les pruneaux sur la pâte en les serrant bien. Faire cuire 30 minutes à four chaud. A la sortie du four, étaler sur la tarte encore chaude la marmelade d'abricots délayée dans le Cointreau. Saupoudrer de sucre cristallisé. Servir chaud ou froid.

Tarte aux pruneaux

Pour 4 personnes. La pâte: 250 g de farine, 1 pincée de sel, 1 oeuf, 25 g de beurre, 1 c à café de sucre. La garniture: 500 g de pruneaux, 1 verre de thé, 100 g de sucre brun, 1 verre de vin rouge, 1 jaune d'oeuf.

Faites gonfler les pruneaux dans le thé, puis retirez les noyaux, faites-les cuire quinze minutes dans un mélange d'eau et de vin rouge sucré avec le sucre brun. Préparez la pâte mélangez la farine, le sel, le sucre, ajoutez 1 oeuf, puis le beurre ramolli coupé en morceaux, ajoutez enfin peu à peu ½ verre d'eau tiède en travaillant rapidement du bout des doigts. Formez une boule et laissez-la reposer au frais, couverte d'un linge, une heure. Préchauffez le four th 7 (210°C). Étendez les ¾ de la pale au rouleau à pâtisserie sur 5 mm d épaisseur, garnissez-en un moule à tarte à bord haut préalablement beurré. Piquez le fond à la fourchette, passez les pruneaux au mixeur et étalez la purée obtenue sur le fond de pâte. Abaissez le reste de la pâte et découpez-y de bandelettes de 1 cm de large à peu près. Disposez-les sur la garniture en formant des croisillons et en soudant les extrémités aux bords du fond de tarte. Ensuite dorez-les au jaune d'oeuf. Glissez la tarte à four chaud à mi-hauteur, laissez cuire 30 mn en surveillant la cuisson. Servez tiède ou froid. Pour être croustillante et tendre la pâte doit être travaillée le moins longtemps possible. Entre huit et dix minutes. Pas davantage.

Tartelettes de Noël (Finlande)

Pâte feuilletée, confiture de pruneaux, 1 oeuf.

Découper la pâte feuilletée en carrés de 7 cm de côté. Entailler chaque coin et mettre une cuillère de confiture au milieu de chaque carré. Prendre chaque pointe et replier vers le milieu. La préparation a la forme d'un petit moulin en papier. Avec un peu d'eau coller les bords au milieu. On voit la confiture par les ouvertures. Battre l'oeuf en omelette et avec un pinceau, passer un peu d'oeuf sur chaque tartelette. Placer les tartelettes sur une plaque à pâtisserie beurrée. Enfourner la plaque à four chaud (220°C) pendant 15 à 20 minutes.

Tourte aux pruneaux et aux pommes

Pour 6 personnes. Pâte: 300 g de farine, 150 g de beurre, 1 oeuf, 120 g de sucre, 1 cuillerée à soupe de rhum. Garniture: 400 g de pommes, 300 g de pruneaux, 1/3 de litre de vin rouge, 100 g de sucre, 10 noix, un peu de sucre glace.

Dénoyauter les pruneaux et les cuire environ 15 minutes avec le vin et 50 g de sucre. Préparer la pâte avec les éléments indiqués. Ecaler les noix les hacher grossièrement. Peler les pommes les épépiner et les couper en fines lamelles. Diviser la pâte en 2/3 et 1/3. Étaler le plus gros morceau et en garnir un plat à tarte beurré. Couvrir le fond de lamelles de pommes puis de pruneaux égouttés et de noix hachées, saupoudrer avec le reste de sucre. Abaisser plus finement le reste de pâte en couvrir le tout et pincer les bords légèrement humectés pour bien faire adhérer. Piquer en plusieurs endroits et cuire à four doux (th 4 180°C) à peu près 45 mn. Démouler froid et saupoudrer de sucre glace au moment de servir.

Autres recettes

  • Anguilles aux pruneaux
  • Charlotte de pruneaux aux abricots secs
  • Civet aux pruneaux (Evelyne)
  • Compote de lapin aux pruneaux (Evelyne)
  • Confiture de rhubarbe aux abricots ou aux pruneaux
  • Dattes, pruneaux et noix farcis
  • Daube aux pruneaux
  • Daube de sanglier aux pruneaux
  • Dinde aux pruneaux
  • Magrets aux pruneaux
  • Porc aux pruneaux
  • Pudding aux abricots et aux pruneaux
  • Ragoût arabe aux pruneaux
  • Roulé de jambon aux pruneaux
  • Tarte panachée aux pruneaux et aux pommes
  • Terrine de lapin aux pruneaux


Aubergines en salade

Aubergines à la turque

Lavez et essuyez 4 aubergines non pelées, coupez-les en deux dans la longueur et évidez-les soigneusement sans entamer la peau. Faites ramollir ces demi-aubergines évidées sur la tôle d'un four moyen. Pendant ce temps, faites revenir dans 2 c à soupe d'huile la chair des aubergines, hachée avec 2 oignons. Ajoutez-y 500 g de tomates pelées, égrainées et concassées puis, hors du feu, environ 50 g de mie de pain. Assaisonnez, mélangez, et farcissez les aubergines. Servez froid.

Aubergines à l'huile

Lavez les aubergines, coupez-les en morceaux et faites-les dégorger au sel dans une passoire pendant 2 heures. Pressez-les légèrement et épongez-les avec du papier absorbant. Faites-les bouillir avec moitié eau, moitié vinaigre, pendant 10 mn. Égouttez et mettez à sécher sur un linge pendant quelques heures. Rangez dans des bocaux avec 1 gousse d'ail, sel et poivre, puis remplissez d'huile.

Aubergines au vinaigre

1 kg de petites aubergines, 1 tête d'ail, 1 c à soupe de sel, 1 piment rouge sec, 1 c à soupe de carvi moulu fin, ½ litre de vinaigre, 2 verres d'eau bouillie et refroidie.

Pelez les aubergines en épluchant par rubans de 2 cm dans le sens la longueur espacés de 2 cm environ. Mettez-les dans l'eau bouillante, faites les blanchir pendant une dizaine de minutes. Puis, retirez-les, mettez-les sous le robinet d'eau courante et laissez égoutter. Décortiquez l'ail, que vous pilez avec un peu de sel, le piment rouge ses et le carvi. Pratiquez une entaille dans le sens de la longueur dans chaque aubergine. Introduisez dans cette entaille une partie des condiments que sous avez pilés (et que vous aurez partagés en portions égales, selon, le nombre d'aubergines). Incorporez le sel à l'eau (bouillie et refroidie), mélangez avec vinaigre. Rangez les aubergines puis, versez le mélange (eau-salée-vinaigre), qui doit recouvrir entièrement les aubergines et fermez hermétiquement le bocal.

Caponata

Lavez 4 petites aubergines, coupez les en dés, salez et laissez dégorger pendant 1 h. Rincez et essuyez. Nettoyez 1 coeur de céleri, pelez les côtes et coupez-les en morceaux. Faites-les cuire à l'eau bouillante jusqu'à ce qu'ils soient tendres, puis égouttez-les. Faites frire les dés d'aubergines à l'huile chaude, dès qu'elles sont dorées, retirez-les et mettez à leur place les morceaux de céleri, joignez 3 c à soupe de câpres, 150 g d'olives vertes dénoyautées, 1 bouquet de persil haché, 1 c à soupe de pignons, du sel et une pincée de sucre. Mouillez avec ½ dl de vinaigre et laissez cuire 10 mn. Goûtez pour vérifier l'assaisonnement. Servez chaud avec des viandes grillées, ou froid avec un reste de rôti froid.

Caponata

Pour 6 personnes: 2 poivrons rouges, 1 poivron jaune, 3 aubergines, 1 dl d'huile d'olive, 400 g de tomates (petites tomates olive de préférence), 1 oignon, 1 branche de céleri, 100 g d'olives vertes, 30 g de câpres, 2 c à soupe de vinaigre de vin rouge, 2 c à soupe de sucre en poudre, sel poivre.

Lavez les poivrons, retirez le pédoncule, coupez-les en deux et épépinez-les. Lavez les aubergines. Coupez les légumes en dés, sans les peler. Faites-les revenir à l'huile chaude, pendant 10 mn, en remuant de temps en temps. Retirez-les et réservez-les. A leur place, faites revenir l'oignon haché, le céleri et les tomates en petits morceaux. Joignez les olives dénoyautées, les câpres, le vinaigre et le sucre. Salez et poivrez, laissez mijoter 20 mn. Remettez alors les poivrons et les aubergines, laissez cuire 5 mn encore. Servez chaud ou froid.

Caponata

C'est un plat d'origine sicilienne qui se sert froid en entrée ou en accompagnement d'une viande froide. Pour 4 à 6 personnes: 1 branche de céleri, 6 à 8 petits oignons nouveaux, 2 à 3 aubergines selon grosseur, 2 poivrons (un rouge et un vert) 4 tomates, 3 gousses d'ail, huile d'olive, un petit verre de vinaigre, sel, poivre, 3 c à soupe de câpres, 1 brin de persil, 3 oeufs durs à volonté pour décorer.

Coupez le céleri en petits dés. Coupez les oignons en morceaux. Coupez les poivrons en mamelles. Coupez les aubergines en dés. Faites chauffer 4 c à soupe d'huile et faites-y revenir les aubergines, ajoutez les oignons, les poivrons et l'ail haché. Laissez cuire pendant 20 mn environ. Pendant pelez et concassez les tomates. Joignez les tomates dans la casserole, mouillez de vinaigre, assaisonnez. Ajoutez les câpres, couvrez et laissez cuire encore une dizaine de minutes. Laissez refroidir. Servez frais en garnissant à volonté d'oeufs durs et en saupoudrant de persil haché. On peut ajouter 1 morceau de sucre et des filets d'anchois dessalés. Il existe plusieurs versions de cette Préparation: on peut ajouter des filets d'anchois, supprimer les poivrons, remplacer les tomates fraîches par du concentré de tomates, joindre un morceau de sucre, pour atténuer l'acidité, et des olives pour garnir. Mais les aubergines doivent rester la base de la recette.

Caponata

600 g d'aubergines, 250 g de courgettes, 500 g de tomates, 250 g de poivrons doux, sel, poivre, 5 g d'ail, 50 g de câpres, olives vertes et noires à volonté.

Éplucher les aubergines et les courgettes. Enlevez la peau des tomates et des poivrons et épépinez-les. Coupez les légumes en tranches, mettez-les dans un poêlon frotté d'ail. Arrosez d'huile, salez, poivrez et cuire à feu doux pendant 1 h 30 mn. Ajoutez alors les olives dénoyautées et les câpres. Servir froid.

Caponata

Pour 6 personnes: 600 g d'aubergines, 400 g de poivrons verts, 2 oignons, 1 branche de céleri blanc, 3 tomates, 2 gousses d'ail, 100 g d'olives, sel, poivre, 1 morceau de sucre, 2 c à soupe de vinaigre, 3 c à soupe de câpres. Pour la cuisson: huile d'olive.

Coupez les aubergines et les poivrons épépinés en morceaux. Faites-les revenir séparément à l'huile d'olive. Dans la même huile faites revenir ensuite les oignons hachés et le céleri coupé en petits morceaux; joignez les tomates concassées, l'ail haché et les olives. Assaisonnez, ajoutez le morceau de sucre, laissez cuire 10. Remettez les poivrons et les aubergines avec le vinaigre et les câpres. Laissez encore à couvert 10 mn. Laissez refroidir. Servez bien frais en entrée saupoudré de persil haché.

Caviar d'aubergines

Faites griller 3 aubergines coupées en deux. Quand la chair est cuite, retirez-la à la petite cuillère et réduisez-la en purée fine. Mélangez cette purée à 100 g d'olives noires et à 2 gousses d'ail pilées au mortier. Incorporez ½ dl d'huile d'olive environ, en fouettant et le jus de 1 citron. Assaisonnez au goût. Servez frais en entrée, sur des tartines.

Caviar d'aubergines

Pour 6 personnes: 1,5 kg d'aubergines, 250 g de yaourt au lait de brebis (grec), 20 cl d'huile d'olive, 5 cl de vinaigre de xérès, 3 gousses d'ail, 1 citron, sel et poivre. Préparation et cuisson: 30 minutes, quelques heures à l'avance.

Laver, essuyer les aubergines, les faire griller au four chaud, les retourner à mi-cuisson, les éplucher, les épépiner, les laisser refroidir. Émincer au couteau la pulpe des aubergines, mettre dans un saladier. Éplucher et hacher les gousses d'ail finement. Verser sur les aubergines le yaourt et l'huile d'olive en fouettant, ajouter l'ail, le vinaigre, sel et poivre. Mettre au froid.

Caviar d'aubergines

Pour 4 personnes: 4 aubergines, 1 dl d'huile, 4 gousses d'ail, le jus d'un citron, une tomate, du sel, du poivre. Préparation: 25 minutes. Cuisson: 15 minutes.

Lavez les aubergines et les tomates. Essuyez-les. Coupez les aubergines en deux dans le sens de la longueur et posez-les, sans les éplucher, sur le gril à feu moyen en même temps que la tomate. Retirez la peau des aubergines et de la tomate. Écrasez l'ail. A l'aide d'une fourchette, travaillez la chair des aubergines, la chair de la tomate et l'ail pilé. Mettez cette préparation dans une terrine et ajoutez-y, petit à petit, de l'huile comme pour une mayonnaise. Assaisonnez, terminez par le jus de citron et servez très frais avec des tranches de pain de campagne.

Caviar d'aubergines

3 aubergines, 1 tomate, 4 gousses d'ail, ½ dl d'huile d'olive, sel, poivre.

Faites griller les aubergines sous le gril du four en les retournant souvent jusqu'à ce que la peau se boursouffle. Détachez-la et passez la chai des aubergines à la moulinette avec la tomate pelée. Battez le tout avec l'ail pilé, l'huile d'olive, sel, poivre. Laissez refroidir. Servez avec du pain.

Gâteau d'aubergines et de courgettes

Pour 8 personnes: 2 tomates, 4 oignons nouveaux, 4 courgettes, 4 aubergines, ¾ de verre (15 cl) d'huile d'olive, un bouquet de basilic frais, 2 gousses d'ail, 1 oeuf, 2 c à café de sel, poivre.

Épluchez les tomates, coupez-les en deux, puis en petits cubes. Hachez en tranches fines les oignons. Épluchez au couteau, en longues et larges bandes, 3 courgettes lavées, gardez-en une avec la peau. Jetez les peaux des courgettes 2 mn dans l'eau bouillante d'une cocotte, puis égouttez-les et posez-les sur du papier absorbant. Renouvelez l'opération avec 4 aubergines lavées. Coupez les 4 aubergines et les 4 courgettes en petits cubes. Posez une grande poêle sur feu fort avec ¾ de verre (15 cl) d'huile d'olive, ajoutez les oignons, les courgettes. Mélangez, ajoutez les aubergines, mélangez 5 mn à feu fort puis laissez cuire 10 mn de plus sur feu doux, en mélangeant encore. Hachez fin les feuilles d'un bouquet de basilic frais avec 2 gousses d'ail sans germe. Dans la poêle, ajoutez 2 c à café de sel, l'ail, le basilic, les tomates, poivrez, mélangez longuement (2 minutes). Faites un paillage (tressage) avec les peaux des courgettes dans le fond d'un moule à soufflé de 21 cm beurré, le côté vert des peaux dans le fond. Versez le contenu de la poêle dans un saladier. Collez les peaux d'aubergines sur le tour du moule en laissant déborder la moitié, le côté noir contre le bord du moule. Battez un oeuf dans un saladier, ajoutez-le aux légumes tiédis, mélangez. Versez le mélange dans le moule, tassez, repliez les peaux d'aubergines sur le dessus, mettez dans un bain marie avec l'eau au ras de l'ébullition dans le four th 6 ½, grille aux ¾ bas, pour 45 mn, puis laissez refroidir à l'air libre et placez au réfrigérateur pour 24 heures.

Purée d'aubergines à l'ail

Pour 4 personnes. Préparation: 15 mn. Cuisson 1 h. 3 aubergines de taille moyenne, 8 gousses d'ail, ½ citron, 1 verre d'huile d'olive, 2 tomates, sel, poivre.

Lavez les aubergines, enlevez la queue et mettez-les à cuire une petite heure à four moyen (th 6). Lorsqu'elles sont cuites, donc bien molles, retirez les du four et laissez-les refroidir. Fendez-les alors en 2 dans le sens de la longueur. A l'aide d'une cuillère, creusez l'intérieur de chaque aubergine jusqu'à la peau et mettez au fur et à mesure la chair dans le mixeur. Pelez les 8 gousses d'ail. Fendez les en 2, retirez les germes et ajoutez les gousses à la pulpe dans le mixeur. Réduisez en purée homogène. Ajoutez, toujours dans le mixeur, le jus de citron, su sel, du poivre et l'huile. Redonnez 30 s de mixage. Servez très frais en entrée avec la tomate pelée, épépinée et coupée en petits cubes. Accompagnez de pain grillé.

Variante: Si vous n'aimez pas l'ail, vous pouvez le remplacer par un oignon.

Ratatouille froide au thon

Pour 4 personnes: 2 poivrons verts, 1 poivron rouge, 3 courgettes, 500 g de tomates, 1 petit piment vert, 4 c a soupe d'huile d'olive, sel, poivre, 1 gousse d'ail, thym, laurier, sauce harissa selon le goût, 1 boite de thon conservé au naturel.

Lavez et épépinez les poivrons, coupez-les en lanières (vous pouvez, pour plus de raffinement, les faire griller au préalable et retirer la peau). Lavez les courgettes et coupez-les en rondelles. Pelez les tomates. Faites chauffer l'huile dans une cocotte et jetez-y les poivrons. Quand ils sont tendres, ajoutez les tomates, puis les courgettes et le petit piment entier. Salez, poivrez, joignez l'ail haché, le thym et le laurier, et 1 ou 2 cuillerées de sauce harissa selon le goût. Couvrez la cocotte aux trois quarts et laissez mijoter doucement 30 mn environ. Quand la ratatouille est cuite, goûtez et rectifiez au besoin l'assaisonnement. Laissez refroidir, puis mettez au réfrigérateur. Au moment de servir, égouttez le thon et placez-le au centre de la ratatouille. Servez en entrée avant un repas léger, ou en plat principal le soir.

Salade d'aubergines

Épluchez 4 belles aubergines, coupez la chair en petits dés et faites-les blanchir pendant 5 mn à l'eau bouillante salée additionnée de 1 dl de vinaigre blanc et parfumée de quelques feuilles de basilic. Égouttez-les soigneusement et laissez refroidir. D'autre part travaillez 150 g de fromage blanc assez sec avec un bouquet de basilic et 2 gousses d'ail très finement hachées, sel et poivre. Mettez les aubergines dans un saladier, versez le fromage blanc par-dessus et arrosez d'un filet d'huile d'olive.

Salade d'aubergines à l'ail

Pour 6 personnes: 1 kg d'aubergines, 3 c à soupe d'huile d'olive, 1 c à soupe de vinaigre, sel, poivre, 3 gousses d'ail, 1 échalote, ciboulette à volonté.

Faites cuire les aubergines sans les peler à l'eau bouillante salée jusqu'à ce qu'elles soient tendres sans être molles. Égouttez-les, laissez-les refroidir, épluchez-les et coupez-les en rondelles. D'autre part, préparez une sauce avec l'huile et le vinaigre, salez, poivrez, joignez l'ail et l'échalote hachés. Arrosez les aubergines de cette sauce, saupoudrez de ciboulette et servez frais.

Salade d'aubergines au basilic

4 aubergines, 2 oeufs, 2 citrons, 1 gousse d'ail, 3 branches de basilic, sel, poivre, mayonnaise.

Faire cuire 5 mn les aubergines épluchées et coupées en gros dés à l'eau bouillante. Presser les citrons. Égouttez les aubergines et arrosez-les immédiatement avec le jus de citron. Hachez le basilic et l'ail et saupoudrez en les aubergines. Poivrez et remuez délicatement. Laissez macérer ½ h. Préparez la mayonnaise. Mélangez délicatement, parsemez avec les 2 oeufs cuits durs et hachés.

Tarato

Faire grilles des piments entiers et des petites aubergines, passés à l'huile. Enlever la peau. Broyer finement la pulpe. Incorporer cette pulpe à du yaourt. Ajouter sel, poivre, ail pilé, huile d'olive et jus de citron. Verser dessus de l'eau bouillante. Bien mêler. Laisser refroidir et servir glacé.

Autres recettes

  • Aubergines
  • Charlotte d'agneau aux aubergines
  • Darnes de saumon au caviar d'aubergines
  • Daube de porc aux aubergines
  • Escalopes de saumon aux aubergines et artichauts
  • Galette de courgettes et d'aubergines
  • Gigot de lotte aux aubergines
  • Gratin d'aubergines de courgettes et de carottes
  • Gâteau d'agneau aux aubergines
  • Nouilles aux aubergines
  • Omelette aux aubergines
  • Penne rigate aux aubergines
  • Épinards aubergines et pois chiche (Inde)
  • Poivrons farcis aux aubergine
  • Poivrons farcis aux aubergines
  • Pâtes aux aubergines
  • Terrine d'aubergines


Carottes en salade

Carottes à la coriandre

1 kg de jeunes carottes, 5 dl de vin blanc doux, 1 c à soupe d'huile d'olive, 2 dl d'eau, 2 ou 3 pointes de couteau de coriandre, (selon goût), 1 bouquet garni, sel, poivre.

Prenez de jeunes carottes entières et grattez-les. Faites les cuire doucement dans du vin blanc doux, coupé d'eau, avec l'huile d'olive. Incorporez le bouquet garni, l'assaisonnement et la coriandre. Après cuisson, déposez les carottes dans un ravier et arrosez-les du jus de cuisson réduit. Les carottes à la coriandre se mangent froides.

Carottes à la turque

Préparation: 15 minutes. Cuisson: 30 minutes. 500 grammes de petites carottes nouvelles (ou bien surgelées entières), 2 cuillerées de riz, 1 poignée de persil ou de menthe, 1 citron, huile, sel.

Lavez et grattez les carottes, et coupez-les par moitiés dans le sens de la longueur. Faites-les sauter dans l'huile déjà chaude. Ajoutez le riz, salez remuez bien, puis recouvrez d'eau. Faites cuire à feu doux, à couvert d'abord, puis à découvert vers la fin de la cuisson, afin que le liquide s'évapore presque complètement. Saupoudrez de persil ou de menthe hachés, aspergez de jus de citron. Ce plat se sert généralement froid, le plus souvent en hors-d'oeuvre.

Carottes au cumin

1 kg de carottes, 6 gousses d'ail, ½ verre d'huile d'olive, 1 litre d'eau, 2 c à soupe de vinaigre de vin, 1 c à café de paprika et de cumin, 1 piment de Cayenne.

Cuire 10 mn, puis 25 mn à découvert pour réduire la sauce. Servir froid.

Carottes au fromage blanc

Pelez et râpez 4 belles carottes. Travaillez 1 petit fromage blanc avec 1 c à café de moutarde, sel, poivre et ciboulette hachée. Mélangez aux carottes râpées et laissez macérer 30 mn au frais avant de servir. On peut ajouter un demi-concombre en rondelles.

Carottes aux épices

Grattez 1 kg de petites carottes. Faites-les cuire pendant 30 mn à partir d'eau froide salée. Égouttez-les. Conservez 3 dl de leur eau de cuisson. Dans une casserole, mélangez 5 c à soupe d'huile, 1 c à café de cannelle en poudre, 1 c à café de cumin, 5 gousses d'ail hachées, 1 c à soupe de persil haché. Laissez mijoter 10 mn en tournant. Ajoutez 1 feuille de laurier et le jus de cuisson réservé. Couvrez, laissez cuire encore 15 mn. Joignez les carottes en rondelles et le jus de 1 citron. Servez froid.

Carottes en hors-d'oeuvre

Grattez 500 g de petites carottes, lavez-les, mettez-les en casserole en les couvrant à hauteur de 2/3 d'eau et 1/3 de vin blanc sec. Ajoutez-y sel, poivre, pincée de sucre (facultatif) jus de citron, branche de persil. Lorsqu'elles sont tendres, mais fermes encore, arrêtez la cuisson, mettez les carottes en ravier, réduisez le jus de moitié, par ébullition, enlevez la branche de persil et versez sur les carottes. Mettez au frais et parsemez de persil et petits oignons crus hachés.

Carottes râpées aux olives

Râpez 150 g de carottes avec 150 g de céleri-rave et 1 pomme. Ajoutez 1 douzaine d'olives vertes hachées. Assaisonnez avec de la crème additionnée de jus de citron, sel et poivre.

Carottes râpées aux pignons

Pour 4 personnes: 500 g de carottes, 2 c à soupe de pignons, 1 c à soupe de raisins secs, 1 c à soupe de vinaigre balsamique, 2 c soupe d'huile de tournesol, sel et poivre.

Laver, peler et râper les carottes. Préparer la vinaigrette avec le sel et le poivre dissous dans le vinaigre, puis ajouter l'huile peu à peu en fouettant. Ensuite, dans un saladier, mélanger les carottes avec les pignons et les raisins secs.

Flan printanier au coulis de carottes

Pour 6 à 8 personnes: 8 oeufs, 80 g de crème fraîche, 1 dl de lait, 3 c à soupe de Maïzena, sel, poivre, noix muscade. Macédoine: 2 carottes, 1 courgette, 2 navets, 300 g de petits pois. Coulis: 500 g de carottes, ½ citron, 100 g de crème fraîche, 20 g de beurre, sel, poivre. Préparation: 25 mn. Cuisson: 50 mn.

Éplucher, laver et tailler en petits dés les carottes, les navets et la courgette, écosser les petits pois et cuire tous ces légumes à l'anglaise. Ensuite les rafraîchir, les égoutter et les réserver. Faire dissoudre la Maïzena dans le lait. Battre les oeufs, saler et poivrer; ajouter de la noix muscade râpée, 80 g de crème fraîche et le mélange lait et Maïzena; bien mélanger le tout. Beurrer une terrine, la garnir de légumes et recouvrir avec le mélange. Faire cuire la terrine au bain-marie et au four pendant 50 minutes. Coulis: éplucher les carottes, les couper en rondelles et les faire cuire à l'anglaise (garder l'eau de cuisson); lorsqu'elles sont très cuites, les rafraîchir, les égoutter et les mixer finement. Ajouter le jus du demi-citron, la crème fraîche, 20 g de beurre et éventuellement un peu du jus de cuisson si le coulis est trop épais; saler et poivrer. Servir le coulis froid avec la terrine. On peut si l'on préfère remplacer le coulis de carottes par un coulis de tomates aromatisé (ou non) de basilic frais haché.

Pamplemousse aux carottes

Coupez 2 pamplemousses en deux, évidez-les, coupez la chair en dés. Râpez 3 carottes, mélangez-les aux dés de pamplemousses. Arrosez de 1 c à soupe de jus de citron mélangé à 2 c à soupe d'huile, salez, poivrez. Vérifiez l'assaisonnement et remplissez les pamplemousses. Décorez de persil haché et de rondelles d'oeufs durs à volonté.

Salade aux trois légumes

Préparation et cuisson 45 mn. Pour 6: 750 g de carottes, 1,500 kg de blettes, 4 gousses d'ail, gros sel, olives noires. Pour la sauce: 1 citron, 3 c à soupe d'huile, 1 c à café de cumin en poudre, 1 pincée de piment doux, 1 bouquet de persil.

Épluchez les carottes. Portez une casserole d'eau à ébullition. Ajoutez 1 pincée de gros sel, 2 gousses d'ail. Lorsque l'eau bout, ajoutez les carottes. Faites-les cuire 25 mn environ. Lavez les blettes. Épluchez-les en séparant les côtes des feuilles vertes. Faites cuire séparément côtes et feuilles à l'eau bouillante salée avec une gousse d'ail, 10 mn environ pour les côtes. Égouttez les carottes. Laissez les refroidir puis coupez-les en rondelles. Égouttez les côtes. Coupez-les en morceaux réguliers. Hachez grossièrement le vert après en avoir retiré toute l'eau. Disposez ces éléments dans un saladier. Lavez et hachez le persil. Mélangez dans un bol le jus du citron, le piment, le cumin et l'huile. Arrosez-en les différents légumes. Mettez à refroidir. Servez bien frais avec des olives noires.

Salade de carottes

Pour 4 personnes. Préparation: 10 mn. 4 carottes, 1 boîte de miettes thon à l'huile, 1 citron, persil haché à volonté, 2 oeufs durs.

Pelez et râpez les carottes, égouttez le thon. Mélangez-le aux carottes en ajoutant l'huile. Saupoudrez de persil haché et décorez de quartiers d'oeufs durs.

Salade de carottes au carvi

Éplucher les carottes, puis les pocher. Les écraser à l'aide d'une fourchette. Assaisonner de vinaigre et d'huile d'olive. Saler et poivrer, puis ajouter la harissa et le carvi (à défaut, on emploiera du cumin moulu). Bien mélanger et servir frais. On peut accompagner cette salade de quartiers d'oeufs durs, de sardines à l'huile et d'olives.

Salade de carottes au jambon

Pour 4 personnes: 1 kg de carottes cuites à l'eau, 150 g de jambon cuit, 150 g de fromage à pâte cuite (gruyère, gouda, emmental). Assaisonnement c à soupe de vinaigre de vin: 1 échalote, sel, poivre, 3 c à soupe d'huile, persil ou ciboulette hachée.

Coupez les carottes en rondelles jambon et le fromage en petits dés mélangez le tout dans un saladier. Préparez l'assaisonnement avec les ingrédients indiqués (l'échalote doit être hachée menu). Versez la sauce préparée sur la salade 1 h avant de servir pour que tous les éléments puissent s'en imprégner.

Salade de carottes cuites

Pour 4 personnes: 500 g de jeunes carottes, 4 gousses d'ail. Sauce: 3 c à soupe d'huile d'olive, 1 c à soupe de moutarde, 3 c à soupe de crème fraîche, 1 dl de vin blanc sec, sel, poivre, 1 bouquet de persil, un bouquet de coriandre.

Grattez et émincez les carottes. Couvrez-les d'eau, ajoutez les gousses d'ail entières, une pincée de sel et faites cuire 15 mn environ. Égouttez-les et disposez-les dans un saladier. Préparez la sauce en mélangeant l'huile, la moutarde, la crème et le vin blanc; assaisonnez et joignez les herbes hachées. Versez cette sauce sur les carottes et mélangez bien.

Salade de carottes cuites à la vapeur

Pour 6 personnes: 1 kg de carottes. Pour la cuisson: sel, poivre, 5 à 6 piments oiseaux. Pour servir: quelques feuilles de laitue, sauce vinaigrette, persil.

Pelez et émincez les carottes, mettez-les dans le panier de l'autocuiseur avec ½l d'eau salée, poivrée et aromatisée avec les piments. Faites cuire 10 mn sous pression (30 mn dans une casserole normale). Servez froid, avec des feuilles de laitue à volonté, en arrosant de sauce vinaigrette.

Salade de chou aux carottes

Faites blanchir 1 mn à l'eau bouillante un quartier de chou blanc. Laissez égoutter, retirez le trognon et coupez le chou en lamelles au couteau. D'autre part, pelez et râpez 500 g de carottes. Mélangez les carottes et le chou. Préparez une sauce en mélangeant un yaourt, 1 c à café de jus de citron, du sel et du poivre. Assaisonnez la salade et mélangez bien. Vous pouvez y ajouter des rondelles d'oeufs durs, des raisins secs et des rondelles d'oranges pelées à vif.

Velouté glacé de carottes

Pour 6 personnes: 1 kg de carottes, 1 belle pomme de terre, 2 litres de fond de volaille, 10 cl de crème fraîche liquide, 1 grosse échalote, coriandre fraîche, 1 pincée de Cayenne, sel, poivre.

Coupez carottes, pommes de terre et échalote en morceaux. Faites-les cuire dans le fond de volaille pendant 20 mn. Mixez au robot, passez au chinois puis ajoutez la coriandre ciselée et la crème fraîche. Salez, poivrez. Mettez au réfrigérateur.

Autres recettes

  • Carottes
  • Boeuf aux carottes en gelée
  • Carottes, oignons et boeuf aux 5 parfums
  • Casserole d'agneau aux carottes
  • Confiture de carottes au citron
  • Confiture de carottes aux poires
  • Crique aux carottes
  • Crème de crabe et de carottes
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin de carottes et brocolis
  • Gâteau aux carottes (Amérique)
  • Gâteau aux carottes
  • Langoustines à la purée de carottes et poivron
  • Petits paquets de choux verts aux carottes nouvelles
  • Pigeon farci aux carottes
  • Pigeons aux carottes
  • Porc en daube aux carottes
  • Poulet aux jeunes carottes et à l'estragon
  • Salade de chou vert aux carottes et aux raisins
  • Salade de thon aux carottes
  • Tendron de veau aux carottes


Carottes

Beignets de carottes

1 botte d'une vingtaine de carottes, 20 g de beurre, 1 verre de vin blanc sec, sel, poivre, persil. Pâte: 150 g de farine, ¼ de litre de lait, 1 jaune d'oeuf, 1 pincée de sel, 1 blanc d'oeuf, 1 c à soupe d'huile, du persil.

Faire cuire les carottes dans de l'eau bouillante salée, égouttez-les et laissez-les refroidir. Préparez la pâte et laissez-la reposer 1 heure et incorporez-y le blanc d'oeuf légèrement battu. Plongez les carottes dans la pâte et faites-les dorer dans une friture chaude. Servez avec du persil frit.

Blancs de dinde sauce aux poireaux et carottes

Pour 4 personnes: 500 g de blancs de dinde, ¼ litre de bouillon de volaille (eau et cube, ou fait avec les abattis, sel, poivre, ¼ litre d'eau environ). Sauce: 25 g de beurre, 2 échalotes, 2 poireaux, ½ botte de cresson, ½ dl de porto, 50 g de crème, 2 jaunes d'oeufs. Pour accompagner: 1 kg de carottes, 50 g de beurre, 1 c à soupe de sucre, une pincée de sel.

Faites cuire les blancs de dinde dans le bouillon assaisonné et complété par de l'eau de façon à ce que les blancs soient couverts. Comptez 20 à 30 mn de cuisson selon l'épaisseur de la viande. Égouttez les blancs, gardez-les au chaud dans un fond de bouillon. Laissez réduire le reste du bouillon de cuisson de moitié sur feu vif. Pendant la cuisson des blancs, vous aurez préparé la base de la sauce: faites fondre au beurre les échalotes hachées et les poireaux nettoyés et émincés. Ajoutez le cresson nettoyé, puis le bouillon réduit et le porto. Laissez cuire 5 mn. Liez ensuite cette sauce avec la crème battue avec les jaunes d'oeufs. Rectifiez l'assaisonnement et mettez les blancs dans cette sauce. D'autre part vous aurez fait cuire les carottes pelées et coupées en rondelles avec le beurre, le sucre et le sel en les couvrant d'eau froide. La casserole étant découverte les carottes doivent être cuites lorsque toute l'eau est évaporée (35 à 40 mn).

Variante: vous pouvez mixer la sauce et en faire une sauce crémeuse dont vous napperez la viande.

Brandade de carottes

1 kg de carottes, 1 citron, 40 g de beurre, 2 c à soupe de farine, ½ litre de lait, 2 jaunes d'oeufs, 4 branches de persil, noix de muscade, sel, poivre.

Cuire les carottes dans de l'eau froide salée avec le jus de citron. Préparer une béchamel et ajoutez sel, poivre, muscade et la cuire 10 mn. Passer les carottes au moulin à légumes à grille moyenne pour les réduire en vermicelle. Incorporer délicatement à la béchamel ainsi que les jaunes d'oeufs et le persil haché. Servir.

Carottes

300 g de carottes, 4 gousses d'ail, 2 c à soupe de persil, 2 feuilles de menthe, 3 feuilles de mélisse le tout haché, 1 oignon moyen, ½ c à café de cannelle, ¼ de c à café de muscade. Faire revenir les épices dans de l'huile et cuire les carottes à l'étouffée.

Carottes

500 g de carottes, 2 gousses d'ail. Faire revenir des carottes en rondelles dans de l'huile bien chaude. Mettre les gousses d'ail écrasées mélanger. Cuire à l'étouffée en ajoutant un peu d'eau au besoin.

Carottes à la béchamel

Cuire les carottes et au moment de servir ajouter une sauce béchamel liée avec un jaune d'oeuf.

Carottes à la crème

Préparation: 15 minutes. Cuisson: 30 minutes environ. Pour 4 ou 5 personnes: 1 kg de carottes nouvelles, 1,25 dl de crème épaisse, 75 g de beurre, 1 cuillerée à café ½ de sucre en poudre, 1 pincée de thym en poudre, sel.

Grattez les carottes; lavez-les et épongez-les; coupez-les en rondelles de 2 ou 3 millimètres d'épaisseur. Mettez les carottes dans un sautoir avec le beurre, le thym, le sucre et du sel; versez de l'eau à mi-hauteur des carottes, couvrez le sautoir; amenez à ébullition, puis laissez cuire à feu très doux jusqu'à ce que toute l'eau soit évaporée. Versez alors la crème dans le sautoir; mélangez délicatement; laissez épaissir à feu doux. Versez ensuite les carottes dans un légumier; servez aussitôt. Conseil: si, lorsque toute l'eau s'est évaporée, les carottes ne sont pas encore cuites, rajoutez un peu et prolongez le temps de cuisson autant qu'il sera nécessaire: cela dépend de leur fraîcheur.

Carottes à la crème

Pour 4 personnes: 1 kg de carottes, 30 g de beurre, sel, 1 jaune d'oeuf, 100 g de crème fraîche, persil haché à volonté.

Pelez ou grattez les carottes, émincez-les, mettez-les dans une casserole avec l'eau, la moitié du beurre et une pincée de sel. Laissez cuire à découvert 20 mn environ selon la qualité, des carottes, l'eau doit être évaporée (ou cuisez-les à la vapeur). Battez légèrement le jaune d'oeuf et la crème, versez le tout sur les carottes et mélangez bien. Saupoudrez de persil haché. Servez en accompagnement d'une viande.

Carottes à la crème

1 kg de carottes, 50 g de beurre ou 3 cuillerées à soupe d'huile, 1 oignon, 1 gousse d'ail, 1 cuillerée à café de farine, 1 cuillerée à soupe de crème fraîche, sel, poivre, clou de girofle.

Grattez les carottes. Lavez-les. Coupez-les en dés. Épluchez et hachez grossièrement un oignon. Faites-le revenir (sans colorer) avec 50 g de beurre ou 3 cuillerées d'huile. Ajoutez carottes, ail, girofle, sel, poivre. Saupoudrez d'une cuillerée à café de farine. Mélangez cuire 10 minutes à la cocotte minute. Retirez du feu. Laissez reposer 5 minutes avant d'ôter le couvercle. Les carottes seront encore plus moelleuses. Au moment de servir les carottes, vous pouvez y mélanger une cuillerée à soupe de crème fraîche (si vous n'y ajoutez pas de crème fraîche ce sera malgré tout très bon. Saupoudrez alors de persil haché).

Carottes à la moutarde

Pour 4 personnes: 1 kg de carottes, sel, 1 c à soupe de sucre, 80 g de beurre, 2 c à soupe de moutarde forte, 1 c à soupe de ciboulette hachée ou de persil.

Pelez les carottes, coupez-les en morceaux et mettez-les dans une casserole. Couvrez d'eau froide, salez, sucrez et laissez cuire 20 à 30 mn jusqu'à évaporation complète. Faites fondre alors très doucement le beurre avec la moutarde en remuant, versez cette sauce sur les carottes. Saupoudrez d'herbes hachées et servez chaud, avec une viande grillée par exemple.

Carottes à la normande

Grattez 1 botte de carottes nouvelles. Mettez-les dans une casserole, couvrez d'eau froide, assaisonnez, mettez une noix de beurre et laissez cuire jusqu'à ce que l'eau soit évaporée (20-25 mn). Ajoutez alors 100 g de crème fraîche. Laissez réduire, saupoudrez de persil pour servir.

Carottes à la sévillane

750 g de carottes, 150 g de raisins de Malaga, un gros oignon, 50 g de beurre, du sel, du poivre, du thym, du laurier.

Mettez à tremper les raisins dans de l'eau tiède pendant une heure. Faites cuire les carottes à l'étouffée, après les avoir coupées en rondelles avec du beurre, l'oignon haché, du thym, du laurier, du sel et du poivre. Après une heure de cuisson, égouttez les raisins et ajoutez-les aux carottes. Mélangez bien et prolongez la cuisson une demi-heure. Servez dans un saladier profond. Lorsque les raisins ont été gonflés à l'eau tiède, retirez-les et faites-les macérer quelques minutes dans un verre de porto. Vous pouvez ajouter une cuillerée à dessert de sucre fin à la préparation. Accompagnez de viande de porc ou de viande de veau.

Carottes à la turque

1 kg de carottes (nouvelles), sel et poivre, 150 g de beurre, 100 g de raisins de Smyrne.

Coupez les carottes en rondelles. Faites fondre le beurre dans une casserole et, lorsqu'il est chaud, mettez-y les carottes. Couvrez. Laissez cuire tout doucement pendant une heure. Ajoutez le sel et le poivre après la cuisson. Pour les raisins de Smyrne, il y a deux manières de procéder: 1 vous les ajoutez aux carottes environ une demi-heure avant la fin de la cuisson 2 vous les faites tremper dans l'eau bouillante pendant une vingtaine de minutes (jusqu'à refroidissement de l'eau) et vous les incorporez aux carottes au dernier moment. Note: surveillez la cuisson de temps à autre, les carottes peuvent attacher)) au fond. Vous ajoutez, dans ce cas un filet d'eau chaude (ou du beurre).

Carottes à l'estragon

750 g de carottes, 1 gros oignon, 20 g de beurre, 1 feuille de laurier, 1 pincée de sucre, 5 feuilles d'estragon, sel, poivre du moulin.

Grattez les carottes, lavez-les et coupez-les en fines rondelles. Pelez l'oignon et coupez-le en gros dés. Faites chauffer le beurre dans une sauteuse, mettez-y l'oignon à suer, puis ajoutez les carottes en tournant bien pour les enrober de beurre et faites-les revenir 5 minutes. Salez, poivrez légèrement ajoutez la feuille de laurier et arrosez avec 1 verre d'eau avant de couvrir. Laissez étuver 15 minutes à feu modéré et ajoutez la pincée de sucre. Saupoudrez d'estragon haché juste avant de présenter à table.

Carottes au curry

Pour 4 personnes: 800 g de carottes, 50 g de beurre, 1 c à soupe de curry en poudre, 50 g de crème fraîche, ciboulette hachée à volonté.

Épluchez les carottes et faites-les cuire à l'eau bouillante salée, jusqu'à ce qu'elles soient tendres. Égouttez-les et coupez-les en rondelles. Faites fondre le beurre dans une poêle, saupoudrez de curry et faites y sauter les rondelles de carottes. Au moment de servir, ajoutez la crème. Saupoudrez de ciboulette hachée à volonté.

Carottes au jus

Faire revenir 1 kg de carottes dans 100 g de beurre en remuant pendant 15 mn. Ajouter 1 branche de céleri et 1 gousse d'ail hachés, mouillez de 1 verre de vin blanc et de 1 verre d'eau. Assaisonnez, faites cuire 40 mn à feu doux avec 1 feuille de laurier et un bouquet de persil haché. Au moment de servir, joignez le jus du rôti.

Carottes au lard

500 g de carottes, 150 g de lard fumé, sel et poivre, persil, 50 g de beurre.

Faites revenir dans le beurre le lard coupé en lardons. Ajoutez les carottes (entières ou coupées, selon leur âge). Couvrez d'eau chaude (jusqu'à la hauteur) des légumes. Assaisonnez. (Eventuellement, vous pouvez ajouter une petite brindille de thym). Laissez cuire très doucement. Pour terminer, faites réduire le liquide de cuisson, ou liez avec un rien de farine. Servez avec du persil fraîchement haché sur les légumes.

Carottes aux vinaigre

Épluchez 750 g de carottes, coupez-les en rondelles, saupoudrez-les de gros sel et laissez dégorger 24 h. Rincez-les, séchez-les et mettes-les dans un bocal; couvrez de vinaigre de vin, fermez et laissez macérer 2 mois avant de consommer.

Carottes aux épices

Grattez 1 kg de petites carottes. Faites-les cuire pendant 30 mn à partir d'eau froide salée. Égouttez-les. Conservez 3 dl de leur eau de cuisson. Dans une casserole, mélangez 5 c à soupe d'huile, 1 c à café de cannelle en poudre, 1 c à café de cumin, 5 gousses d'ail hachées, 1 c à soupe de persil haché. Laissez mijoter 10 mn en tournant. Ajoutez 1 feuille de laurier et le jus de cuisson réservé. Couvrez, laissez cuire encore 15 mn. Joignez les carottes en rondelles et le jus de 1 citron. Servez froid.

Carottes aux fines herbes

Émincez 1 kg de carottes. Faites-les cuire à l'eau salée pendant 30 mn. Égouttez-les, puis faites-les sauter rapidement dans 40 g de beurre; salez légèrement, sucrez (1 c à soupe) et saupoudrez de persil et de ciboulette hachés.

Carottes aux olives

Pour 4 personnes: 1 kg de carottes, 250 g d'olives noires et vertes, 250 g de petits oignons, 6 cuillerées d'huile d'olive, 1 pincée de sel, poivre, ail semoule, thym, laurier, 1 pointe de quatre épices, 1 pincée de sucre.

Dénoyautez les olives, faites-les blanchir 15 mn à l'eau bouillante, égouttez-les. Épluchez les carottes, coupez-les en petits carrés et faites-les sauter à la cocotte dans l'huile d'olive. Ajoutez les petits oignons entiers (épluchés) et le sucre, les olives et tous les aromates. Laissez cuire le tout 50 minutes environ. Servez.

Carottes aux raisins

1 kg de carottes, 100 g de raisins secs, 25 g de beurre, 3 dl de bouillon (eau et cube, 1 c à café de sucre, 1 dl de crème fraîche, sel, poivre, persil.

Épluchez, lavez et séchez les carottes. Coupez-les en tronçons si elles sont grandes, retirez la partie blanche de l'intérieur, si elles sont vieilles. Faites-les revenir très doucement dans la matière grasse pendant 10 mn. Assaisonnez et sucrez-les, mouillez de bouillon et joignez les raisins secs. Couvrez et laissez cuire 30 mn. Le bouillon doit s'évaporer et le fond de cuisson doit blondir. Joignez alors la crème fraîche en remuant et laissez épaissir. Saupoudrez de persil haché à volonté pour servir.

Carottes aux raisins

Faites fondre 50 g de beurre, jetez-y 1 kg de petites carottes nouvelles grattées et 1 botte de petits oignons nettoyés; quand les légumes sont bien enrobés de beurre, joignez 150 g de raisins secs, thym, laurier, sel et poivre. Mouillez de 2 dl ½ de vin blanc demi-sec (ou, à défaut, d'eau). Couvrez, laissez mijoter 30 mn. Liez la préparation à volonté avec 2 c à soupe de crème fraîche.

Carottes bonne-femme

Prenez 2 bottes de carottes nouvelles rondes, lavez-les et brossez-les, puis essuyez-les soigneusement. Coupez-les en morceaux. Mettez-les à cuire dans votre cocotte sur un fond d'oignons nouveaux avec 1 livre de tomates, 125 g de champignons, quelques petits oignons entiers, 2 à 3 gousses d'ail et un bouquet garni, avec une cuillerée d'huile d'olive. Cuisez à l'étouffée 1 h ½. Au moment de servir, salez, ajoutez deux cuillerées d'huile crue, mélangez bien.

Carottes et oignons au four

Pour 4 personnes: 4 carottes, 4 oignons, 2 cuillères à d'eau, 2 pincées de sel.

Coupez les carottes en rondelle, les oignons en quartiers. Placez-les dans un plat à gratin, ajoutez l'eau et poudrez le sel dessus puis couvrez le plat d'un papier d'argent bien fermé. Cuisez à four chaud durant 20 mn, puis enlevez feuille d'aluminium et cuisez 15 mn de plus à moyen ou doux. Servez.

Carottes forestières

Préparation: 25 minutes. Cuisson: 30 minutes Pour 4 personnes: 1 kg de carottes nouvelles, 50 g de beurre, ½ litre de bouillon (préparé avec du concentré); 1 cuillerée à dessert de persil haché, 300 g de champignons de couche, 2 morceaux de sucre moyens; sel et poivre.

Épluchez les champignons, lavez-les rapidement, épongez-les et coupez-les en lamelles fines. Faites chauffer la moitié du beurre dans un sautoir; jetez-y les champignons; laissez-les cuire 10 minutes à feu doux. Pendant ce temps, grattez les carottes; coupez-les en rondelles épaisses. Mettez les carottes dans un sautoir avec le reste du beurre, le sucre, du sel, du poivre et le bouillon; laissez cuire jusqu'à ce que le bouillon soir presque entièrement évaporé. Quand les champignons sont cuits, salez-les, poivrez-les; retirez-les du feu. Ajoutez les champignons aux carottes cuites; faites cuire encore 5 minutes à feu doux. Versez les carottes forestières dans un plat creux; saupoudrez-les avec le persil haché; servez aussitôt.

Carottes glacées

(idéales pour la garniture d'un rôti, d'un poulet, de côtes de veau ou de porc, etc...). 1 botte de carottes (nouvelles), 100 g de beurre, très peu de sel, poivre.

Dans une casserole, vous mettez les carottes simplement recouvertes d'eau, avec un rien de sel, un peu de sucre (si vous l'aimez et au moins 100 g de beurre. Faites cuire doucement sans couvrir jusqu'à ce que tout le liquide soit évaporé. Note. C'est la cuisson douce à découvert qui va donner l'aspect glacé aux légumes. Vous n'activerez donc la chaleur sous aucun prétexte. Très important: si vous devez maintenir les légumes au chaud (en attendant une autre préparation par exemple), vous n'ajouterez ni de l'eau, ni du beurre (après l'évaporation). Maintenez-les au chaud dans le four ouvert ou au bain-marie.

Carottes glacées

Préparation: 20 minutes; cuisson: 30 environ. 600 g de carottes nouvelles, 50 g de beurre, 1 petite cuillerée de sucre, sel, poivre.

Lavez et tournez les carottes qui devront être assez petites et de la même taille. Mettez-les dans une sauteuse assez profonde recouvertes d'eau, ajoutez la moitié du beurre et un peu de sel. Faites cuire à feu modéré à couvert jusqu'à ce liquide se soit presque complètement absorbé. Ajoutez le reste du beurre, poivrez et mettez le sucre. Faites sauter les carottes tout en les gardant sur feu doux, sans couvercle, jusqu'à ce qu'elles soient recouvertes d'un brillant caramel. Ces carottes glacées peuvent être en garnitures de biftecks, de rôtis, d'un poulet à la broche et surtout, avec un pot-au-feu.

Carottes marinées

Préparation: 15 minutes, cuisson: 20 minutes. 450 g de carottes, 2 gousses d'ail, 4 c de vinaigre aromatisé, 1 petite c d'origan en poudre ou origan frais, sel, poivre ou piment rouge.

Plongez les carottes lavées, mais non épluchées, dans l'eau froide et faites-les bouillir. Vous les éplucherez comme des de terre, une fois cuites. Si vous voulez obtenir un meilleur résultat, faites-les cuire la vapeur dans la Cocotte-minute. Coupez les carotte cuites dans le sens de la longueur, éliminant la partie un peu trop dure à l'intérieur. Préparez une marinade en fouettant ensemble tous les ingrédients indiqués ci-dessus: ajoutez l'ail écrasé ou pilé. Recouvrez les carottes placées dans un saladier, avec la marinade. Laissez-les au moins 24 heures (remuez un peu toutes les 3 ou 4 heures) avant de vous en servir. C'est une excellente garniture de viandes bouillies.

Carottes Vichy

800 g de jeunes carottes, 1 pincée de sucre, 80 g de beurre, 1 c à soupe de persil haché ou de fines herbes, sel.

Grattez bien les carottes, lavez-les et coupez-les en grosses rondelles. Séchez-les avec un linge et saupoudrez-les de sucre. Faites chauffer le beurre dans une cocotte et faites-y revenir les carottes en veillant à ce qu'elles n'attachent pas. Au bout de 5 minutes, salez, baissez le feu et poursuivez la cuisson 20 minutes à couvert, en veillant à remuer la cocotte de temps en temps pour que les carottes n'attachent pas au fond. Au moment de servir, parsemez de persil haché. Conseil: Pour une recette encore plus légère, faites cuire les carottes à l'eau, avec le sucre, le sel et le poivre ajoutez au moment de servir le beurre frais et le persil haché.

Couronne de carottes

1 kg de carottes, 500 g de petits pois, 1 botte de petits oignons frais, 2 oeufs, sel, poivre, sucre, 1 verre de bouillon de poulet ou concentré, 50 g de fromage râpé, beurre.

Détailler les carottes en rondelles épaisses, les mettre dans une casserole, couvrir d'eau froide, porter à ébullition. Égoutter, puis mettre dans une sauteuse avec 4 c à soupe de beurre, un verre de bon bouillon et 1 c à café sucre en poudre. Laisser mijoter à couvert jusqu'à ce qu'elles soient bien cuites, 20 à 25 mn. Au bout de ce temps tout le liquide doit être absorbé. Écraser à la fourchette et incorporer 2 oeufs entiers battus, le fromage râpé, 2 c à soupe de beurre fondu, sel, poivre. Faire cuire oignons et petits pois à l'étouffée avec un peu de beurre, 2 ou 3 c à soupe d'eau et une pincée sel. Beurrer un moule en couronne, le remplir avec les carottes et cuire 15 mn à four doux. Démouler sur un plat de service chaud. Garnir avec les petits pois et oignons, arroser avec le jus de cuisson.

Flan aux carottes et aux oignons

Pour 6 personnes: 500 g de carottes, 500 g d'oignons, 60 g de beurre, sel, poivre, 2 brindilles de thym, 5 oeufs, 70 g de farine, 4 dl de lait, sel, poivre, noix muscade, 1 c à soupe de crème fraîche.

Émincez les carottes et les oignons pelés et faites-les fondre séparément au beurre avec l'assaisonnement et le thym. D'autre part, battez les oeufs entiers avec la farine le lait, l'assaisonnement et la crème fraîche. Lorsque les carottes sont tendres, mélangez-les aux oignons et versez les légumes dans un plat à gratin beurré. Recouvrez-les du mélange aux oeufs et faites cuire pendant 30 mn à four moyen.

Flan de carottes au jambon

Faire cuire 20 mn à l'eau salée 800 g de carottes et 2 grosses pommes de terre en ajoutant 1 oignon, 2 clous de girofle et 1 feuille de laurier dans l'eau de cuisson. Égouttez et continuez la cuisson des légumes avec 30 g de beurre et 3 c à soupe de lait. Passez au tamis, ajoutez 4 oeufs battus, 150 g de dés de jambon cuit, sel, poivre et noix muscade. Versez dans un moule à cake beurré et faites cuire à four moyen 20 mn au bain-marie.

Flans aux carottes

Pour 6 personnes: 400 g de carottes, 1 oignon, ½ litre de bouillon, sel, poivre, noix muscade, 3 oeufs, 2 dl de lait, 50 g de gruyère râpé, persil haché.

Râpez les carottes à la râpe à gros trous, hachez l'oignon. Mélangez le tout, mouillez de bouillon, assaisonnez et faites cuire jusqu'à ce qu'il ne reste presque plus de liquide. Battez les oeufs entiers avec le lait, le fromage râpé, du sel et du poivre. Ajoutez cette préparation aux carottes, répartissez dans des ramequins beurrés et faites cuire 30 mn.

Foie de lapin aux carottes

Pour 4 personnes: Couper en rondelles de 0,5 cm 600 g de carottes préalablement pelées et lavées. Faire chauffer dans une sauteuse 2 cuillerées à soupe d'huile, ajouter les rondelles de carotte, saler, mélanger, couvrir et laisser cuire 15 minutes. Peler 6 gousses d'ail, les couper en lamelles, les ajouter aux carottes avec 1 cuillerée à soupe de grains de coriandre, tourner et laisser cuire encore 5 minutes. Lorsque les carottes sont cuites, les verser dans un plat de service. Verser dans la sauteuse 1 cuillerée à soupe d'huile, ajouter 300 g de foie de lapin (ou de volaille) coupé en morceaux, saler, poivrer et faire cuire 2 à 3 minutes à feu vif. Poser les morceaux de foie sur les carottes, parsemer de feuilles de coriandre fraîche et servir aussitôt ou tiède.

Fricots de carottes au citron

Préparez une pâte à crêpes épaisse avec 80 g de farine, 1 oeuf entier, 1 dl d'eau ou de lait, sel, poivre gris ou poivre de Cayenne, pincée de levure en poudre et pincée de zeste râpé de citron, oignon et persil hachés. Ajoutez-y 200 g de carottes juteuses râpées mélangez et laissez reposer 1 heure. Jetez par cuillerées dans la grande friture, égouttez ces beignets et servez-les avec de citrons et persil frit.

Gratin d'aubergines de courgettes et de carottes

Couper en tranches les trois légumes, les recouvrir d'une sauce tomate au lait avec du thym et du cumin. Saupoudrer de gruyère râpé. Cuire au four.

Gratin de carottes

Réduisez en miettes 2 tasses de corn flakes (80 g environ) et mélangez-les avec 1 c à soupe de beurre; réservez-les. D'autre part, faites revenir 1 oignon haché dans une noisette de beurre, saupoudrez de 3 c à soupe de farine, salez, poivrez, mouillez peu à peu de 3 dl de lait et faites épaissir. Hors du feu, joignez 100 g de fromage râpé et 600 g de carottes cuites et coupées en rondelles; versez le tout dans un plat beurré allant au four. Saupoudrez de persil haché et de corn flakes préparés. Faites cuire 15 mn à four moyen.

Gratin de carottes

Faites cuire à l'eau salée 500 g de carottes et 500 g de pommes de terre. Réduisez le tout en purée en mélangeant les deux légumes. Ajoutez 2 oignons hachés menu et fondus au beurre, 2 oeufs battus, 100 g de crème fraîche, 50 g de gruyère râpé, sel, poivre et noix muscade. Versez dans un plat à gratin, saupoudrez de fromage, parsemez de parcelles de beurre et faites gratiner.

Légumes gratinés

Pour 4 personnes: Une livre de carottes coupées en tranches, une dizaines d'oignons blancs, 6 gousses d'ail, 3 brins d'estragon, 500 g d'épinards, 20 g de beurre, 1 c à café de moutarde, 10 cl de crème fraîche, 50 g de gruyère râpé, sel et poivre.

Cuisez tous les légumes à la vapeur pendant 10 minutes, en mettant les carottes en dessous et les épinards par-dessus. Pendant ce temps, préparez la sauce: faites fondre le beurre dans une petite casserole. Délayez-y la moutarde sur feu doux. Salez et poivrez. Ajoutez la crème fraîche. Mettez les légumes dans un plat à gratin. Versez la sauce dessus. Saupoudrez de gruyère. Faites gratiner 5 minutes.

Paillasson de légumes

Pour 4 personnes: 2 carottes, 2 courgettes, 2 navets, 2 échalotes, 2 gousses d'ail, ½ botte de ciboulette, 40 g de beurre, 1 jaune d'oeuf, sel et poivre.

Laver, râper et blanchir les courgettes pendant 2 mn dans l'eau bouillante. Les égoutter dans une passoire. Laver, peler et râper les carottes et les navets. Mélanger tous les légumes, ajouter la ciboulette ciselée, l'ail, les échalotes hachés et le jaune d'oeuf. Saler et poivrer. Faire chauffer le beurre dans une poêle et déposer les légumes en tas. Les aplatir et les faire cuire 4 mn de chaque côté sur feu moyen.

Pain de carottes

Faites cuire 800 g de carottes et 2 pommes de terre à l'eau bouillante salée avec 1 oignon piqué de 2 clous de girofle et 1 feuille de laurier. Égouttez, faites étuver avec 30 g de beurre et 3 c à soupe de lait. Passez en purée, ajoutez 4 oeufs battus, 150 g de jambon cuit en dés, sel, poivre, muscade. Versez dans un moule beurré et faites cuire 20 mn à four chaud.

Pain de carottes au fromage

Pour 6 à 8 personnes: 1 kg de carottes, 200 g de pommes de terre, 2 c à soupe de farine, 5 oeufs, 200 g de gruyère, sel, poivre, noix muscade, 25 g de beurre, coulis de tomates à volonté.

Pelez les carottes si elles sont vieilles, grattez-les seulement si elles sont jeunes. Lavez-les, coupez-les en petits morceaux et faites-les cuire à l'eau salée jusqu'à ce qu'elles soient bien tendres (de 20 à 30 mn selon leur âge). A part, faites cuire les pommes de terre de la même manière. Égouttez les légumes, passez-les à la moulinette pour les réduire en purée et mélangez-les intimement. Incorporez la farine, les oeufs entiers battus et le fromage râpé. Vous pouvez rendre ce plat plus nourrissant en y ajoutant des dés de lard ou de jambon, ou de restes de viande cuite. Si vous avez un reste de ce pain, vous pouvez le couper en tranches, puis couper chaque tranche en quatre morceaux que vous servirez à l'apéritif, surmontés d'une olive, ou d'un dé de gruyère, fixés à l'aide d'un bâtonnet.

Panaché fermière

Pour 6 personnes: 1 kg de petits pois frais écossés, 50 g de beurre, un oignon vert, un petit coeur de laitue, 12 petites carottes, une branche de sarriette, un morceau de sucre, persil, cerfeuil. Sauce: 50 g de beurre, 40 g de farine, 1 dl de crème fraîche.

Mettez dans une casserole un litre d'eau, salez, portez à ébullition, ajoutez alors les petits pois, l'oignon, la laitue, les carottes entières et la sarriette. Laissez cuire 30 mn à petit feu. A mi-cuisson, ajoutez le morceau de sucre. Préparez un petit roux avec le beurre et la farine. Mouillez-le avec ¼ de litre de la cuisson des légumes, laissez cuire. Ajoutez la crème laissez encore 3 minutes à feu vif sans cesser de remuer. Égouttez les légumes, disposez-les dans un plat creux. Nappez-les avec la sauce. Au moment de servir saupoudrer abondamment le persil et de cerfeuil hachés.

Petits légumes à l'étouffée

Pour 4 personnes: 500 g de carottes, 500 g de navets, 300 g de céleri en branches, 90 g de beurre, sel, poivre, une pincée de sucre, 300 g de lard fumé.

Pelez ou grattez les carottes, épluchez les navets et les côtes de céleri. Coupez tous ces légumes en julienne et mettez-les dans une cocotte avec le beurre, l'assaisonnement et le lard coupé en petits lardons. Couvrez d'eau à hauteur et laissez cuire à découvert à petit feu, jusqu'à évaporation presque complète de l'eau (30 mn environ). Servez bien chaud en accompagnement d'une viande (côtelettes de porc, rôti de veau...).

Petits pains de carottes

Faites cuire 500 g de carottes à l'eau salée. Écrasez-les en purée et mélangez-les à 2 dl de lait et 75 g de gruyère râpé. Versez la préparation dans des ramequins très légèrement huilés. Faites cuire 15 mn au bain-marie. Servir démoulé avec un steak.

Petits pains de carottes

Faites cuire à l'eau salée et sucrée 300 g de carottes émincées (30 mn environ). Réduisez-les en purée. Mélangez cette purée à 3 oeufs entiers battus et 3 c à soupe de persil haché. Salez poivrez et joignez une pincée de noix muscade. Répartissez la préparation dans des petits ramequins ou des moules darioles beurrés et faites cuire: au four moyen, th 4 pendant 30 mn. Démoulez autour d'un rôti.

Potage au céleri et aux carottes

Épluchez 300 g de carottes et 200 g de céleri rave. Coupez-les en petits morceaux et faites-les étuver au beurre jusqu'à ce qu'ils soient tendres. Réservez-en quelques-uns. Mouillez le reste de 2 lites de bouillon (eau et cubes), laissez cuire 20 mn. Passez Les légumes et faites chauffer à nouveau. Rectifiez l'assaisonnement, ajoutez les légumes réservés.

Potage aux carottes

700 g de carottes, 1 litre ½ de bouillon de volaille dégraissé, sel, poivre, ciboulette ou persil haché à volonté.

Épluchez les carottes et coupez-les en rondelles. Mettez-les à cuire dans le bouillon salé et poivré, pendant 1 h environ. Passez au mixeur, rectifiez l'assaisonnement et ajoutez éventuellement un peu de lait si la soupe est trop épaisse. Saupoudrez de ciboulette ou de persil haché au moment de servir.

Potage Crécy

Trois gros oignons, 2 poireaux, quelques pommes de terre, un bouquet composé d'une branche de céleri, de thym, du laurier, un clou de girofle et une gousse d'ail, sel, poivre, 750 g de carottes.

Faites étuver quelques gros oignons hachés grossièrement dans un bon morceau de beurre. Veillez à ne pas laisser roussir les oignons. Ajoutez ensuite les poireaux et le bouquet garni. Assaisonnez et ajoutez 1,5 litre d'eau. Faites cuire à part les carottes après les avoir coupées en rondelles. Lorsque les légumes sont cuits, passez-les, et en même temps une partie des carottes étuvées. Au moment de servir, ajoutez le reste des carottes et une garniture de cerfeuil ou de persil hachés finement.

Potage Crécy

500 g de carottes, 500 g de pommes de terre, un os, 3 oignons, 2 branches de céleri, une feuille de laurier, du persil, sel, poivre, muscade.

Placez l'os dans la casserole, ajoutez l'eau froide salée et amenez à ébullition. Écumez. Ajoutez les carottes, les pommes de terre, le céleri et les oignons découpés. Placez le laurier et laissez cuire une bonne heure. Passez le potage, faites-le recuire quelques minutes en rectifiant l'assaisonnement. Ajoutez le persil haché au dernier moment.

Poulet aux petits pois et aux carottes

Pour 4 personnes: 1 gros poulet, 2 oignons, 3 gousses d'ail, 3 tomates, 500 g de petits pois, 500 g de carottes, persil, thym, sel, poivre, huile.

Couper le poulet en gros morceaux. Hacher finement les oignons. Piler l'ail, le sel et le poivre. Couper les tomates en petits morceaux. Écosser les petits pois. Laver. Égoutter. Éplucher les carottes. Les couper en bâtonnets. Laver. Égoutter. Faire dorer le poulet dans un peu d'huile. Ajouter une branche de thym, l'ail pilé et les oignons. Laisser roussir. Mettre les tomates. Mélanger et laisser cuire 10 minutes. Ajouter les petits pois et les carottes. Mélanger. Mouiller avec un peu d'eau. Couvrir. Laisser mijoter 30 minutes à feu doux. Contrôler de temps en temps la cuisson des légumes. Servir en parsemant de persil haché.

Purée Crécy

Cuire les carottes. Passez les carottes au tamis fin. Délayez les carottes ainsi passées dans une autre casserole avec un verre de lait ou, à défaut, d'eau. Ajoutez 10 grammes de beurre, salez et poivrez légèrement. Servez la purée seule ou avec des petits croûtons revenus dans 10 grammes de beurre ou encore avec un rôti de veau.

Purée de carottes

Préparation 15 minutes; cuisson 30 minutes environ. 600 grammes de carottes, un demi-litre de bouillon de poule, 30 grammes de beurre 30 grammes de crème fraîche, 2 cuillerées de fécule de pommes de terre ou de maïzena, 1 cuillerée de persil haché, sel, poivre.

Lavez et grattez les carottes de préférence nouvelles, et coupez-les en tronçons. Mettez à chauffer le bouillon et quand il bout, plonge-y les carottes qui devront cuire ainsi une vingtaine de minutes. Une fois cuites, passez-les au moulin-légumes muni de la grille moyenne. Remettez la purée obtenue sur le feu, avec le beurre, la fécule délayée dans un peu de crème fraîche, le reste de crème. Goûtez, salez et poivrez à votre goût. Faites à peine réchauffer sans amener à ébullition. Avant de servir, saupoudrez de persil haché. On peut ajouter un jaune d'oeuf au moment de servir, pour rendre la purée encore plus souple et savoureuse. Et encore, remplacer la fécule ou la maïzena par 300 grammes de pommes de terre cuites à part, mais passées au moulin-légumes en même temps que les carottes. Cette purée constitue une excellente garniture de rôtis, grillades ou de volaille bouillie et en gelée.

Purée de légumes au coulis de cresson

Pour 6 à 8 personnes: 1,5 kg de fèves fraîches, 800 g de carottes, 1 chou-fleur, 1 botte de cresson, 1 citron, 90 g de beurre, vinaigre, ½ bottillon de cerfeuil, poivre. Préparation: 25 mn. Cuisson: 25 mn.

Éplucher tous les légumes et les cuire individuellement à l'eau bouillante salée (garder 1 dl d'eau de cuisson des carottes) les rafraîchir à l'eau courante puis les mixer séparément (enlever la peau qui entoure les fèves avant de les mixer). Mettre 30 g de beurre dans chaque purée; les saler et les poivrer. Coulis: éplucher le cresson, le laver à l'eau vinaigrée et l'ébouillanter 2 à 3 minutes; le rafraîchir, l'égoutter, le presser puis le mixer. Détendre ce coulis avec le jus du citron, saler et poivrer (s'il était trop épais, ajouter 20 g de beurre). Servir les purées tièdes sur le coulis de cresson. Décorer de pluches de cerfeuil et de zestes de citron. Pour un repas basses calories, il est possible de remplacer le beurre par de la crème allégée. Afin de donner une pointe méditerranéenne à ces différentes purées, leur ajouter un filet d'huile d'olive.

Quiche aux carottes

Pour 6 personnes: 300 g de pâte brisée ou feuilletée, 75 g de crème, 3 oeufs, sel, poivre, muscade, 150 g de gruyère râpé, 1 kilo de jeunes carottes, du persil. cuisson: 30 mn.

Faire cuire les carottes à l'eau bouillante salée. Égouttez-les. Foncez un moule à quiche avec la pâte piquez-en le fond avec une fourchette pour qu'il ne boursoufle pas. Battez la crème avec les oeufs et assaisonnez de sel, poivre, muscade. Incorporez-leur les carottes égouttées et coupées en rondelles. Ajoutez à cette préparation le gruyère râpé et versez dans le fond de pâte. Saupoudrez de persil et faites cuire à four chaud. Quelques lardons fumés donneront plus de parfum à cette entrée. La quiche aux carottes se déguste chaude.

Ragoût de carottes

Laissez cuire les carottes en rondelles trois minutes dans de l'eau bouillante. Dans une autre casserole mettez 25 grammes de beurre faites revenir légèrement les carottes en tournant, ajoutez ensuite du persil haché; salez, poivrez. Faites cuire en ajoutant au besoin du lait ou de l'eau de la cuisson. Trois minutes avant de servir, mélangez un jaune d'oeuf avec un peu du jus de la cuisson. Quand le mélange est fait, versez le tout dans la casserole. Mélanger. Dressez sur un plat.

Soufflé aux carottes

Pour 4 personnes: 800 g de carottes, 6 oeufs, sel, poivre, 100 g de beurre, 40 g de farine, 2,5 dl de lait, 2 c à soupe de gruyère râpé.

Pelez les carottes, faites-les cuire 30 mn environ à l'eau salée. Égouttez-les et réduisez-les en purée. Séparez les blancs d'oeufs des jaunes, ajoutez les jaunes à la purée de carottes, réservez les blancs pour les fouetter en neige. Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir en remuant, assaisonnez et joignez le gruyère. Ajoutez cette sauce aux carottes Incorporez les blancs en neige. Versez dans un moule à soufflé beurré. Faites cuire à four chaud au bain-marie pendant 30 mn environ.

Soufflé aux carottes

Faites cuire en purée 300 g de carottes et 300 g de pommes de terre. Ajoutez 30 g de beurre, 2 c à soupe de crème fraîche, sel, poivre et noix de muscade. Incorporez 4 jaunes d'oeufs puis les blancs battus en neige. Versez dans un moule à souffle beurré et faites cuire 40 mn à four moyen préchauffé.

Soufflé de carottes

1 kg de carottes, 2 grosses c de farine, 4 oeufs, sel et poivre, bouillon (ou concentré).

Épluchez les carottes. Coupez-les en rondelles. Faites-les cuire à l'eau bouillante salée (environ 1 heure). Si vous aimez un goût assez corsé, vous pourrez incorporer à l'eau de cuisson soit du bouillon, soit une c à café de concentré de viande pour ¾ de litre d'eau. Ne jetez pas l'eau de cuisson, elle vous servira pour la liaison. Les carottes étant cuites, vous les égouttez et vous en faites purée (soit au mixer, soit au passe-vite). Mettez cette purée dans un grand saladier, ajoutez un peu de jus de cuisson, la farine, le sel, le poivre, les jaunes d'oeufs un à un. Amalgamez bien le tout (éventuellement, vous mouillez avec l'eau de cuisson). Battez les blancs en neige très ferme et incorporez-les à la purée de carottes. Versez dans un plat à gratin préalablement beurré. Faites monter à four chaud pendant une vingtaine de minutes. Servez immédiatement.

Soufflé de carottes aux pommes de terre

Pour 4 personnes. Préparation 30 mn. Cuisson 40 mn. 300 g de carottes, 300 g de pommes de terre, sel, poivre, noix muscade, 3 c à soupe de crème fraîche, 4 oeufs.

Épluchez les carottes et les pommes de terre. Faites-les cuire à l'eau salée (25 mn environ) égouttez-les et réduisez-les ensemble en purée. Assaisonnez cette purée, ajoutez la crème les jaunes d'oeufs, puis les blancs battus en neige. Versez dans un moule à soufflé beurré. Faites cuire pendant 40 mn à four chaud (200°C) préchauffé.

Tarte aux carottes

Pour 4 à 6 personnes: 250 g de farine, une pincé de sel, 125 g de beurre, 1 dl d'eau. Garniture: 1 kg de carottes, 300 g de fromage blanc, 4 oeufs, 2 c à soupe de crème fraîche, 2 c à soupe de lait, quelques feuilles de menthe, sel, poivre, noix muscade, quatre-épices.

Versez la farine tamisée avec le sel en fontaine, mettez le beurre en parcelles au milieu. Incorporez rapidement la matière grasse à la farine en travaillant du bout des doigts. Ajoutez progressivement suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez-la reposer 1 h au moins au frais. D'autre part pelez les carottes, cannelez-les, coupez-les en rondelles et faites-les cuire 15 mn à l'eau salée. Égouttez-les. Battez le fromage blanc avec les oeufs, la crème et le lait, ajoutez les feuilles de menthe hachées et l'assaisonnement. Versez cette préparation sur le fond de tarte répartissez les rondelles de carottes et faites cuire 40 mn à four chaud (220°C) en baissant un peu l'intensité du four en fin de cuisson. Servez en entrée ou en plat principal d'un repas léger.

Tarte aux carottes

Pour 4 à 6 personnes: 300 g de pâte brisée achetée toute faite, 50 g de beurre, 700 g de carottes, 1 oeuf, 3 c à soupe de crème fraîche, sel, poivre, 100 g de comté.

Étalez la pâte au rouleau et foncez-en un moule à tarte beurré. Nettoyez les carottes, coupez-les en rondelles et faites-les cuire 30 mn à l'eau salée. Pendant ce temps, battez l'oeuf avec la crème, l'assaisonnement et le fromage râpé. Versez le mélange sur le fond de tarte, garnissez de rondelles de carottes, parsemez de beurre et faites cuire 40 mn à four chaud.

Variante: au lieu de cuire les rondelles de carottes à l'eau, vous pouvez les faire fondre dans un mélange beurre-huile, avec 2 oignons hachés, sans laisser prendre couleur et en ajoutant au besoin un peu d'eau en cours de cuisson. Remplacez alors le fromage râpé par une poignée de persil et 1 gousse d'ail hachés et faites cuire au four comme précédemment.

Tarte aux carottes

Râpez les carottes et 1 ou 2 oignons suivant la quantité. Mettre dans une casserole avec un bon morceau de beurre, sel, poivre, très peu de muscade. Faire chauffer doucement en mélangeant. Préparer une petite béchamel épaisse. Mélanger les 2 préparations, ajouter 1 ou 2 oeufs et un peu de crème fraîche. Cuire sur un fond de pâte brisée 30 mn environ.

Tarte aux carottes et au persil

300 g de pâte brisée, 1 kg de jeunes carottes, 1 oeuf, 100 g de crème fraîche, sel, poivre, 1 gousse d'ail, 1 gros bouquet de persil.

Cuire la pâte 10 mn à blanc. Couper les carottes en rondelles et les cuire à l'eau 15 mn environ. Égouttez-les, répartissez-les sur le fond de tarte. Battez l'oeuf avec la crème, l'assaisonnement la gousse d'ail et le persil haché. Versez sur les carottes et faire cuire 40 mn à four chaud.

Tarte aux légumes

Pour 6 à 8 personnes: 1 fond de tarte en pâte brisée, 2 courgettes, 4 carottes, 100 g de crème fraîche, 50 g de gruyère râpé, 2 c à soupe de ciboulette hachée, sel, poivre.

Faites pré-cuire le fond de tarte 10 mn à four chaud. Lavez les courgettes, pelez les carottes, puis émincez les légumes et disposez-les sur le fond de tarte. Battez la crème avec le fromage, la ciboulette et l'assaisonnement, versez sur les légumes et faites cuire 35 mn à four chaud. Servez tiède. Vous pouvez ajouter à ces légumes des lamelles de fenouil (bulbe) ou des petits morceaux de céleri en branches.

Autres recettes

  • Carottes en salade
  • Boeuf aux carottes en gelée
  • Carottes, oignons et boeuf aux 5 parfums
  • Casserole d'agneau aux carottes
  • Confiture de carottes au citron
  • Confiture de carottes aux poires
  • Crique aux carottes
  • Crème de crabe et de carottes
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin de carottes et brocolis
  • Gâteau aux carottes (Amérique)
  • Gâteau aux carottes
  • Langoustines à la purée de carottes et poivron
  • Petits paquets de choux verts aux carottes nouvelles
  • Pigeon farci aux carottes
  • Pigeons aux carottes
  • Porc en daube aux carottes
  • Poulet aux jeunes carottes et à l'estragon
  • Salade de chou vert aux carottes et aux raisins
  • Salade de thon aux carottes
  • Tendron de veau aux carottes


Caramel

Bonbons durs en caramel

1 verre d'eau, 1 verre de sucre cristallisé, 1 c à soupe de vinaigre.

Dans une casserole, mettez le sucre, l'eau et le vinaigre. Remuez et laissez cuire à feu doux jusqu'à ce que le sucre prenne couleur belle couleur dorée (15 à 20 mn). Versez alors dans un moule refroidi ou sur un marbre. Casser en morceaux. Peut se conserver quelques temps à l'abri de l'humidité.

Caramel

200 g de sucre, 60 g d'eau, quelques gouttes de jus de citron.

Mettre les ingrédients dans une casserole et chauffer. Les jus de citron empêche de caraméliser. Verser le caramel avec une cuillère en le répandant sur du papier sulfurisé de façon à former une grille de la grandeur de la tartelette.

Comment faire du caramel

Pour faire du caramel, chauffer au gaz un ancien fer à repasser en fonte et y passer des morceaux de sucre qui caramélisent et faire tomber ce caramel directement sur les crèmes.

Crème au caramel

Faites fondre sur feu doux 200 g de morceaux de sucre avec un peu d'eau. Lorsqu'il prend une teinte caramel, versez y 1 litre de lait chaud, puis 40 g de maïzena délayée dans très peu d'eau froide. Fouettez sans arrêt, et, lorsque la crème est assez épaisse, ajoutez-y 30 g de beurre et versez-la dans des coupes individuelles. Servez frais.

Crème au caramel

Faites bouillir ¾ litre de lait avec 100 g de sucre. Préparez un caramel avec 150 g de sucre légèrement humecté d'eau. Dès que le caramel a pris une jolie teinte brune, versez-y avec précaution le lait chaud en tournant. Versez ensuite doucement ce mélange sur 5 jaunes d'oeufs battus. Remettez à feu très doux, faites épaissir sans cesser de remuer, et en veillant à ne pas laisser bouillir. Après cuisson, passer au chinois. Servez très frais.

Crème caramel

Caraméliser un moule avec du sucre. Faire chauffer 1 litre de lait avec 180 g de sucre. Battre 10 oeufs en omelette (calibre 60-65). Ajouter les oeufs et la vanille au lait 80° environ. Verser le tout en le passant dans le moule caramélisé. Cuire au bain-marie th 4-5.

Crème mousseuse au caramel

Cuisson: 10 mn. Pour 8 personnes: 3 oeufs, 200 g de sucre en poudre, 80 g de farine, 1 litre de lait. Caramel: 70 g de sucre en morceaux.

Séparer les jaunes d'oeufs des blancs. Dans une terrine mélanger la farine et le sucre en poudre. Faire une fontaine, y placer les jaunes d'oeufs, délayer en ajoutant un peu de lait froid. Faire bouillir le reste du lait, le verser sur le mélange en remuant sans arrêt. Faire épaissir cette crème sur feu doux sans cesser de remuer. Retirer au premier bouillon. Préparer un caramel assez foncé avec la sucre en morceaux imbibé d'eau. Éteindre le caramel en y versant de l'eau quand il atteint la couleur désirée. Remuer pour dissoudre. Verser ce sirop épais dans la préparation pour la parfumer. Battre les blancs d'oeufs en neige ferme. Les incorporer à la crème au caramel avec délicatesse. Verser la préparation dans un compotier ou dans des ramequins. Mettre au réfrigérateur. Servir très frais.

Crème veloutée au caramel

Pour le caramel: 16 morceaux de sucre et 3 c à soupe d'eau. Pour la crème: ½ litre de lait, 4 jaunes d'oeufs, 50 g de sucre fin.

Faites un caramel éteint: laissez colorer les morceaux de sucre avec 1 c à soupe d'eau. Retirez du feu et ajoutez le reste d'eau froide en tournant. Si le caramel s'est durci et cristallisé, remettez sur le feu pour qu'il fonde. Laissez tiédir travaillez les jaunes d'oeufs et le sucre fin dans un bol puis, en fouettant, ajoutez le lait, le caramel tiède, et faites cuire comme une crème anglaise à feu doux en tournant, sans arrêt. Surtout, ne laissez pas bouillir la crème. Servez frais.

Crêpes caramel

6 cuillerées à soupe de farine, 3 oeufs, une pincée de sel, du lait. Caramel: une vingtaine de morceaux de sucre, un peu d'eau, une cuillerée à café de beurre, le jus d'une orange.

Préparez les crêpes de la manière habituelle. D'autre part, faites fondre dans une casserole du sucre et de l'eau, de manière à obtenir un caramel bien doré. Ajoutez-y le beurre et le jus d'une orange. Pliez les crêpes en quatre, versez par-dessus la sauce caramel et servez bien chaud.

Crêpes farcies au caramel

Pour le caramel: 12 morceaux de sucre, 1 c à soupe d'eau et 2 c à café de jus de citron, 60 g de beurre, 30 g de sucre glace. Pour les crêpes: 150 g de farine, 1 verre d'eau, ½ verre de lait. Pour caraméliser: 4 c à soupe de sucre glace ou de caramel cristallisé, 1 c à soupe de beurre fondu, sel.

Préparez la pâte à crêpes d'avance. Travaillez dans un bol le beurre (mou) avec le sucre fin. Préparez un caramel avec le sucre en morceaux, l'eau et le jus de citron: incorporez-le chaud au mélange beurre-sucre. Versez sur une assiette et mettez dans le réfrigérateur. Au dernier moment, coupez le beurre caramélisé en 12 morceaux. Faites 12 petites crêpes fines et farcissez-les avec la préparation. Disposez-les dans un plat à gratin légèrement beurré. Saupoudrez de sucre glace et passez 3 mn sous la voûte bien chaude du four. Servez immédiatement.

Entremets glacé au caramel

Pour 6 personnes. Pour la crème: 6 jaunes d'oeufs, 1 c à soupe de Maïzena, un demi-litre de lait. Pour le caramel: 100 g de sucre en poudre mouillé d'un tout petit peu d'eau.

Faire une crème anglaise. Y incorporer le caramel. Tournez vivement hors du feu. Versez l'ensemble dans une coupe, mettre au frais puis au congélateur. On peut également verser l'appareil dans une sorbetière.

Gâteau de riz au caramel

Pour 6 personnes: 150 g de riz, 1 verre d'eau, ¾ litre de lait, ½ gousse de vanille, 100 g de sucre, 1 pincée de sel, 3 oeufs, 60 g de sucre pour le caramel.

Mettre le riz dans une passoire, le laver à l'eau courante. Le mettre dans une casserole avec un bon verre d'eau et la pincée de sel. Faire chauffer rapidement et laisser bouillir 2 ou 3 minutes. Pendant ce temps faites chauffer le lait avec le sucre et la vanille. Y verser le riz légèrement cuit à l'eau. Faire bouillir, puis laisser cuire sur feu doux et très régulier sans remuer. Le riz est à point lorsqu'il a absorbé tout le lait, il doit être en grains, mais moelleux. Le retirer du feu, ajouter les oeufs. Caraméliser un moule à charlotte. Y mettre le riz. Cuire au four 30 à 40 mn. Démouler tiède ou froid. Eventuellement servir avec une crème anglaise.

Gâteau de semoule au caramel

Faites bouillir ½ litre de lait avec 40 g de sucre en poudre et un paquet de sucre vanillé. Ajoutez 1 c à soupe de rhum. Jetez-y en pluie 70 g de semoule de riz ou de blé et laissez cuire 15 à 20 mn à feu doux en remuant. Hors du feu, ajoutez une noix de beurre. Versez dans un compotier. Faites un caramel avec 10 morceaux de sucre imbibés d'eau. Quand il est roux, versez-le sur la semoule. Servez seul ou avec un compote d'abricots secs.

Glace au caramel

Pour 6 à 8 personnes. Fouettez 6 jaunes d'oeufs avec 150 g de sucre et faites bouillir ¾ litre de lait. D'autre part, faites fondre 200 g de sucre imbibé d'eau avec quelques gouttes de jus de citron. Surveillez bien la cuisson du sucre jusqu'à ce qu'il atteigne la couleur du caramel blond. Retirez du feu. Versez le lait chaud sur le caramel en remuant et versez le lait caramélisé sur les oeufs sucrés. Faites épaissir cette crème sur feu doux comme une crème anglaise, sans cesser de remuer et en évitant l'ébullition. Laissez refroidir, incorporez alors 150 g de crème fâché fouettée et faites glacer en sorbetière.

Pudding soufflé à la sauce caramel

Pour 8 personnes. Pour le soufflé: 100 g de beurre, 150 g de sucre, 100 g de farine, ½ litre de lait, 4 oeufs, un bâton de vanille. Pour la sauce: ½ litre de lait, 3 oeufs, 75 g de sucre, une c à café de fécule, 100 g de sucre pour le caramel.

Soufflé: Faire chauffer le lait avec la vanille. Le tenir au chaud sur le coin du feu. Mettre le beurre dans un poêlon sur feu très doux, et le tourner pour le mettre en crème. Lui incorporer 100 g de sucre, puis la farine en tournant continuellement au fouet. Ajouter le lait et laisser cuire 5 minutes en fouettant toujours. Hors du feu, incorporer à cette préparation les jaunes d'oeufs, un à un, puis les blancs battus en neige très ferme. Avec le reste du sucre, faire, dans le moule, un caramel très bien doré (il faut très peu d'eau). Tourner le moule afin que toutes les parois et le fond soient bien enduits de caramel. Verser la préparation dans le moule et faire cuire ¾ d'heure, au bain-marie, à four doux. Laisser un peu refroidir avant de démouler sur le plat de service. Sauce au caramel: Faire chauffer le lait avec le sucre. Le verser sur les oeufs battus en omelette, en tournant continuellement. Passer, ajouter la fécule délayée dans très peu de lait froid. Faire cuire légèrement à feu doux (la crème doit être assez liquide). Préparer un caramel avec les 100 g de sucre et très peu d'eau. Lorsqu'il est bien doré, hors du feu, l'ajouter à la crème. Verser sur le soufflé et servir tiède ou froid.

Autres recettes

  • Caramels au chocolat et beurre salé
  • Caramels au chocolat
  • Caramels fondants
  • Caramels mous
  • Charlotte au caramel
  • Comment couronner des tartelettes de caramel
  • Confiture de myrtilles au caramel
  • Crème caramel aux fruits confits
  • Crème renversée au caramel
  • Crêpes aux poires sauce caramel
  • Kouglof sauce caramel
  • Lait au caramel
  • Mendiant glacé sauce caramel
  • Mousseline de pommes à la crème caramel
  • Poires au caramel
  • Pommes au caramel
  • Pommes au four au caramel
  • Porc au caramel (Chine)
  • Raisins au caramel
  • Riz au caramel
  • Sauce caramel


Petits chocolats

Note: ces recettes viennent de la page chocolat des Goumandises d'Eric

Amandines au kirsch d'alsace

Préparation: 2 heures. Cuisson: 5 minutes. Séchage: 2 à 3 heures. Pour environ 120 pièces. 500 g de pâte d'amandes, 150 g de fondant, 80 g de kirsch d'Alsace, 200 g de bigarreaux confits hachés, 100 g d'amandes effilées grillées, 100 g de Gianduja, 400 g de couverture noire pour tremper.

Mélanger tous les ingrédients sauf le Gianduja. Etaler la pâte au rouleau sur 1 cm environ d'épaisseur. Détailler des ronds avec un emporte pièce. Les poser sur du papier et les laisser sécher 2 à 3 heures. Les tremper dans la couverture noire. Décorer d'une rosace de Gianduja à l'aide d'une poche munie d'une douille cannelée.

Andalouse

Préparation: 30 minutes. Cuisson: 5 minutes. Pour 75 pièces. 250 g de beurre, 600 g de couverture noire.

Réduire le beurre en pommade. Tempérer la couverture. L'ajouter progressivement au beurre en mélangeant délicatement. Dresser aussitôt les Andalouses avec une poche munie d'une douille cannelée. Décorer d'une noisette grillée, de raisins macérés au Cointreau, d'une cerise confite ou d'une violette en sucre.

Brionnais

Préparation: 1 heure 30 minutes. Cuisson: 20 minutes. Repos: 12 heures. Pour 50 environs. 120 g de crème fraîche, 100 g de beurre, 3 jaunes d'oeufs, 100 g de sucre, 50 g de jus d'orange, 300 g de couverture au lait, et 200 g de couverture au lait pour tremper.

Chauffer la crème et le beurre. Les verser sur les jaunes d'oeufs et le sucre battu. Ajouter le jus d'orange. Chauffer à feu très doux quelques minutes. Laisser refroidir et mélanger avec la couverture au lait tempérée. Etendre la préparation dans une plaque sur 1 cm d'épaisseur. Laisser durcir 12 heures. Le lendemain, découper les Brionnais avec un emporte-pièce cannelé rond. Les tremper dans la couverture au lait tempérée. Déposer une perle rouge. On peut également réaliser un décor au cornet.

Bûchettes pistache

Préparation: 1 heure 20 minutes. Cuisson: 5 minutes. Pour 30 pièces environ. 400 g de praliné, 100 g de couverture au lait, 500 g de pâte d'amande verte. Pour décorer: 100 g de couverture au lait.

Mélanger le praliné avec la couverture fondue. Bien travailler l'ensemble. Laisser entièrement refroidir. A l'aide d'une poche munie d'une douille unie, dresser des rouleaux d'une longueur de 10 cm sur du papier sulfurisé. Etaler la pâte d'amandes au rouleau. Enrouler les rouleaux de praliné dans cette pâte. Préparer la couverture au lait tempérée. Badigeonner chaque Bûchette au pinceau. Laisser refroidir. Couper les bouts bien net.

Caramels aux noix

Préparation: 30 minutes. Cuisson: 20 minutes. Pour 40 pièces. 400 g de sucre semoule, 80 g de glucose, 350 g de noix hachées, 100 g de beurre, 25 g de lait, 200 g de couverture noire pour tremper.

Faire fondre, à feu doux, le sucre et le glucose dans une casserole à fond épais. Dès que le mélange atteint une couleur brique, ajouter en mélangeant doucement le beurre et le lait puis les noix hachées et tiédies. Etaler l'ensemble sur une plaque huilée. Couper rapidement des carrés de 2 X 2 cm. Laisser refroidir. Tremper dans la couverture noire et décorer avec la fourchette à tremper (vous pouvez éventuellement déposer un demi cerneau de noix dessus).

Carmelito

Préparation: 1 heure 30 minutes. Cuisson: 25 minutes. Pour 60 pièces environ. 300 g de sucre, 180 g de crème fleurette, 100 g d'amandes effilées grillées, 100 g d'écorce d'orange, 400 g de couverture noire, et pour tremper 200 g de couverture noire, 100 g d'écorce d'orange pour le décor.

Faire fondre le sucre dans une casserole à fond épais. Dès qu'il atteint une couleur cuivrée, ajouter la crème. Remuer énergiquement. Laisser refroidir le mélange jusqu'à 35°C. Ajouter la couverture tempérée, les amandes et l'écorce d'orange hachée. Travailler le mélange. L'abaisser sur 1 cm d'épaisseur. Détailler des losanges. Les tremper dans la couverture noire. Poser un petit losange, taillez dans l'écorce d'orange, sur chaque Carmelito. Décorer au cornet.

Chocolats aux marrons glacés

Préparation: 1 heure. Cuisson: 10 minutes. Repos: 30 minutes. Pour 30 à 35 pièces. 350 g de pâte de marrons, 50 g de rhum, 80 g de beurre de cacao, 20 g de glucose, 50 g de sucre inverti, 100 g de couverture au lait, 100 g de couverture noire.

Travailler la pâte de marrons à la cuillère en bois pour la ramollir. Ajouter le rhum, le glucose, le sucre inverti et le beurre de cacao fondu. Bien mélanger. Etaler l'ensemble sur 1 cm d'épaisseur. Laisser durcir 30 minutes au réfrigérateur. Découper à l'emporte-pièce selon les formes désirées (ronds, carrés, ...), ou modeler en forme de marron. Tremper dans la couverture au lait tempérée. Retremper la base dans la couverture noire tempérée.

Chocolats citron-orange

Préparation: 1 heure. Cuisson: 20 minutes. Repos: 3 à 4 heures. Pour 50 pièces environ. 150 g de sucre, 250 g de miel, 150 g de couverture au lait, 100 g de couverture noire, 100 g d'orangeat, 100 g de citronnat, 100 g de noisettes hachées et grillées. Pour tremper: 300 g de couverture noire.

Faire carameliser le sucre à sec. Ajouter le miel. Incorporer les couvertures fondues puis l'orangeat et le citronnat, les noisettes grillées. Laisser reposer quelques heures. Travailler la préparation quelques instants. Rouler des cylindres de 1,5 cm de diamètre et 4 cm de long. Les tremper dans la couverture noire. Décorer au cornet.

Dauphinois

Préparation: 1 heure 30 minutes. Cuisson: 5 minutes. Séchage: 24 heures. Pour environ 100 pièces. 400 g de pâte d'amandes, 100 g de sucre glace, 80 g de beurre, 50 g de rhum, 120 g de noix hachées, 150 g de nougat brun haché, vermicelles chocolat, 300 g de couverture noire (Pour le trempage).

Travailler la pâte d'amandes, le sucre glace et le beurre. Ajouter par la suite le rhum, les noix et le nougat haché. Former des boudins de 0,5 cm de diamètre. Les détailler en tronçons de 3 cm de long. Laisser sécher une journée. Les tremper dans la couverture noire mise au point puis les rouler dans les vermicelles chocolat.

Delices aux noix

Préparation: 1 heure. Cuisson: 10 minutes. Repos: 24 heures. Pour 100 pièces environs. 250 g de beurre, 250 g de fondant, 300 g de couverture au lait, 200 g de couverture noire, 1 dl d'armagnac, 100 cerneaux de noix, 300 g de couverture au lait pour tremper.

Travailler le beurre pour le faire ramollir. Ajouter le fondant. Fouetter pour faire mousser l'ensemble. Ajouter les couvertures tempérées puis l'armagnac. Dresser aussitôt des petites rosaces à la poche munie d'une douille cannelée sur du papier cuisson. Disposer un cerneau de noix sur le dessus. Réserver au frais. Le lendemain, tremper les Délices dans la couverture au lait tempérée.

Délices pistache - gianduja

Préparation: 1 heure. Cuisson: 10 minutes. Pour environ 100 pièces. 500 g de Gianduja aux amandes, 150 g de fruits confits, 250 g de pistache, 400 g de couverture noire.

Mélanger le Gianduja, 200 g de pistaches hachées et les fruits confits coupés en petits cubes. Faire fondre le tout doucement en remuant. Laisser refroidir. Mélanger. Etaler le tout à l'aide d'un rouleau sur une épaisseur de 7 mm. Découper des losanges à l'emporte pièce. Mettre au point la couverture. Tremper les losanges. Décorer le dessus de chaque Délice d'une demi-pistache (pris sur les 50 g restant).

Gianduja aux amandes

Note: Le Gianduja est utilisé pour la réalisation des intérieurs de chocolat. Il peut aussi être utilisé tel quel, dressé à la poche à douille cannelée.

Préparation: 45 minutes. Cuisson: 5 minutes. Pour 750 grammes. 250 g d'amandes entières émondées, 250 g de sucre glace, 1 gousse de vanille, 250 g de couverture noire.

Bien faire griller les amandes au four ou dans une poêle. Mélanger avec le sucre glace. Mixer le tout très finement. Ajouter la couverture fondue. Bien mélanger et laisser refroidir. Se conserve dans un récipient hermétique.

Gianduja aux noisettes

Note: Le Gianduja est utilisé pour la réalisation des intérieurs de chocolat. Il peut aussi être utilisé tel quel, dressé à la poche à douille cannelée.

Préparation: 45 minutes. Cuisson: 5 minutes. Pour 750 grammes. 250 g de noisettes entières, 250 g de sucre glace, 250 g de couverture au lait.

Mélanger les noisettes grillées avec le sucre glace. Mixer le tout très finement. Faire fondre la couverture. L'ajouter aux noisettes. Bien mélanger le tout. Laisser refroidir.

Grenoblois

Préparation: 1 heure 30 minutes. Cuisson: 20 minutes. Pour 50 environs. 250 g de crème fraîche, 300 g de couverture au lait, 300 g de couverture noire, 3 jaunes d'oeufs, 100 g de kirsch, 50 g de sucre inverti, 300 g de pâte d'amandes, 50 cerneaux de noix, et 300 g de couverture au lait pour le trempage.

Faire chauffer la crème fraîche. La verser en remuant sur les jaunes d'oeufs et le sucre inverti. Battre quelques instants. Ajouter les couvertures tempérées puis le kirsch. Laisser légèrement refroidir. Faire mousser un peu l'ensemble en fouettant. Etaler la pâte d'amandes. Découper 50 ronds de 3 cm de diamètre à l'aide d'un emporte-pièce uni. Dresser la préparation sur les fonds de pâte d'amandes. Tremper le tout dans la couverture au lait. Décorer d'un cerneau de noix.

Les châtaignes

Préparation: 1 heure 20 minutes. Cuisson: 10 minutes. Pour 15 à 20 pièces. 300 g de pâte d'amandes verte, 300 g de praliné, 80 g de couverture au lait, 300 g de couverture noire, 100 g de couverture noire pour le trempage.

Travailler le praliné avec la couverture fondue. Laisser refroidir. Détailler une vingtaine de morceaux. Former des boules. Les tremper dans la couverture tempérée. Etaler la pâte d'amandes. En envelopper les boules. Découper un petit losange dans la pâte d'amandes (de manière à ce que l'on aperçoive le "coeur" de la châtaigne). Avec un pinceau, recouvrir l'extérieur de couverture tempérée en tapotant pour former les pointes de la bogue (vous pouvez aussi faire rouler la châtaigne sur une grille, ce qui formera les pointes).

Michka

Préparation: 2 heures. Cuisson: 15 minutes. Pour 100 pièces environ. 300 g de noisettes hachées, 300 g de sucre glace, 50 g de sucre inverti, 200 g de praliné, 300 g de couverture noire, 100 g de couverture au lait, 100 g de beurre, 250 g de couverture au lait pour tremper.

Faire griller les noisettes. Les mélanger avec le sucre glace. Mixer le tout très finement. Ajouter le sucre inverti, le praliné puis les couvertures et le beurre fondus. Laisser légèrement refroidir. Etaler la masse sur une épaisseur d'environ 1 cm. Découper les intérieurs à l'aide d'un emporte-pièce rond. Déposer une noisette grillée sur chaque chocolat. Les tremper dans la couverture au lait tempérée (vous pouvez aussi déposer la noisette qu'après avoir tremper le chocolat).

Nescatines

Préparation: 2 heures. Cuisson: 20 minutes. Pour 100 pièces environ. 200 g de crème fraîche, 10 g de café soluble, 500 g de couverture au lait, 100 g de beurre frais. 300 g de couverture noire pour tremper.

Porter la crème fraîche à ébullition. La verser sur le café et la couverture au lait coupée en dés. Bien mélanger. Avant refroidissement, incorporer le beurre coupé en petits dés. A l'aide d'une poche à douille unie, dresser des bâtons sur une feuille plastique. Les découper en bâtonnets de 4 cm et les tremper dans la couverture noire tempérée. Décorer au cornet et poser un grain de café en chocolat.

Noisetines

Préparation: 2 heures. Cuisson: 15 minutes. Pour 150 pièces environ. 1 kg de praliné noisette, 400 g de couverture noire, et 400 g de couverture noire pour le trempage.

Faire fondre la couverture. La mélanger avec le praliné. Laisser un peu refroidir. Etaler l'ensemble sur une feuille de papier sulfurisé (sur une épaisseur de 5 mm). Détailler les pralinés à l'aide d'un emporte-pièce rond. Tempérer la couverture. Tremper les pralinés. Poser une noisette entière grillée sur le dessus de chaque.

Nougatine aux pignons et aux fruits confits

Préparation: 1 heure 20 minutes. Cuisson: 20 minutes. Pour environ 50 pièces. 350 g de sucre, 100 g de glucose, 50 g de beurre, 100 g de fruits confits assortis, 150 g de pignons, 300 g de couverture.

Faire fondre le sucre très doucement dans une casserole propre à fond épais. Ajouter le glucose. Laisser bouillir doucement. Ajouter les pignons légèrement grillés et les fruits confits en cubes. Verser l'ensemble sur le marbre. Etaler avec précaution au rouleau, en plusieurs fois. Tenir le reste au chaud au four dans un moule à tarte. Découper des petits losanges. Laisser refroidir. Les tremper dans la couverture lactée tempérée. Décorer avec quelques pignons.

Nougats vanille et pistache

Préparation: 2 heures. Cuisson: 25 minutes. Repos: 48 heures. Pour environ 150. 300 g de miel clair, 200 g de sucre inverti, 6 blancs d'oeufs, 500 g de sucre, 50 g de glucose, 200 g d'eau, 400 g d'amandes, 150 g de pistaches, 150 g de noisettes, 300 g de couverture noire.

Faire fondre le miel et le sucre inverti à feu doux. Les verser sur les blancs d'oeufs montés en neige. Continuer à battre. Ajouter le sucre et le glucose cuits au "petit cassé" (144°C). Amener ensuite l'appareil au "grand boulé" (121°C) puis dessécher la masse à la spatule, au bain-marie pendant 20 minutes environ. Ajouter les amandes, les pistaches et les noisettes. Etaler l'appareil sur une épaisseur d'1 cm entre 2 feuilles d'hostie (pain Azyme). Laisser reposer environ 48 heures. Couper en petits rectangles. Les tremper entièrement ou à moitié dans la couverture noire tempérée.

Palets d'or

Préparation: 1 heure 20 minutes. Pour 30 à 40 pièces. 600 g de couverture noire, 250 g de crème fraîche, 50 g de sucre inverti, 20 g de café soluble, 50 g de cognac.

Porter la crème fraîche à ébullition. Ajouter le sucre inverti et le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le café et le cognac. Laisser refroidir la masse. L'étaler entre 2 feuilles de plastique. Dès qu'elle est bien ferme, la détailler à l'aide d'un emporte-pièce rond. Tremper chaque Palet dans la couverture noire tempérée. Poser une feuille plastique assez rigide sur le dessus. Le lendemain, retire la feuille plastique et déposer un point de feuille d'or (disponible dans certains commerces).

Pavés à la noisette

Préparation: 30 minutes. Cuisson: 10 minutes. Pour environ 70 pièces. 500 g de Gianduja noisettes, 200 g de noisettes hachées grillées, 200 g de couverture au lait.

Mélanger le Gianduja et les noisettes en faisant fondre le tout doucement au bain-marie. L'étaler sur une épaisseur de 8 mm. Découper les Pavés à l'aide d'un emporte pièce carré ou d'un couteau. Tempérer la couverture au lait. Tremper les Pavés à l'aide d'une fourchette puis les poser sur du papier sulfurisé. Dessiner des traits en biais sur le dessus de chaques Pavés.

Pistachettes

Préparation: 2 heures. Séchage: 3 à 4 heures. Cuisson: 5 minutes. Pour environ 100 pièces. 500 g de pâte d'amandes, 150 g de fondant, 50 g de beurre frais, 120 g de pistaches fraîches, 50 g de crème de pistaches, 50 g de kirsch, 150 g de couverture noire, 50 pistaches, et 300 g de couverture noire pour le trempage.

Travailler la pâte d'amandes avec le fondant tempéré, le beurre, 80 g de pistaches hachées, la crème et le kirsch. L'étaler à 1 cm d'épaisseur. La détailler avec un petit emporte-pièce ovale. Les poser sur du papier. Laisser sécher 3 à 4 heures. Les tremper dans la couverture noire tempérée. Décorer avec les pistaches réservées.

Poires truffées

Préparation: 1 heure 20 minutes. Cuisson: 5 minutes. Pour 30 à 40 pièces. 500 g de couverture au lait, 200 g de crème fraîche, 50 g de sucre inverti, 150 g de fruits confits, 100 g d'alcool de poire Williams. 200 g de couverture au lait pour tremper.

Porter la crème à ébullition. Ajouter le sucre inverti et le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter les fruits confits et l'acool de poire Williams. Laisser refroidir. Détailler l'appareil en morceaux réguliers. Les modeler en forme de poires puis les tremper dans la couverture au lait tempérée. Décorer chaque poire d'une tige et d'une feuille en pâte d'amandes.

Pommes calvados

Préparation: 1 heure 20 minutes. Cuisson: 5 minutes. Pour 30 à 40 pièces environ. 500 g de couverture au lait, 200 g de crème fraîche, 50 g de sucre inverti, 50 g de beurre, 100 g de calvados, 400 g de pâte d'amandes, 300 g de couverture au lait pour tremper.

Porter la crème fraîche à ébullition. Ajouter le sucre inverti et le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le beurre et le Calvados. Laisser refroidir. Détailler des morceaux d'environ 40 à 50 g. Les modeler en forme de pommes. Les tremper dans la couverture noire tempérée. Etaler la pâte d'amandes très finement. Recouvrir entièrement les pommes. Teinter les pommes avec un peu de colorant alimentaire. Décorer d'une tige et d'une feuille en pâte d'amandes.

Praliné (pralin)

Note: Cette recette de praliné est utilisée comme base, dans la préparation de nombreux chocolats.

Préparation: 1 heure. Cuisson: 15 minutes. Pour 1,5 kg. 250 g d'amandes brutes, 250 g de noisettes, 1 kg de sucre.

Faire fondre le sucre avec quelques gouttes de jus de citron, à feu doux, dans une casserole propre à fond épais. Dès que le caramel devient blond, ajouter les amandes et les noisettes légèrement grillées et encore chaudes. Mélanger à l'aide d'une cuillère en bois. Laisser refroidir sur une plaque huilée. Détailler en petits morceaux et passer au mixer.

Pralinettes

Préparation: 2 heures. Cuisson: 10 minutes. Pour 150 pièces environ. 1 kg de praliné, 300 g de couverture au lait, 200 g d'amandes hachées grillées, 400 g de couverture au lait pour le trempage.

Faire fondre la couverture. La mélanger avec le praliné et les amandes. Laisser refroidir. Etaler le tout sur une feuille de papier sulfurisé sur une épaisseur de 8 mm. A l'aide d'un emporte-pièce, détailler les Pralinettes. Laisser refroidir. Les tremper dans la couverture au lait tempérée. Décorer.

Privas marrons

Préparation: 1 heure 30 minutes. Cuisson: 5 minutes. Pour 60 pièces environ. 450 g de marrons glacés, 5 cl de rhum à 50°, 100 g de beurre de cacao, 80 g de glucose, 60 violettes en sucre. Pour tremper: 250 g de couverture noire.

Réduire les marrons glacés en purée. Mélanger en ajoutant successivement le rhum, le beurre de cacao fondu puis le glucose. Verser dans une plaque sur 1 cm d'épaisseur. Détailler des carrés. Les tremper dans la couverture noire tempérée. Décorer avec une violette en sucre.

Rochers aux amandes et aux oranges

Préparation: 1 heure. Cuisson: 5 minutes. Pour 100 pièces environ. 500 g d'amandes râpées, 150 g d'orangeat, 250 g de couverture noire, sucre semoule.

Faire griller les amandes au four à 200°C (th. 6-7). Rouler l'orangeat émincé dans le sucre. Tempérer la couverture noire. La mélanger avec les amandes grillées et l'orangeat. Faire des petits tas avec une cuillère à café sur du papier sulfurisé. Laisser refroidir.

Rochers aux pignons

Préparation: 30 minutes. Cuisson: 10 minutes. Pour 40 pièces environ. 300 g de pignons, 150 g de couverture ivoire (blanche), 150 g de fruits confits assortis.

Faire griller les pignons dans le four à 200°C (th 6-7). Tempérer la couverture ivoire et la mélanger avec les pignons grillés et refroidis et les fruits confits. Déposer des petits tas avec une cuillère à café, sur du papier sulfurisé. Laisser refroidir.

Rochers caramel

Préparation: 1 heure. Cuisson 20 minutes. Pour 120 environ. 450 g de sucre semoule, 250 g de miel, 100 g de sucre inverti, 100 g de beurre, 600 g d'amandes râpées, 250 g de noisettes entières. 300 g de couverture noire pour le trempage.

Faire fondre le sucre à feu doux. Chauffer légèrement le miel et le sucre inverti. Mélanger les trois ingrédients, ajouter le beurre. Mélanger peu à peu les amandes grillées et chaudes. Chaque pointe d'amande doit être recouverte de caramel. Former de petits tas sur une plaque légèrement huilée. Laisser refroidir. Tremper dans la couverture noire tempérée.

Rosettes gianduja

Préparation: 1 heure. Cuisson: 10 minutes. Pour 70 environs. 500 g de Gianduja aux amandes ou aux noisettes, 100 g de couverture lait, 70 g de noisettes ou bigarreaux.

Faire griller les noisettes entières. Les laisser refroidir. Faire fondre légèrement le Gianduja. Laisser refroidir à 20°C puis réchauffer à environ 30°C. Dresser rapidement le Gianduja à l'aide d'une poche à douille cannelée en formant des rosaces. Poser aussitôt une noisette ou un bigarreau sur le dessus. Tremper les rosaces refroidies dans la couverture au lait, tempérée.

Russes

Préparation: 2 heures. Cuisson: 10 minutes. Pour 100 pièces environ. 250 g de beurre, 100 g de sucre glace, 150 g de sucre inverti, 250 g de kirsch, 350 g de couverture noire, 300 g de couverture au lait. 400 g de couverture au lait pour le trempage.

Travailler énergiquement le beurre avec le sucre glace. Ajouter le kirsch et continuer à fouetter. Incorporer la couverture au lait tempérée. Laisser légèrement refroidir. Etaler la couverture noire. Découper 100 petits ronds. Dresser une rosace avec la masse préparée. Tremper les Russes dans la couverture au lait.

Sultans

Préparation: 1 heure 30 minutes. Cuisson: 10 minutes. Pour 100 pièces environ. 750 g de praliné, 250 g de couverture au lait, 150 g de couverture noire, 250 g de miel, 150 g d'écorces d'orange confites, 150 g de couverture noire pour tremper.

Faire fondre les couvertures. Ajouter le praliné, le miel chauffé à 40°C et l'écorce d'orange hachée. Laisser refroidir la masse. L'abaisser à environ 1 cm d'épaisseur. Découper les pralinés à l'aide d'un emporte-pièce en forme de demi-lune. Les tremper dans la couverture noire. Dessiner trois traits sur le dessus de chaque chocolat, à l'aide d'une fourchette.

Thé truffettes

Préparation: 2 heures. Cuisson: 15 minutes. Pour 100 environ. 300 g de crème fraîche, 20 g de thé noir, 400 g de couverture noire, 200 g de couverture au lait, 150 g de beurre, 100 g de mimosas en sucre, 350 g de couverture noire pour tremper.

Porter la crème à ébullition, avec le thé. Mélanger les deux couvertures hachées avec la crème chaude passée au chinois. Bien lisser. Laisser refroidir. Battre légèrement la préparation pour la faire mousser. Ajouter le beurre en pommade. Laisser refoidir la masse étalée entre 2 feuilles de plastique. Badigeonner un coté de couverture tempérée. Retourner la plaque. Détailler les truffettes à l'aide d'un emporte-pièce rond. Les tremper dans la couverture noire. Décorer chaque truffette d'un grain de mimosa en sucre.

Truffes à la ganache au rhum

Préparation: 2 heures. Cuisson: 10 minutes. Pour 70 truffes environ. 500 g de chocolat noir amer, 150 g de crème fraîche, 50 g de sucre inverti, 70 g de rhum, 50 g de beurre frais. Pour tremper: 200 g de couverture noire, 150 g de cacao en poudre.

Porter la crème à ébullition. Ajouter le sucre inverti et le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le rhum et le beurre ramolli. Laisser refroidir la masse. Détailler et rouler les truffes. Les tremper dans la couverture noire (assez liquide). Les rouler ensuite dans le cacao en poudre puis passer au tamis pour enlever l'excedent de cacao.

Truffes à la ganache framboise

Préparation: 1 heure 30 minutes. Cuisson: 10 minutes. Pour 120 truffes environ. 600 g de chocolat noir, 250 g de crème fraîche, 50 g de sucre inverti, 200 g de framboises à l'eau-de-vie, 70 g d'alcool de framboise. Pour tremper: 300 g de couverture au lait, 200 g de sucre semoule.

Porter la crème fraîche à ébullition. Verser le chocolat noir coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le sucre inverti, les framboises et l'alcool. Mélanger soigneusement. Laisser refroidir la masse. Détailler les truffes. Les tremper dans la couverture au lait tempérée, les rouler aussiôt dans le sucre semoule.

Truffes à la vanille

Préparation: 2 heures. Cuisson: 10 minutes. Pour 70 truffes environ. 500 g de chocolat au lait, 250 g de crème fraîche, 50 g de beurre, 1 gousse de vanille. Pour tremper: 150 g de couverture noire, 150 g de copeaux de chocolat.

Porter la crème fraîche à ébullition. Hors du feu, ajouter la gousse de vanille coupée en 2 dans le sens de la longueur. Laisser infuser 5 minutes. Sortir la gousse. Verser le chocolat coupé en petits morceaux. Remuer énergiquement. Ajouter le beurre ramolli, mélanger. Laisser refroidir la masse. Détailler les truffes. Les tremper dans la couverture noire tempérée et les rouler dans des copeaux de chocolat.

Truffes au cognac et aux fruits confits

Préparation: 2 heures. Cuisson: 10 minutes. Macération: 24 heures. Pour 100 truffes environ. 500 g de chocolat noir, 200 g de crème fraîche, 50 g de sucre inverti, 1 dl de cognac, 200 g de fruits confits assortis. Pour tremper: 200 g de couverture noire, 200 g de pailleté chocolat.

Faire macérer les fruits dans le cognac pendant 24 heures. Porter la crème fraîche à ébullition. Verser le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le cognac et les fruits confits macérés. Laisser refroidir la masse. Détailler les truffes. Les tremper dans la couverture noire tempérée. Les rouler aussitôt dans le pailleté chocolat.

Truffes au grand marnier

Préparation: 2 heures. Cuisson: 10 minutes. Pour 60 truffes environ. 400 g de chocolat noir, 100 g de crème fraîche, 80 g de beurre frais, 80 g de Grand Marnier, 100 g d'orangeat. Pour tremper: 250 g de couverture au lait.

Porter la crème fraîche à ébullition. La verser sur le chocolat coupé en petits morceaux. Remuer énergiquement. Ajouter les orangeats hachés, le Grand Marnier et le beurre en pommade. Laisser refroidir la masse et détailler les truffes. Les tremper par 4 ou 5 dans la couverture au lait tempérée. Les rouler sur une grille à carreaux. Les ôter de la grille et les poser sur du papier sulfurisé.

Truffes au kirsch

Préparation: 1 heure 30 minutes. Cuisson: 15 minutes. Pour 70 à 80 truffes. 500 g de chocolat noir, 200 g de crème fraîche, 50 g de sucre inverti, 50 g de Kirsch, 200 g de couverture ivoire (pour tremper).

Porter la crème fraîche à ébullition. Ajouter le sucre inverti. Verser le chocolat coupé en petits morceaux. Retirer du feu et remuer énergiquement. Ajouter le Kirsch. Laisser refroidir la masse. La détailler en petits morceaux. Rouler les truffes. Les tremper dans la couverture ivoire, tempérée. Les rouler tout de suite sur une grille à carreaux puis les poser sur du papier sulfurisé.

Conseil: Faire cette recette par petites quantités car la masse "bloque" très rapidement.

Truffes au thé au jasmin

Préparation 2 heures. Cuisson: 15 minutes. Pour 100 truffes environ. 500 g de chocolat au lait, 250 g de crème fraîche, 50 g de sucre inverti, 50 g de beurre, 25 g de thé au jasmin, 50 g de Wisky. Pour tremper: 300 g de couverture ivoire, 150 g de couverture noire.

Verser la crème fraîche bouillante sur le chocolat coupé en petits morceaux. Remuer énergiquement. Ajouter le sucre inverti et le beurre ramolli puis le Wisky et le thé refroidi infusé dans 5 cl d'eau bouillante. Laisser refroidir la masse. Détailler et rouler les truffes. Les tremper entièrement dans la couverture ivoire tempérée. Laisser refroidir puis tremper la truffes, à mi-hauteur, dans la couverture noire tempérée.

Truffes mireille

Préparation: 2 heures 30 minutes. Cuisson: 5 minutes. Pour 100 truffes environ. 300 g de crème fraîche, 1 gousse de vanille, 600 g de Gianduja, 100 g de beurre de cacao, 80 g de beurre frais, 50 g de sucre inverti, 100 demi-lunes en nougatine.

Faire bouillir la crème fraîche avec la gousse de vanille. Mélanger le Gianduja ramolli, le beurre de cacao coupé en dés, la crème fraîche et le sucre inverti. Laisser refroidir puis ajouter le beurre frais ramolli. Diviser la préparation en petites boules. Les façonner en forme de croissants de la même taille que les demi-lune en nougatine. Les coller à l'aide d'un peu de couverture. Laisser refroidir. Tremper les truffes Mireille dans la couverture noire tempérée.

Truffes piémontaises

Préparation: 2 heures 30 minutes. Cuisson: 10 minutes. Repos: 2 heures. Pour 70 à 80 truffes environ. 400 g de chocolat au lait, 200 g de crème fraîche, 50 g de beurre frais, 50 g de sucre inverti, 80 g de noisettes entières. Pour tremper: 200 g de couverture au lait, 100 g de copeaux de chocolat au lait.

Faire fondre le chocolat au lait au bain-marie. Porter à ébullition la crème fraîche. La verser sur le chocolat fondu. Remuer énergiquement. Ajouter le sucre inverti et le beurre ramolli. Laisser refroidir la masse au réfrigérateur pendant 2 heures. Détailler des petits morceaux de truffes. Incorporer dans chaque morceau une noisette entière grillée. Former des petites boules. Les tremper par 4 ou 5 dans la couverture au lait tempérée. Les rouler aussitôt dans des copeaux de chocolat au lait.

Autres recettes

  • Chocolats
  • Amandes au chocolat
  • Bûche au chocolat, orange et gingembre confits
  • Bûche aux copeaux de chocolat
  • Bûche glacée
  • Bûche meringuée au chocolat et au café
  • Bananes au chocolat
  • Barres céréalières
  • Bûche au chocolat et aux marrons
  • Bûche au chocolat et aux raisins secs
  • Biscuit marbré au chocolat
  • Biscuit praliné
  • Bouchées au chocolat
  • Bouchées chocolat menthe
  • Bouillie au chocolat
  • Brownies (Amérique)
  • Brownies au chocolat et aux amandes
  • Cacao (boisson)
  • Caissettes montmorency
  • Cake au chocolat
  • Cake glacé
  • Capuccino de chocolat
  • Caramels au chocolat et beurre salé
  • Caramels au chocolat
  • Caramels mous
  • Carrés au chocolat
  • Cerises au chocolat
  • Charlotte au chocolat à l'orange
  • Charlotte au chocolat et au café
  • Charlotte au chocolat et aux coings
  • Charlotte au chocolat et aux noix
  • Charlotte au chocolat
  • Charlotte au chocolat
  • Charlotte au chocolat
  • Charlotte au chocolat
  • Charlotte de macarons au chocolat
  • Charlotte glacée
  • Chocolat (boisson)
  • Chocolat au lait (boisson)
  • Chocolat espagnol (boisson)
  • Chocolat flip
  • Chocolat samba (boisson)
  • Comment écrire sur un gâteau
  • Comment développer l'ar"me du chocolat
  • Comment faire des décors en chocolat
  • Comment faire les copeaux en chocolat
  • Comment fondre le chocolat
  • Comment glacer un gâteau
  • Compote de poires au chocolat
  • Couronne à la chantilly au chocolat
  • Couronne au chocolat et aux cerises
  • Couronne au chocolat
  • Crème Marie-Louise
  • Crème amandes et chocolat
  • Crème anglaise au chocolat
  • Crème au beurre au chocolat
  • Crème au chocolat et aux amandes
  • Crème au chocolat et aux mandarines
  • Crème au chocolat
  • Crème au chocolat
  • Crème au chocolat
  • Crème au chocolat
  • Crème caiffa
  • Crème chocolat
  • Crème fouettée au chocolat
  • Crème frite au chocolat
  • Crème marquisette
  • Crème péruvienne
  • Crème rapide au chocolat
  • Crème renversée au chocolat
  • Crêpes à chocolat
  • Crêpes au chocolat chaud
  • Crˆpes … l'orange au chocolat
  • Cubes de chocolat aux amandes
  • Délice au chocolat
  • Délices au chocolat
  • Dinde au chocolat (Mexique)
  • Ecorces d'oranges au chocolat
  • Entremets aux marrons et au chocolat
  • Feuilles de chocolat
  • Figues fourrées au chocolat
  • Flan au chocolat
  • Flan de poires au chocolat
  • Fondant au chocolat (Evelyne)
  • Forêt noire
  • Forêt noire
  • Francescas
  • Friandises marbrées
  • Génoise au chocolat
  • Génoise fourrée chocolat
  • Glace au chocolat
  • Glace au chocolat
  • Gounod
  • Grenoblois
  • Gâteau à la confiture de framboises
  • Gâteau alexandra
  • Gâteau au chocolat aux biscuits cuillère
  • Gâteau au chocolat de Marie
  • Gâteau au chocolat de Metz
  • Gâteau au chocolat et aux amandes
  • Gâteau au chocolat et aux pommes
  • Gâteau au chocolat montagnard
  • Gâteau au chocolat noir (Evelyne)
  • Gâteau au chocolat
  • Gâteau au chocolat
  • Gâteau au chocolat
  • Gâteau au chocolat
  • Gâteau au chocolat
  • Gâteau au chocolat
  • Gâteau aux amandes fourré chocolat
  • Gâteau aux noisettes et au chocolat
  • Gâteau aux noix fourré chocolat
  • Gâteau aux noix glaçage chocolat
  • Gâteau chocolat et amandes
  • Gâteau chocolat garni pralin
  • Gâteau d'anis
  • Gâteau de Pampelune
  • Gâteau de maman Guerard
  • Gâteau de marrons au chocolat
  • Gâteau de martoune
  • Gâteau de riz au chocolat
  • Gâteau de tante Alice
  • Gâteau fourré au chocolat (Annie)
  • Gâteau fourré au chocolat
  • Gâteau ganache
  • Gâteau glacé au chocolat
  • Gâteau marbré au chocolat
  • Gâteau merveilleux au chocolat
  • Gâteau minute au chocolat
  • Gâteau sans cuisson chocolat noisettes
  • Gâteau sicilien
  • Gâteau viennois au chocolat
  • Gâteau viennois au chocolat
  • Gâteau viennois au chocolat
  • Gâteau yaourt au chocolat
  • Hérisson au chocolat
  • Le moelleux aux trois chocolats
  • Macaron au chocolat à l'ancienne
  • Madeleinettes aux noisettes
  • Marquise au chocolat (Evelyne)
  • Marquise au chocolat
  • Marquise au chocolat
  • Marquise au chocolat
  • Marquise au chocolat
  • Mayonnaise au chocolat
  • Milk-shake au chocolat
  • Milk-shake café chocolat
  • Moelleux au chocolat
  • Mousse au chocolat amer
  • Mousse au chocolat au rhum
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au chocolat
  • Mousse au zeste d'orange confite
  • Mousse cappucino au chocolat
  • Mousse choco-moka
  • Mousse chococafé
  • Mousse chocolat orange
  • Mousse framboise chocolat
  • Mousseux au chocolat (Evelyne)
  • Nègre en chemise
  • Noisettes enrobées
  • Noix au chocolat
  • Noix du Brésil chocolatées
  • Omelette au chocolat
  • Orangesé sauce chocolat
  • Orangettes au chocolat
  • Orangettes au chocolat
  • Palets au chocolat
  • Parfait au chocolat
  • Parfait au chocolat
  • Petites meringues au chocolat
  • Petits fours au chocolat
  • Petits fours au chocolat
  • Petits gâteaux au chocolat
  • Petits pots au chocolat
  • Poires au chocolat
  • Pommes de terre en chocolat
  • Poulet au chocolat
  • Profiteroles au chocolat
  • Profiteroles glacées au chocolat
  • Profiteroles
  • Pudding au chocolat (Allemagne)
  • Pudding aux pommes et au chocolat
  • Pudding soufflé au chocolat
  • Puits d'amour au chocolat et aux mirabelles
  • Quatre-quart royal
  • Reine de saba
  • Reine de saba
  • Riz au lait, sauce chocolat
  • Sachertorte (Evelyne)
  • Sachertorte
  • Sachertorte
  • Sauce au chocolat
  • Sauce au fumet de chocolat (pour gibier)
  • Sorbet aux poires sauce au chocolat
  • Sorbet cacao en corolle
  • Soufflé au chocolat
  • Soufflé au chocolat
  • Soufflé au chocolat
  • Sphinx
  • Tarte au chocolat tutti-frutti
  • Tarte aux poires au chocolat
  • Tarte chocolat et framboises
  • Tarte moelleuse au chocolat
  • Tartelettes aux noix et au chocolat
  • Trois-tiers au chocolat (Catherine)
  • Truffes au cacao
  • Truffes au café (Francine)
  • Truffes au rhum
  • Truffes au whisky
  • Truffes aux amandes et chocolat
  • Truffes aux amandes
  • Truffes aux marrons et chocolat
  • Truffes aux noisettes
  • Truffes
  • Truffes
  • Turinois
  • Yaourt au chocolat


Pâte a tartes

Pâte à tartes

Pâte à brioche

250 g de farine, 250 g de beurre, 3 oeufs, 20 g de sucre, 1 pincée de sel, 1 noix de levure de boulanger, 1 dl d'eau tiède.

Mettre le quart de la farine en cercle sur la planche à pâtisserie. Disposer la levure au milieu et la dissoudre dans l'eau tiède. Incorporer petit à petit la farine. Ajouter un peu d'eau si nécessaire pour avoir une pâte assez molle. Mettre cette pâte en boule, l'inciser en croix sur le dessus et la laisser lever dans une terrine couverte, en un lieu tiède, jusqu'à ce qu'elle double de volume. Pendant ce temps, mettre en cercle le reste de la farine, casser les oeufs au milieu et pétrir ensemble énergiquement pendant au moins 10 mn pour obtenir une pâte élastique qui ne tienne pas aux doigts. Ajouter le sel, le sucre et le beurre et continuer à travailler la pâte pendant 5 mn. Mélanger délicatement la pâte gonflée à cette pâte (sans travailler le tout). Mettre toute cette pâte dans une terrine, couvrir et laisser au frais 2 ou 3 heures au moins.

Pâte à choux

Pour 12 choux ou 12 éclairs: 125 g de farine, 180 g d'eau, 60 à 90 g de beurre, 3 beaux oeufs, une pincée de sel, 1 c à soupe de sucre pour les plats sucrés.

Mettre l'eau, le sel, le beurre, le sucre pour les pâtes sucrées, dans une casserole. Mettre la casserole sur le feu, faire bouillir et y verser d'un seul coup toute la farine tamisée. Bien remuer à la spatule. Travailler environ 5 minutes à feu doux, jusqu'à ce que la pâte forme une pellicule au fond de la casserole. Retirer du feu et laisser un peu refroidir. Ajouter un oeuf préalablement cassé dans une tasse, bien mélanger en travaillant énergiquement. Ajouter le 2ème oeuf en suivant la même technique, puis le 3 oeuf. Si les oeufs sont petits il est quelquefois utile d'en ajouter ½ ou 1 supplémentaire pour amener la pâte à bonne consistance. Procéder avec prudence, la pâte ne doit pas trop s'amollir. On peut supprimer le sucre et saler complètement la pâte, par exemple gnocchis gougères, choux salés. Conditions de réussite de la pâte à choux. Employer de la farine d'excellente qualité et même ¾ de farine, ¼ de maïzena, la tamiser au moment de l'emploi, bien réaliser la cuisson dans la casserole, ajouter les oeufs un par un en travaillant vigoureusement entre chaque, laisser refroidir dans le four. Pâte à choux plus légère: 125 g d'eau, une pincée de sel, 1 c à soupe de sucre, 50 g de beurre, 100 g de farine, 4 oeufs. Le travail est le même. La pâte à choux peut être cuite de trois manières: au four, comme les choux à la crème; à l'eau, comme les gnocchis; à la friture, comme les beignets soufflés.

Pâte à chou

Pour une quinzaine de choux. ¼ de litre d'eau, 100 g de beurre, 1 c à soupe de sucre en poudre, une pincée de sel, 150 g de farine, 4 oeufs, un peu de levure chimique.

Mettez l'eau, le beurre, le sucre et le sel dans une casserole, faites chauffer lentement. Quand le mélange entre en ébullition, retirez du feu et versez d'un seul coup toute la farine. Remuez vigoureusement pour incorporer la farine au liquide puis remettez sur feu doux en continuant de remuer pour dessécher la pâte. Quand elle forme une boule et se détache des parois de la casserole, incorporez les oeufs entiers un à un. Incorporez la levure chimique. Mettez la pâte par cuillerées à soupe sur la plaque du four beurrée en tas espacées. Faites cuire à four chaud (th 7) en plaçant la plaque dans le bas du four pendant 30 mn, sans ouvrir la porte du four.

Pâte à crêpes

Pour une vingtaine de crêpes: Versez dans une terrine 250 g de farine en fontaine, cassez 3 oeufs au milieu, incorporez-les à la farine en remuant à la cuillère en bois. Versez ½ litre de lait peu à peu, en délayant progressivement de manière à éviter les grumeaux. Si vous faites des crêpes sucrées, ajoutez 2 c à soupe de sucre. Laissez reposer la pâte, si possible, 1 h avant de l'utiliser. Si vous voulez des crêpes plus fines, mettez moitié eau, moitié lait. Si vous les désirez plus légères, remplacez un verre de lait par un verre de bière. Si vous les aimez plus moelleuses, incorporez 1 blanc d'oeuf battu en neige à la pâte au moment de confectionner les crêpes. Vous pouvez parfumer la pâte selon vos goûts avec du sucre vanillé, de la cannelle, de l'eau de fleur d'oranger, un zeste d'orange ou de citron, un petit verre d'alcool au choix (liqueur d'orange ou de mandarine, rhum, alcool de poire, cognac..).

Pâte à crêpes

Pour la pâte: 250 g de farine, 50 g de crème fraîche, 3 oeufs, environ 3 dl de lait, 70 g de sucre en poudre, 4 c de beurre fondu, un soupçon de calvados ou d'Armagnac.

Pâte à filo

500 g de farine, 3 c à soupe d'huile, 1 oeuf, sel et suffisamment d'eau pour avoir une pâte souple. Étendre une feuille extrêmement minces.

Pâte à frire

200 g de farine tamisée, 1 pincée de sel, poivre; 4 cuillerées d'huile, 4 jaunes d'oeufs, bière, 2 blancs d'oeufs.

Mettre le tout (sauf les blancs d'oeufs) dans une terrine et délayer peu à peu avec de l'eau tiède ou mieux avec de la bière. Ne pas trop travailler la pâte qui doit être lisse et coulante et non cordée. Couvrir la terrine avec un linge et laisser reposer 2 h. Au moment de s'en servir, ajouter les deux blancs d'oeufs battus en neige très ferme. Pour faire de la pâte à frire pour desserts, ajouter à l'appareil une cuillerée à café de sucre en poudre, et du rhum ou du kirsch.

Pâte à nouilles

1 oeuf, 100 g de farine, + farine pour le travail, sel.

Casser l'oeuf dans une terrine, battre comme pour une omelette, puis ajouter de la farine tant que la pâte pourra en absorber. Pétrir sur la planche à pâtisserie. Étendre la pâte au rouleau aussi mince que possible et la laisser sécher un peu. Découper la pâte en nouilles: soit avec une roulette disques, soit au couteau après avoir roulé la pâte sur elle-même; ou découper en raviolis, cannellonis, à l'aide d'une roulette à pâtisserie. On peut aussi utiliser une machine pour étendre et découper la pâte.

Pâte à pizza

Pour une pizza de 6 personnes: 20 g de levure fraîche du boulanger, un verre d'eau tiède (2 dl environ), 250 g de farine, ½ dl d'huile d'olive, 1 c à café de sel fin.

Délayez la levure dans l'eau tiède à 20°C. Versez la farine tamisée en fontaine sur la planche à pâtisserie, au centre, versez l'huile et la levure délayée. Incorporez ces éléments à la farine en mélangeant du bout des doigts. Travaillez vigoureusement la pâte en la poussant devant vous avec la paume de la main, en l'étirant et en l'abattant sur la planche à pâtisserie farinée, ceci pendant 10 mn, jusqu'à ce que la pâte se détache des mains et de la planche. Quand la pâte est devenue bien élastique et souple, roulez-la en boule et mettez-la dans un bol fariné couvert d'un linge. Placez le tout dans un endroit tiède (24-25°C) jusqu'à ce que la pâte ait doublé de volume (1 à 2 h). Si vous devez faire plusieurs pizzas, divisez alors le pâton en morceaux égaux. Écrasez la pâte avec les mains farinées en l'étirant le plus possible. Utilisez un rouleau à pâtisserie pour terminer le façonnage du disque de pâte. Il doit avoir ½ cm d'épaisseur environ. Placez le sur une plaque beurrée en l'étirant encore légèrement vers les bords, de façon à ce que la pâte soit un peu plus mince au centre. Huilez légèrement la pâte au pinceau et garnissez selon la recette choisie, jusqu'à 2,5 cm du bord. On peut pré-cuire la pâte 10 mn avant de garnir la pizza.

Pâte à pizza

Pâte à pizza: 1 ½ cuillère à soupe de levure lyophilisée, 1 ½ tasse d'eau tiède/chaude, 3 ½ tasses de farine, 1 cuillère à café de sel, 1 cuillère à café d'huile d'olive, 1 cuillère à café de sucre.

Mélanger farine et sel. Mettre la levure dans l'eau ajouter l'huile et le sucre. Attendre que cela double. Quand le levain a doublé, ajouter à la farine. Pétrir pendant quelques minutes. Mettre de coté dans un endroit chaud à lever. Une fois levée, diviser et abaisser la pâte. Laisser lever, cuire quelques minutes avant de mettre la garniture.

Pâte brisée

250 g de farine environ, 150 g de beurre mou, ½ c à café de sel, 3 à 4 c à soupe d'eau.

Tamisez la farine et le sel au-dessus d'une terrine. Coupez le beurre en noisettes. Faites pénétrer la farine dans le beurre, en travaillant rapidement, du bout des doigts. Ajoutez l'eau par cuillerées, sans cesser de travailler la pâte. Le travail de la pâte doit durer en tout environ 7 mn, pas plus. Sinon, elle se briserait trop et deviendrait impossible à mettre en boule. Lorsque la pâte est lisse et homogène, mettez-la dans un sac en plastique et laissez-la reposer au frais pendant 1 h au moins, afin qu'elle soit plus facile à étendre.

Pâte feuilletée

Pour 6 personnes: 200 g de farine, 50 g pour le travail, 1 c à café de sel, 100 g d'eau, 200 g de beurre.

Mettre la farine tamisée et le sel dans la terrine, faire la fontaine, y verser les ¾ de l'eau. Pétrir vivement du bout des doigts ou avec une fourchette, sans presque travailler la pâte pour ne lui donner aucune élasticité. La détrempe devra avoir la même consistance que le matière beurre, plutôt ferme que molle. Laisser reposer 20 minutes. Fariner légèrement la planche, étendre la détrempe sur 1 cm d'épaisseur. Mettre le beurre au milieu. Rabattre les quatre pans de la pâte pour l'enfermer. Étendre la pâte au rouleau en une bande longue, étroite, régulière, que l'on amincit jusqu'à ce qu'on commence à apercevoir le beurre. Plier la pâte en 3 en rabattant un des bouts sur le milieu de la pâte et l'autre bout par-dessus le premier. C'est ce qu'on appelle donner un tour. Mettre le morceau de pâte dans l'autre sens (mettre le côté plié toujours à droite). Laisser reposer la pâte au frais environ 20 minutes. Recommencer à l'allonger au rouleau, puis plier en 3, c'est le 2° tour. Laisser reposer la pâte au frais environ 20 minutes. Recommencer. Laisser reposer au frais 20 minutes entre chaque tours. Donner 6 tours. On peut donner plus de tours la pâte gagne en légèreté.

Pâte sablée

250 g de farine tamisée, 200 g de beurre, 3 jaunes d'oeufs, 75 g de sucre en poudre, 1 pincée de sel.

Mettre la farine en cercle. Placer au milieu le beurre, les jaunes d'oeufs, le sucre et le sel. Pétrir à la main. Laisser reposer au frais 2 h. Étendre la pâte au rouleau sur quelques millimètres d'épaisseur.

Pâte sablée

1 gros oeuf ou 2 jaunes, une pincée de sel, 125 g de sucre, 125 g de beurre, 250 g de farine.

Mettre l'oeuf, le sel, le sucre dans une terrine et mélanger grossièrement avec une spatule. Ajouter le beurre qui doit être d'une consistance maniable, mais non trop mou. Ajouter la farine, mélanger à la spatule pour commencer, puis verser sur la planche à pâtisserie et former la pâte en boule à la main. Pétrir le moins possible. Couvrir la pâte avec la terrine et la laisser reposer au frais environ 1 heure. Étendre la pâte au rouleau sur 5 mm d'épaisseur environ. Découper à l'emporte-pièce, poser sur tôle et mettre à four modéré 10 à 15 minutes. Il n'y a aucun travail spécial à faire pour obtenir une bonne pâte, il suffit de mettre tous les éléments en présence, le beurre étant maniable, et de mélanger. La difficulté est d'étendre et de découper cette pâte qui doit être fragile, sinon elle n'est pas sablée. Le maniement correct de la pâte et du rouleau est absolument nécessaire. La proportion de sucre peut être réduite jusqu'à 50 g. Les sablés cuits doivent être dorés à l'extérieur et blonds à l'intérieur. A la sortie du four, poser les sablés sur une grille, bien à plat pour éviter les déformations.

Pâte sablée à la cannelle

Pâte sablée à la cannelle: 200 g de farine, ½ cuillerée à soupe de levure chimique, 80 g de sucre, 180 g de beurre frais, 2 jaunes d'oeuf cuits durs passés au tamis, 1 cuillerée à soupe de cannelle en poudre, ½ cuillerée à soupe de rhum brun, 35 g de poudre d'amande, ½ cuillerée à café de sel fin.

Malaxez le beurre avec le sucre, ajoutez la poudre d'amande, les jaunes d 'oeuf cuits durs, le sel, la cannelle, la levure chimique mélangée à la farine. Ne travaillez pas trop la pâte. Réservez au frais 1 heure.

Pâte sucrée

300 g de farine, 150 g de beurre, 150 g de sucre, 4 jaunes d'oeufs, 1 pincée de sel.

Cette pâte se prépare exactement comme la pâte sablée. Elle est plus riche en oeufs et son temps de repos est seulement de 30 mn. C'est la pâte idéale lorsqu'on s'y prend au dernier moment. Elle se conserve seulement 48 h au réfrigérateur. Vous pouvez l'utiliser pour toutes les tartes et tartelettes.

Pâte sucrée

100 g de beurre en pommade, 30 g de poudre d'amandes, sucre, 1 pincée de sel, 1 oeuf, 170 g de farine.

Mélangez les ingrédients dans l'ordre un à un. Ajoutez la farine. Former rapidement une boule. Gardez la pâte sous film plastique au frais plusieurs heures.

Pâte sucrée

150 g de beurre, 100 g de sucre glace, 30 g de poudre d'amandes, 2 gousses de vanille, 1 oeuf, 150 g de farine, 1 pincée de levure chimique.

Travailler le beurre en pommade, ajouter le sucre glace et la vanille contenu dans les gousses (les fendre en deux pour extraire la vanille). Mélanger le sucre et le beurre pour obtenir un mélange très homogène. Ajouter la farine et levure chimique et la poudre d'amandes, mélanger sans trop travailler car la pâte perdrait de sa friabilité. Ajouter un oeuf entier, l'amalgamer rapidement, sans malaxer plus qu'il n'est nécessaire, également pour que la pâte garde sa friabilité. Mettre 3 heures minimum au frais. Faire la pâte la veille si possible.

Vol-au-vent

Pour un vol au vent de 12 cm de diamètre. 400 g de pâte feuilletée. Étaler la pâte sur 1,5 millimètre d'épaisseur. Couper des carrés de taille légèrement plus grande que 12 cm. Prendre un bol pour modèle et découper autour au couteau 9 disque. Avec 7 de ces disques faire des anneaux en utilisant un bol plus petit. Poser un disque sur un papier sulfurisé. Badigeonner entièrement d'oeuf battu, poser le deuxième disque en appuyant légèrement, badigeonner à nouveau puis poser un anneau, le badigeonner et ainsi de suite jusqu'au 7ème anneau. Poser un petit disque à l'intérieur, qui servira de couvercle. Badigeonner le tour, l'intérieur et le dessus à l'oeuf battu. Faire quelques stries au couteau sur le petit disque pour décorer. Faire de entailles verticales sur l'extérieur. Cuire 20 à 25 mn à 220°.

Autres recettes

  • Comment couronner des tartelettes de caramel
  • Comment cuire les tartes à préparation liquide
  • Frangipane pour tarte
  • Linzer tarte
  • Reste de volaille (tarte)
  • Tarte à l'ananas et à la crème au citron
  • Tarte à l'ananas
  • Tarte à l'avocat
  • Tarte à l'effeuillée de morue
  • Tarte à l'oignon
  • Tarte à l'orange
  • Tarte à la banane
  • Tarte à la ciboulette
  • Tarte à la confiture aux amandes
  • Tarte à la crème d'amandes et aux abricots
  • Tarte à la crème d'amandes et aux framboises
  • Tarte à la crème
  • Tarte à la fondue
  • Tarte à la frangipane (Evelyne)
  • Tarte à la frangipane
  • Tarte à la mode des îles
  • Tarte à la mozzarella
  • Tarte à la paysanne
  • Tarte à la provençale
  • Tarte à la pâte d'amandes
  • Tarte à la ratatouille et au beurre de basilic
  • Tarte à la rhubarbe et aux amandes
  • Tarte à la rhubarbe
  • Tarte à la tomate et à la ricotta
  • Tarte à la tomate et au comté
  • Tarte à la tomate et aux poivrons
  • Tarte à la tomate
  • Tarte à la viande et à la tomate
  • Tarte à la vigneronne
  • Tarte alsacienne à la rhubarbe
  • Tarte alsacienne aux abricots
  • Tarte alsacienne aux myrtilles
  • Tarte alsacienne
  • Tarte amandine aux pommes et à l'abricot
  • Tarte ananas au citron vert
  • Tarte anglaise
  • Tarte au basilic
  • Tarte au boursin à la ciboulette
  • Tarte au camembert
  • Tarte au chaource
  • Tarte au chocolat tutti-frutti
  • Tarte au citron
  • Tarte au cresson et à la truite
  • Tarte au flan aux abricots
  • Tarte au flan
  • Tarte au fromage blanc (Evelyne)
  • Tarte au fromage blanc
  • Tarte au fromage blanc
  • Tarte au fromage de chèvre et aux herbes
  • Tarte au fromage de chèvre
  • Tarte au fromage et au citron vert
  • Tarte au fromage et au lard
  • Tarte au fromage et au persil
  • Tarte au fromage et aux noix du Jura
  • Tarte au fromage et aux olives
  • Tarte au fromage
  • Tarte au fromage
  • Tarte au jambon et au chou
  • Tarte au melon (Catherine)
  • Tarte au melon et aux fraises
  • Tarte au pamplemousse
  • Tarte au persil
  • Tarte au persil
  • Tarte au potimarron
  • Tarte au potiron (Amérique)
  • Tarte au potiron et aux chipolatas
  • Tarte au potiron et aux oignons
  • Tarte au potiron
  • Tarte au riz
  • Tarte au roquefort et aux noix
  • Tarte au roquefort
  • Tarte au saumon
  • Tarte au streuzel
  • Tarte au sucre et aux amandes
  • Tarte au sucre
  • Tarte aux abricots (Evelyne)
  • Tarte aux abricots et aux amandes
  • Tarte aux abricots et aux groseilles
  • Tarte aux abricots et aux groseilles
  • Tarte aux abricots secs
  • Tarte aux abricots
  • Tarte aux amandes
  • Tarte aux artichauts
  • Tarte aux asperges
  • Tarte aux brocolis et aux amandes
  • Tarte aux brocolis
  • Tarte aux carottes et au persil
  • Tarte aux carottes
  • Tarte aux cerises noires
  • Tarte aux champignons
  • Tarte aux courgettes et au Comté
  • Tarte aux courgettes
  • Tarte aux crevettes
  • Tarte aux figues
  • Tarte aux fraises sauce aux pommes
  • Tarte aux framboises (Evelyne)
  • Tarte aux framboises
  • Tarte aux fruits secs
  • Tarte aux groseilles et aux framboises
  • Tarte aux groseilles et aux framboises
  • Tarte aux groseilles
  • Tarte aux kiwis
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux macarons
  • Tarte aux mirabelles
  • Tarte aux moules et aux coques
  • Tarte aux moules
  • Tarte aux mûres
  • Tarte aux myrtilles
  • Tarte aux navets
  • Tarte aux noix de coco
  • Tarte aux noix
  • Tarte aux oignons et au fromage
  • Tarte aux oignons et au jambon
  • Tarte aux oignons
  • Tarte aux olives
  • Tarte aux olives
  • Tarte aux pêches et aux noix
  • Tarte aux petits pois
  • Tarte aux pignons
  • Tarte aux épinards et chèvre
  • Tarte aux épinards
  • Tarte aux poireaux et aux oignons
  • Tarte aux poireaux
  • Tarte aux poires à la Bourdaloue
  • Tarte aux poires au chocolat
  • Tarte aux poires et au fromage blanc
  • Tarte aux poires et aux fruits confits
  • Tarte aux poires et aux noix
  • Tarte aux poires genevoise
  • Tarte aux poires meringuées
  • Tarte aux poires renversée
  • Tarte aux poires
  • Tarte aux pommes à l'envers
  • Tarte aux pommes à la normande
  • Tarte aux pommes de terre et au chèvre
  • Tarte aux pommes de terre et au Comté
  • Tarte aux pommes et au fromage
  • Tarte aux pommes et aux bananes
  • Tarte aux pommes et aux raisins
  • Tarte aux pommes et aux raisins
  • Tarte aux pommes gratinée
  • Tarte aux pommes meringuée
  • Tarte aux pommes reinettes
  • Tarte aux pommes suzel
  • Tarte aux pommes
  • Tarte aux pruneaux
  • Tarte aux prunes et à la frangipane
  • Tarte aux prunes et aux amandes
  • Tarte aux quetsches
  • Tarte aux raisins blancs
  • Tarte aux raisins et aux noix
  • Tarte aux raisins secs
  • Tarte aux raisins
  • Tarte aux reines-claude
  • Tarte aux rillettes
  • Tarte aux sardines, tomates et basilic
  • Tarte aux sardines
  • Tarte aux trois raisins
  • Tarte belge aux poires
  • Tarte chocolat et framboises
  • Tarte couverte à la rhubarbe
  • Tarte couverte pommes airelles
  • Tarte couverte pommes-cerises
  • Tarte couverte pommes-cerises
  • Tarte couverte pommes-raisins
  • Tarte couverte pommes-rhubarbe
  • Tarte créole
  • Tarte côtière
  • Tarte de la vallée d'auge
  • Tarte de lapereau à la tapenade
  • Tarte de Tel-Aviv
  • Tarte de tomates grillées
  • Tarte des demoiselles Tatin
  • Tarte des vendangeurs
  • Tarte des vergers et des bois
  • Tarte flamande (Evelyne)
  • Tarte flambée
  • Tarte flambée
  • Tarte forestière
  • Tarte frangipane à l'orange
  • Tarte frangipane aux mirabelles
  • Tarte landaise
  • Tarte luxembourgeoise aux quetsches
  • Tarte meringuée au citron
  • Tarte meringuée aux mirabelles
  • Tarte moelleuse au chocolat
  • Tarte mousseuse aux abricots
  • Tarte niçoise au citron
  • Tarte niçoise
  • Tarte panachée aux pruneaux et aux pommes
  • Tarte paysanne
  • Tarte pâtissière
  • Tarte renversée aux artichauts
  • Tarte rhubarbe-banane
  • Tarte romaine
  • Tarte rustique
  • Tarte Saint-Honoré au comté
  • Tarte Saint-Honoré au fromage
  • Tarte salée aux courges
  • Tarte sans pâte aux abricots
  • Tarte sucrée au potiron
  • Tarte suisse
  • Tarte tiède à la châtaigne
  • Tarte tunisienne
  • Tarte tyrolienne
  • Tarte vendemiaire
  • Tartelette aux figues
  • Tartelettes à la mousseline de fraises
  • Tartelettes aux amandes
  • Tartelettes aux cerises
  • Tartelettes aux fraises et aux abricots
  • Tartelettes aux fraises et aux pistaches
  • Tartelettes aux fraises
  • Tartelettes aux herbes
  • Tartelettes aux morilles
  • Tartelettes aux noix et au chocolat
  • Tartelettes aux violettes
  • Tartelettes d'ananas aux fraises
  • Tartelettes d'églefin au fromage
  • Tartelettes de brocolis au Comté
  • Tartelettes de Noël (Finlande)
  • Tartelettes meringuées au citron
  • Tartelettes rapides aux noix


Sauces sucrées

Coulis d'abricots

Une douzaine d'abricots en conserve ou au naturel, 1 verre d'eau, 100 g de sucre, une gousse de vanille.

Amenez à ébullition, dans une casserole, les abricots coupés en morceaux, l'eau et le sucre. Ajoutez la vanille, laissez cuire et réduire. Retirez la vanille et passez le tout au mixeur.

Sabayon

Pour 4 personnes: 5 jaunes d'oeufs, 1 oeuf entier, 2 c à soupe de sucre, ½ verre de marsala.

Mélanger les 5 jaunes d'oeufs, l'oeuf entier et les 2 cuillerées à soupe de sucre dans un bain-marie ou dans une jatte en verre placée dans une casserole contenant un peu d'eau légèrement bouillante. Battre le mélange avec un fouet ou un batteur électrique jusqu'à ce qu'il prenne une teinte jaune clair et une consistance mousseuse. Incorporer alors progressivement le marsala, en continuant à battre jusqu'à l'épaississement. Servir chaud, avec de la brioche lombarde appelée panettone.

Sauce à la vanille et au rhum

Faites bouillir 4 dl de lait avec ½ gousse de vanille, puis laissez infuser hors du feu. Délayez 1 c à soupe de maïzena dans 5 c à soupe de lait froid, incorporez au lait vanillé (enlevez la gousse) portez à ébullition et cuisez pendant 5 minutes, jusqu'à obtention d'une crème légère et lisse. Ajoutez à celle-ci 1 ou 2 jaunes d'oeufs battus avec 2 c à soupe de rhum. Chauffez sans laisser bouillir et, à volonté, incorporez cette crème refroidie le ou les blancs d'oeufs battus en neige avec du sel.

Sauce au chocolat

250 g de chocolat à croquer, 2 dl de lait, 2 c à soupe de crème fraîche, 1 c à soupe de sucre, 30 g de beurre.

Cassez le chocolat en petits morceaux dans une casserole placée dans un bain-marie chaud mais non bouillant. Laissez fondre doucement sans remuer (attention l'eau du bain-marie ne doit pas être trop chaude, cela ferait cuire le chocolat et la sauce serait ratée). D'autre part, faites bouillir le lait, ajoutez la crème fraîche, le sucre, le chocolat fondu et le beurre. Mélangez bien.

Sauce au chocolat

150 g de crème liquide, 50 g de sucre, 25 g de poudre de cacao.

Mettre le tout dans une casserole et mélanger à chaud, en tournant bien car le cacao se mélange mal. Quand l'ébullition est atteinte, retirer du feu. Laisser refroidir.

Sauce au chocolat

250 g de chocolat, 2 dl de lait, 50 g de beurre, 1 c à café de café en soluble.

Casser le chocolat en morceaux, le faire fondre très doucement dans le lait en remuant avec une cuillère en bois, dès que le chocolat est fondu et sans attendre l'ébullition, ajouter le café soluble délayé dans 1 c d'eau chaude, ramener à l'ébullition, retirer du feu, ajouter le beurre et bien remuer pour le faire fondre.

Sauce caramel

200 g de sucre en morceaux, quelques gouttes de jus de citron.

Passer les morceaux de sucre sous le robinet afin de les humecter, faire chauffer dans une casserole à fond épais en la secouant de temps en temps, ajouter une cuillerée à café de jus de citron. Quand le caramel atteint la couleur voulue, retirer du feu et ajouter d'un seul coup un verre d'eau chaude. Remuer pour faire fondre le caramel que l'eau a fait durcir.

Sauce fruitée

400 g de fraises ou de framboises surgelées, 250 g de sucre, 1 c à soupe de jus de citron.

Écraser les fruits au mixeur ou à la moulinette. Ajouter à cette pulpe une cuillerée à soupe de jus de citron et le sucre. Remuer sans cesse à la spatule sur feu très doux pour faire fondre le sucre. Retirer du feu dès qu'il est fondu.

Sauce sucrée au yaourt

Préparation: 10 mn. Pour 4 personnes: 2 yaourts nature, un filet de jus d'orange, 1 c à soupe de zeste d'orange haché, 50 g de sucre semoule.

Dans un saladier, mettre les yaourts, le jus d'orange, le zeste et le sucre semoule; mélanger avec un fouet. Des fruits secs peuvent être incorporés pour enrichir certaines sauces au yaourt.

Autres recettes

  • Sauces chaudes
  • Sauces froides
  • Apple brown Betty et hard sauce
  • Crêpes à l'ananas sauce à l'orange
  • Crêpes à l'orange, sauce orange
  • Crêpes aux avocats, sauce anisette
  • Crêpes aux poires sauce caramel
  • Glace café sauce au café
  • Kouglof sauce caramel
  • Mendiant glacé sauce caramel
  • Oranges, sauce chocolat
  • Pommes sauce orange
  • Pudding sauce framboise
  • Pudding soufflé à la sauce caramel
  • Riz au lait, sauce chocolat
  • Sorbet aux poires sauce au chocolat
  • Tarte aux fraises sauce aux pommes


Crêpes

Blinis aux oeufs de saumon

500 g de farine de froment, 150 g de farine de sarrasin, 10 g de levure fraîche de boulanger, ½ litre de lait, 2 oeufs, 100 g de beurre, une pincée de sel. Pour garnir: 1 pot d'oeufs de saumon ou, à défaut, d'oeufs de lump, 2 c à soupe d'oignons hachés, 1 bol de crème fraîche.

Mélangez les farines, délayez la levure dans le lait tiédi, versez le tout peu à peu sur la farine, ajoutez les oeufs, le beurre fondu et le sel, battez la pâte qui doit être coulante (ajoutez si nécessaire un peu de lait). Laissez reposer pendant 1 h au moins. Confectionnez alors les crêpes dans de petites poêles spéciales en les faisant cuire 1 mn de chaque côté, empilez-les et gardez-les au chaud à l'entrée du four. Garnissez-les ensuite d'oignons hachés et d'oeufs de saumon. Empilez-les de nouveau (ou présentez-les dans des assiettes individuelles). Servez avec la crème fraîche.

Consommé aux crêpes

Préparez un litre de consommé de volaille, liez-le avec 2 c à soupe de tapioca. Tournez une pâte à crêpe avec 2 c à soupe de farine, 1 oeuf entier, 2 dl de lait, 1 pincée de sel. Faites cuire quatre mini-crêpes dans un peu de beurre très chaud. Découpez-les en fines lanières. Hachez un peu de persil. Répartissez les lanières et le persil dans des tasses, versez dessus le consommé brûlant et servez aussitôt.

Crapiaux du Morvan

Pour 8 crapiaux environ. Pâte: 300 g de farine, 4 oeufs, 4 dl d'eau environ, sel, poivre. Garniture: 200 g de lard fumé, 30 g de beurre.

Mélangez farine et oeufs entiers, délayez peu à peu avec l'eau de façon à avoir une pâte assez épaisse. Assaisonnez et laissez reposer 1 h. Au moment de faire les crêpes, faites dorer (pour chaque crêpe), 3 fines tranches de lard dans un peu de beurre, versez une louche de pâte par-dessus et faites cuire des deux côtés. La crêpe doit être assez épaisse.

Crêpes à la normande

Des crêpes salées, 20 g de maïzena (2 c à soupe rases), 20 cl de lait, 30 g de beurre, sel, poivre, 75 g de fromage râpé, 1 oeuf, chapelure.

Faites vos crêpes salées. Tenez-les au chaud. Dans une petite casserole, mélangez la maïzena et le lait. Salez, poivrez, incorporez le beurre par petits morceaux et mettez sur feu doux en remuant. Laissez bouillir 3 ou 4 secondes. Retirez du feu, incorporez le fromage. Tartinez les crêpes avec cette préparation. Roulez-les et trempez-les ensuite dans l'oeuf battu et dans la chapelure. Faites-les dorer au beurre dans une poêle ou frire à grande friture chaude.

Enchiladas

Dans un demi-litre d'eau bouillante salée, verser en pluie 125 grammes de farine de maïs, ajouter 50 g de beurre, bien mélanger et laisser bouillir quelques instants. Retirer du feu, couvrir et laisser refroidir. Ajouter deux oeufs entiers et du lait pour obtenir la consistance de la pâte à frire. Faire des crêpes. Préparer une farce composée de poulet et de porc cuits et coupés finement, mélanger 2 ou 3 piments hachés. Déposer un peu de farce sur chaque crêpe. Rouler et ranger celles-ci dans un plat allant au four. Recouvrir de crème aigre. Feu très doux.

Gâteau de crêpes

Pour 4 personnes. Les crêpes: 5 oeufs, 250 g de farine fluide, 2 dl d'eau, 3 dl de lait, 100 g de beurre, 1 pincée de sel. Pour la garniture: 4 tomates mûres, pelées, épépinées, 4 oeufs durs, 1 boite de crabe, des feuilles de laitue, 1 bol de mayonnaise. Et selon votre imagination: avocats, crevettes, pointes d'asperges, tarama, tapenade ou anchoïade.

Mettez la farine dans une terrine, faites un puits et versez le lait. Délayez à la spatule en partant du centre et en faisant tomber peu à peu la farine dans le liquide. Ajoutez 50 g de beurre fondu et la pincée de sel. Versez ensuite peu à peu l'eau. La pâte doit être coulante mais non liquide. Laissez reposer 2 h. Ajoutez les 5 jaunes d'oeufs, le reste du beurre, les blancs battus en neige et légèrement salés. Disposez quelques feuilles de laitue que vous superposerez en l'intercalant avec l'une des composantes de la garniture, devra être légèrement tartinée de mayonnaise. Terminez par une crêpe nappée de mayonnaise que vous pouvez additionner d'une pointe de ketchup pour lui donner une touche de couleur rose. Si les crêpes peuvent se préparer à l'avance, il est conseillé de monter le gâteau au dernier moment et de le servir très frais.

Gaufres aux herbes vertes

Réalisez une pâte à gaufres sans sucre en y ajoutant un peu de sel et des herbes vertes hachées.

Tacos (tortillas)

1 kg de farine, 250 g de margarine, 1 c à café de sel, 1 paquet de levure chimique, 1 verre d'eau chaude. Mélanger le tout, laisser reposer 30 mn. Cuire à la poêle sans graisse.

Autres recettes

  • Crêpes sucrée


Avocats sucrés

Avocats au miel

Pour 6 personnes: 3 avocats, ½ citron, 100 g de raisins secs, 2 mandarines, 24 cerneaux de noix, 6 c à soupe de miel.

Faites tremper les raisins secs pendant 30 mn dans de l'eau tiède. Coupez les avocats en deux, ôtez les noyaux et citronnez la chair. Remplissez les creux de raisins gonflés, égouttés et séchés garnissez de cerneaux de noix et de quartiers de mandarines. Faites chauffer le miel pour qu'il fonde et nappez-en les avocats.

Avocats aux amandes

Pour 4 personnes. Pelez 2 avocats, retirez la chair, réduisez-la en purée, ajoutez 2 c à soupe de jus de citron. Joignez ensuite 3 c à soupe de sucre glace et 50 g de poudre d'amandes. Fouettez bien pour rendre le mélange homogène. Servez frais dans des coupes.

Crème à l'avocat

Pelez 3 avocats, réduisez la chair en purée en ajoutant le jus de 1 citron. Joignez 50 g d'amandes en poudre, 6 c à soupe d'anisette, 2 c à soupe de sucre et 100 g de crème fraîche fouettée. Répartissez la crème dans des coupes, décorez d'une cerise confite et mettez au frais jusqu'au moment de servir.

Crème à l'avocat

Pelez 3 avocats, prélevez la chair, réduisez-la en purée en ajoutant immédiatement le jus de 1 citron. Ajoutez 50 g d'amandes en poudre et 5 c à soupe d'anisette. Fouettez 100 g de crème fraîche fermement et incorporez-la délicatement à la purée d'avocat. Répartissez dans des coupes. Mettez au frais jusqu'au moment de servir.

Crème d'avocats aux amandes

3 avocats, 1 citron, 75 g de sucre, 100 g de crème fraîche, 50 g d'amandes en poudre, 6 c à soupe d'anisette. Pour garnir: amandes entières et cerises confites à volonté.

Pelez les avocats, réduisez-les en purée en mélangeant la chair avec le jus de citron. Ajoutez le sucre, la crème fouettée, les amandes et l'anisette. Fouettez bien. Répartissez dans des coupes. Garnissez de cerises et d'amandes; accompagnez de petits fours.

Crêpes aux avocats, sauce anisette

Pour 4 personnes: 2 avocats, citron, 4 crêpes tenues au chaud. Crème: 4 jaunes d'oeufs, 50 g de crème fraîche, 2 c à soupe de sucre en poudre, 4 c à soupe d'anisette. Garniture: tranches d'oranges à volonté.

Pelez les avocats, coupez-les en lamelles et citronnez-les. Mélangez les jaunes d'oeufs, la crème et le sucre en poudre. Parfumez avec l'anisette et faites cuire le tout sur feu doux au bain-marie en fouettant énergiquement jusqu'à ce que l'ensemble triple de volume. Garnissez les crêpes de lamelles d'avocats, nappez-les de crème à l'anisette. Garnissez de petits morceaux de tranches d'oranges à volonté.

Glace à l'avocat aux groseilles

Pour 4 personnes: 3 avocats mûrs à point, 2 citrons, 1 orange, 150 g de sucre, 1 banane bien mûre, 1 petit verre de kirsch ou de liqueur d'orange (Grand-Marnier, Cointreau). Pour garnir: groseilles rouges à volonté.

Commencez par presser les citrons et l'orange. Faites fondre le sucre dans le jus obtenu. Pelez les avocats, coupez-les en deux, retirez les noyaux. Pelez la banane. Passez la chair des avocats et la banane au mixeur. A la purée obtenue, ajoutez très rapidement le jus de citron-orange sucré. Il ne faut pas attendre, sinon la purée de fruits noircit. Joignez la liqueur choisie et faites prendre en sorbetière. Pour servir, garnissez des coupes individuelles de glace à l'avocat et de groseilles à volonté. Selon la saison vous garnirez cette glace de tranches d'orange ou de bananes citronnées, ou encore de fruits confits macérés dans du kirsch, de tranches de kiwis.

Mousse d'avocats

Pour 6 personnes: 4 avocats bien mûrs, 100 g de sucre en poudre une pincée de sel, 2 citrons verts, 100 g de crème fraîche.

Pelez et dénoyautez les avocats passez la chair au mixer avec le sucre le sel et le jus des citrons verts. Incorporez la crème fouettée et répartissez la mousse dans des coupes individuelles. Décorez à volonté de rosettes de Chantilly. Servez frais. Vous pouvez ajouter 2 c à soupe d'amandes pilées.

Mousse d'avocats

4 gros avocats bien mûrs, le jus de 1 citron, 1 c à soupe de cognac, 100 g de sucre semoule, 150 g de crème fraîche, 1 citron.

Lavez les avocats et coupez les en deux. Retirez le noyau, puis à l'aide d'une petite cuillère la pulpe. Prenez garde à ne pas abîmer l'écorce. Passez la pulpe au tamis et ajoutez le cognac le jus de citron et le sucre semoule. Mélangez bien pour obtenir une crème homogène. Fouettez la crème fraîche et incorporez-la délicatement au mélange. Répartissez cette mousse dans les demi écorces d'avocats. Décorez de rondelles de citron et mettez au frais pendant 2 heures au moins.

Omelette aux avocats

12 oeufs, 2 c à soupe de lait, 1 pincée de sel, 2 c à soupe de sucre, 2 avocats, le jus de 1 citron, 2 c à soupe de rhum, 2 c à soupe de fruits confits.

Épluchez les avocats, coupez-les en larges tranches et faites-les macérer dans le rhum et le jus de citron pendant 2 h, avec les fruits confits hachés finement. Battez les jaunes d'oeufs avec le lait le sel et le sucre. Ajoutez-y les blancs fouettés en neige très ferme. Partagez les oeufs en deux et faites cuire 2 omelettes. Lorsqu'elles sont bien prises d'un côté, mais encore baveuse sur le dessus, posez sur une moitié les tranches d'avocats et les fruits confits, bien égouttés. Repliez les omelettes, faites-les glisser sur le plat de service chaud et servez aussitôt. Flambez avec du rhum.

Salade de fruits aux avocats

Pour 4 personnes: 3 avocats, 1 jus de citron, 2 bananes, 2 oranges, 2 c à soupe de sucre, 1 petit verre de liqueur d'orange.

Coupez la chair des avocats pelés en dés, citronnez-les aussitôt, ainsi que les bananes en rondelles. Pelez les oranges à vif, coupez-les en tranches. Mélangez tous les fruits, saupoudrez-les de sucre, arrosez-les de liqueur et laissez macérer au frais 2 h avant de servir.

Autres recettes

  • Avocat
  • Asperges sauce avocat
  • Canapés aux avocats
  • Canapés avocat-saumon fumé
  • Canapés d'avocat au roquefort
  • Coupe de langouste à l'avocat
  • Côtes de veau aux avocats
  • Daurade aux avocats
  • Dip à l'avocat
  • Festival d'avocats
  • Fonds d'artichauts à la mousse d'avocat
  • Homards à la mayonnaise d'avocat
  • Pamplemousse à l'avocat
  • Salade de riz aux avocats (Créole)
  • Sauce à l'avocat (pour poulet, poissons)
  • Sauce à l'avocat
  • Sauce au yaourt à l'avocat (pour du crabe)
  • Tomates farcies à l'avocat
  • Tomates farcies sauce avocat


Cerises

Apéritif de feuilles de merisier

120 feuilles de merisier, 1 litre de vin rouge, 1 verre de kirsch, 30 morceaux de sucre.

Laver les feuilles, les sécher entre deux torchons. Les faire infuser dans le vin sucré pendant 8 jours. Secouer de temps en temps. Filtrer, mélanger le kirsch au liquide précédent. Mettre en bouteilles. Consommer à partir de 6 semaines de repos.

Brioche aux cerises

125 g de farine, 70 g de beurre, 2 oeufs, 5 g de levure, une pincée de sel, 10 g de sucre, ½ dl d'eau tiède, 200 g de cerises, ¼ de litre de crème fraîche, 100 g de sucre, un verre de marasquin.

Préparez un levain avec le quart de la farine, la levure et un peu d'eau tiède. Faites doubler de volume. Étalez le reste de la farine en couronne et ajoutez-y dans le milieu l'eau et les oeufs. Lorsque le tout est en masse compacte, travaillez vigoureusement la pâte en la rompant et en la fouettant sur la table. La pâte ayant pris corps et étant bien lisse, faites-lui absorber le sel et le sucre dissous dans un peu d'eau. Ajoutez le beurre ramolli à la consistance de la pâte. Mélangez ces divers éléments en rompant la masse par petites parties qui sont successivement rapportées et étalées l'une sur l'autre. Renversez le levain sur la pâte qui doit avoir doublé de volume. Mélangez le tout. Placez la pâte dans une terrine, couvrez-la et placez-la dans un endroit trempée de manière çà la laisser fermenter pendant 12 heures. Ayez soin de rompre la pâte, au bout de 5 à 6 heures. Lorsque la pâte est prête à l'emploi, partagez-la en parts égales et placez-la dans des moules à brioche. Laissez pousser et enfournez dans un four chaud. Lorsque les brioches sont cuites, démoulez-les et laissez-les refroidir. Dénoyautez les cerises et faites-les blanchir dans un sirop léger. Videz les brioches et remplissez-les de cerises. Garnissez avec de la crème fouettée. Servez bien frais.

Brioche aux cerises

Pour 4 personnes: 1 grosse brioche à tête, 3 c à soupe de kirsch, 2 c à soupe d'eau, 500 g de cerises. Sirop: ¼ litre d'eau, 250 g de sucre. Coulis: 250 g de framboises, 250 g de groseilles rouges, 3 c à soupe de sucre.

Creusez la brioche (réserver la mie et la tête pour faire un pain perdu). Mélangez 2 c à soupe de kirsch et 2 c à soupe d'eau pour imbiber l'intérieur de la brioche. Équeutez, lavez et dénoyautez les cerises. Portez à ébullition l'eau et le sucre parfumez ce sirop avec 1 c à soupe de kirsch et faites-y pocher les cerises (+ ou - 10 mn). Laissez-les refroidir dans le sirop. D'autre part, faites cuire ces fruits 10 mn avec le sucre. Passez-les au tamis. Farcissez la brioche avec les cerises et nappez de coulis de fruits. Vous pouvez réaliser ce dessert dans des brioches individuelles, c'est plus facile à servir.

Cake au miel et aux cerises confites

Pour 6 personnes: 200 g de farine, 3 oeufs, 100 g de beurre n'ayant pas été mis au réfrigérateur, 100 g de sucre semoule, 2 cuillerées à soupe de miel, 1 paquet de levure chimique, 100 g de cerises confites, 1 cuillerée à soupe de kirsch, 2 cuillerées à soupe de farine. Pour le moule: 20 g de beurre.

Coupez le beurre en petits morceaux. Faites chauffer une terrine en la passant à l'eau chaude. Mettez le beurre et le sucre dans la terrine; travaillez le mélange en crème à la spatule de bois. Ajoutez le miel, incorporez-le bien, puis ajoutez la farine et la levure; allumez le four. Cassez les oeufs un à un et incorporez-les à la pâte l'un après l'autre. Ajoutez enfin le kirsch; la pâte obtenue doit être souple et molle. Coupez chaque cerise en deux, mettez de côté 6 demi cerises et roulez les autres dans la farine pour éviter qu'elles ne tombent au fond du moule pendant la cuisson, ajoutez-les à la pâte. Beurrez le moule à cake; versez y la pâte et mettez à cuire à four doux. Vérifiez la cuisson en plongeant dans le gâteau une fine aiguille à tricoter métallique si elle ressort sèche, le gâteau est cuit. Démoulez le cake. Garnissez le dessus avec les 6 demi-cerises mises de côté. Laissez refroidir et démoulez.

Cerises à l'angevine

Pour 6 personnes: 750 g de belles cerises bien sucrées, 125 g de beurre, une petite pincée de cannelle, 150 g de sucre, un bon verre de vin d'Anjou moelleux, 6 larges tranches de brioche rassise, sucre glace.

Lavez les cerises et dénoyautez-les. Faites-les revenir doucement dans une sauteuse avec 50 g de beurre. Ajoutez le sucre, le vin d'Anjou. Laissez mijoter 15 mn environ à petit feu. Pendant ce temps, faites dorer au beurre les tranches de brioche. Saupoudrez-les de sucre glace. Disposez-les dans le fond d'un plat creux. Lorsque les cerises sont cuites, disposez-les sur les tranches de brioche. Faites réduire de moitié le jus de cuisson. Ajoutez la pincée de cannelle. Nappez les croûtons briochés avec le sirop. Servez chaud.

Cerises au chocolat

Pour 1 douzaine. Faites fondre du fondant dans une casserole au bain-marie chaud. Trempez-y une douzaine de cerises à l'alcool et laissez sécher. Faites fondre au bain-marie 200 g de chocolat fondant avec 2 c à soupe de crème fraîche. Trempez-y les cerises et laissez sécher.

Cerises au kirsch

Enrober les cerises au kirsch de fondant spécial pour pâtisserie, laisser sécher, puis renouveler l'opération. Lorsque le fondant est durci, les tremper dans du chocolat fondu. Laisser durcir et le tremper à nouveau dans du chocolat.

Cerises au poêlon

Pour 6 personnes. Cuisson: 15 mn. 800 g de cerises, 2 dl de vin d'Arbois rouge, 6 c à soupe de sucre, ½ bâton de vanille, ½ c à café de cannelle, 1 c à soupe de marasquin (facultatif).

Dans une petite casserole, versez le vin avec la cannelle. Remuez, ajoutez la vanille et 4 cuillerées de sucre en poudre. Laissez réduire de moitié à feu assez vif en tournant de temps à autre, pendant 7 mn environ. Lavez et équeutez les cerises, essuyez-les dans un papier absorbant. Dans un poêlon, mettez 2 cuillerées à soupe de sucre et 1 cuillerée à soupe d'eau, remuez faites chauffer à feu vif en inclinant la casserole en tous sens jusqu'à formation d'un caramel blond. Sans attendre, ajoutez alors les fruits hors du feu et remuez bien. Laissez refroidir les cerises, disposez-les dans de jolies coupes et arrosez-les avec le vin sucré parfumé au marasquin. Ces cerises peuvent aussi être accompagnées d'une crème pâtissière parfumée au kirsch. Dans ce cas, supprimez le marasquin du sirop au vin. Veillez à utiliser des cerises bien mûres et non acides. A défaut de cerises fraîches, prenez des cerises en conserves au sirop ou des cerises surgelées. Pour enrober les cerises, préparez un caramel bien liquide. Arrêtez la cuisson dès que le sirop commence à jaunir sur les bords. S'il vous parait un peu ferme, ajoutez-y quelques gouttes de jus de citron ou de vinaigre, cela lui évitera de durcir.

Cerises au vinaigre

Lavez les cerises (bigarreaux), coupez les queues en laissant 1 cm. Répartissez les fruits dans des bocaux. Ajoutez quelques grains de poivre, quelques feuilles d'estragon et 2 ou 3 clous de girofle par bocal. Faites bouillir ½ litre de vinaigre d'alcool salé et poivré, laissez refroidir, puis versez sur les cerises. Laissez macérer 48 h, puis recueillez le vinaigre et faites-le bouillir à nouveau 10 mn. Laissez-le refroidir avant de le verser à nouveau sur les cerises. Fermez hermétiquement.

Cerises montmorency au vinaigre

Les cerises accompagnent la charcuterie. 1 litre de vinaigre, 200 g de cassonade blonde, 3 clous de girofle, 1 soupçon de muscade, 1 bâton de cannelle. Faire bouillir et couvrir les cerises. Laisser macérer 2 mois avant de consommer.

Cerises montmorency au vinaigre

Pour 10 bocaux: 5 kg de cerise, 5 litres de vinaigre de vin blanc, 1 bouquet d'estragon, 40 petits oignons grelots, quelques piments oiseaux, laurier.

Lavez, essuyez et équeutez les cerises. Piquez-les à l'aide d'une aiguille et mettez-les dans les bocaux. Ajoutez l'estragon, les oignons pelés, les piments et le laurier. Versez le vinaigre. Fermez hermétiquement et laissez macérer au moins 1 mois avant de consommer.

Cerisier

Pour 8 personnes. Préparation: 30 minutes. Cuisson: 1 heure (th 4-5 190 °C). 150 g de farine, 150 g de sucre, 2 c à café de levure chimique, 2 oeufs entiers, ½ verre de lait, ½ verre d'huile, 750 g de cerises, ½ pot de gelée de groseilles, 2 c à soupe de kirsch, beurre pour le moule.

Mettre dans une terrine la farine la levure, le sucre. Faire une fontaine, y casser les oeufs ajouter l'huile et le lait. Délayer le tout pour obtenir une pâte assez molle. Incorporer les cerises dénoyautées. Beurrer largement le moule à gâteaux de préférence en porcelaine à feu. Verser la pâte dans le moule. Faire cuire à four doux pendant une heure environ. A la sortie du four, arroser le gâteau encore chaud avec la gelée de groseilles liquéfiée au kirsch.

Charlotte aux cerises

Pour 6 personnes. A faire la veille. 750 g de cerises, 2 c à soupe de sucre en poudre. Sirop: 1 dl d'eau, 1 c à soupe de sucre, 2 verres à liqueur de kirsch, une trentaine de biscuits à la cuillère. Garniture: 200 g de fromage blanc, 2 c à soupe de sucre. Décor: crème Chantilly.

Équeutez, lavez et dénoyautez les cerises, ensuite saupoudrez-les de sucre. Préparez un sirop avec le sucre et l'eau. Portez le tout à ébullition, maintenez-le 1 mn et retirez. Parfumez-le au kirsch. Trempez rapidement les biscuits dans ce mélange et tapissez-en le fond et les parois d'un moule à charlotte. Battez le fromage blanc avec le sucre. Remplissez le moule de fromage, de cerises et de débris de biscuits. Recouvrez de biscuits. Disposez-les en étoile dans le fond en taillant les biscuits en biseau. Le côte bombé doit être placé contre le moule. Mettez un léger poids sur le tout et mettez au frais jusqu'au lendemain. Pour servir, démoulez et décorez à volonté de Chantilly mise à la poche à douille et de cerises réservées. Pour faciliter le démoulage, chemisez le moule de papier d'aluminium.

Clafoutis

Pour 4 à 6 personnes: 500 g de cerises noires, 30 g de beurre pour le plat, 100 g de farine, 100 g de sucre, une pincée de sel, 4 oeufs, ¼ litre de lait, 3 c à soupe de kirsch (facultatif).

Lavez et équeutez les cerises, disposez-les dans le fond d'un plat en pyrex beurré (le plat doit pouvoir aller à table). D'autre part, faites une fontaine avec la farine, au centre, mettez le sucre, le sel et les oeufs. Délayez progressivement en remuant à la cuillère en bois (comme pour faire une pâte à crêpes), puis ajoutez peu à peu le lait. Parfumez à volonté avec le kirsch, versez sur les cerises, et faites cuire 30 mn environ à four chaud. Servez tiède dans le plat de cuisson. En principe, on ne dénoyaute pas les cerises, le dessert est alors plus parfumé (mais difficile à manger).

Clafoutis au fromage blanc

Préparation: 40 mn. Cuisson: 45 mn. Pour 4 à 6 personnes: 3 oeufs, 75 g de sucre en poudre, 1 sachet de sucre vanillé, 2 c à soupe de maïzena, 4 c à soupe de fromage blanc, 500 g de cerises.

Travailler les oeufs entiers avec le sucre et le sucre vanillé jusqu'à ce que le mélange soit mousseux, ajouter la maïzena. Battre le fromage blanc pour le rendre bien lisse, et l'ajouter à la préparation. Laver et dénoyauter les cerises. Les incorporer à la pâte. Verser dans un plat de porcelaine bien beurré. Faire cuire à four moyen (th 5-6 210°C). Servir tiède ou froid.

Clafoutis aux cerises

Mélanger 125 g de farine avec 6 oeufs battus en omelette, 100 g de sucre en poudre et une pincée de sel. Ajoutez petit à petit, un quart de litre de lait, un petit verre à liqueur de kirsch et, en dernier lieu, 750 g de cerises dénoyautées. Beurrez un plat allant au four. Versez la préparation dans ce plat et enfournez à four chaud. Faites cuire pendant 35 à 50 minutes. Saupoudrez de sucre et servez dans le plat de cuisson.

Clafoutis aux cerises

Pour 4 personnes: 400 g de cerises de Montmorency, 2 oeufs, 80 de sucre semoule, 80 g de farine, 20 cl de lait, sel.

Laver, équeuter et dénoyauter les cerises. Les saupoudrer avec la moitié du sucre et en garnir une tourtière beurrée. Dans un saladier, mélanger la farine, une pincée de sel et le sucre restant. Ajouter les oeufs, fouetter, puis verser le lait peu à peu. Napper les cerises de cette crème et faire cuire 35 mn dans le four à 200 °C.

Clafoutis aux cerises (Evelyne)

Pour 6 personnes: 4 oeufs, 125 g de sucre, 1 pincée de sel, 80 g de farine, ¼ de l de lait, 60 g de beurre, 1 sachet de sucre vanillé, 500 g de cerises. Cuisson 45 mn.

Lavez, équeutez et dénoyautez les cerises. Dans une terrine battez les oeufs en omelette, ajoutez sel, sucre, mélangez intimement le tout. Ajoutez la farine tamisée, mélangez, l'ensemble doit être bien lisse. Faites fondre la moitié du beurre, versez-le dans la terrine, mélangez à nouveau et ajoutez le lait. Dans le fond d'un plat en terre bien beurré, disposez les cerises, versez la pâte sur les fruits, parsemez la surface de noisettes de beurre. Enfournez à four moyen 200° th 6. Laissez cuire 40 à 45 mn. Sortez le plat du four et saupoudrez de sucre vanillé. Servez encore tiède. Choisissez de préférence des cerises noires.

Confiture de cerises

Dénoyautez 2,500 kg de cerises (Montmorency), pesez-les et pesez le même poids de sucre. Préparez un sirop avec le sucre en ajoutant 1 dl ½ d'eau par kg de sucre. Laissez bouillir ce sirop 3 mn, jetez-y les cerises et laissez cuire jusqu'à ce qu'elles soient transparentes. Retirez-les à l'écumoire et répartissez-les dans des bocaux. Ajoutez ½ litre de jus de groseille au sirop et continuez la cuisson jusqu'à épaississement. Vérifiez la cuisson et versez sur les cerises.

Confiture de cerises à la menthe

1 kg de cerises (Montmorency), 800 g de sucre, ¼ litre d'eau, 2 douzaines de feuilles de menthe fraîche.

Lavez et dénoyautez les cerises, couvrez-les de sucre et laissez macérer. D'autre part, faites une infusion avec l'eau et les feuilles de menthe, versez le tout sur les fruits et laissez macérer 8 h si possible au soleil. Retirez alors les feuilles de menthe. Égouttez les cerises, mettez le jus dans la bassine à confiture et portez à ébullition, maintenez-la 30 mn puis ajoutez les cerises. Laissez cuire 30 mn encore. Vérifiez la prise de la confiture en versant une goutte sur une assiette froide. Écumez et mettez en pots. Laissez refroidir avant de couvrir.

Confiture de cerises aux groseilles

500 g de groseilles rouges, 1 dl d'eau, 2 kg de cerises, ½ litre d'eau, 2 kg de sucre.

Lavez et égrenez les groseilles. Mettez-les dans une casserole avec l'eau, faites-les éclater pendant 6 mn en pressant bien pour faire sortir le jus. Filtrez ce jus et gardez-le en attente. Lavez, égouttez, équeutez et dénoyautez les cerises. Mettez l'eau et le sucre dans la bassine à confiture et portez à ébullition. Laissez épaissir pendant quelques minutes, jusqu'à la nappe (25° au pèse-sirop), jetez-y les cerises et laissez cuire en remuant jusqu'à ce que les fruits deviennent translucides (20 mn environ). Ajoutez alors le jus de groseilles et continuez la cuisson pendant 5 mn.

Confiture de quatre fruits

500 g de cerises, 500 g de fraises, 500 g de framboises, 500 g de groseilles, 1 kg 500 de sucre, 2 dl ½ d'eau.

Nettoyez tous les fruits. Faites un sirop au boulé (37° au pèse-sirop) avec le sucre et l'eau (il faut compter 8 à 10 mn d'ébullition du sirop), jetez-y les cerises et laissez cuire 15 mn en remuant. Ajoutez les fraises, continuez la cuisson 15 mn, joignez alors les groseilles, puis 5 mn après, les framboises. Laissez cuire encore environ 10 mn sans cesser de remuer. Vérifiez la consistance et mettez en pots.

Crêpes au kirsch

Ajoutez à l'appareil traditionnel une cuillerée à soupe de kirsch. Confectionnez le nombre de crêpes voulu. Garnissez-les alors avec de la confiture de cerises entières. Roulez les crêpes, saupoudrez-les de sucre, parsemez de petits morceaux de beurre et faites-les glacer à four chaud. Arrosez de kirsch et flambez.

Crêpes aux cerises meringuées

Faites cuire 5 minutes dans 2 dl de vin rouge, additionné de 200 g de sucre et de 1 pincée de cannelle, le contenu d'une boite ou d'un bocal de cerises conservées au naturel, égouttées. Faites une pâte à crêpes avec 125 g de farine, pincée de sel, 2 oeufs entiers, un peu de lait, et cuisez 8 crêpes que vous farcirez chacune d'une cuillerée de cerises égouttées. Roulez, rangez dans un plat allant au four, nappez du sirop de cuisson réduit puis de 2 blancs d'oeufs battus en neige avec 50 g de sucre en poudre. Cuisez 15 minutes à four doux.

Croûte aux cerises

Pour 4 à 6 personnes: une croûte de vol-au-vent en pâte feuilletée (achetée toute faite chez le pâtissier) ou 6 croûtes individuelles en pâte feuilletée, 500 g de cerises bien fermes, 3 dl de vin rouge, 75 g de sucre. Crème: ½ litre de lait, 2 c à soupe de sucre, ½ gousse de vanille, 3 jaunes d'oeufs, 1 c à soupe bombée de farine, ½ pot de gelée de framboise ou de groseille, 1 c à soupe de sucre glace. Pour flamber: (facultatif un verre à liqueur de kirsch.

Lavez, équeutez et dénoyautez les cerises. Faites chauffer le vin et le sucre, jetez-y les cerises. Laissez cuire une dizaine de minutes Égouttez les cerises et laissez réduire le sirop. D'autre part, faites bouillir le lait avec le sucre et la vanille, versez ce lait chaud sur les jaunes d'oeufs mélangés à la farine. Faites épaissir cette crème sur feu doux en remuant. Faites réchauffer au four la croûte (ou les croûtes). Dans le fond mettez une couche de gelée de framboise ou de groseille, puis la crème et les cerises, arrosez de sirop réduit, saupoudrez de sucre glace et flambez à volonté au kirsch à table. Vous pouvez alléger la crème pâtissière avec de la crème Chantilly. Ce dessert peut aussi être servi froid. Veillez à ce que la croûte soit bien fraîche et croustillante. De toute façon, garnissez-la au dernier moment pour que la crème ne la ramollisse pas. L'avantage des croûtes individuelles, c'est que chacun reçoit son dessert intact, sinon il faut d'abord servir la crème aux cerises puis découper la croûte.

Délice aux griottes

125 g de Maïzena, 125 g de beurre, 100 g de sucre en poudre, 2 oeufs, ½ sachet de levure chimique, 1 pot de confiture de cerises, sel. Facultatif: 100 g de crème fraîche.

Dans une terrine, travaillez le sucre et le beurre en pommade. Ajoutez les oeufs un à un, puis la Maïzena mélangée à la levure chimique et une pincée de sel. Lorsque la pâte est bien homogène, versez-la dans un moule à manqué beurré, tapissé au fond d'un rond de papier sulfurisé. Faites cuire à four assez doux ¾ d'heure environ. Démoulez. Coupez avec précaution le gâteau refroidi en trois rondelles. Fourrez-le de confiture passée au moulin à légumes. Reconstituez le gâteau. Recouvrez-le de confiture non passée et servez très frais avec de la crème fraîche.

Dessert glacé aux cerises

Pour 6 personnes. Battez le contenu de 2 paquets de préparations prêtes à glacer à la vanille, avec ¼ litre de lait froid. Ajoutez 200 g de crème fraîche et 400 g de cerises dénoyautées. Dans le fond d'un moule à cake bien froid, disposez 100 g de cerises dénoyautées, versez la crème préparée et mettez au freezer de 3 à 4 h. Pour démouler, trempez rapidement le moule dans l'eau chaude, décorez de cerises.

Diplomate aux cerises

Pour 6 personnes: 500 g de grosses cerises fermes, 250 g de pain brioché, ¼ de litre de lait, 100 g de sucre, 75 g de beurre, 3 oeufs, 75 g de poudre d'amandes, 90 g de farine, 1 sachet de levure, 1 c de chapelure, 1 pincée de cannelle en poudre.

Émiettez le pain brioché et faites-le tremper dans le lait chaud. Dénoyautez les cerises. Faites ramollir le beurre, travaillez-le avec le sucre et les jaunes d'oeufs, puis ajoutez peu à peu la farine, la levure, la poudre d'amandes et la cannelle. Incorporez d'abord, le pain ramolli puis les blancs battus en neige. Versez la préparation dans une tourtière beurrée. Ajoutez les cerises. Saupoudrez de chapelure. Faites cuire pendant 1 heure au four préchauffé th 5/6.

Entremets aux cerises

Émiettez 8 petits pains au lait rassis et versez par-dessus 3 dl de lait bouilli avec une gousse de vanille en écrasant à la fourchette en bouillie épaisse. Ajoutez 3 jaunes d'oeufs, 100 g de sucre, puis 500 g de cerises conservées au naturel et égouttées. Terminez en incorporant délicatement les blancs d'oeufs battus en neige. Versez la pâte dans un plat beurré allant au four et à table, parsemez de 20 g de beurre en parcelles et faites cuire à four moyen pendant 40 mn. Servez tiède dans le plat de cuisson.

Flan aux cerises noires

Préparation: 30 minutes. Cuisson: 40 minutes (th 6 — 220 °C). Pour 6 personnes: Pâte brisée: 200 g de farine, 100 g de beurre, ½ verre d'eau, ½ cuillerée à café de sel, 1 cuillerée à café de sucre en poudre. 750 g de cerises noires. Crème: 100 g de sucre en poudre, 100 g de beurre, 2 oeufs, 100 g de poudre d'amandes, 1 c à soupe de kirsch.

Préparer une pâte brisée: émietter le beurre dans la farine du bout des doigts. Ajouter le sel, le sucre. Mouiller avec juste assez d'eau pour obtenir une pâte épaisse non collante. Laisser reposer, en boule 20 minutes, puis étaler au rouleau et foncer un moule (25 cm de diamètre). Laver, équeuter, dénoyauter les cerises. Préparer la crème: réduire le beurre en crème. Ajouter le sucre et bien mélanger. Incorporer les oeufs, puis les amandes râpées et le kirsch. Verser cette crème dans le fond de tarte et ranger les cerises en appuyant légèrement. Faire cuire à four moyen pendant 40 minutes environ.

Gâteau basque

Pour 8 personnes: 200 g de beurre, 4 oeufs (dont 1 pour la dorure) 200 g de sucre semoule, 200 g de farine, 70 g de poudre d'amandes, 5 g de levure chimique, 2 cuillerées à café de rhum, 3 sachets de sucre vanillé, 300 g de cerises noires dénoyautées, ¼ de litre de crème pâtissière.

Faire légèrement fondre le beurre en pommade. Mélanger la farine et la poudre d'amandes; ajoutez la levure. A part, mélanger 3 oeufs avec le sucre et le sucre vanillé; y incorporer le beurre en pommade puis le mélange farine, poudre d'amandes, levure et enfin rhum; laisser reposer 15 mn. Beurrer un moule à manqué de 23 cm de diamètre. Au fond du moule, dresser en spirale, à la poche à douille, un fond de pâte en commençant par l'extérieur du moule pour terminer par le centre. Poser par-dessus une couche de crème pâtissière à 1 cm du bord puis les cerises bien égouttées. Terminer par une couche de pâte dressée de la même façon que pour le fond du gâteau. Dorer la surface avec l'oeuf battu et cuire à four chaud th 7 (210°) pendant 40 mn. Surveiller la coloration (recouvrir d'une feuille de papier aluminium si nécessaire). On peut servir ce gâteau accompagné d'une crème anglaise.

Gâteau brioché aux cerises

Pour 6 personnes: 150 g de brioche rassise ou le même poids de pain de mie brioché également rassis, 1 dl de lait, 75 g de sucre, 2 c à soupe de beurre, 2 oeufs entiers + 2 blancs, 500 g de cerises douces, 250 g de cerises acides, ½ c à café de cannelle, sucre glace, beurre, ¾ litre de crème anglaise.

Préparez la crème anglaise et faites-la refroidir. Émiettez dans une terrine la brioche ou le pain de mie. Arrosez-la avec le lait chaud. Laissez bien gonfler, la brioche doit absorber la totalité du lait. Ajoutez le beurre mou qui fondra complètement à la chaleur du lait. Battez ensemble les 2 oeufs entiers, le sucre et la cannelle. Versez sur le mélange refroidi brioche et lait. Ajoutez les cerises que vous aurez lavées, équeutées et dénoyautées. Mélangez bien. Battez les 2 blancs en neige très ferme. Incorporez-les délicatement à la préparation précédente. Versez dans un moule en verre ou en porcelaine à feu (moule à soufflé) préalablement beurré. Saupoudrez le dessus d'une légère couche de sucre glace. Faites cuire 1 h à four doux. Servez tiède dans le plat de cuisson. Servez en même temps la crème anglaise très froide.

Glace aux cerises

Pour 6 personnes. Glace: ¾ litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 150 g de sucre, 100 g de crème fraîche. 500 g de cerises, ¼ litre d'eau, 200 g de sucre, un petit verre de kirsch.

Faites bouillir le lait avec la gousse de vanille fendue en deux. Fouettez les jaunes d'oeufs avec le sucre en mélange mousseux, versez le lait par-dessus et faites épaissir sur feu doux sans laisser bouillir. Laissez refroidir, incorporez la crème fraîche. Faites prendre en sorbetière. D'autre part, lavez, équeutez et dénoyautez les cerises. Faites bouillir l'eau et le sucre, parfumez ce sirop au kirsch, faites-y pocher les cerises pendant 15 mn. Égouttez-les. Quand la glace est prise mais encore malléable, ajoutez les trois quarts des cerises. Moulez la glace. Servez-la démoulée, entourée du reste des cerises et nappée du sirop de cuisson des fruits réduit.

Glace montmorency

Préparation: 25 mn. Cuisson: 10 mn. Pour 6 personnes. Glace: 1 litre de lait, 1 gousse de vanille, 6 jaunes d'oeufs, 75 g de sucre en poudre, 2 cuillerées à soupe de crème fraîche. Garniture: ½ pot de gelée de groseille, 3 cuillerées de kirsch, 1 pot de cerises Montmorency au sirop.

Faire bouillir le lait dans lequel on aura plongé la gousse de vanille fendue en son milieu, laisser infuser. Battre les jaunes d'oeufs avec le sucre (les blancs serviront pour une autre recette), lorsque ce mélange blanchit, le verser dans le lait chaud duquel on aura ôté la gousse de vanille. Remettre sur le feu, remuer sans arrêt et retirer des les premiers bouillonnements; continuer à remuer; laisser refroidir, ajouter la crème fraîche puis verser dans une sorbetière et mettre au réfrigérateur quatre heures environ. Faire fondre la gelée de groseille, la parfumer avec le kirsch, puis en napper le fond des coupelles, mettre 2 cuillerées de cerises, placer deux boules de glace dessus et servir aussitôt. On peut faire chauffer et même un peu cuire (5 à 6 minutes) les cerises dans leur sirop sucré, puis les faire flamber avec un peu de kirsch avant de les verser dans les coupelles, il faudra alors vite placer les boules de glace et servir aussitôt.

Omelette aux cerises

Faites cuire pendant cinq minutes une livre de cerises dans 100 g de beurre. Battez huit jaunes d'oeufs avec 150 g de sucre en poudre, ajoutez les cerises puis les blancs battus en neige bien ferme. Mélangez. Faites cuire à la poêle. Surtout ne dénoyautez pas les cerises, c'est ainsi qu'elles seront encore plus parfumées. Vous pouvez ajouter au mélange, avant la cuisson, une cuillerée de vrai kirsch.

Omelette aux cerises

Pour 4 à 6 personnes: 8 oeufs, 30 g de beurre, 2 c d'eau, 3 c à soupe de sucre, cerises à l'eau de vie, cerises confites, ¼ de verre de kirsch.

Procédez comme pour une omelette ordinaire en ajoutant toutefois une cuillerée de sucre et 2 cuillerées d'eau au moment de battre les oeufs. En fin de cuisson, lorsque l'omelette est dorée dessous, à peine cuite sur les bords et bien baveuse au centre, garnissez-la de cerises à l'eau-de-vie, arrosez avec deux cuillerées de sucre en poudre. Laissez cuire encore une minute puis repliez l'omelette sur elle-même, et faites-la glisser dans un plat de métal. Décorez de quelques cerises confites, arrosez de kirsch, flambez.

Petits gâteaux à la semoule

1 boite de ½ litre de cerises griottes au naturel, 70 g de semoule de blé, 50 g de sucre, 1 oeuf, 40 g de beurre.

Égouttez les griottes, conservez le jus. Mettez-le dans une casserole et faites-le chauffer. A l'ébullition, versez la semoule en pluie, en tournant à la cuillère en bois. Laissez cuire 15 mn en remuant. Si la semoule est trop épaisse, ajoutez un peu de lait. Retirez du feu, laissez tiédir. Incorporez l'oeuf battu avec le beurre ramolli. Dans deux petits moules à tartelettes à revêtement anti-adhésif, mettez une couche de semoule, puis une cuillerée de cerises hachées, puis de semoule, puis une cuillerée de cerises hachées, puis une couche de semoule. Faites cuire à four moyen 25 mn. Démoulez, servez tiède avec le reste des cerises.

Pudding aux cerises

Pour 8 personnes: 1 brioche ou des petits pains au lait (300 à 400 g), ¼ litre de lait, 80 g de beurre, 80 g de sucre, une pincée de vanille en poudre, 4 oeufs, 500 g de cerises, une poignée d'amandes effilées, beurre pour le moule. Pour servir: gelée de groseille à volonté, un petit verre de kirsch.

Émiettez la brioche, arrosez-la de lait et laissez gonfler. Travaillez le beurre avec le sucre et la vanille; mélangez le tout avec la brioche trempée, les jaunes d'oeufs et les cerises lavées et dénoyautées. Incorporez les blancs d'oeufs battus en neige. Beurrez un moule (genre moule à charlotte ou à baba). Faites adhérer les amandes effilées dans le fond et tout autour. Versez la préparation. Faites cuire 45 mn à four moyen. Laissez refroidir avant de démouler. Nappez de gelée de groseille fondue avec un peu de kirsch pour servir.

Riz à l'impératrice et cerises flambées

Jetez 2 tasses de 250 g de riz long grain américain dans une casserole d'eau bouillante salée. Portez à ébullition puis cuisez 5 minutes à feu doux. Égouttez le riz et rincez-le. Faites bouillir 6 tasses de lait (3 fois le volume du riz), ajoutez-y le riz, 1 gousse de vanille. Portez à ébullition, couvrez et cuisez à feu doux jusqu'à complète absorption du lait par le riz. Pendant ce temps, faites macérer 100 g de fruits confits finement coupés dans 6 cuillères à soupe de liqueur aux cerises. Égouttez les cerises contenues dans un bocal de 500 g de cerises dénoyautées. Conservez le jus. Dès que le riz est cuit, retirez-le du feu, ajoutez-y 150 g de sucre fin, et 2 jaunes d'oeuf, un à un et en battant après chaque jaune. Ajoutez ensuite 3 feuilles de gélatine trempées dans un peu d'eau froide puis égouttées. Mélangez bien. Fouettez 250 g de crème fraîche en y incorporant 100 g de sucre, jusqu'à ce qu'elle soit très ferme. Mélangez avec le riz les fruits confits égouttés et la moitié de la crème fraîche. Mouillez un moule. Tassez-y le riz. Mettez 4 heures au réfrigérateur. Démoulez le riz. Garnissez de la crème fraîche restante. Faites chauffer dans un poêlon les cerises, le jus de macération des fruits confits, un peu de jus de cerises. Amenez à ébullition. Garnissez le riz des cerises. Ajoutez au jus la quantité de liqueur aux cerises désirée. Faites flamber et servez flambant sur le riz devant vos convives.

Riz aux cerises

Riz à la crème: 150 g de riz rond, ¾ litre de lait, 1 gousse de vanille, 150 g de sucre en poudre, 200 g de crème fraîche, 1 c à soupe de sucre glace, 50 g de poudre d'amandes. Compote de cerises: 500 g de cerises, 50 g de sucre en poudre, 1 dl d'eau.

Lavez le riz, jetez-le dans de l'eau bouillante, laissez-le 3 mn, égouttez-le. D'autre part, faites bouillir le lait avec la gousse de vanille fendue en deux, jetez-y le riz, mélangez, couvrez et laissez cuire à feu très doux jusqu'à ce que le riz ait absorbé tout le lait (30 mn environ), laissez refroidir. Fouettez la crème fraîche avec le sucre glace et les amandes, mélangez au riz refroidi, ajoutez le sucre en poudre.

Préparez la compote de cerises: dénoyautez les fruits, mettez-les dans une casserole avec le sucre et l'eau, faites cuire en compote une dizaine de minutes. Laissez refroidir également. Répartissez la compote de cerises dans des coupes individuelles et mettez le riz au lait par-dessus. Décorez à volonté le dessus de chaque coupe d'une cuillerée de compote de cerises.

Sorbet à la cerise

Pour 8 personnes: 1 kg de cerises bien mûres, 250 g de sucre, ¼ litre d'eau, ½ citron, 2 c à soupe de kirsch.

Lavez et dénoyautez les cerises, passez-les au mixeur ave le jus du demi-citron. Portez l'eau et le sucre à ébullition, retirez du feu, laissez refroidir. Mélangez le sirop refroidi à la purée de cerises, faites prendre en sorbetière. Quand la glace est presque prise, ajoutez l'alcool, servez en boules dans des coupes. Vous pouvez réaliser ce sorbet en dehors de la saison des cerises avec des fruits au sirop. Mélangez alors la moitié du sirop aux cerises passées au mixer et faites glacer.

Soupe aux cerises

Pour 4 personnes. Faites cuire 1 kg de cerises dénoyautées dans 1 litre d'eau, avec les noyaux enfermés dans une mousseline. Ajoutez 3 c à soupe de sucre, une bonne pincée de cannelle en poudre et, à volonté, le zeste d'un citron non traité. Quand les cerises sont cuites (15 mn environ), retirez du feu, passez à volonté au mixeur et mettez au frais. Servez glacé.

Soupe de cerises au vin rouge

Pour 6 personnes: 1 kg de cerises, 400 g de sucre, 50 cl d'eau, 50 cl de vin rouge.

Dénoyautez les cerises. Préparez le sirop avec le sucre mouillé d'eau. Quand il devient translucide, versez le vin rouge. Laissez réduire 2 à 3 mn. Ajoutez les cerises. Retirez la casserole du feu et laissez refroidir avant de garder au frais.

Strudel aux cerises

Pour 6 personnes: 200 g de farine, une pincée de sel, 125 g de beurre, 2 oeufs, 1 dl d'eau. Crème: 2 oeufs, 1 c à soupe de farine, 2 c à soupe de sucre fin, 1/3 de litre de lait, 1 kg de cerises, 2 c à soupe d'amandes effilées, un peu de gelée de groseilles.

Dénoyautez les cerises et mettez-en cuire 500 g avec 2 cuillerées à soupe de sucre et très peu d'eau. Préparez la pâte en mélangeant la farine, le sel, 100 g de beurre, 2 oeufs et l'eau. Travaillez vivement et laissez reposer au frais pendant 2 heures. Faites la crème en battant deux oeufs et en y ajoutant la farine, le sucre et le lait. Mettez sur feu doux et portez à ébullition en tournant sans arrêt. Retirez du feu et laissez refroidir. Placez un torchon propre sur la table de travail et saupoudrez-le de farine et étendez la pâte dessus. Badigeonnez avec 25 g de beurre fondu. Versez la crème dessus, les cerises cuites et les amandes effilées hachées. Laissez un bord libre de 2 cm tout autour et enroulez le gâteau sur lui-même en vous servant du torchon. Faites cuire sur la plaque du four, préalablement beurrée, 40 minutes. Servez le Strudel entouré de cerises mélangées à de la gelée de groseilles. Un petit verre de cognac peut être ajouté à la pâte. Le gâteau se mange chaud ou froid. Vous pouvez-le saupoudrer de sucre glace en le sortant du four.

Tarte aux cerises noires

Préparation pâte: 10 minutes, cerises: 30 minutes. Cuisson: 25 minutes (th 7-8 250 °C). Pour 6 personnes. Pour la pâte: 250 g de farine, 125 g de beurre, ½ cuillerée à café de sel, ½ verre d'eau. Pour la garniture: 6 cuillerées à soupe de sucre, 2 cuillerées à soupe de farine, 750 g de cerises noires, 30 g de beurre. Pour servir: 50 g de sucre en poudre.

Préparer une pâte brisée: couper le beurre en petits morceaux dans la farine et le sel; effriter du bout des doigts. Mouiller avec juste assez d'eau pour obtenir une pâte souple mais non collante. Laisser reposer 15 minutes. Étaler cette pâte au rouleau. Foncer un moule à tarte. Mélanger sucre et farine. Étaler ce mélange sur la tarte en une couche très régulière de 2 à 3 mm d'épaisseur. Laver, sécher et dénoyauter les cerises. Les ranger sur le mélange. Parsemer le beurre coupé en petits morceaux. Faire cuire à four très chaud. A la sortie du four saupoudrer de sucre semoule. Servir tiède ou froid.

Tarte couverte pommes-cerises

300 g de farine, 175 g de beurre, 3 c à soupe d'eau. Garniture: 2 pommes, 1 bocal de cerises conservées au naturel, 100 g de sucre, 2 c à soupe de chapelure, Pour dorer: 1 oeuf.

Préparez la pâte brisée. Laissez-la reposer en boule pendant 1 h. Étaler les 2/3 au rouleau et foncez-en un moule à pie beurré. Pelez et émincez les pommes, ajoutez les cerises, répartissez les fruits en couches alternées dans le moule, en saupoudrant chaque couche de sucre et de chapelure. Étalez le reste de pâte au rouleau et recouvrez les fruits. Trouez le dessus à la surface et dorez au jaune d'oeuf battu. Faites cuire de 25 à 30 mn à four chaud préchauffé (225°C th 6-7).

Tartelettes aux cerises

4 tartelettes en pâte à croûtes, un quart de litre de crème fraîche, un quart de kilo de cerises cuites au sirop, un filet de marasquin, 50 g de sucre fin.

Pâte à croûtes: Mélangez 45 g de sucre avec 50 g de beurre et ajoutez-y 2 jaunes d'oeufs, une pincée de sel et 100 g de farine. Formez une boule que vous laissez reposer quelques minutes. Roulez la pâte et placez-la dans des moules à tartelettes beurrés. Faites cuire à blanc au four. Placez une partie des cerises dans le fond des tartelettes. Fouettez la crème fraîche sucrée et garnissez-en les tartelettes à l'aide d'une douille. Décorez avec le restant des cerises imbibées de marasquin.

Tiramisu aux cerises

Pour 4 personnes: 600 g de cerises, 250 g de sucre en poudre, 2 c à soupe de sucre glace, 1 bâton de cannelle, 250 g de mascarpone, 1 sachet de sucre vanillé, 2 gros oeufs, 1 c à soupe de Marasquin ou de rhum, 1 c à soupe bombée de cacao en poudre.

Lavez les cerises, épongez les, équeutez-les et dénoyautez-les. Mettez-les dans une casserole avec le bâton de cannelle et 100 g de sucre en poudre. Couvrez et laissez cuire pendant 30 mn à feu doux. Laissez refroidir. Dans un saladier mélangez le mascarpone avec les 2 jaunes d'oeufs, le sucre vanillé et 150 g de sucre en poudre. Ajoutez le parfum de votre choix. Battez au fouet électrique les blancs d'oeufs en neige très ferme, ajoutez le sucre glace, vous devez obtenir une meringue bien lisse. Incorporez délicatement celle-ci à la préparation au fromage. Dans le fond d'un plat creux (ou de coupelles individuelles), versez les cerises et leur jus de cuisson, recouvrez-les de la mousse au mascarpone, lissez bien la surface. Gardez au frais toute une nuit. Au moment de déguster, saupoudrez le dessert de cacao.

Tourte aux cerises

Pour 6 personnes. Pâte: 300 g de farine, 200 g de beurre, 1 oeuf, 50 g de sucre en poudre, une pincée de sel. Garniture: 500 g de cerises, 150 g de sucre, 2 c à soupe de kirsch, 50 g de crème fraîche. Pour dorer: 1 jaune d'oeuf.

Versez la farine tamisée en fontaine. Au centre, mettez la matière grasse en parcelles, l'oeuf, le sucre et le sel. Incorporez rapidement tous ces éléments en pétrissant du bout des doigts. Roulez la pâte en boule et laissez reposer au frais 1 h au moins (ou mieux, faites la pâte la veille). Étalez la pâte au rouleau et foncez-en un moule à tarte beurré de 23 cm de diamètre. Réservez la moitié de la pâte pour faire le couvercle. D'autre part, équeutez, lavez, séchez et dénoyautez les cerises. Mettez-les sur le fond de pâte. Saupoudrez de sucre, arrosez de kirsch et de crème mélangés. Recouvrez avec le reste de pâte en ourlant les bords tout autour. Dorez le dessus de la tourte au jaune d'oeuf avec un pinceau de cuisine et faites cuire 30 mn à four chaud (200°C). Servez de préférence tiède.

Tourte de tessin

Cuisson: 10 minutes (th 6, 220°C) puis 30 minutes (th 4, 180°C). Pour 8 personnes. Gâteau: 250 g de chocolat, 50 g de beurre, 5 oeufs, 100 g de sucre semoule, 85 g de farine, 2 c à soupe de rhum, 1 c à café bombée de levure chimique, 1 pincée de sel. Garniture: 1 pot de confiture de cerises, 150 g de crème fraîche, 1 cuillerée à soupe de sucre vanillé. Décoration: 50 g de sucre glace, 50 g de cerises confites (facultatif).

Faire fondre le chocolat au bain-marie, quand les morceaux sont tendres ajouter le beurre et tourner pour obtenir une crème lisse. D'autre part dans une terrine travailler les jaunes d'oeufs et le sucre jusqu'à ce que le mélange blanchisse, ajouter la farine tamisée, le chocolat et le beurre fondus, le rhum et la levure. Battre les blancs d'oeufs, les incorporer délicatement à la pâte. Verser cette pâte dans un moule à manque de 22 cm de diamètre. Faire cuire à four chaud pendant 10 minutes puis à four doux. Vérifier la cuisson, retirer du four et laisser refroidir. Partager le gâteau en 3 tranches horizontales. Poser la 1 ère tranche sur un plat, la recouvrir abondamment de confiture de cerises. Mettre la 2ème tranche la garnir de la crème fouettée avec le sucre vanillé. Recouvrir le tout avec la 3ème tranche. La saupoudrer de sucre glace à travers une passoire fine. Décorer enfin avec les cerises confites. Tenir au frais jusqu'au moment de servir.

Autres recettes

  • Blanc-manger aux fraises et cerises
  • Couronne au chocolat et aux cerises
  • Crème au citron et aux cerises
  • Fraises au coulis de cerises
  • Nougat aux pistaches et aux cerises
  • Pigeons aux cerises
  • Tarte couverte pommes-cerises


Coings

Charlotte au chocolat et aux coings

Pour 6 personnes: 200 g de chocolat fondant, 6 oeufs, 24 biscuits à la cuillère, 250 g de sucre en poudre, 1 gousse de vanille, sel, coings.

Dans une casserole, mélangez le sucre avec ¾ de litre d'eau. Ajoutez la gousse de vanille fendue en deux et portez à ébullition. Pelez les coings et coupez-les en petits cubes. Faites-les pocher, 10 à 15 minutes selon leur degré de maturité, dans le sirop en ébullition puis égouttez-les sur du papier absorbant et réservez-les au frais. Préparez une mousse au chocolat. Tapissez un moule à charlotte avec les biscuits rapidement trempés un à un dans le reste du sirop légèrement refroidi. Versez un tiers de la mousse an chocolat, ajoutez les cubes de coings pochés, puis alternez jusqu'à épuisement de la mousse et des coings. Terminez par une couche de biscuits. Couvrez d'une assiette et d'un poids et placez au réfrigérateur 24 heures de préférence. Démoulez et servez avec les coings restants, écrasés en purée.

Charlotte aux coings

Pour 6 personnes. Préparation: 25 mn. Cuisson: 1 h. Attente: 4 h. Pour la charlotte: 500 g de coings bien mûrs, 250 g de pommes, 4 jaunes d'oeufs, 4 feuilles de gélatine (8 g), 200 g de crème liquide, 250 g de sucre semoule, 24 biscuits à la cuillère. Pour le sirop: 100 g de sucre, 2 c à soupe de calvados.

Préparez d'abord la compote de coings et de pommes: pelez les coings, coupez-les en quatre, retirez le centre, puis coupez les quartiers en tranches fines. Placez-les dans une cocotte, ajoutez 200 g de sucre et faites cuire pendant 30 mn à feu doux. Pelez les pommes, retirez le centre, coupez-les en tranches, ajoutez-les aux coings et laissez cuire encore 30 mn. Faites ramollir la gélatine dans de l'eau froide. Lorsque les fruits ont cuit 1 heure, retirez-les de la cocotte à l'aide d'une écumoire. Mettez-les dans le bol d'un mixeur et réduisez-les en purée. Versez cette purée dans la cocotte, dans le jus de cuisson, posez la cocotte sur feu doux et ajoutez les jaunes d'oeufs, un par un, en mélangeant vigoureusement. Ajoutez alors les feuilles de gélatine égouttées. Mélangez et laissez refroidir. Battez la crème en Chantilly avec le sucre restant. Mélangez-la à la compote. Préparez le sirop: versez 15 cl d'eau dans une casserole, ajoutez le sucre semoule et laissez cuire pendant 3 mn. Ajoutez le calvados, retirez du feu et laissez refroidir. Tapissez un moule à charlotte de 20 cm avec du papier film. Trempez rapidement les biscuits côté plat dans le sirop et posez-les dans le moule côté bombé contre la paroi, versez-y la préparation aux coings. Tassez et recouvrez d'une couche de biscuits. Réservez au réfrigérateur pendant au moins 4 h. Démoulez la charlotte au moment de servir.

Gelée de coings à la vanille

Lavez et essuyez 1 kg de coings. Coupez-les en morceaux et recueillez les pépins que vous enfermerez dans un nouet de mousseline. Couvrez les fruits d'eau et faites cuire doucement à couvert jusqu'à ce que les fruits soient très tendres. Laissez-les s'égoutter à travers une mousseline et pesez le jus. Mesurez le même poids en sucre et mélangez jus et sucre dans une bassine à confiture, ajoutez une gousse de vanille, portez à ébullition en remuant et donnez 2 ou 3 bouillons. Écumez, retirez les pépins, vérifiez la consistance de la gelée et mettez en pots. Ne couvrez qu'après refroidissement.

Gelée de coings et de pommes

2 kg de coings, 500 g de pommes reinette, ½ litre d'eau, 2 citrons, sucre (même poids que le jus).

Lavez les fruits, coupez-les en morceaux. Mettez-les dans une casserole avec l'eau, le jus de citron et les pépins des coings enfermés dans un nouet. Portez à ébullition et laissez cuire jusqu'à ce que la pulpe des fruits soit devenue molle. Laissez égoutter à travers une passoire fine (chinois). Pesez le jus recueilli et le même poids de sucre. Mélangez jus et sucre et faites cuire sur feu vif jusqu'à ce que la gelée soit prise (une vingtaine de minutes). C'est une gelée qui prend sans difficultés, car ces fruits sont riches en pectine. Mettez en pots, laissez refroidir et couvrez.

Pâte de coings

Pour 50 carrés de 2,5 cm de côté: 1 kg de coings, 1 kg de sucre en poudre, 40 g de gélifiant pour confiture, 30 g de beurre, 4 c à soupe de sucre cristallisé.

Lavez les coings, coupez-les en morceaux et retirez coeurs et pépins. Mettez les pépins dans un nouet de mousseline et ajoutez-les dans la casserole. Couvrez tout juste d'eau, portez à ébullition et laissez cuire 15 mn. Passez les fruits au moulin à légumes. Remettez la purée de fruits dans la casserole, ajoutez le sucre en poudre et le gélifiant. Joignez le beurre et faites chauffer de nouveau tout en remuant jusqu'à ce que la purée de fruits se détache des parois de la casserole (+ ou - 20 mn). Versez cette purée dans un moule rectangulaire tapissé de papier d'aluminium huilé. Laissez sécher dans un endroit sec et frais pendant plusieurs jours (si possible dans un courant d'air). Démoulez sur une planche saupoudrée de sucre. Découpez en carrés. Roulez-les dans le sucre cristallisé. On peut faire des pâtes de fruits avec toute sorte de fruits (pommes, abricots, poires), mais elles sont plus faciles à réussir avec des fruits riches en pectine comme les coings et les pommes. Le gélifiant employé dans cette recette est facultatif, mais il facilite la prise.

Pommes farcies aux coings et aux noix

Pour 6 personnes: 6 pommes reinettes, 50 g de beurre, 4 c à soupe d'eau, 4 c à soupe de sucre, 2 coings, 1 citron, sucre, 100 g de cerneaux de noix.

Lavez soigneusement les pommes et essuyez-les. Beurrez un plat allant au four et à la table avec la moitié du beurre. Creusez une petite calotte au-dessus de chaque pomme avec un couteau bien aiguisé. Piquez la peau par endroits avec les dents d'une fourchette pour éviter que les pommes n'éclatent pas à la cuisson. A l'aide d'un vide-pomme, retirez coeurs et pépins sans traverser les fruits. Creusez légèrement la chair au centre. D'autre part, pelez les coings et coupez-les en petits dés. Recouvrez-les à hauteur d'eau citronnée. Faites cuire jusqu'à ce qu'ils soient tendres, et égouttez-les, pesez-les et ajoutez leur poids en sucre. Faites cuire jusqu'à ce que la marmelade prenne consistance. En fin de cuisson, joignez les cerneaux de noix hachés. Farcissez les pommes évidées du mélange, mettez une noisette de beurre sur chaque fruit et 4 c à soupe d'eau dans le fond du plat. Saupoudrez de sucre et faites cuire 35 mn à four chaud préchauffé, en arrosant de temps en temps avec le jus de cuisson. Vous pouvez utiliser pour farcir les pommes de la confiture de coings toute préparée, que vous ferez fondre et réduire avant d'y incorporer les noix.

Autres recettes

  • Gelée de pommes et de coings
  • Pommes à la gelée de coings


Cynorrhodons

Boisson aux cynorrhodons

1 kg de baies d'églantines, 1 kg de sucre, 1 litre d'eau.

Enlever les queues et les yeux des baies, les introduire dans une bonbonne. Faire fondre le sucre dans l'eau tiède, verser sur les baies et secouer le récipient. Laisser reposer 1 an à la cave. De temps en temps secouer la bonbonne. Ce n'est que lorsque les baies d'églantine rougiront à nouveau dans la nature, que le liquide se colorera en rose. Le soutirer par temps clair, par temps maussade le vin deviendrait trouble (c'est là une vieille règle vigneronne!). Conserver le vin dans des bouteilles bien fermées.

Variante: 1,750 kg de baies, 3,5 litres d'eau, 2 kg de sucre.

Enlever queue et extrémités des baies. Les hacher. Les introduire dans une bonbonne et couvrir d'eau. Laisser reposer 24 heure, puis ajouter le reste d'eau et verser le sucre. Laisser reposer 1 an. Au début, secouer la bonbonne de temps en temps jusqu'à ce que le sucre soit fondu. Soutirer le vin par temps clair. Garder dans des bouteilles bouchées.

Confiture de cynorrhodons

Lavez et coupez les baies en enlevant poils et pépins. Pesez les fruits ajouter la moitié du poids de fruits en sucre bien mélanger. Cette confiture ne se cuit pas. Remplir des très petits bocaux (pots de bébés par exemple). Fermer. Se garde très bien à cause de la vitamine C.

Liqueur de cynorrhodons (gratte-culs)

250 g de cynorrhodons, 85 g de sucre candy, ½ litre d'alcool à 40°. Laisser macérer plusieurs mois.

Liqueur de cynorrhodons

500 g de baies d'églantiers (cynorrhodons), 150 g de sucre en poudre, ¾ litre d'alcool à fruits à 45°.

Enlevez les feuilles et les queues des églantiers. Coupez les fruits en deux en enlevant tous les petits poils et pépins. Lavez les fruits, laissez-les s'égoutter puis jetez-les dans une bouteille ou un bocal. Ajoutez le sucre, couvrez d'eau-de-vie. Fermez hermétiquement et laissez macérer 2 mois dans un endroit frais en secouant la bouteille de temps en temps pour que le sucre se dissolve mieux. Filtrez la liqueur lorsqu'elle est prête.


Kiwis

Bûche glacée aux kiwis

2 litres de glace à la vanille, 1 dizaines de coques de meringues achetées toutes faites, 2 dl de crème fraîche liquide, 1 sachet de sucre vanillé, 3 c à soupe de sucre glace, 3 kiwis. Pour servir: coulis de framboises à volonté.

Laissez ramollir un peu la glace pour pouvoir la mouler dans un moule à cake et lui donner ainsi la forme d'une bûche. Taillez les meringues de façon qu'elles aient la même hauteur que le moule. Fouettez la crème fraîche en Chantilly avec le sucre et le sucre vanillé. Pelez les kiwis et coupez-les en rondelles. Au moment de passer à table démoulez la glace sur le plat de service. Tartinez l'intérieur des meringues de Chantilly et appliquez-les rapidement autour de la glace. Garnissez le dessus de rondelles de kiwis et achevez la décoration par des rosettes de Chantilly et des feuilles de houx à volonté. Remettez au freezer jusqu'au moment du dessert. Accompagnez de coulis de framboises à volonté. Vous pouvez acheter la glace toute faite ou la préparer vous même avec 1,5 litre de lait, 1 gousse de vanille et 8 jaunes d'oeufs.

Confiture de fraises aux kiwis

1 kg de fraises, 500 g de kiwis, le jus de 2 citrons verts, 1,250 kg de sucre en morceaux, 2 dl d'eau.

Laver et équeuter les fraises. Peler les kiwis et les couper en rondelles au-dessus d'un récipient pour recueillir le jus. Dans la bassine à confitures, mettre le sucre, l'eau, le jus des kiwis, porter à ébullition. Dès que le sirop bout et forme des bulles à la surface, y jeter les fraises, faire cuire pendant 10 minutes en remuant souvent, avec précaution pour ne pas écraser les fruits. Retirer les fraises à l'aide d'une écumoire et mettre les kiwis dans le sirop, laisser cuire 10 minutes. Au bout de ce temps, remettre les fraises et ajouter le jus des citrons. Faire cuire encore 10 minutes ce mélange à feu doux en écumant si besoin est. Vérifier la cuisson en versant quelques gouttes sur une assiette froide (elles doivent prendre en gelée). Mettre en pots en présentant joliment fraises et kiwis, laisser refroidir complètement avant de couvrir.

Glace aux kiwis

Pour 4 personnes: 4 boules de glace à la vanille, 2 kiwis, 150 g de confiture d'abricot, 2 c à soupe de kirsch, 2 c à soupe d'eau.

Épluchez à vif les kiwis bien mûrs et découpez-les en tranches épaisses. Préparez la sauce à l'abricot: dans une jatte, travaillez la confiture d'abricot à la fourchette. Ajoutez-y le kirsch allongé d'eau. Mettez dans une casserole et faites chauffer à feu moyen 15 mn. Arrêtez avant l'ébullition. Gardez au chaud. Disposez vos boules de glace dans une coupe, aplatissez-les légèrement à la base, au sommet et sur les côtés. Appliquez les tranches de kiwis sur les boules de glace sur le dessus et sur les côtés et arrosez le tout de sauce à l'abricot tiède.

Kiwis garnis

Pour 6 personnes: 6 gros kiwis fermes, 150 g de crevettes, 100 g de crabe, ¼ de pomme coupée très fin, 50 cl de crème fraîche épaisse, 1 cuillerée à café de moutarde forte et lisse, 1 pincée de curry, sel, poivre, sucre, herbes. Décoration quelques olives noires dénoyautées, 1 poivron rouge émincé.

Coupez les kiwis deux heures à l'avance. Enlevez la peau et la partie blanche du coeur. Assaisonnez d'un très léger voile de sucre, d'un peu de sel et de poivre. Réservez. Préparez la garniture dans un saladier: mélangez la crème fraîche, la moutarde, le curry, un soupçon de persil et d'estragon finement hachés. Incorporez la pomme coupée très fin, les crevettes, le crabe. Avant de garnir, égouttez les kiwis qui auront transpiré. Garnissez abondamment, décorez le plat à votre gré. On peut présenter par exemple chaque moitié de kiwi dans la coquille d'une feuille de laitue bien croquante. Un conseil toutefois: évitez les salades amères (frisée, Trévise) qui, pour décoratives qu'elles soient, ont néanmoins un goût trop puissant pour la finesse de cette entrée.

Sorbet aux kiwis et à l'orange

Pour 4 personnes: 6 kiwis, 2 oranges, 1 à 2 c à soupe de jus de citron, 2 dl d'eau, 200 g de sucre.

Pelez les kiwis, passez la chair au mixeur, pressez les oranges et ajoutez le jus à la pulpe des fruits en même temps que 1 c à soupe de jus de citron. D'autre part, faites chauffer l'eau et Le sucre jusqu'à ébullition, retirez du feu et laissez refroidir (il vaut mieux préparer ce sirop à l'avance). Mélangez les deux préparations, goûtez et ajoutez de nouveau du jus de citron si nécessaire. Faites glacer en sorbetière.

Tarte aux kiwis

Pour 6 personnes. Pâte: 250 g de farine, 125 g de beurre, une pincée de sel, 1 dl d'eau environ. Crème: ½ litre de lait, 4 jaunes d'oeufs, 100 g de sucre, 75 g de farine, 75 g d'amandes en poudre, 3 c à soupe de rhum (facultatif). Garniture: 4 kiwis, 3 c à soupe de gelée de groseille.

La veille, préparez la pâte: versez la farine tamisée en fontaine, mettez la matière grasse en parcelles au milieu et incorporez-la rapidement à la farine et travaillant du bout des doigts. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule et laissez reposer au réfrigérateur jusqu'au lendemain. Fraisez-la avec la paume des mains puis étalez-la au rouleau et foncez-en un moule à tarte beurré, piquez le fond à la fourchette, recouvrez-le de papier d'aluminium et de haricots secs et faites cuire le fond de tarte à blanc, à four moyen préchauffé, pendant 20 mn environ. Retirez les haricots et le papier d'aluminium. Préparez la crème: amenez le lait à ébullition. Travaillez les jaunes d'oeufs et le sucre au fouet en mélange blanchâtre et mousseux, ajoutez la farine en pluie. Mouillez de lait bouillant en remuant, remettez sur feu doux et faites épaissir sans cesser de tourner. Retirez du feu au premier bouillon, laissez tiédir la crème, puis incorporez les amandes en poudre et parfumez à volonté avec le rhum. Laissez refroidir en remuant de temps en temps pour éviter la formation d'une peau à la surface, puis garnissez le fond de tarte de crème. Pelez les kiwis coupez-les en rondelles et répartissez-les sur la crème. Faites fondre la gelée de groseille avec un peu d'eau et versez le tout sur la tarte.

Tarte aux kiwis

250 g de pâte sablée, 200 g de fromage frais, vanille liquide, 20 cl de lait, 7 oeufs, 4 kiwis, 15 cl de muscat.

Étaler la pale sablée au rouleau sur une épaisseur de 2 mm environ. En tapisser l'intérieur d'un moule à tarte beurré de 26 cm de diamètre. Laisser reposer. Mettre le fromage caillé dans un saladier. Lui ajouter 100 g de sucre, le lait, 1 oeuf et 2 cuillerées à soupe de vanille liquide. Mélanger vigoureusement. Verser la crème obtenue dans le moule et faire cuire le tout pendant 30 mn four (210° th 7). Laisser refroidir. Pendant ce temps préparer un sabayon. Pour cela mettre les jaunes des derniers oeufs dans un récipient. Leur ajouter le sucre restant et fouetter jusqu'à ce que le mélange blanchisse et devienne mousseux. Le verser dans une petite casserole, lui ajouter le muscat et faire chauffer le tout au bain-marie tout en remuant. Le sabayon obtenu doit avoir une consistance un peu épaisse et doit former un ruban. Le retirer du feu et le laisser refroidir à température ambiante. Démouler la tarte sur le plat de service. Peler les kiwis les couper en tranches fines et les répartir sur le dessus de la tarte. Ajouter 3 cuillerées à soupe de vanille liquide au sabayon. Le mettre dans une saucière et faire refroidir au réfrigérateur. Servez la tarte accompagnée du sabayon en saucière.

Tarte aux kiwis

Pour 4 à 5 personnes: 5 à 6 kiwis, 200 g de crème fraîche, 120 g de poudre d'amandes, 2 oeufs, 80 g de sucre, 1 c à soupe de sucre roux. Pour la pâte: 200 g de farine + 1 c, 100 g de beurre, 1 jaune d'oeuf, 1 pincée de sel, 1 pincée de sucre.

Préparez la pâte: dans un saladier mélangez rapidement la farine, le beurre, la pincée de sucre et de sel, jusqu'à obtenir la consistance d'une grosse semoule. Liez ce mélange avec le jaune d'oeuf et éventuellement 2 à 3 c à soupe d'eau froide. La pâte doit être souple, sans coller aux doigts. Laissez-la reposer 1 heure au réfrigérateur. Préchauffez votre four sur thermostat 6 (180°C). Garnissez un moule de 24 cm de diamètre avec la pâte. Piquez le fond et les bords avec une fourchette. Placez sur le fond un disque de papier sulfurisé et recouvrez-le de haricots secs. Glissez le moule au four et faites pré-cuire 15 mn. Dans un saladier, battez soigneusement les oeufs, la crème, le sucre et la poudre d'amandes. Versez ce mélange dans le fond de tarte. Glissez au four et faites cuire à nouveau pendant 10 mn. Retirez la tarte lorsque les bords sont dorés. Pelez les kiwis et coupez-les en tranches fines. Disposez-les sur la crème en cercles concentriques en partant des bords. Saupoudrez-les de sucre roux. Servez tiède ou froid.

Autres recettes

  • Cailles aux kiwis
  • Clémentines aux kiwis
  • Filets de sole aux kiwis (Créole)
  • Gratin de poires aux kiwis
  • Rôti de porc aux pommes et aux kiwis
  • Salade d'oranges aux kiwis


Mandarines

Clémentines à la liqueur

15 petites clémentines de même format. Sirop: 750 g de sucre, ½ litre d'eau, 3 grandes clémentines, 1 verre de liqueur à l'orange.

Épluchez les fruits et ôtez les fibres et les peaux blanches. Préparez un sirop en faisant fondre le sucre dans l'eau et le jus des grandes clémentines. Portez à ébullition et laissez réduire le liquide pour l'épaissir. Plongez y les fruits et laissez-les cuire 10 minutes à petits bouillons. Ajoutez la liqueur et laissez refroidir. Sortez les fruits, disposez-les en dôme dans un compotier. Réchauffez le sirop, jetez-y l'écorce de 6 clémentines coupées en fines lamelles et laissez cuire 5 minutes. Arrosez las fruits de ce sirop réduit et garnissez des écorces. Servez très frais, avec des biscuits.

Clémentines aux kiwis

Pour 4 personnes: 500 g de clémentines sans pépins, 3 kiwis, un verre à liqueur de rhum brun, 2 c à soupe de cassonade (sucre brun), 1 citron.

Épluchez les clémentines en retirant bien la peau blanche et détaillez-les en très fines rondelles en les tranchant dans la largeur avec un couteau bien aiguisé. Épluchez les kiwis et procédez de la même façon, coupez-les au couteau en rondelles minces. Disposez soigneusement rondelles de clémentines et de kiwis en cercle dans un grand plat creux. Dans un petit saladier, diluez le rhum avec une proportion égale d'eau, ajoutez le sucre et le jus de citron, mélangez bien et arrosez la salade de clémentines aux kiwis de cette sauce. Pour que les fruits s'imprègnent bien du sirop, mettez au frais pendant au moins une heure avant de servir. Présentez dans le plat ou dans des coupelles individuelles, accompagné de sablés et autres biscuits secs. Pour un dessert plus raffiné, disposez au centre des coupelles une boule de glace à la vanille. Vous pouvez également rehausser la saveur de cette salade en y ajoutant des cubes de fruits (pommes, poires...), des raisins de Smyrne ou des fruits confits, ou gré de votre fantaisie. Servez en même temps un coulis de fraises ou de framboises, fraîches ou surgelées, mixées avec un peu de sucre.

Clémentines flambées

Préparation: 10 minutes (1 heure à l'avance). Cuisson: 5 minutes. Pour 6 personnes: une douzaine de clémentines, 100 g de sucre, ½ verre de rhum. Laver et essuyer les fruits. A l'aide d'un couteau scie, les couper en fines rondelles, sans les éplucher. Dans un plat allant au four disposer des rangées de rondelles de clémentines en les saupoudrant de sucre. Laisser macérer 1 heure. 5 minutes avant de servir porter le plat à four doux. Au dernier moment faire tiédir le rhum l'enflammer dans la casserole et le verser sur les fruits.

Confiture de mandarines

2,5 kg de mandarines à peau fine, 2 kg de sucre, 1 litre d'eau, un petit verre de liqueur de mandarines ou d'oranges.

Faites tremper les mandarines une journée dans l'eau froide. Coupez-les en fines rondelles, mettez-les dans une terrine avec le sucre et l'eau, laissez macérer une journée. Versez dans une bassine et laissez cuire en remuant 45 mn. Ajoutez la liqueur, écumez et mettez en pots.

Crêpes à la mandarine

Pour 6 personnes. Préparation et cuisson: 15 mn. 6 crêpes, une boite de quartiers de mandarines au sirop, ½ litre de glace à la vanille. Un petit verre de liqueur de mandarine (Mandarine Impériale Napoléon).

Gardez les crêpes ou chaud. Au moment de servir, garnissez-les de quelques quartiers de mandarine et d'une boule de glace à la vanille. Arrosez de liqueur chauffée et flambez.

Glace à la mandarine

Préparation: 30 minutes. Congélation: 2 heures environ, au froid maximum. Pour 6 personnes: 7 mandarines ou 7 grosses clémentines, le jus d'un citron, 6 c à soupe de sucre, 200 g de crème fraîche.

Laver soigneusement les fruits et les essuyer. A l'aide d'un couteau, découper dans 6 mandarines, un petit chapeau qui servira de couvercle. Vider les mandarines par ce trou en prenant soin de ne pas abîmer les écorces. Écraser, au mixer si possible, la chair des mandarines ainsi que la 7ème mandarine avec sa peau. Ajouter le jus de citron à la pulpe de mandarine, sucrer. Incorporer enfin la crème fraîche. Bien mélanger. Faire prendre au réfrigérateur dans le bat à glace. Quand la glace commence à prendre, la battre à nouveau. Conserver les écorces également au réfrigérateur. Lorsque la glace est prise, remplir les mandarines, mettre le chapeau et conserver au freezer jusqu'au moment de servir.

Gratin de mandarines à la crème d'amandes douces

Pour 6 personnes: Pour la crème d'amandes douces: ¼ de litre de lait, 30 g de farine, 100 g de sucre, 5 jaunes d'oeufs calibre 70, 1 trait de liqueur de mandarine, ¼ de litre de crème, 100 g de poudre d'amandes douces, 1 bâton de vanille. Génoise: 8 oeufs entiers, 125 g de sucre, 125 g de farine, 80 g de beurre. Coulis de mandarine: 6 mandarines, 300 g de sucre glace. 6 mandarines pour le décor et 6 boules de sorbet mandarine.

Faire une génoise comme à l'ordinaire avec les ingrédients. Crème aux amandes: chauffer le lait avec la vanille, travailler les jaunes avec le sucre jusqu'à blanchiment, ajouter la farine, verser le lait sur les oeufs, remettre le tout dans la casserole et chauffer pour faire épaissir la crème. Ajouter la poudre d'amandes, bien mélanger, ajouter 1 trait de liqueur de mandarine. Laisser refroidir puis incorporer la crème (non sucrée) battue en Chantilly en soulevant (comme si on incorporait des blancs en neige). Coulis de mandarine: Passer les mandarines au moulin à légumes et ajouter le sucre glace. Poser un morceau de génoise rond sur une assiette. Poser dessus des tranches de mandarine en formant une rosace. Dresser dessus la crème à la poche à douille (en sens inverse pour que les tranches ne bougent pas). Saupoudrez de sucre glace et faire gratiner 2 mn sous le gril. Verser le coulis de mandarine autour de la génoise et poser 1 boule de sorbet au sommet de l'assiette.

Mandarines à liqueur

Pour 6 personnes: 16 mandarines, 400 g de sucre, 1/3 litre d'eau, un verre à liqueur de liqueur à l'orange.

Épluchez six fruits et retirez-en les fibres blanches et la peau.

Préparez un sirop avec le sucre, l'eau et le jus de deux mandarines. Portez à l'ébullition et laissez réduire pour épaississement. Plongez-y les 14 mandarines et laissez-les cuire 15 minutes. Ajoutez-y la liqueur et laissez refroidir. Sortez les fruits et dressez-les en coupes ou en compotier. Chauffez le sirop, jetez-y le zeste de deux mandarines taillées en fines lanières et laissez cuire 5 minutes. Vous pouvez remplacer les oranges par des mandarines. Dans ce cas vous en servirez deux par personne. Vous accompagnerez de biscuits secs et vous servirez la même liqueur que celle utilisée pour le sirop. Ce dessert offre l'avantage de pouvoir être préparé plusieurs heures à l'avance.

Mandarines au fromage blanc

Enlevez le couvercle de 4 belles mandarines et évidez la chair à l'aide d'un couteau pointu et d'une cuillère. Extrayez le jus de la pulpe en la pressant et ajoutez-le à 200 g de fromage blanc. Ajoutez 2 cuillerées à soupe de sucre et 2 verres à liqueur de liqueur de mandarine. Remplissez les mandarines de cet appareil. Placez-dans le réfrigérateur. Avant de servir, garnissez de crème fouettée et d'une demi-cerise confite.

Mandarines granitées

Préparation: 1 h. Cuisson: 10 mn. Réfrigération: 5 à 6 h. Pour 4 personnes: 8 mandarines non traitées et bien juteuses, 10 morceaux de sucre, 100 g de sucre en poudre, 1 cuillère à soupe de liqueur d'orange ou de kirsch.

Réglez le réfrigérateur au point le plus froid. Choisissez les quatre plus belles mandarines. Coupez un chapeau, évidez-les sans abîmer l'écorce. Placez ces écorces en attente au réfrigérateur. Frottez les morceaux de sucre avec le zeste des autres mandarines, mettez-les dans une casserole à fond épais. Retirez les pépins et les petites peaux de toute la chair des mandarines en travaillant au-dessus d'une terrine pour recueillir le jus qui pourrait s'échapper. Broyez finement la pulpe obtenue au mixer ou au moulin à légumes. Versez-la dans la casserole avec les morceaux de sucre. Ajoutez encore le sucre en poudre la liqueur d'orange ou le kirsch et, au besoin, un peu d'eau. Faites réduire le tout sur le feu pendant 10 minutes. Laissez refroidir. Versez la purée de mandarines dans la sorbetière et faites prendre dans le freezer du réfrigérateur jusqu'à ce que les pales de la sorbetière se relèvent. Garnissez alors les écorces de mandarines avec la préparation granuleuse. Laissez dans le freezer jusqu'au moment de servir. Le granité se sert comme le sorbet, plutôt moelleux que trop ferme.

Marmelade de mandarines

Pour environ 9 pots de 500 g: 3 kg de mandarines non traitées, 800 g de sucre par 1 kilo de fruits.

Lavez les fruits, pelez-les, coupez la pulpe en dés après avoir retiré les parties blanches. Pesez cette pulpe ainsi que le jus qui aura coulé, mesurez le sucre. Mélangez-le aux fruits et faites chauffer, laissez cuire pendant 20 mn. Pendant ce temps, émincez les pelures des mandarines en lanières en retirant toutes les parties blanches. Jetez-les dans de l'eau bouillante et laissez blanchir 10 mn, égouttez-les et joignez-les aux fruits. Maintenez à ébullition pendant 40 mn environ, vérifiez la consistance et mettez en pots.

Ratafia aux mandarines

100 g de zestes de mandarine, 1 litre d'eau-de vie à 40° ou 45°, 1 morceau de cannelle, 2 clous de girofle, 500 g de sucre en poudre, 1 dl d'eau.

Avant de lever les zestes, lavez et brossez soigneusement les fruits puis séchez-les. Faites macérer les zestes dans l'eau-de-vie avec la cannelle et les clous de girofle. Filtrez après 15 jours, puis ajoutez un sirop fait avec le sucre et l'eau. Mettez dans une jolie carafe. Attendre deux mois avant de goûter.

Sorbet aux mandarines

Pour 8 personnes: 2 kg de mandarines, 300 g de sucre semoule, 1 petit verre à liqueur de cognac, 1 blanc d'oeuf, 60 g de sucre glace.

Pressez les mandarines pour en extraire le jus. Ajoutez le sucre semoule. Placez ce mélange dans la sorbetière ou dans le conservateur de votre réfrigérateur pendant 1 heure. Sortez le alors, ajoutez le cognac et le blanc d'oeuf battu avec le sucre. Remettez à glacer durant le temps nécessaire à la prise du sorbet. Servez dans des coupes individuelles.

Soufflé glacé à la clémentine

Pour 8 personnes. Pour le soufflé: 8 clémentines, 8 jaunes d'oeufs + 4 blancs, 250 g de sucre, 60 cl de crème liquide, 3 feuilles de gélatine de 2 g chacune, 5 cl de cognac, 30 g de beurre. Pour la décoration: 4 c à soupe de confiture d'oranges, 8 cerneaux de noix, 25 g de chocolat.

Beurrez un moule à soufflé. Tapissez-en les bords d'une bande de papier sulfurisé beurré lui aussi, en le laissant dépasser de 7 cm tout autour du moule. Faites tremper la gélatine dans un bol d'eau froide. Pelez les clémentines à vif. Séparez les tranches en les détachant au couteau entre les membranes. Faites-les tremper dans le cognac. Prélevez le zeste des autres clémentines, coupez-le en fines lanières. Pressez les clémentines et réservez leur jus. Dans une casserole, faites bouillir les zestes avec le sucre et 15 cl d'eau jusqu'à ce que le liquide épaississe en sirop. Hors du feu, incorporez-y la gélatine égouttée. Fouettez les jaunes d'oeufs en versant progressivement le sirop bouillant. Laissez refroidir. Montez la crème liquide très froide en Chantilly. Fouettez les blancs en neige ferme. Incorporez le jus des clémentines, la Chantilly et les blancs en neige aux jaunes d'oeufs refroidis. Remplissez le moule de la moitié du mélange. Disposez les quartiers de clémentines au cognac sur la crème. Complétez avec le reste de la mousse. Lissez la surface. Recouvrez-la de confiture d'oranges préalablement chauffée, tiédie, puis filtrée. Placez le moule au réfrigérateur pendant 12 h. Au dernier moment, décollez le papier sulfurisé avec un couteau et relirez-le. Décorez avec les cerneaux de noix et des copeaux de chocolat. Servez frais.

Toasts aux mandarines

Beurrez abondamment sur les deux faces 4 tranches de pain rassis ou 4 biscottes et disposez-les sur un papier d'aluminium huilé. Épluchez à vif les quartiers de 4 mandarines et disposez-les sur le pain. Recouvrez-les de 4 cuillerées à soupe de sucre cristallisé, surtout entre les fruits, ajoutez quelques amandes effilées et faites cuire à four chaud 20 mn environ: le toast doit être croustillant et doré et les fruits caramélisés.

Autres recettes

  • Crème au chocolat et aux mandarines
  • Nougatine glacée à la mandarine impériale


Marrons

Barquettes à la crème de marrons

Pâte brisée pour 2 douzaines de barquettes environ. Pour garnir: 1 boite 4/4 de purée de marrons, 100 g de sucre, 1 sachet de sucre vanillé, 150 g de crème fraîche. Pour décorer: crème Chantilly, chocolat râpé à volonté ou marrons au naturel et caramel.

Foncez les barquettes beurrées de pâte brisée et faites-les cuire à blanc. D'autre part, battez vigoureusement la purée de marrons, le sucre et la crème fouettée. Remplissez une poche à douille de cette crème et garnissez-en les barquettes. Décorez à volonté de crème Chantilly, de chocolat râpé ou de marrons au naturel caramélisés. Pour faire le caramel: faites fondre 10 morceaux de sucre dans 1 c à soupe d'eau et laissez cuire jusqu'à la couleur caramel désirée, versez sur les marrons. Vous pouvez aussi, pour garnir les barquettes, utiliser de la crème de marrons déjà sucrée.

Biscuit de Savoie à la crème de marrons

Crème de marrons: ½ litre de lait, 1 kg de marrons, 200 g de sucre semoule, 200 g de crème fouettée, 7 c à soupe de rhum, quelques gouttes d'essence de vanille. Biscuit de Savoie: 3 jaunes d'oeufs, 125 g de sucre, 1 pincée de sel, 60 g de maïzena, 30 g de farine, 2,5 g de poudre à lever, 4 blancs d'oeufs. Crème pâtissière: 4 dl de lait, ½ gousse de vanille, 80 g de sucre, 40 g de farine, 1 oeuf entier, 2 jaunes d'oeufs, 7 c à soupe de rhum. Décor: 100 g de marrons glacés.

Préparez le biscuit et la crème pâtissière. Cuisez le biscuit dans un moule à pudding ou à charlotte. Incisez les marrons. Plongez-les 10 minutes dans de l'eau bouillante et ôtez leurs deux peaux. Faites-les cuire dans le lait bouillant, qu'ils doivent absorber complètement et passez-les au tamis fin. Réservez une partie de la crème pour la décoration et ajoutez-en le reste à la purée de marrons avec le sucre, la vanille et le rhum. Découpez le biscuit en tranches, tartinez celles-ci de crème pâtissière. Reformez le gâteau, enrobez-le de crème de marrons pressée à la douille. Garnissez de la crème fouettée réservée et de marrons glacés.

Bombe de Noël aux marrons

Préparation: 45 minutes (à faire 24 heures à l'avance). Pour 10 à 12 personnes: 1 boite 4/4 de crème de marrons vanillée, 250 g de beurre extra-fin, 200 g de petites meringues ou macarons (taille petit four), ½ dl de kirsch véritable. Glaçage: 125 g de chocolat, 100 g de crème fraîche. Crème anglaise: 4 jaunes d'oeufs, ½ litre de lait, 50 g de sucre en poudre vanillé, ½ dl de kirsch.

Réduire le beurre en crème soit en le travaillant à la cuillère de bois soit au fouet ou au batteur électrique, car il est important de ne pas le faire chauffer. Ajouter progressivement la crème de marrons dans le beurre crémeux en fouettant. Parfumer avec la moitié du kirsch. Tapisser avec une feuille d'aluminium un saladier ou un grand bol à fond demi-sphérique. Mettre une couche de crème aux marrons, répartir dessus quelques débris de meringue, asperger de kirsch, remplir ainsi le moule. Recouvrir avec une feuille d'aluminium, placer une soucoupe et un poids. Mettre dans la zone froide du réfrigérateur (ou mieux au congélateur) pendant 24 heures. Démouler 1 heure avant de servir. Faire fondre le chocolat au bain-marie, ajouter la crème fraîche. Verser ce glaçage au milieu de la bombe afin qu'elle soit complètement recouverte. Quand le glaçage commence à durcir, placer l'entremets sur un plat rond garni d'un napperon de papier. Décorer avec une collerette de petites meringues. Tenir au frais jusqu'au dernier moment. Servir avec une crème anglaise au kirsch.

Bûche au chocolat et aux marrons

Pour 10 personnes: 750 g de purée de marrons en boite, 3 oeufs, 1 dl de crème fraîche, un sachet de sucre vanillé, un verre de liqueur au choix, 400 g de chocolat noir, 100 g de beurre, 100 g de sucre glace, 250 g de marrons au sirop en boite, quelques biscuits à la cuillère.

Mélangez la purée de marrons avec les oeufs battus, le sucre vanillé et la crème fraîche. Ajoutez la liqueur et la moitié du chocolat fondu avec le beurre. Versez dans un moule long tapissé d'un linge humide. Faites prendre au réfrigérateur pendant au moins 12 heures. Démoulez et glacez avec le reste du chocolat fondu avec le sucre glace. Striez à l'aide d'une fourchette. Décorez de marrons au sirop et de biscuits à cuillère.

Bûche au chocolat et aux marrons

230 g de chocolat noir, 300 g de crème de marrons, 1 petite brique de 20 cl de crème liquide, 3 oeufs, 50 g de sucre glace, 3 c à soupe d'Armagnac, sel.

Faites fondre le chocolat au bain-marie sans ajouter d'eau. Placez la brique de crème 5 mn au congélateur puis battez-la en Chantilly bien ferme. Mélangez les jaunes d'oeufs avec la crème de marrons, l'Armagnac, le chocolat fondu puis incorporez délicatement la crème fouettée. Faites prendre dans un moule à cake 4 heures au congélateur. 10 mn avant de servir ce dessert préchauffez le four en position gril. Démoulez la bûche en trempant le fond du moule dans de l'eau chaude. Préparez la meringue: battez les blancs d'oeufs en neige ferme avec une pincée de sel puis ajoutez petit à petit le sucre glace tout en continuant de fouetter. Répartissez cette meringue sur la bûche puis passez-la quelques secondes sous le gril du four. Servez immédiatement.

Bûche au chocolat et aux marrons

Pour 8 personnes. Préparation: 50 mn. Cuisson: 45 mn. Attente: 24 h. Pour le biscuit: 50 g de farine, 50 g de fécule de pommes de terre, 100 g de sucre, 5 jaunes d'oeufs + 3 blancs. Pour la garniture: 1 kg de marrons épluchés, 50 cl de lait, 100 g de sucre, 1 sachet de sucre vanillé, 2 c à soupe de crème fraîche, 1 c à soupe de kirsch. Pour le sirop: 50 g de sucre, 3 c à soupe de rhum. Pour le décor: 200 g de chocolat noir à 55 % de cacao, 25 cl de crème liquide, 3 c à soupe de cacao non sucré, quelques marrons glacés.

Dans une casserole, placez les marrons, le lait et les deux sucres. Laissez cuire 30 mn jusqu'à ce qu'il ne reste plus de liquide. Écrasez-les en purée épaisse. Parfumez de kirsch. Préchauffez votre four sur thermostat 7 (210°C). Tapissez une plaque à pâtisserie de papier sulfurisé. Fouettez les cinq jaunes d'oeufs et le sucre jusqu'à ce qu'ils coulent comme un ruban. Battez, les trois blancs en neige. Incorporez-les aux jaunes battus. Tamisez la farine et la fécule. Incorporez-les avec précaution au mélange d'oeufs. Repliez le papier sulfurisé aux deux extrémités pour lui donner une forme carrée. Étalez-y la pâte en une couche régulière. Glissez la plaque au four et laissez cuire 10 mn jusqu'à ce que le biscuit soit légèrement doré. Retournez-le sur un linge. Préparez le sirop. Chauffez 10 cl d'eau et le sucre. Ajoutez le rhum. A l'aide d'un pinceau à pâtisserie, imbibez-en le biscuit. Ajoutez la crème fraîche à la purée de marrons refroidie. Mélangez vivement pour l'incorporer totalement. A l'aide d'une spatule étalez la crème de marrons sur le biscuit jusqu'à 2 cm des bords. Soulevez progressivement le linge et faites rouler le biscuit sur lui-même en lui donnant la forme d'un cylindre bien serré. A l'aide d'un couteau affûté, tranchez nettement les deux extrémités. Réservez-les. Placez la bûche sur un plat.

Préparez la crème au chocolat: dans une casserole portez la crème liquide à ébullition. Hors du feu, ajoutez-y le chocolat en morceaux. Mélangez jusqu'à ce que la crème soit lisse. Recouvrez-en le biscuit roulé. Replacez les deux extrémités sur la bûche. Recouvrez-les également de chocolat. Placez la bûche au réfrigérateur jusqu'au lendemain. Au dernier moment, saupoudrez-la de cacao. Décorez-la de marrons glacés et servez frais. Ce gâteau préparé la veille, peut attendre 24 h encore au réfrigérateur. Vous pouvez aussi le congeler. Et le glisser ensuite dans un sac spécial congélation. Il se conservera parfaitement. Pour poudrer le biscuit, versez le cacao à travers un tamis fin, ainsi il tombera en poudre légère.

Bûche au chocolat et aux raisins secs

Pour 6 a 8 personnes. Biscuit: 3 oeufs, 150 g de sucre en poudre, une pincée de sel, 150 g de farine, 1 sachet de levure chimique, 300 g de crème de marron, 100 g de beurre, 3 cuillerées à soupe de rhum blanc. Crème au chocolat: 200 g de crème de marrons, 100 g de beurre, 1 cuillerée à soupe de cacao. Confit aux raisins: 200 g de raisins secs, 1 cuillerée à soupe de sucre en poudre, 8 cuillerées à soupe d'eau, 2 cuillerées à soupe de jus de citron, 50 g de beurre, 2 cuillerées à soupe de rhum blanc. Glaçage: 250 g de chocolat noir, 10 cl de crème fraîche, 100 g de beurre.

Pour le biscuit: travaillez au fouet les oeufs avec le sucre et le sel. Ajoutez la farine et la levure tamisée. A part, travaillez le beurre pour le rendre crémeux, ajoutez la crème de marrons et le rhum. Mélangez les deux préparations, puis versez la pâte dans un moule à cake beurré. Faites cuire 45 mn environ, à 180°C, th 6. Démoulez et laissez refroidir avant d'envelopper le biscuit dans une feuille d'aluminium. Pour la crème au chocolat: mélangez le beurre ramolli avec la crème de marrons et le cacao. Pour le confit aux raisins: lavez les raisins, faites-les cuire 10 mn dans de l'eau avec le sucre et le jus de citron en remuant. Hors du feu, ajoutez le beurre et le rhum. Laissez fondre en remuant. Pour le glaçage: cassez le chocolat en morceaux et passez-le 2 mn au micro-ondes. Posez le beurre en morceaux sur le chocolat ramolli. Apres 2 mn, mélangez et ajoutez la crème. Laissez refroidir. Montez la bûche: coupez le biscuit en 4 abaisses. Étalez le tiers de la crème sur la première tranche et parsemez du tiers dés raisins. Superposez les couches de biscuit, crème et raisins. Terminez par une abaisse de biscuit. Taillez les angles du gâteau et tartinez-le avec le glaçage, puis formez l'écorce en dessinant des stries. Remettez au frais jusqu'au moment de servir.

Bûche aux marrons

Pour 10 à 12 personnes: 200 g de beurre, 800 g de crème de marrons sucrée et vanillée, 150 g de meringue, 3 c à soupe de rhum. Glaçage: 125 g de chocolat fondant, 100 g de crème fraîche. Pour décorer: petits champignons en meringue et feuilles de houx à volonté.

Travaillez le beurre en crème. Ajoutez la crème de marrons et mélangez bien. Chemisez un moule à cake de papier d'aluminium. Étalez une couche de crème aux marrons, recouvrez de petites meringues, arrosez d'un peu de rhum, recouvrez de crème, etc., tassez bien le tout que vous mettrez au réfrigérateur jusqu'au lendemain. Démoulez, masquez de chocolat fondu avec la crème fraîche. Dessinez des stries à la fourchette et coupez les extrémités en biseaux. Décorez de feuilles de houx et de champignons de meringues.

Bûche aux trois couleurs

Pour 10 à 12 personnes. La pâte rose: 24 biscuits de Reims roses, 60 g de sucre en poudre, 2 c à soupe de kirsch, environ ½ verre d'eau, 2 jaunes d'oeufs, 90 g de beurre. La pâte au chocolat: 125 g de chocolat, 50 g de sucre glace, 2 jaunes d'oeufs, 100 g de beurre, 2 c à soupe de café fort. La pâte aux marrons: 250 g de purée de marrons au naturel, 250 g de crème de marrons, 1 c à café de vanille en poudre, 75 g de beurre.

La pâte rose: Écraser au rouleau à pâtisserie les biscuits roses, leur ajouter le sucre et lier la pâte avec les jaunes d'oeufs, le kirsch et l'eau. Elle doit être assez souple pour être travaillée à la spatule. Incorporer alors le beurre manié. Bien mélanger pour que la préparation soit très homogène. Tenir au frais.

La pâte au chocolat: Séparer les blancs des jaunes d'oeufs. Faire fondre au bain-marie le chocolat cassé en petits morceaux dans le café. Retirer du feu lorsque le chocolat est mou. Ajouter les jaunes d'oeufs et le sucre glace. Laisser refroidir. Incorporer alors le beurre ramolli mais non fondu et travailler vigoureusement pour rendre la pâte légère. Terminer en incorporant délicatement les blancs d'oeufs battus en neige. Placer la préparation en réfrigérateur ou au conservateur pour la raffermir.

La pâte aux marrons: Mélanger vigoureusement la purée de marrons, la crème de marrons et le beurre de manière à obtenir une pâte onctueuse. Chemiser d'une feuille d'aluminium ménager un moule à cake de 26 cm de longueur. Déposer la pâte aux marrons en couche bien lisse, ensuite la pâte rose et terminer par la pâte au chocolat. Bien lisser le dessus et mettre 12 heures en réfrigérateur. Peu avant de servir, démouler, donner une forme arrondie en enlevant un peu de pâte aux marrons. Dessiner à la fourchette ou avec une lame de couteau l'écorce du bois. Saupoudrer de sucre glace et décorer éventuellement de sujets de Noël.

Bûche de marrons

500 g de purée de marrons, 100 g de beurre, 125 g de chocolat, 1 c à soupe d'eau.

Travailler une purée à entremets assez sèche avec le beurre. Dresser en forme de bûche sur le plat de service, mettre au frais jusqu'au lendemain. Faire fondre le chocolat dans très peu d'eau, l'étendre sur la bûche. Décorer à la fourchette si on veut. Servir bien frais.

Bûche de Noël

Le biscuit roulé: 125 g de sucre, 100 g de farine, 50 g de beurre, 4 oeufs, 1 c à café d'essence de vanille. La garniture: 1 boite de 1 kilo de crème de marrons glacés vanillée, 150 g de beurre, 125 g de chocolat, 60 g de sucre glace, 100 g de crème Chantilly, quelques cerises confites.

Travaillez dans une terrine le sucre, la vanille, les jaunes d'oeufs jusqu'à obtenir une crème mousseuse. Incorporez les blancs battus en neige et la farine, puis le beurre ramolli. Étendez la pâte sur une feuille de papier sulfurisé en une couche de ½ centimètre d'épaisseur. Cuire 15 minutes à four doux. Pour décoller mouillez le papier avec un pinceau. Pendant la cuisson vous avez préparé une crème en amalgamant le chocolat fondu, le sucre, la crème de marrons glacés vanillée, le beurre étant incorporé le dernier. Travaillez longuement à la cuillère de bois. Garnissez votre pâte avec les 2/3 de cette crème. Roulez le gâteau, aplatissez sa base et recouvrez-le du reste de crème en simulant à l'aide d'une fourchette les aspérités de l'écorce. Décorez le haut de la bûche avec la crème Chantilly et les cerises confites. Mettez au réfrigérateur pendant 12 heures.

Bûche de Noël

Pour 8 à 10 personnes. C'est un biscuit roulé garni de crème au chocolat et décoré de copeaux en chocolat. Pâte: 4 oeufs, 100 g de sucre, 100 g de farine. Crème pour fourrer : 150 g de crème de marrons (en boite), 50 g de beurre, 1 c à soupe de rhum. Crème pour garnir: 1 jaune d'oeuf, 60 g de sucre, 150 g de beurre, 75 g de chocolat fondant. Décor: 100 g de chocolat fondant, 1 c à soupe de sucre glace.

Travaillez les jaunes d'oeufs avec le sucre en mélange mousseux au fouet électrique. Ajoutez ensuite la farine, puis, délicatement, les blancs battus en neige avec une pincée de sel. Recouvrez la tôle du four d'une feuille de papier sulfurisé beurré. Versez la pâte au centre de la tôle et étalez-la en un rectangle de ½ cm d'épaisseur. Faites cuire à four moyen préchauffé (180°C, th 5) pendant une dizaine de minutes. Renversez le gâteau avec son papier, retirez celui-ci et roulez le gâteau sur lui-même pendant qu'il est encore chaud, en l'enveloppant d'un linge humide pour qu'il reste moelleux en refroidissant. Mélangez la crème de marrons, le beurre et le rhum. Quand le biscuit est refroidi, déroulez-le et tartinez-le de crème de marrons. Coupez les bords du biscuit roulé en biseau.

Préparez la crème au beurre: sortez le beurre du réfrigérateur pour qu'il soit mou. Mettez les jaunes d'oeufs et le sucre dans une casserole placée dans un bain-marie chaud et travaillez le mélange jusqu'à ce qu'il devienne mousseux. Laissez refroidir, puis incorporez le beurre parcelle par parcelle et enfin le chocolat fondu au bain-marie. Tartinez-en le biscuit et dessinez des stries à la fourchette. Pour faire les copeaux: faites fondre le chocolat au bain-marie, étalez-le en une couche fine sur une plaquette de formica ou de marbre. Mettez au réfrigérateur et surveillez son refroidissement. Quand il est à bonne consistance, on doit pouvoir soulever, à l'aide d'un couteau à enduire, des languettes de chocolat qui se roulent alors sur elles-mêmes. Garnissez-en la bûche et saupoudrez de sucre glace. On peut aussi acheter des copeaux tout faits, plus petits et garnir la bûche uniquement d'une crème de marrons (doublez alors les quantités).

Charlotte aux marrons

Bouillir 20 cl d'eau et 300 g de sucre. Ajouter du whisky. Réserver 10 cl. Mélanger le reste à 2 feuilles de gélatine trempées et égouttées, refroidir. Mélanger à 300 de crème de marrons et 100 g de miettes de marrons au naturel. Incorporer uns crème fleurette très ferme. Imbiber 25 biscuits à la cuillère avec les 10 cl de sirop. En tapisser la paroi et le fond d'un moule à charlotte. Remplir avec la préparation aux marrons. Refroidir 12 h.

Charlotte aux marrons

Pour 4 personnes: 125 g de biscuits à la cuillère, 150 g de beurre, 200 g de purée de marrons, 175 g de chocolat à croquer, 4 oeufs, 1 verre à liqueur de rhum, pour décorer (facultatif): crème fraîche ou fruits confits.

Faites macérer les biscuits dans le rhum. Disposez-en quelques-uns au fond et sur les parois d'un moule à charlotte. Faites fondre le chocolat sur feu doux avec une noix de beurre. Hors du feu, ajourez-y le reste de beurre, la purée de marrons, les jaunes d'oeufs. Battez les blancs d'oeufs en neige très ferme. Incorporez-les au mélange. Versez-en la moitié dans le moule garni. Disposez dessus une couche de biscuits. Couvrez avec le reste du mélange. Terminez par le reste de biscuits. Mettez 2 heures au réfrigérateur ou, à défaut, au frais jusqu'au lendemain. Démoulez. Décorez, si vous le désirez, de crème fraîche ou de fruits confits.

Charlotte aux marrons

Préparation: 45 mn la veille, 30 mn quelques heures avant. Pour 6 personnes. 30 biscuits à la cuillère, 1 kg de crème de marron vanillée en conserve, 200 g de beurre, 2 cuillerées à soupe de rhum, 150 g de chocolat à cuire, 50 g de crème fraîche, fruits au choix pour le décor.

Sortez le beurre du réfrigérateur une heure avant la préparation de la charlotte. Travaillez-le à la spatule pour le ramollir. Mélangez intimement crème de marron et beurre. Ajoutez le rhum. Tapissez le fond et les parois d'un moule à charlotte d'un rond et d'une bande de papier aluminium. Découpez en biseau des biscuits pour former une rosace afin d'en tapisser le fond du moule. Coupez une des extrémités arrondies des biscuits restants et tapissez les parois parties bombées contre le moule et extrémités coupées contre la rosace du fond. Versez la préparation à la crème de marron dans le moule jusqu'à 1 cm du haut. Recouvrez de biscuits. Posez une assiette ou un plat sur le tout avec un léger poids et conservez au réfrigérateur (au moins 6 heures). Quelques heures avant de servir, préparez le glaçage au chocolat: faites fondre au bain-marie le chocolat à cuire cassé en petits morceaux. Dès qu'il est mou, ajoutez la crème fraîche et mélangez. Le glaçage doit être onctueux, assez épais, mais coulant. Démoulez la charlotte sur le plat de service, versez le glaçage en le laissant couler légèrement le long des biscuits. Décorez des fruits de votre choix.

Charlotte aux marrons glacés

Préparation: 35 mn. Cuisson: 10 mn. Pour 6 personnes: 30 biscuits à la cuillère, 12 marrons glacés, 500 g de crème de marrons vanillée, 1 cuillerée à soupe de maïzena, 1 jaune d'oeuf, 10 cl de lait, 20 g de beurre, 10 cl d'eau, 4 cuillerées à soupe de rhum blanc, 1 moule à charlotte de 16 cm de diamètre et 9 cm de profondeur. Pour la sauce au chocolat: 125 g de chocolat noir, 2 cuillerées à soupe de crème fraîche ou d'eau.

Cette charlotte se prépare la veille pour le lendemain. Mélangez la maïzena dans un bol avec le jaune d'oeuf puis délayez peu à peu avec le lait froid. Versez cette préparation dans une casserole à fond épais. Faites épaissir sur feu doux en remuant constamment. Lorsqu'elle est prise, retirez-la du feu et laissez-la refroidir. Mélangez-la ensuite avec la crème de marrons. Dans une assiette creuse, mélangez l'eau et le rhum blanc. Beurrez un moule à charlotte d'environ 16 cm de diamètre et 9 cm de profondeur. Imbibez la partie plate des biscuits dans le mélange d'eau et de rhum. Rangez les biscuits dans le fond et autour du moule en plaçant la partie bombée contre la parois. Étalez une couche de crème sur les biscuits, recouvrez-les d'une autre rangée de biscuits. Renouvelez l'opération jusqu'à ce que le moule soit rempli en terminant par des biscuits. Tassez bien, posez une assiette sur les biscuits et pressez avec un poids. Placez le tout au réfrigérateur. Le lendemain, dix minutes avant de servir, préparez la sauce au chocolat. Cassez le chocolat en petits morceaux dans une casserole. Ajoutez la crème fraîche ou l'eau. Faites-le fondre dans un bain-marie en remuant pour bien le délayer. Démoulez la charlotte sur le plat de service. Nappez-la de sauce au chocolat chaude. Décorez avec les marrons glacés, servez aussitôt.

Charlotte glacée ardéchoise

Pour 8 à 10 personnes: ½ boite de purée de marrons, 150 g de sucre, 200 g de biscuits à la cuillère, ½ verre à bière de rhum, ½ cuillerée à café de vinaigre. Pour la crème: 1 litre de lait, 6 oeufs, 200 g de sucre, 1 bâton de vanille.

Préparer un sirop au boulé (120 ° environ) en faisant bouillir pendant quelques minutes 150 g de sucre en morceaux dans ½ verre d'eau additionnée de ½ cuillerée à café de vinaigre. Quand une goutte jetée dans un bol d'eau froide forme une boule malléable, verser le sirop en filet sur la crème de marrons et travailler vigoureusement. Faire bouillir le lait avec la vanille. Casser les oeufs en séparant les blancs des jaunes. Fouetter les jaunes avec le sucre jusqu'à ce que le mélange blanchisse. Verser dessus le lait bouillant en remuant. Remettre dans la casserole faire épaissir en remuant jusqu'à ce que la crème nappe la cuillère. Retirer la vanille. Verser dans une jatte bien froide. Mélanger la moitié de la crème anglaise à la crème de marrons. Tapisser le fond et les bords d'un moule à charlotte de biscuits trempés dans un mélange eau et rhum. Remplir le moule en alternant biscuits et crème de marrons. Couvrir en tassant légèrement. Mettre au freezer. La crème anglaise de nappage devra âtre très froide mais non glacée. La charlotte elle-même pourra être mise au freezer mais sans que l'appareil soit réglé au plus froid car il ne faut pas obtenir une véritable glace dure.

Charlotte glacée aux marrons

Pour 8 personnes. Préparation: (la veille): 20 mn. Pas de cuisson. 1 boite 4/4 de marrons au naturel, 250 g de miettes de marrons glacés, 1 demi boite d'ananas en tranches, 1 sachet de sucre vanillé, 2 cuillerées à soupe de kirsch, 150 g de sucre en poudre, 150 g de beurre.

Égouttez les marrons; rincez-les à l'eau froide et écrasez-les à la moulinette. Travaillez dans une terrine le sucre en poudre, le sucre vanillé et le beurre jusqu'à obtention d'une crème blanche; ajoutez alors cuillerée par cuillerée les marrons en purée. Égouttez les tranches d'ananas; coupez-les en morceaux. Ajoutez les morceaux d'ananas, les miettes de marrons glacés et le kirsch dans la terrine. Mélangez puis versez le tout dans un moule à charlotte huilé; placez une assiette surmontée d'un poids sur le moule et laissez-le au réfrigérateur jusqu'au moment de servir.

Châtaignes au lait

Apres incision, les plonger cinq à 10 minutes dans une marmite d'eau bouillante. Les éplucher. Achever la cuisson dans du lait bouillant, légèrement salé. Sucrer selon son goût peu avant de servir.

Châtaignes au vin

Quand les châtaignes sont à point, les ôter du feu, enlever les deux peaux, remettre les châtaignes dans une poêle chaude et les arroser de vin blanc ou de vin rouge. Servir aussitôt. Boire le même vin que celui ayant été employé pour arroser les fruits.

Confiture de châtaignes

Faites une incision dans la peau de 1 kg de châtaignes. Plongez-les 5 mn dans de l'eau bouillante et épluchez-les. Couvrez-les ensuite d'eau et faites cuire jusqu'à ce qu'elles soient tendres et s'écrasent facilement. Égouttez-les et passez-les à la Moulinette (grille fine) pour obtenir une purée lisse. Pesez cette purée et mesurez le même poids de sucre. Mouillez ce sucre avec un peu d'eau (2 dl d'eau par kg de sucre) et faites cuire jusqu'au petit perlé (33° à 35° au pèse-sirop). Si vous plongez une écumoire dans le sirop et si vous soufflez à travers, il se forme des petites bulles. Mélangez la purée de marrons à ce sirop, joignez une gousse de vanille fendue en deux et faites cuire en remuant pendant une trentaine de minutes. Vérifiez la consistance et mettez en pots.

Cornets aux marrons

Préparation: 45 mn. Cuisson 8 à 10 mn (th 4-5, 180°C). Pour 20 cornets: 2 blancs d'oeufs, 100 g de sucre en poudre, 50 g de beurre, 60 g de farine. Garniture: 200 g de crème de marrons vanillée, 75 g de beurre fin, 1 c à café de kirsch, quelques, débris de marrons glacés pour décorer.

Travaillez à la fourchette sans faire mousser les blancs d'oeufs et le sucre pendant 3 à 4 minutes. Mélanger ensuite la farine puis le beurre fondu, faire la pâte rapidement. Disposer des petits tas de la grosseur d'une cuillère à café sur une plaque beurrée. Faire cuire à four moyen pendant 8 à 10 minutes. Rouler en cornets dès la sortie du four. Laisser refroidir complètement. Mélanger la crème de marrons, le beurre réduit en crème et le kirsch, avec une poche à douille, répartir cette crème aux marrons dans les cornets. Déposer un débris de marrons glacés au milieu de chaque tas de crème.

Crêpes aux marrons

Parfumez une boite de crème de marrons avec un peu de rhum. Tartinez les crêpes chaudes d'une mince couche de cette préparation. Roulez, saupoudrez de sucre et passez rapidement au four.

Délice

Préparation: 20 minutes. Repos: 10 heures minimum. Pour 8 personnes.

500 g de crème de marrons, 75 g de beurre, 125 g de chocolat en morceaux, 50 g de chocolat râpé, 2 cuillerées à soupe de lait, vanille.

Faire fondra le chocolat dans le lait vanillé. Dans une terrine, mettre la crème de marrons vanillée, ajouter le chocolat fondu. Incorporer ensuite à ce mélange homogène le beurre en pommade, travailler le tout jusqu'à l'obtention d'une pâte crémeuse et compacte. Râper du chocolat et saupoudrer les parois du moule. Verser la pâte en pressant bien fort pour tasser la préparation. Mettez au frais et laisser reposer 10 heures minimum. Démouler et servir seul ou accompagné d'une crème anglaise.

Délice aux marrons glacés

300 g de biscuits petit-beurre, ½ litre de crème fraîche, 300 g de miettes de marrons glacés, 4 marrons glacés entiers, 100 g de sucre semoule, 4 c à soupe de rhum.

Trempez les biscuits dans le rhum et disposez-les sur le tour et le fond d'un moule carré. Fouettez la crème fraîche et additionnez-la de sucre. Gardez-en un peu pour garnir et ajoutez au reste les miettes de marrons. Disposez alternativement dans le moule une couche de biscuits trempés dans le rhum et une couche de crème, en terminant par des biscuits. Surmontez d'une assiette et d'un poids (pour tasser) et gardez 2 ou 3 heures au réfrigérateur. Démoulez au dernier moment, garnissez de crème fouettée et de marrons glacés et entourez de biscuits.

Douceur aux marrons

½ boite de crème de marrons glacés vanillée, 3 oeufs, 3 petits-suisses, 100 g de crème fraîche, 1 c à soupe de Marasquin, 2 c à soupe de sucre en poudre.

Foncez un moule à tarte en pâte brisée que vous piquerez avec une fourchette pour qu'elle ne gonfle pas. Garnissez de petites pyramides de crème de marrons glacés vanillée. Dans une terrine mélangez les jaunes d'oeufs, les petits-suisses, la crème, le sucre et le Marasquin. Incorporez les blancs battus en neige. Versez cette préparation sur la tarte et mettez au four (th 6/7) pendant 35 mn.

Entremets aux marrons

Faites blanchir 5 mn à l'eau bouillante 400 g de marrons pelés. Amenez à ébullition ½ litre de lait avec ½ gousse de vanille, joignez les marrons et laissez cuire doucement. Passez les marrons en purée, ajoutez 50 g de sucre en poudre et faites dessécher la purée sur feu doux. Hors du feu ajoutez 80 g d'amandes en poudre, laissez refroidir puis incorporez 1,5 dl de crème fraîche fouettée. Versez le tout dans un moule décoratif mouillé d'eau froide. Mettez au frais pendant plusieurs heures. Démoulez délicatement sur le plat de service et garnissez de fruits confits.

Entremets aux marrons et à l'ananas

Pour 6 à 8 personnes: 1 grande boite d'ananas au sirop (en tranches ou en morceaux), 1 grande boite de 800 g de purée de marrons au naturel, 150 g de sucre semoule, 1 sachet de sucre vanillé, 100 g de crème fraîche. Sirop: le jus de la boite d'ananas, 1 jus d'orange, 250 g de sucre. Pour décorer: tranches d'ananas à volonté.

Égouttez l'ananas, réservez le jus, coupez les tranches en morceaux. Travaillez la purée de marrons avec le sucre, le sucre vanillé et la crème fraîche. Tapissez un moule à côtes de papier d'aluminium beurré. Remplissez-le de purée de marrons et de morceaux d'ananas en couches alternées. Terminez par de la purée de marrons. Mettez au frais pendant quelques heures. Retournez le moule sur le plat de service au moment du repas et décorez-le de morceaux d'ananas. D'autre part, vous aurez fait réduire le jus de la boite d'ananas avec le jus d'orange et le sucre, de façon à avoir un sirop épais. Laissez-le refroidir et versez-le sur l'entremets. Si le dessert est destiné à des grandes personnes, le sirop peut être parfumé au rhum ou au kirsch. Vous pouvez réaliser le même type de dessert en remplaçant l'ananas par poires ou pêches au sirop.

Entremets aux marrons et au chocolat

1 k de châtaignes, 150 g de beurre, 150 g de sucre, 200 g de chocolat noir, 8 marrons glacés.

Faire cuire 10 mn les châtaignes épluchées. Égoutter, remettre à cuire avec 25 cl d'eau sur feu doux jusqu'à ce qu'elles soient tendres. Faire fondre le chocolat. Hors du feu, ajouter le beurre et les châtaignes écrasées. Verser dans un moule a cake, mettre au froid 5 h. Démouler, décorer de marrons glacés.

Entre pommes et marrons

1 boite de crème Mont Blanc vanille, 6 belles pommes, 50 marrons, 350 g de sucre, 1 gousse de vanille, ½ litre de lait, 70 g de beurre.

Pelez les pommes, coupez-les en gros morceaux et faites-les cuire dans un demi-litre d'eau, avec 250 g de sucre et la gousse de vanille. Retirez-les du feu quand elles sont encore un peu fermes. D'autre part, épluchez les marrons et faites-les cuire dans le lait, et réduisez-les en purée. Remettre sur le feu, fouettez bien en ajoutant 100 g de sucre. Puis moulez en couronne sur votre plat de service. Placez les pommes au milieu et nappez-les de crème Mont Blanc vanille. Servez très frais.

Gâteau de marrons

½ kg de marrons, 125 g de sucre, 1 cuillerée à soupe de beurre, 5 jaunes d'oeufs, 1 dl de lait, 3 blancs en neige, 30 g d'amandes moulues, 1 dl de crème fraîche, 1 cuillerée à café de sucre fin, 1 pincée de sucre vanillé.

Faites une entaille aux marrons pour pouvoir les éplucher. Mettez-les dans une casserole couvrez d'eau et faites cuire jusqu'à ce qu'ils soient tendres. Enlevez la 2ème pelure pendant qu'ils sont encore chauds. Passez au tamis. Ajoutez le sucre, le beurre, les jaunes d'oeufs délayés dans le lait, les amandes et en dernier lieu, les blancs battus en neige. Beurrez et sucrez un plat allant au Four. Emplissez de la préparation et cuisez une heure au bain-marie à four modéré. Piquez avec un petit bâtonnet pour vous assurer de la cuisson: s'il en ressort sec, le gâteau est à point. Démoulez et laissez refroidir. Fouettez la crème fraîche avec le sucre et la vanille. Décorez le dessus avec une poche munie d'une douille. Étendez sur les cotés au couteau et faites quelques entailles à la fourchette.

Gâteau de marrons

Pour 8 à 10 personnes: 1 kg de marrons surgelés, 250 g de sucre en poudre, 250 g de beurre, 5 oeufs, 1 c à café de chocolat en poudre, 1 pincée de vanille en poudre. Casser les marrons en deux pour voir s'il y a des vers. Les passer au moulin. Ajouter le sucre en poudre, la vanille, le chocolat, les jaunes d'oeufs, le beurre en petits morceaux et les blancs en neige. Beurrer le moule. Cuire 25 mn au four à 200°. Le gâteau est cuit lorsqu'il se décolle des bords du moule. La lame du couteau ressort mouillée. Le démouler froid et glacer de chocolat ou de café.

Gâteau de marrons

500 g de purée de marrons, 100 g de beurre, 100 g de chocolat.

Travailler la purée à entremets chaude, on lui ajoutant le beurre par petits morceaux et le chocolat râpé. Verser dans un moule à cake beurré. Tasser. Faire prendre au froid jusqu'au lendemain. Démouler et servir en coupant en tranches. Accompagner, si possible de petits gâteaux légers et bien secs.

Gâteau de marrons au chocolat

100 g de chocolat fondant, 80 g de beurre, 250 g de purée de marrons sucrée et vanillée (en boite) 1 verre à liqueur de rhum. Faites fondre le chocolat dans une casserole placée dans un bain-marie chaud mais non bouillant. Pour qu'il fonde rapidement, coupez-le en très petits morceaux. Faites ramollir le beurre. Mélangez le chocolat fondu et la purée de marrons, ajoutez le beurre ramolli et le rhum. Battez bien le tout. Tapissez un moule à charlotte de papier d'aluminium et versez-y la préparation. Faites durcir au froid jusqu'au lendemain. Servir avec une crème anglaise.

Gâteau de Savoie aux marrons

Pour 8 personnes: 90 g de fécule, 100 g de farine, 250 g de sucre en poudre, 8 oeufs, 500 g de marrons glacés, 1 dl de crème, 50 g de beurre, une cuillerée à café de café soluble, 200 g de sucre glace, un blanc d'oeuf, une cuillerée à soupe d'eau, ½ paquet de levure en poudre. Garniture: violettes, pralin et chocolat granulé.

Travaillez le sucre en poudre et les jaunes d'oeufs jusqu'à ce qu'ils forment ruban. Ajoutez la farine et la fécule mélangées. Incorporez la levure en poudre et, enfin, les huit blancs d'oeufs battus en neige bien ferme. Versez cet appareil dans une moule à gâteau beurré. Faites cuire à four doux 30 minutes environ. Démoulez le gâteau et laissez-le refroidir. Écrasez les marrons tout en en réservant 8 pour le décor. Mélangez cette purée de marrons avec le beurre et la crème fraîche. Coupez le gâteau en deux transversalement. Fourrez-le avec la préparation aux marrons et reformez le gâteau. Glacez-le avec le sucre glace délayé avec un blanc d'oeuf et une cuillerée à soupe d'eau dans laquelle vous aurez ajouté le café soluble et légèrement chauffé. Décorez avec les marrons glacés, les violettes, le pralin et le chocolat granulé. On peut remplacer la crème de marrons par des confitures au choix. Le pourtour étant difficile à unifier, striez-le à l'aide d'une fourchette. Servez le gâteau bien frais.

Glace aux marrons

Pour 6 personnes: 2,5 dl de lait, 35 g de sucre en poudre, 2 jaunes d'oeufs, ½ gousse de vanille, 150 g de crème de marrons, ½ verre d'eau, 20 g de beurre, 100 g de chocolat fondant, crème Chantilly.

Faites bouillir le lait avec la moitié du sucre et ½ gousse de vanille fendue dans la longueur. Dès que l'ébullition commence, placez hors du feu et laissez infuser, à couvert, 10 mn. Dans une terrine, fouettez les jaunes d'oeufs avec le sucre restant jusqu'à ce que le mélange devienne blanc et mousseux. Remettez le lait vanillé sur le feu et lorsqu'il est bouillant versez-en un peu dans la terrine et fouettez. Versez ce mélange dans la casserole de lait vanillé, placée sur feu doux et remuez sans arrêt avec une spatule en bois jusqu'à ce que la crème épaississe. Mettez la crème de marron dans une terrine et versez dessus progressivement en fouettant vivement, le contenu chaud de la casserole. Vous devez obtenir un mélange bien lisse. Laissez refroidir 30 mn, en remuant de temps en temps pour éviter la formation d'une pellicule. Versez alors en sorbetière et placez au freezer du réfrigérateur. ½ h avant de servir, faites fondre le chocolat avec ½ verre d'eau à feu doux. Une fois le chocolat fondu, ajoutez le beurre en petits morceaux. Remuez bien et laissez refroidir. Sortez alors la glace prise, formez des boules et nappez-les avec la sauce chocolat. Décorez avec la crème Chantilly.

Glace aux marrons

4 jaunes d'oeufs, 150 g de sucre en poudre, 750 g de crème fraîche, 20 cl de rhum blanc, 400 g de purée de marrons nature ou vanillée, 4 ou 5 marrons glacés.

Battre les jaunes d'oeufs avec le sucre jusqu'à blanchiment. Chauffer 500 g de crème doucement l'ajouter au mélange oeufs-sucre. Bien remuer. Incorporer le rhum. Mettre le saladier dans un bain-marie et chauffer l'eau jusqu'aux premiers bouillons. Éteindre le feu et ajouter petit à petit la crème de marron. Mettre alors à refroidir quelques instants. Ajouter les marrons glacés cassés en petits morceaux. Bien mélanger. Fouetter le reste de crème et l'ajouter à la préparation. Verser dans un moule à cake chemisé d'aluminium. Faire prendre 6 heures et démouler. Couper en tranches.

Madeleine ardéchoise

Préparation: 20 minutes. Cuisson: 30 minutes. Pour 6 personnes: 100 g de sucre semoule, 200 g de crème de marrons, 100 g de farine, 100 g de beurre, 2 cuillerées à soupe de rhum, 1 c à café de levure chimique.

Dans un plat creux, verser la crème de marrons vanillée, y incorporer le beurre ramolli jusqu'à ce que le mélange soit homogène. Battre les oeufs avec le sucre semoule, ajouter le rhum puis la farine et enfin la levure. Graisser ensuite largement une tourtière un peu profonde et la remplir à moitié de cette pâte (si la pâte est réussie, elle double facilement de volume). Mettre à four modéré pendant 30 minutes environ th 6). Surveiller la cuisson lorsque la madeleine est dorée, s'assurer de sa parfaite cuisson. Démouler à chaud. Cette madeleine peut se conserver plusieurs jours. On peut faire avec la même recette des madeleines de grosseur moyenne, en versant la pâte dans de petits moules spéciaux mais le démoulage est plus délicat.

Marrons flambés

Après incision mettre les marrons dans une poêle sur feu vif. Agiter sans cesse. Ôter les deux peaux. Remettre les fruits dans une lèche-frite beurrée, fermée par un couvercle. Secouer vivement durant quelques secondes. Faire cuire alors un quart d'heure à feu modéré. Les marrons étant à point, enlever le couvercle, de manière à ce qu'ils prennent une belle couleur dorée sur toutes leurs faces. Les disposer sur un plat très chaud, les sucrer avec générosité, les arroser de rhum préalablement chauffé, et flamber.

Marrons glacés

Des marrons de Turin, de Lyon, de l'Ardèche. Ôter la première écorce à cru, puis plonger marrons 2 mn dans de l'eau bouillante pour enlever la deuxième écorce. Envelopper les marrons 2 par 2 dans de la mousseline et les couvrir d'eau froide dans une casserole. Porter presque à ébullition 2 h, sans jamais cuire. Ils sont à point lorsqu'une épingle les traverse facilement. Sortie les petits sacs les plonger dans un sirop bouillant (700 g de sucre pour 1 litre d'eau, 1 gousse de vanille. Le sirop doit atteindre 25°au pèse sirop. Continuer doucement la cuisson pour arriver à 32°. Ouvrir la mousseline. Porter le sirop à 37° de concentration et remettre les marrons un par un pour ½ h. Avec une spatule trempée de sirop frotter la paroi intérieure de la bassine (une partie seulement) à ce contact le sirop blanchira. Poussez le sirop et recommencez l'opération, en 4 ou 5 fois tout un coin de la bassine en surface de viendra trouble. Un à un à poussez-y les marrons, retirez-les à la spatule et mettez-les à sécher sur une grille, à la tiédeur, pendant quelques heures.

Marrons glacés

Compter le même poids de sucre que de marrons, 2 verres d'eau par kilo de fruits et 1 gousse de vanille.

Apres avoir pratique une incision, plonger les marrons 5 à 10 minutes dans une marmite d'eau bouillante pour enlever facilement l'écorce et la peau qui les enveloppent. Les mettre à cuire une demi-heure environ dans de l'eau légèrement salée, que l'on peut éventuellement parfumer d'une gousse de vanille. Vérifier soigneusement la cuisson, car il ne faut en aucun cas que les marrons se défassent. Préparer un sirop consistant avec de l'eau, du sucre et de la vanille. Y plonger les marrons. Laisser bouillir environ cinq minutes. Transvaser le tout dans une terrine jusqu'au lendemain. A ce moment-là recuire les marrons dans le sirop pendant 5 nouvelles minutes. Les enlever à l'aide d'une écumoire et les aligner sur une grille que l'on placera à l'entrée du four, pour les faire sécher.

Mont blanc

500 g de purée de marrons, 50 g de beurre, 100 g de sucre, 3 c à soupe d'eau, crème Chantilly.

Faire un sirop épais avec sucre et eau. Verser sur la purée à entremets en travaillant bien, ajouter le beurre par petits morceaux. Refroidir. Mettre la purée dans une poche munie d'une douille ronde assez fine. Faire couler la purée sur un plat en l'enchevêtrant comme un nid. Au dernier moment, remplir le milieu de l'entremet de crème Chantilly dressée en dôme.

Mont-blanc

Pour 4 personnes. Éplucher 400 g de marrons. Faites-les cuire dans ¼ litre de lait pendant 45 mn (le liquide doit toujours les couvrir pendant la cuisson, vérifiez souvent son niveau et ajoutez au besoin un peu de lait). Quand les marrons sont cuits, passez-les aussitôt à la moulinette. Ajoutez rapidement à la purée encore chaude 100 g de sucre, ½ sachet de sucre vanillé et 50 g de beurre. Mettez cette purée dans une passoire à gros trous. Pressez avec une cuillère en bois pour former de gros vermicelles qui doivent se déposer sur le plat de service. Formez une couronne à la fourchette avec ces vermicelles et garnissez le centre de crème Chantilly, en formant un dôme. Mettez au frais jusqu'au moment de servir. Peut se faire aussi, plus rapidement avec de la crème de marrons en boite.

Mousse de marrons au café

Pour 4 personnes: 300 g de marrons au naturel, 1,5 dl de crème fraîche liquide, 1 cuillerée à café d'extrait de café, 75 g de sucre glace, 2 blancs d'oeufs, quelques brisures de marrons glacés ou de grains de café en chocolat, quelques feuilles de menthe.

Passer les marrons égouttés au mixer de façon à les réduire en purée fine, ajouter l'extrait de café, le sucre et 2 cuillerées à soupe d'eau; bien mélanger afin que ce mélange soit parfaitement homogène. A l'aide d'un fouet, monter la crème liquide puis l'incorporer à la purée. Monter les blancs d'oeufs en neige et les incorporer à la préparation. Au moment de servir, dresser la mousse dans des coupelles individuelles, décorer avec des brisures de marrons glacés ou avec des grains de café en chocolat et avec quelques feuilles de menthe.

Mousse de marrons glacés

Pour 8 personnes: 1 boite 4/4 de pâte de marrons glacés, 4 oeufs, 150 g de chocolat noir. Pour servir 2 dl de crème fraîche.

Dans une terrine, travailler la pâte de marrons glacés à la spatule ou au mixeur pour l'assouplir. Dans une casserole posée dans un bain-marie chaud, casser le chocolat en morceaux avec 2 c à soupe d'eau. Porter les deux casseroles sur le feu en tournant sans cesse le chocolat jusqu'à ce qu'il ait la consistance d'une crème lisse. Retirer du bain-marie, laisser un peu tiédir avant d'ajouter les quatre jaunes d'oeufs un par un, en continuant de tourner le mélange; puis incorporer la pâte de marrons glacés par petites quantités. Battre les blancs en neige ferme avec une pointe de sel et les incorporer délicatement au mélange précédent en le soulevant de bas en haut pour ne pas "casser", les blancs en neige. Verser la mousse de marrons dans un moule huilé ou simplement dans une terrine et garder au réfrigérateur jusqu'au lendemain. Au moment de servir, garnir les coupes individuelles de mousse bien froide et de grosses rosaces de crème Chantilly posées à la poche à douille et décorer selon votre goût de perles d'argent, de vermicelle de chocolat, de débris de marrons glacés ou simplement de poudre de pralin. Servir avec des mini-meringues. La pâte de marrons glacés dite aussi de marrons confits, bien que fabriquée par de grandes marques de crème de marrons du commerce, se trouve uniquement dans les épiceries fines ou spécialisées. A défaut de cette pâte, la remplacer éventuellement par de la crème de marrons vanillée que l'on fera dessécher dans une casserole, à petit feu.

Omelette à la crème de marrons

Fouettez 200 g de crème de marrons vanillée avec 3 c à soupe de crème fraîche. Battez 4 oeufs avec une pincée de sel et 1 c à soupe de sucre; versez-les dans une poêle. Faites-les cuire en omelette, fourrez-la de crème de marrons, glissez-la sur le plat de service chauffé. Parsemez d'amandes effilées, saupoudrez de sucre glace et passez rapidement sous le gril préchauffé.

Pannequets

Pour 6 personnes: 6 crêpes, 6 c à soupe de crème de marrons vanillée, 3 c à soupe de miel, amandes effilées à volonté.

Tartinez les crêpes de crème de marrons. Repliez-les pour former des petits paquets. Disposez-les dans un plat allant ou four. Faites chauffer le miel pour le liquéfier, nappez-en les pannequets, saupoudrez d'amandes et faites chauffer une dizaine de minutes au four.

Pavé de marrons

Pour 12 personnes: 1 boite 4/4 de crème de marrons (1 kg), 200 g de beurre extra-fin, 200 g de chocolat, 2 jaunes d'oeufs, 4 cuillerées à soupe de kirsch. Glaçage: 100 g de chocolat, 20 g de beurre, 1 cuillerée à soupe de sucre glace. Décor: débris de marrons glacés (facultatif), vermicelle de chocolat.

Faire ramollir le chocolat cassé en morceaux à l'entrée du four ou au bain-marie. Travailler le beurre en crème, en évitant de le faire chauffer pour qu'il conserve sa délicatesse et son arôme. Incorporer la crème de marrons, les jaunes d'oeufs et enfin le chocolat ramolli, parfumer au kirsch. Tasser cette crème onctueuse dans un moule carré beurre ou chemisé de papier beurré, laisser reposer une nuit en réfrigérateur. Décor faire fondre au bain-marie, le chocolat du glaçage avec 1 cuillerée à soupe d'eau, quand il est mou lui ajouter le beurre. Bien mélanger le tout. Démouler le pavé de marrons. Verser le glaçage au chocolat au milieu et le laisser s'écouler sur les bords. Saupoudrer le centre d'une cuillerée à soupe de sucre glace. Terminer à volonté la décoration. Tenir au frais jusqu'au moment de servir.

Petits fours aux marrons

500 g de purée de marrons, chocolat granulé ou râpé, caramel.

1 — Façonner en petites poires un reste quelconque de purée de marrons, mais bien épais, bien sucré. Rouler dans du chocolat granulé ou râpé. Faire une queue avec un brin d'amande grillée ou de fruits confits.

2 — Façonner de petites boules de purée de marrons très épaisse, bien sucrée et vanillée, mais sans beurre. Plonger ces boules une à une dans un caramel, égoutter à la fourchette et poser sur une assiette huilée.

Pudding aux marrons

Cuisson: 50 mn. Pour 6 personnes: 1 boite de 250 g de purée de marrons au naturel, 175 g de sucre, 1 sachet de sucre vanillé, 125 g d'amandes râpées, 60 g de beurre.

Mettre la purée de marrons dans une jatte, puis placer cette dernière au bain-marie dans un récipient plus grand contenant de l'eau très chaude. Travailler alors la purée qui, en quelques minutes prendra une consistance bien crémeuse. Casser les oeufs, ajouter les jaunes un à un en remuant après chacun et réserver les blancs, incorporer ensuite le sucre, les amandes et le beurre ramolli en pommade. Remuer toujours. Battre les blancs en neige en mettre deux ou trois cuillerées dans la pâte en remuant vivement puis ajouter le reste en soulevant délicatement, la pâte qui doit devenir mousseuse. Verser cette pâte dans un moule à charlotte préalablement beurré puis le faire cuire au bain-marie à four moyen pendant environ 50 minutes. Surveiller la cuisson, ne démouler qu'au moment de servir encore chaud. Ce pudding s'accompagne d'une crème anglaise au rhum faite avec: ¼ de litre de lait, 2 jaunes d'oeufs, 50 g de sucre, 1 verre à liqueur de rhum.

Purée de marrons

500 g de purée de marrons, 50 g de beurre, 2 ou 3 dl de lait bouillant.

Ajouter le beurre par petits morceaux, puis le lait bouillant. Verser dans un compotier. Servir froid avec ou sans crème. On peut aussi démouler après refroidissement.

Purée de marrons

Pour 1 kilo de marrons ou de châtaignes, on compte 1 litre et demi de lait, 300 g de sucre, 2 sachets de sucre vanillé, 100 g de beurre et une pincée de sel. Préparer les fruits. Les cuire à l'eau 10 mn et enlever les deux peaux. Puis les cuire dans du lait. Les passer en purée et y ajouter le restant de lait tout en battant avec un fouet pour obtenir une mousse légère. Ajouter les sucres et le sel et enfin le beurre divisé en morceaux.

Purée de marrons pour entremets

Pour 6 personnes: 500 g de marrons, 1 litre d'eau pour épluchage, 1 pincée de sel, un peu d'eau eau pour la cuisson, 100 g de sucre, ½ gousse de vanille.

Mettre l'eau d'épluchage, bouillir avec le sel. Fendre les marrons du côté opposé au germe. Mettre de l'eau bouillante, cuire quelques minutes jusqu'à ce que les peaux s'enlèvent facilement. Enlever les deux peaux à la fois. Mettre les marrons à cuire avec la vanille, le sucre et de l'eau presque à leur hauteur. Cuire jusqu'à ce que les marrons commencent à se mettre en purée. Les tamiser ou les passer. On dispose alors d'une purée de marrons très épaisse, prête à être transformée suivant plusieurs recettes. Il y a lieu de la travailler vigoureusement en introduisant les produits de complément, afin qu'elle devienne bien lisse. Les 500 g de marrons demandés sont comptés bruts, mais sains. Remplacer les marrons mauvais qui doivent être vus lorsqu'on fend avant cuisson. La purée de marrons salée se fait en suivant la méthode d'épluchage ci-dessus, mais en conduisant le reste de la préparation comme pour une purée de pommes de terre.

Soufflé aux marrons

1 litre de lait, 1 kg de marrons, 4 oeufs, 150 g de sucre, 25 g de beurre, une gousse de vanille.

Faites une petite fente sur le dessus des marrons. Ébouillantez-les 10 minutes environ pour les éplucher, en les retirant au fur et à mesure de l'eau bouillante. Versez dans une casserole le lait, la gousse de vanille, mélangez, ajoutez les marrons épluchés. Faites cuire en ayant soin que les marrons soient toujours recouverts de lait. Écrasez en purée après cuisson complète. Ajoutez les jaunes d'oeufs un à un, le sucre, le beurre. Battez les blancs d'oeufs en neige très ferme. Incorporez-les soigneusement pour ne pas les écraser. Beurrez un plat à soufflé. Versez la préparation et faites cuire à feu doux.

Savarin aux marrons et à l'ananas

120 g de sucre, 100 g de farine, 45 g de beurre fondu, ½ paquet de levure, 2 c à soupe de lait, 4 oeufs, sel. Mélanger les jaunes et le sucre jusqu'à blanchiment. Ajouter la levure, le sel, le lait. Battre les blancs en neige les ajouter à la pâte. Cuire 40 mn au four th 4 ½. Imbibez le gâteau de sirop préparé avec le jus d'une boite d'ananas parfumé ou non à l'alcool (kirsch ou rhum). Garnissez le centre de crème de marrons vanillée (en boite) et de tranches d'ananas. Décorez de cerises confites.

Soufflé aux marrons

Préparation: 30 mn. Cuisson: 1 h 30. Pour 6 personnes: 1 kg de marrons, 4 oeufs, 200 g de sucre, 1 tasse de crème, 50 g de beurre, 1 gousse de vanille, 100 g de marrons glacés, 1 verre à liqueur de kirsch, 50 g de sucre glace.

Éplucher les marrons et les cuire 35 à 40 minutes avec la gousse de vanille dans un sirop léger fait d'un litre d'eau et de 50 g de sucre. Les passer en purée et faire un peu sécher cette purée sur feu doux en remuant avec une spatule et en ajoutant le reste du sucre, puis le beurre, puis la crème. Casser les oeufs en séparant les blancs des jaunes. Hors du feu, ajouter les jaunes, un à un, en remuant vivement. Hacher grossièrement les marrons glacés et les faire tremper dans le kirsch. Ajouter marrons glacés et kirsch à la purée. Battre les blancs en neige ferme et les joindre délicatement au reste de la préparation. Verser le tout dans un moule à soufflé beurré qui ne devra pas être empli plus qu'aux 2/3. Porter au four pendant 30 à 40 minutes. Une aiguille à tricoter enfoncée dans le soufflé doit en sortir sèche. Saupoudrer de sucre glace et servir immédiatement. On peut remplacer les marrons frais par une boite de purée de marrons. Ajouter alors un peu de sucre vanillé. Pour éplucher facilement les marrons, les plonger 5 mn dans de l'eau bouillante. Si l'on dispose d'un ou deux blancs d'oeufs supplémentaires, on peut les ajouter au soufflé qui n'en sera que plus léger.

Soufflé froid aux marrons glacés

Pour 4 personnes: 100 g de purée de marrons, 8 cl de crème fluide, 8 cl de lait, 30 cl de lait, 125 g de sucre, 3 c à café de gélatine en poudre, 4 oeufs, 1 c à café de Maïzena. Pour la sauce: 2 jaunes d'oeufs, 15 g de sucre, 25 cl de lait, 50 g de praliné noisette.

Faire chauffer ensemble dans une casserole la purée de marrons, la crème et le lait (8 cl), sur feu doux. Pendant ce temps, verser 4 c à soupe d'eau dans un bol, y jeter la gélatine en pluie et la laisser gonfler pendant 10 mn. Séparer les blancs des jaunes d'oeufs. Dans un récipient, ajouter la Maïzena au jaunes et battre le tout au fouet électrique pendant au moins 2 mn jusqu'à obtention d'un mélange homogène. Faire ensuite chauffer le lait (30 cl), 8 mn à feu doux. Le verser sur le mélange aux oeufs, sans cesser de remuer. Mettre le tout dans une autre casserole et faire cuire 10 mn doucement en remuant toujours jusqu'à ce que la crème nappe le dos d'une cuillère. Faire fondre la gélatine au bain-marie en remuant puis l'incorporer à la crème pâtissière en battant au fouet. Ajoutez la crème de marrons et mélanger une dernière fois. Laisser refroidir. Monter les blancs en neige, ajouter le sucre. Les incorporer à la crème. Verser dans les ramequins tapissés de papier sulfurisé. Laisser prendre au réfrigérateur 8 h. Pour la sauce, mélanger jaunes d'oeufs, sucre et 50 g de praliné noisette. Verser dessus 25 cl de lait bouillant et remettre dans la casserole. Faire cuire 10 mn à feu doux. Refroidir au réfrigérateur. Au moment de servir, poser les soufflés dans chaque assiette, entourés de crème.

Suprême aux marrons

Pour 8 personnes: 750 g de purée de marron (non sucrée), 200 g de sucre, 100 g de sucre pour le caramel, 100 g de beurre, 2 sachets de sucre vanillé. Crème anglaise: ½ litre de lait, 3 jaunes d'oeufs, 75 g de sucre vanillé.

Préparer un caramel blond avec 100 g de sucre. L'éteindre en versant dans le caramel bouillant, ½ verre d'eau. Délayer. Réchauffer à feu doux la purée de marrons avec le sucre (200 g), le beurre et le sucre vanillé. Ajouter peu à peu la sauce au caramel. Bien fouetter le mélange pour le rendre très onctueux. Verser dans un moule beurré. Mettre au frais pendant 3 ou 4 heures. Démouler pour servir. Accompagner cet entremets d'une crème anglaise vanillée.

Tarte tiède à la châtaigne

Pâte sucrée: 150 g de beurre, 100 g de sucre glace, 30 g de poudre d'amandes, 2 gousses de vanille, 1 oeuf, 150 g de farine, 1 pincée de levure chimique. Sauce chocolat: 150 g de crème liquide, 50 g de sucre, 25 g de poudre de cacao. Garniture de châtaignes: 70 g de beurre, 3 jaunes d'oeufs, 1 oeuf entier, 25 g de sucre semoule, 150 g de crème de marrons, 1 c à café de rhum. Caramel: 200 g de sucre, 60 g d'eau, quelques gouttes de jus de citron. Chantilly un peu fluide avec une 1 c à café de rhum, Chantilly pour le décor.

Sauce au chocolat. Mettre les ingrédients pour la sauce au chocolat dans une casserole et mélanger à chaud, en tournant bien car le cacao se mélange mal. Quand l'ébullition est atteinte, retirer du feu. Laisser refroidir. Pâte sucrée. Travailler le beurre en pommade, ajouter le sucre glace et la vanille contenu dans les gousses (les fendre en deux pour extraire la vanille). Mélanger le sucre et le beurre pour obtenir un mélange très homogène. Ajouter la farine et levure chimique et la poudre d'amandes, mélanger sans trop travailler car la pâte perdrait de sa friabilité. Ajouter un oeuf entier, l'amalgamer rapidement, sans malaxer plus qu'il n'est nécessaire, également pour que la pâte garde sa friabilité. Mettre 3 heures minimum au frais. Faire la pâte la veille si possible. Étaler la pâte, la piquer avec une fourchette, la couper avec une forme de tartelettes, de préférence à hauts bords. Mouler la pâte dans les formes, poser à l'intérieur un papier sulfurisé et des haricots dessus. Cuire à blanc 10 mn à 200°C. Retirer du four et laisser refroidir 5 mn avant de retirer les haricots. Garniture de châtaignes. Mettre le beurre et la crème de marrons dans une casserole au bain-marie à 40°, faire fondre. Monter les 3 jaunes et l'oeuf entier avec le sucre, tourner 10 mn environ pour que le mélange devienne blanc et mousseux, ajouter le mélange de marron et verser jusqu'au ¾ dans les fonds préparés. Mettre 15 mn à 200°C. Si le dessus dore trop vite couvrir avec du papier aluminium, les tartes doivent rester 15 mn au four. Caramel. Mettre les ingrédients dans une casserole et chauffer. Les jus de citron empêche de caraméliser. Verser le caramel avec une cuillère en le répandant sur du papier sulfurisé de façon à former une grille de la grandeur de la tartelette. Sur les assiettes faire un cercle de Chantilly fluide, faire par dessus un autre cercle avec la sauce chocolat, passer la fourchette sur les cercles pour mélanger un peu les deux. Poser au centre une tarte tiède, poser sur la tarte une cuillerée à soupe de Chantilly et la grille de caramel.

Truffes aux marrons et chocolat

Pour une vingtaine. Faites fondre au bain-marie 100 g de chocolat fondant avec 2 c à soupe de crème fraîche et une noix de beurre. Ajoutez 75 g de sucre glace, 150 g de purée de marrons en conserve et 1 c à soupe de rhum. Mettez au frais pour quelques heures puis façonnez en boulettes. Faites fondre 300 g de chocolat avec 2 c à soupe de cognac, trempez-y les boulettes et laissez sécher. Décorez de citron confit et de violettes en sucre.

Truffettes aux marrons

Pour une cinquantaines de truffettes: 350 g de purée de marrons non sucrée, 150 g de chocolat, 50 g de sucre glace, 75 g de beurre extra-fin, 30 g de cacao, 50 caissettes plissées.

Dans une terrine faire fondre le chocolat au bain-marie ou à l'entrée du four sans ajouter de liquide. Quand le chocolat est bien mou (s'en assurer en piquant les morceaux avec la pointe d'un couteau), ajouter le beurre, le sucre glace et la purée de marrons. Bien travailler le mélange pour le rendre onctueux. Mettre 2 ou 3 heures en réfrigérateur pour durcir la pâte. La rouler alors en boulettes. Mettre le cacao dans un verre à liqueur. Déposer une à une les boulettes dans le verre, secouer pour les recouvrir de cacao. Disposer dans des petites caissettes plissées et tenir au frais.

Autres recettes

  • Châtaignes
  • Chou aux pommes et aux marrons
  • Chou farci aux marrons
  • Chou rouge au lard et aux marrons
  • Chou rouge aux marrons
  • Choux de Bruxelles aux marrons
  • Côtes de marcassin aux marrons
  • Dinde farcie aux marrons
  • Faisan aux marrons
  • Gigue de chevreuil aux marrons
  • Haricots verts et marrons (Chine)
  • Marrons aux choux de Bruxelles
  • Oie aux marrons
  • Oie farcie aux marrons et au foie gras
  • Oie farcie aux marrons
  • Petits pois aux marrons
  • Porc caramélisé aux marrons
  • Potage aux marrons
  • Purée de marrons
  • Ramequins de marrons
  • Rougets aux marrons et aux raisins blancs
  • Rôti de dindonneau aux marrons
  • Saucisses aux choux de Bruxelles et aux marrons
  • Soupe aux marrons
  • Soupe paysanne aux marrons


Mirabelles

Biscuit aux mirabelles

Pour 4 personnes. Pour le biscuit: 100 g de sucre, 3 oeufs, 1 c de lait, 30 g de farine, 50 g de fécule, 50 g de chocolat, 2 cl d'alcool de mirabelles. Pour la garniture: 500 g de crème liquide, 20 g de gélatine, 200 g de sucre, 2 c de copeaux de chocolat, 1 bocal de mirabelles au sirop, 10 cl d'alcool de mirabelle.

Égoutter les mirabelles, faire un sirop épais en laissant réduire le jus avec 50 g de sucre. Lorsqu'il est bien épais, y plonger les mirabelles pour les faire confire. Laisser égoutter. Réserver le sirop et y verser l'alcool. Pendant ce temps, préparer le biscuit. Faire fondre le chocolat avec le lait au bain-marie. Séparer les blancs des jaunes. Mélanger 100 g de sucre aux jaunes en battant jusqu'à ce que la pâte blanchisse. Ajouter la farine et la fécule, l'alcool et le chocolat fondu. Incorporel les blancs en neige ferme. Verser dans un moule à biscuit beurré. Mettre au four thermostat (220°C) 20 mn. Couper le biscuit dans la hauteur en 3 couches égales. Faire la crème Chantilly en fouettant la crème et le sucre restant (150 g). Y ajouter la gélatine préalablement fondue au bain-marie. Mouiller les 3 disques de biscuit avec le sirop alcoolisé. Sur la 1ère tranche étendre de la crème Chantilly et sur la 2ème les mirabelles confites dénoyautées. Couvrir de crème Chantilly. Parsemer de copeaux de chocolat et de mirabelles. Mettre au frais.

Clafoutis aux mirabelles

Préparation: 20 mn. Cuisson: 25 mn. Pour 4 personnes: 600 g de mirabelles, 60 g de beurre, 4 dl de lait, 4 oeufs, 100 g de sucre en poudre, 2 pincées de cannelle, 70 g de farine.

Laver les mirabelles, les dénoyauter puis les disposer au fond d'un plat creux préalablement beurre et fariné. Déposer à l'intérieur les mirabelles dénoyautées. Verser la farine dans un saladier, faire un puits au milieu, y casser les oeufs, ajouter le lait, le beurre fondu, le sucre et la cannelle. Verser cette préparation sur les mirabelles et cuire au four th 6 (180°) pendant 25 mn environ. Servir tiède. Ce clafoutis peut aussi bien être réalisé avec des fruits frais (cerises, raisins, pommes, poires, etc.) qu'avec des fruits secs, pruneaux, abricots (les utiliser tels). La pâte peut être parfumée avec un alcool de fruits; de préférence celui des fruits utilisés; par contre le kirsch convient à tous les fruits. Il est généralement conseillé de dénoyauter les fruits. On peut cependant laisser les noyaux, la préparation gagnera en saveur. La cannelle peut être remplacée par une gousse de vanille fendue en deux dans la longueur ou par quelques gouttes d'eau de fleur d'oranger. Lors de la période de récolte des fruits, les clafoutis peuvent être préparés puis congelés; le jour de la dégustation, il suffira de les cuire sans les dégeler.

Clafoutis aux mirabelles (Evelyne)

Pour 6 personnes: 1 kg de mirabelles, 100 g de poudre d'amandes, 200 g de sucre, 2 c à soupe de Maïzena, 4 oeufs, 2 jaunes, 6 c à soupe de crème fraîche épaisse.

Dans un saladier, verser le sucre, la poudre d'amandes, la Maïzena. Ajouter les oeufs fouettés, verser la crème fraîche comme pour réaliser une pâte à crêpes. Dénoyauter les mirabelles, beurrer et sucrer des petits ramequins, verser le mélange dans les ramequins et parsemer les mirabelles dessus, préalablement dorées au beurre. Mettez au four environ 15 mn th 6, 180° jusqu'à ce que le dessous soit légèrement doré.

Confiture de mirabelles

1 kg de mirabelles dénoyautées, 800 g de sucre.

Choisir de beaux fruits bien mûrs. Les équeuter et les laver. Les dénoyauter et les mettre dans une terrine. Ajouter le sucre et le laisser au contact des fruits pendant 3 heures, ou au frais pendant une nuit. Verser dans la bassine à confitures. Mettre sur le feu, faire chauffer en remuant de temps en temps. Laisser bouillir 15 minutes en surveillant. Écumer. Ôter la bassine du feu. Attendre 10 minutes environ. Mettre en pots.

Confiture de mirabelles aux pommes

750 g de mirabelles, 300 g de pommes acides, 1 kg de sucre gélifiant.

Lavez et dénoyautez les mirabelles, pelez et épépinez les pommes, coupez-les en lamelles. Mettez le tout dans une terrine avec le sucre, mélangez bien et laissez macérer pendant quelques heures. Portez le tout à ébullition, maintenez-la 4 minutes en remuant. Vérifiez la consistance et mettez en pots.

Feuillantine de mirabelles

Pour 6 personnes: 600 g de belles mirabelles, 400 g de feuilletage, 200 g de sucre, 5 cl d'eau, 2 cuillères à soupe de vinaigre Melfor aromatisé au miel, 5 cl d'eau-de-vie de mirabelle, ¼ litre de crème pâtissière, 1 litre de sorbet mirabelle.

Étaler votre feuilletage à l'aide d'un emporte-pièce (ou d'un gros verre), découper 6 abaisses de pâte, passer votre dorure (oeuf) avec un pinceau. Cuire votre pâte à four chaud 200°C (thermostat 6/7) environ 10 mn. Dénoyauter vos mirabelles préparer la crème pâtissière. Ouvrir vos feuillantines en deux étaler la crème pâtissière, mettre quelques mirabelles et reposer le couvercle sur les fruits. Préparer dans une casserole (attention assez grande car votre caramel risque de déborder quand vous allez déglacer au vinaigre) le sucre et 5 cl d'eau laisser cuire jusqu'au moment où le caramel prend un aspect blond foncé, pour arrêter la cuisson (important) verser hors du feu les deux cuillères de vinaigre Melfor aromatisé au miel. Ajouter 5 cl d'eau-de-vie de mirabelle, 5 cl de sirop (provenant des fruits); bien mélanger; ajouter le reste des mirabelles, remettre sur le feu 2 mn. Passer 1 mn les feuillantines au four, dresser sur assiette et verser vos mirabelles tièdes autour de la feuillantine. Mettre une pointe de Chantilly, une boule de sorbet mirabelle et deux feuilles de menthe pour le décor.

Flan aux mirabelles

Pour 6 personnes: 600 g de mirabelles, 100 g de farine, 100 g de sucre, 4 oeufs, ½ litre de lait, 80 g de beurre, 1 c à soupe de liqueur de mirabelles.

Lavez les mirabelles, coupez-les en deux en les dénoyautant. Beurrez largement un moule ovale en terre ou en porcelaine de 30 cm de long avec du beurre. Déposez les mirabelles dans le moule. Dans une terrine, mettez farine et sucre. Délayez en ajoutant les oeufs un par un. Bien fouettez le mélange. Ajoutez le reste du beurre, préalablement fondu, puis le lait. Parfumez à la liqueur. Versez délicatement cette préparation sur les fruits. Faites cuire au four pendant 15 mn à th 7 (210°C), puis 30 mn à th 3 (150°C).

Flan aux mirabelles

Lavez et dénoyautez 800 g de mirabelles. Beurrez un plat allant au four et à la table. Disposez les fruits en plusieurs couches dans le plat. Battez 4 oeufs et 150 g de sucre en mélange mousseux, ajoutez 100 g de poudre d'amandes et 250 g de fromage blanc. Versez sur les fruits et faites cuire à four moyen préchauffé pendant 40 mn environ. Servez de préférence tiède, dans le plat de cuisson. Hors saison, vous pouvez employer des mirabelles en boite égouttées. Vous pouvez utiliser aussi des pêches, des abricots ou des raisins.

Gâteau aux mirabelles

Pour 5 à 6 personnes: 500 g de mirabelles, 4 oeufs, 175 g de sucre en poudre, 200 g de fromage blanc, 50 g de beurre, 150 g de farine, levure chimique, sel.

Une heure auparavant, mettre le fromage blanc à égoutter dans une mousseline suspendue ou posée dans le fond d'un tamis fin. Laver, équeuter et essuyer les mirabelles. Dans une terrine, mettre les jaunes avec le sucre en poudre, battre le mélange au fouet à main jusqu'à ce qu'il blanchisse. Ajouter le beurre mou en petites parcelles et le fromage blanc égoutté. Bien travailler le mélange jusqu'à ce qu'il forme une crème lisse. Ajouter alors la farine en la tamisant au travers d'un tamis fin, ainsi que la levure en poudre. Battre les blancs en neige ferme, avec une pointe de sel, et les ajouter légèrement à la pâte en la soulevant (et non en tournant pour ne pas briser les blancs en neige). Beurrer un moule à manqué et y ranger les mirabelles dans le fond (côte fendu des fruits vers le haut). Verser doucement la pâte par-dessus en égalisant la surface et porter le moule au four préchauffé (th 5 ½) pour 50 minutes. Laisser tiédir le gâteau avant de le démouler sur le plat de service, et servir froid avec une jatte de crème fraîche. Mettre un disque de papier sulfurisé dans le fond pour assurer un démoulage parfait de ce gâteau, les mirabelles se retrouvant sur le dessus. On peut également parfumer la pâte avec 2 c à soupe d'eau de vie de mirabelles.

Puits d'amour au chocolat et aux mirabelles

Pour 6 personnes 150 g de chocolat fondant, 3 oeufs, ¼ litre de lait, 40 g de sucre glace, 2 c à soupes rases de fécule de maïs, 2 pâtes feuilletées fraîches rondes étalées, 1 bocal de mirabelles ou 300° g de mirabelles fraîches.

Préchauffez le four th 7 (220°C). Découpez dans les pâtes feuilletées 12 disques de 10 cm de diamètre avec un emporte-pièce. Recoupez 6 de ces disques avec un emporte-pièce de 7 cm de diamètre. Disposez les 6 grands disques sur la plaque à four beurrée. Dorez-les avec 1 jaune d'oeuf et posez dessus les 6 couronnes. Dorez à nouveau et saupoudrez de sucre glace. Faites cuire au four th 7 (220°C) 12 à 15 mn. Préparez la crème: faites fondre le chocolat cassé en morceaux dans le lait. Mélangez 2 jaunes d'oeufs avec la fécule puis versez dessus le lait au chocolat en remuant bien. Faites épaissir à feu doux. Montez les 3 blancs en neige avec une pincée de sel puis ajoutez 1 c à soupe de sucre glace en continuant à fouetter. Incorporez-les délicatement à la crème légèrement refroidie et réservez au frais. Au moment de servir, évidez le centre des puits d'amour et saupoudrez-les de sucre glace. Garnissez-les de crème au chocolat et des mirabelles soigneusement égouttées. Vous pouvez parfumer la crème avec du kirsch.

Tarte aux mirabelles

Pour 4 personnes: 8 feuilles de brick, 80 g d'amandes concassées, 10 g de chapelure, 100 g de confiture d'abricots, ½ c soupe de kirsch ou d'alcool, eau-de-vie de mirabelles, 40 g de beurre fondu, une quarantaine de mirabelles, sucre glace, amandes effilées grillées.

Tout d'abord, préchauffer le four, th 5-6. Puis découper chaque feuille de brick en deux ou trois carrés et les recouvrir d'un linge légèrement humidifié. Mélanger les amandes concassées et la chapelure. Puis faire fondre à feu doux les trois quarts de la confiture d'abricots avec l'alcool et environ 25 g de beurre. Réserver. Après, badigeonner quatre moules à tarte avec un peu de beurre fondu. Tapisser alors chaque moule d'une feuille de brick en appuyant fortement. Prendre soin de laisser les bords du carré de brick dépasser du plat. Ajouter de la même manière trois autres carrés enduits de beurre fondu. Répartir un peu de mélange aux amandes au fond du moule et étaler dessus un peu de confiture d'abricots. Puis disposer les mirabelles dénoyautées. Compter environ neuf à douze fruits par moule selon la taille. Envelopper chaque moule d'une large feuille de papier aluminium afin de conserver aux feuilles qui dépassent la forme de pétales. Faire cuire les tartes pendant dix à quinze minutes. Ôter la feuille d'aluminium et continuer la cuisson quelques minutes encore pour laisser dorer les pétales. Puis laisser refroidir les tartes pendant 10 mn. Démouler délicatement pour conserver la forme. Au moment de servir, saupoudrer de sucre glace et décorer d'amandes effilées grillées.

Tarte frangipane aux mirabelles

Pâte: 175 g de farine, 100 g de beurre, 1 oeuf, 1 pincée de sel, 1 c à soupe de cognac, eau. Frangipane: 75 g de beurre, 75 g de sucre, 100 g d'amandes moulues, 1 oeuf, 2 c à café de farine. Garniture: 500 g de mirabelles ou reines-claude, 150 g de sucre, 5 c à soupe d'eau, 1 c à soupe de jus de citron. Décoration: 20 g d'amandes mondées émincées.

Mélangez les ingrédients de la pâte en ajoutant suffisamment d'eau pour qu'elle soit souple tout en restant ferme. Roulez-la en boule et mettez-la au frais. Lavez, équeutez les mirabelles et dénoyautez-les à volonté. Faites fondre le sucre dans eau et jus de citron, portez à ébullition pour réduire de moitié. Travaillez en crème beurre et sucre puis ajoutez-y les amandes moulues, le jaune d'oeuf délayé avec la farine et le blanc d'oeuf battu en neige avec une pincée de sel. Abaissez la pâte au rouleau et tapissez-en un moule bien beurré à fond amovible et bord élevé. Piquez le fond, de part en part, avec une fourchette et étalez dessus la préparation de frangipane. Faites cuire à four moyen pendant 25 à 30 minutes environ. Laissez un peu tiédir avant de démouler sur grille. Au moment de servir disposez les mirabelles sur la tarte et nappez-les du sirop épais. Décorez d'amandes émincées.

Tarte meringuée aux mirabelles

Préparation: 30 mn. Cuisson: 35 mn. Attente: 1 h. Pour 6 personnes. Pour la pâte à tarte: 250 g de farine + 2 c, 100 g de beurre ramolli, 2 c à soupe de crème fraîche, 1 c à soupe de sucre en poudre, 1 jaune d'oeuf, 1 pincée de sel. Pour la garniture: 600 g de mirabelle, 2 c à soupe de miel, 2 c à soupe d'eau-de-vie de prune, 20 g de beurre. Pour la meringue: 2 blancs d'oeufs, 100 g de sucre en poudre, 150 g de poudre d'amandes.

Préparez la pâte en mélangeant dans l'ordre tous les ingrédients. Enveloppez-la de film plastique. Placez-la 1 h au frais. Rincez et égouttez les mirabelles. Ouvrez-les en deux sans séparer complètement les moitiés. Supprimez le noyau. Faites fondre le beurre et le miel dans une sauteuse sur feu doux. Ajoutez les mirabelles et l'eau-de-vie. Laissez cuire doucement 5 minutes. Laissez refroidir. Préchauffez le four sur thermostat 6 (180 °C). Étendez la pâte sur le plan de travail fariné. Tapissez-en un moule de 25 cm de diamètre. Piquez la pâte avec une fourchette. Recouvrez le fond d'aluminium puis de haricots secs. Enfournez et laissez cuire 25 min. Disposez les mirabelles sur le fond de tarte refroidi, débarrassé de l'aluminium et des haricots. Battez les blancs d'oeufs en neige ferme. Versez le sucre en pluie en cours d'opération. Ajoutez la poudre d'amandes. A l'aide d'une poche équipée d'une douille en étoile, décorez la tarte de la meringue en formant des croisillons. Passez 5 mn sous le gril très chaud, porte du four entrouverte, pour dorer la meringue. Servez ce dessert aussitôt. Si vous n avez pas de poche à douille, étalez la meringue avec une spatule et dessinez des stries avec une fourchette.

Tourte lorraine

Préparation: 30 mn. Cuisson: 35 mn (th 6/7). Pour 8 à 10 personnes. Pâte brisée: 30à g de farine, 150 g de beurre, 1 c à café de sel, 1 verre d'eau. Garniture: 750 g de mirabelles, 100 g d'amandes hachées, 2 oeufs, 100 g de sucre semoule. Pour dorer: 1 oeuf.

Préparer la pâte brisée, la mettre en boule rapidement sans pétrir et laisser reposer 20 à 30 mn. Laver et dénoyauter les mirabelles. Battre les oeufs entiers avec le sucre. Ajouter les mirabelles et les amandes hachées. Étaler au rouleau les ¾ de la pâte. Foncer un moule à tarte en laissant déborder la pâte 1 cm tout autour. Remplir la tarte avec la préparation aux mirabelles. Étendre le reste de pâte. Découper un disque de même diamètre que le moule à tarte. Poser ce couvercle sur les mirabelles. Mouiller le pourtour (sur 1 cm) avec un pinceau. Rabattre alors la pâte, régulièrement sur la partie mouillée du couvercle. Dorer la surface au jaune d'oeuf puis piquer le dessus de la tarte, régulièrement, à la fourchette en formant des dessins. Faire cuire à four chaud 30 à 40 mn.


Mûres

Clafoutis aux mûres

4 oeufs, 150 g de sucre en poudre 2 c à soupe de farine, 1 dl de crème fraîche, ½ litre de lait, 250 g de mûres.

Battez les oeufs entiers avec le sucre, la farine et la crème, versez peu à peu le lait. Nettoyez les mûres. Étalez-les dans le fond d'un plat en porcelaine à feu ou en Pyrex, versez par-dessus la crème préparée et faites cuire à four chaud préchauffé (200 °C) pendant 30 mn. Baissez un peu l'intensité de la chaleur à mi-cuisson. Laissez refroidir.

Clafoutis aux mûres

Pour 6 personnes: 125 g de farine, 200 g de mûres, 10 g de beurre, 3 oeufs, 50 g de sucre, 30 cl de lait, 1 pincée de sel.

Dans un saladier, mettez la farine en puits, le sucre en poudre, la pincée de sel. Ajoutez les oeufs battus en omelette. Mélangez et versez le lait petit à petit sans cesser de tourner. Beurrez 6 petits moules à tarte, garnissez-les de mûres. Versez la pâte sur les fruits. Faites cuire à four préchauffé th 6 (180°) pendant 20 mn environ. Sortez du four, et laissez refroidir. Vous pouvez saupoudrer le clafoutis de sucre vanillé.

Confiture de mûres

Lavez 1 kg de mûres, égouttez-les, enlevez les queues, pesez-les et pesez les trois quarts de leur poids en sucre. Mettez le sucre dans une bassine avec ¼ litre d'eau laissez cuire jusqu'au petit boulé (37° à 38° au pèse-sirop). Ajoutez alors les mûres et le jus de 1 citron. Laissez cuire en remuant de temps en temps jusqu'à ce que la confiture épaississe (30 mn environ). Vérifiez la consistance et mettez en pots.

Confiture de mûres

Lavez les mûres à grande eau. Égouttez-les. Pesez-les. Préparez un sirop en comptant 750 g de sucre et 2 verres d'eau par kilo de fruits. Ajoutez les mûres. Laissez cuire en remuant souvent jusqu'à obtention d'une confiture assez épaisse pour que le fond de la bassine apparaisse à chaque coup de cuillère. Ajoutez un jus de citron par kilo de fruits, mélangez et mettez en pots.

Dessert aux pommes et aux mûres

Pour 4 à 6 personnes: 1 kg de pommes (reinette, boskoop), 200 g de mûres, 3 c à soupe de sucre roux (cassonade), 1 c à café de cannelle. Pâte: 175 g de farine, 100 g de sucre roux, 175 g de beurre, une pincée de cannelle, une pincée de noix muscade. Pour servir: 150 g de crème fraîche à volonté, 1 c à soupe de sucre glace.

Pelez et épépinez les pommes, coupez-les en petits dés. Lavez rapidement et séchez les mûres. Mélangez les dés de pommes, les mûres, et le sucre. Étalez le tout dans le fond d'un plat allant a u four et à table. D'autre part, mélangez la farine, le sucre et le beurre ramolli de façon à former une pâte sablée grossière, joignez les épices. Versez cette pâte sur les fruits et faites cuire à four moyen pendant 45 mn. Servez chaud dans le plat de cuisson avec la crème bien froide, légèrement fouettée avec le sucre.

Gelée de mûres

Comptez 1,5 dl d'eau pour 500 g de mûres. Faites-la bouillir dans la bassine et jetez-y les fruits. Maintenez à vive ébullition. Dès que les fruits éclatent, suspendez-les dans un linge au-dessus d'un récipient. Pesez le jus obtenu et ajoutez-lui le même poids de sucre. Faites bouillir à petit feu 25 mn, en écumant de temps en temps. Mettez en pots et couvrez. Rangez au sec, à l'abri de la lumière.

Liqueur de mûres

1 k g de mûres, 1 litre d'alcool à 40°, 600 g de sucre semoule, 1 dl d'eau.

Faire macérer les mûres dans l'alcool dans un bocal fermé, pendant 20 jours. Après ce laps de temps passer la préparation dans un linge fin, presser les baies. Préparer un sirop et le mélanger à l'alcool. Mettre en bouteilles. Boucher. Déguster après 3 mois.

Mûres et pommes

Préparation 20 mn. Pour 6 personnes: 750 g de pommes, 1 grand bol de mûres, 3 c à soupe de cassonade, 1 c à café de cannelle. Pâte: 175 g de farine, 125 g de cassonade, 175 g de beurre, ½ c à café de cannelle, ¼ de c à café de muscade, 150 g de crème liquide.

Peler les pommes, les couper en petits morceaux. Mélanger les morceaux de pommes et les mûres avec le sucre et la cannelle, verser le tout dans un plat de porcelaine à feu. Mélanger sucre, farine, beurre en émiettant l'ensemble de façon à obtenir un sable grossier. Ajouter les épices. Verser ce mélange sur les fruits. Mettre au four moyen (th 5 200°C), laisser cuire ¾ d'heure environ. Servir chaud avec de la crème fraîche légèrement sucrée.

Pain de mûres

Versez ½ litre de lait chaud sucré sur 500 g de pain rassis émincé. Travaillez le mélange à la fourchette en ajoutant 1 c à soupe de cognac, 3 oeufs et 300 g de mûres. Mélangez bien, versez le tout dans un moule caramélisé (caramel en poudre ou 75 g de sucre humecté d'eau). Faites cuire 45 mn à four moyen préchauffé. Laissez refroidir et démoulez. Ce dessert est meilleur préparé la veille.

Pountari de mûres

300 à 500 g de mûres, 150 g de sucre. Pâte à flan: 125 g de farine, 3 oeufs, ¼ litre de lait, 1 c à soupe de crème fraîche, beurre pour le moule.

Faire macérer les mûres (lavées et séchées) avec le sucre. Préparer une pâte semi-liquide: travailler la farine avec les oeufs entiers. Ajouter le lait et la crème. Mélanger enfin les mûres et le sucre. Beurrer largement un plat de grès. Versez la pâtes aux mûres. Le plat doit être rempli aux 2/3. Faire cuire à four doux (th 6-7 230°C) 30 à 40 mn. Servir tiède ou froid.

Sirop de mûres

1 kg de mûres bien noires, 1 dl d'eau, 500 g de sucre en poudre (environ).

Lavez les mures, mettez-les dans une bassine avec l'eau et faites cuire les fruits sur feu vif. Passez-les ensuite au mixeur et laissez reposer une journée. Le lendemain passez le jus déjà décanté à travers un filtre en papier et pesez-le. Ajoutez-lui une fois et demi son poids en sucre. Portez à ébullition en remuant et maintenez-la 5 mn. Laissez refroidir, puis mettez en bocal ou en bouteille. Ce sirop peut aromatiser l'eau, le lait, les yaourts, les glaces...

Tarte aux mûres

Pour 6 personnes: 650 g de mures, 3 c à soupe de sucre en poudre, 250 g de crème fraîche. Pâte: 250 g de farine, 125 g de beurre, 1 c à café d'huile, une pincée de sel, ½ verre d'eau environ. Crème pâtissière: ½ litre de lait, 150 g de sucre, 4 jaunes d'oeufs, 50 g de farine, 1 sachet sucre vanillé.

Préparez la pâte brisée. Roulez-la en boule. Laissez reposer au frais 1 h environ. Pendant ce temps préparez la crème pâtissière. Mélangez sucre et jaunes d'oeufs dans une terrine. Ajoutez la farine en pluie puis doucement le lait vanillé bouillant. Remettez sur le feu sans cesser de tourner pour que la crème épaississe. Allumez votre four. Abaissez la pâte sur une épaisseur de 3 mn environ. Tapissez-en un, moule préalablement beurré. Garnissez-le avec une rondelle de papier aluminium sur laquelle vous mettrez des haricots secs ou des noyaux de cerises. Enfournez à four chaud pendant 20 à 25 mn environ. 3 mn avant la fin, retirez noyaux et papier pour laisser dorer le fond. Essuyez les mûres. Prélevez 150 g de mûres, que vous presserez pour en extraire le jus. Mettez celui-ci dans une petite casserole. Ajoutez 3 c de sucre en poudre. Portez à feu moyen jusqu'à ce que vous obteniez un sirop. Juste avant le repas, tapissez le fond de tarte avec la crème pâtissière répartissez les mûres sur le dessus, nappez avec le sirop. Servez accompagné d'un grand pot de crème fraîche (non sucrée).

Autres recettes

  • Gratin de poires et de mûres


Pastèque

Confiture de pastèque

3 kg de pastèque, 2,500 kg de sucre, 2 oranges, 3 citrons (non traités), 3 gousses de vanille, ¼ litre d'eau.

Dans une grande bassine, en cuivre de préférence, mettez le sucre avec le jus des oranges et des citrons. Hachez finement les zestes et joignez-les également. Ajoutez la vanille et l'eau. Faites bouillir le sirop pendant 30 mn. Pendant ce temps, coupez en petits dés la pulpe de la pastèque en éliminant la peau et les pépins. Jetez les dés de fruits dans le sirop bouillant et laissez cuire au moins 1 h. Vérifiez la consistance, mettez en pots et couvrez. Vous pouvez ajouter 1 verre à bordeaux de rhum quelques minutes avant la fin de la cuisson.

Confiture de pastèque au melon

1,500 kg de pastèque, 700 g de melon d'eau, 500 g de melon de Cavaillon, 1 orange, 1 citron, 1 gousse de vanille, 2,500 kg de sucre, 1 dl d'eau.

Retirez les pépins de la pastèque et des melons, pelez-les et coupez les fruits en petits dés. Pelez l'orange à vif, coupez la chair en morceaux. Lavez le citron et coupez-le également en petits morceaux. Ajoutez la gousse de vanille coupée en deux. Saupoudrez de sucre. Arrosez d'eau. Laissez macérer pendant 2 h en remuant de temps en temps avec une cuillère en bois. Au bout de ce temps, mettez la bassine sur feu vif, portez à ébullition en remuant sans arrêt. Laissez cuire pendant 30 mn environ, sans cesser de remuer. Vérifiez que la confiture est prise en versant une goutte sur une assiette froide, elle doit se figer immédiatement. Mettre alors en pots.

Marmelade de pastèques et de poires à l'exotique

2 kg de chair de pastèque, 500 g de poires, 500 g d'oranges, 1 citron vert, 1 gousse de vanille, 1 verre à liqueur de rhum, 2,6 kg de sucre environ.

Pelez la pastèque, enlevez les graines, coupez la chair en cubes de 2 cm. Lavez soigneusement une orange. Prélevez un zeste avec un couteau économe, coupez-le en très fin bâtonnets. Pelez les oranges à vif, découpez-les en rondelles. Pelez les poires, épépinez-les et coupez-les en lamelles. Pesez les fruits, versez-les dans une terrine avec le même poids de sucre. Ajoutez le zeste émincé et la gousse de vanille fendue et coupée en petits morceaux. Laissez reposer ainsi 12 h. Versez dans la bassine. Portez à ébullition et maintenez la doucement 40 mn environ. Vérifiez que la marmelade est bien prise. Ajoutez le jus de citron, laissez tiédir. Ajoutez le rhum. Mélangez soigneusement. Répartissez dans les pots.

Variante: si vous utilisez du sucre gélifiant, divisez toutes les proportions par 2. Mettez les fruits à macérer juste le temps nécessaire pour qu'il soit dissous. Versez en bassine et faites cuire à feu très vif en comptant 6 à 7 mn de cuisson à partir de la pleine ébullition.

Panier de pastèques

1 pastèque, 2 melons, 2 belles grappes de raisins, 250 g de groseilles ou autres fruits rouges de votre choix (fraises, framboises), un verre de kirsch ou autre alcool au choix.

Découpez la pastèque en forme de panier, et mettez-la au frais. Découpez la chair retirée en petites boules ainsi que la chair des melons. Mettez les boules dans un grand saladier avec les groseilles et le raisin lavés et égrenés. Arrosez d'alcool et laissez macérer au frais 1 h. Remplissez ensuite la pastèque de fruits. On peut saupoudrer les fruits de quelques cuillerées de sucre avant de les arroser d'alcool: celui-ci peut être remplacé par du jus d'orange.

Pastèque à la parisienne

Préparation: 25 mn. Réfrigération: 2 h. Pour 6 à 8 personnes: une pastèque, 8 pêches, 2 mangues mûres à point, 250 g de framboises, 400 g de petites fraises, 80 g de beaux raisins secs, 200 g de sucre, le jus d'un demi-citron, 8 cl de marasquin (ou de Cointreau).

Lavez, essuyez la pastèque. A l'aide d'un couteau bien aiguisé, découpez un couvercle aux deux tiers de sa hauteur. Taillez le pourtour de la pastèque en dents de scie. Évidez-la ensuite délicatement et retirez la chair en en laissant une légère couche sur l'écorce. Coupez cette pulpe et celle du couvercle en petits dés dans une jatte. Pelez les pêches, dénoyautez-les, coupez-les également en dés. Procédez de la même façon avec les mangues. Ajoutez ces fruits aux dés de pastèque. Essuyez les framboises en les faisant rouler sur un torchon. Essuyez aussi les fraises sans les laver retirez-en les pédoncules. Ajoutez-les aux autres fruits ainsi que les raisins secs. Saupoudrez le tout avec le sucre, arrosez de jus de citron et de liqueur. Remuez très délicatement et remplissez la pastèque de ces fruits. Portez la ensuite au réfrigérateur et laissez-la se rafraîchir pendant 2 heures. Pour servir placez la pastèque dans une grande coupe garnie de glace pilée.

Pastèque aux fruits d'été

Préparation: 30 mn 2 heure à l'avance. Pour 6 personnes: ½ pastèque bien ovale, 300 g de pêches, 250 g de framboises, 250 g d'abricots, 200 g de crème fraîche, 3 c à soupe de sucre en poudre, 1,5 dl de vin blanc.

La pastèque: Vous l'aurez mise au réfrigérateur 2 heures à l'avance. Les fruits: Épluchez les pêches. Coupez-les lamelles. Mettez les dans un saladier. Lavez et dénoyautez les abricots, puis coupez-les en morceaux. Mettez-les dans une autre terrine. Mettez les framboises dans un troisième récipient. Répartissez le sucre et le vin blanc sur les différents fruits. Mélangez délicatement, puis laissez macérer au frais. Finitions: A l'aide d'une cuillère à soupe, creusez 4 cavités dans la pastèque. Coupez la chair en dés. Garnissez-en une des cavités, puis garnissez les trois autres avec framboises, pêches, et abricots. Servez accompagné de la crème fraîche légèrement sucrée.

Pastèque farcie aux pêches

Pour 6 personnes: 4 pêches. Sirop: ½ 1 d'eau, 250 g de sucre, une gousse de vanille, ½ pastèque.

Pelez les pêches après les avoir ébouillantées. Coupez-les en deux, faites-les pocher dans le sirop préparé avec le sucre et l'eau (7 à 8 mn). Retirez-les délicatement et laissez refroidir. Retirez les graines de la pastèque, évidez-la en coupant la chair en dés. Versez le jus qui aura coulé dans le sirop et faites réduire. Mettez tout au frais jusqu'au moment de servir. Farcissez alors la pastèque avec les dés de chair enlevée et les morceaux de pêches. Arrosez d'une partie du sirop et présentez le reste à part.

Autres recettes

  • Salade de pastèque et melon


Pignons

Gâteau aux pignons

Pour 6 personnes. Préparation: 15 mn. Attente: 1 h. Cuisson: 45 mn. Pour la pâte: 175 g de farine, 1 oeuf, 125 g de beurre mou, 50 g d'amandes en poudre, 100 g de sucre glace. Pour la garniture: 100 g de beurre mou, 100 g d'amandes en poudre, 100 g de sucre glace, 2 c à soupe de miel de lavande, 2 oeufs, 100 g de pignons.

Préparez d'abord la pâte: versez la farine sur le plan de travail, ajoutez les amandes en poudre et le sucre glace. Creusez un puits au centre, ajoutez-y l'oeuf et le beurre. Travaillez rapidement ce mélange du bout des doigts afin d'obtenir une pâte homogène. Roulez la pâte en boule et laissez reposer 1 h au frais. Étalez la pâte à l'aide d'un rouleau à pâtisserie sur une épaisseur d' 1 cm. Préchauffez le four sur thermostat 6(180°C). Beurrez un moule à tarte de 25 cm à bord haut et garnissez-le de pâte. Mettez le beurre dans une terrine, ajoutez le sucre et travaillez le mélange au fouet pendant 3 mn jusqu'à ce qu'il devienne homogène. Incorporez les amandes en poudre, ajoutez 1 oeuf, travaillez au fouet 2 mn, incorporez le second oeuf et fouettez encore 3 mn. Versez le miel et la moitié des pignons. Mélangez et versez cette préparation sur le fond de pâte. Répartissez les pignons restants en les enfonçant légèrement dans la pâte. Glissez le gâteau au four et laissez cuire 45 mn environ: il doit être doré en surface. Retirez du four, laissez tiédir avant de démouler. Servez ce gâteau froid.

Tarte aux pignons

Pour 6 à 8 personnes: 1 fond de tarte en pâte sablée, 200 g de pignons de pin, 100 g de sucre en poudre, 3 jaunes d'oeufs, 1 verre à liqueur de cognac.

Faites cuire le fond de tarte à blanc 10 mn. Mélangez les pignons, le sucre, les jaunes d'oeufs et le cognac. Versez cette préparation sur pâte et faites cuire 30 mn à four chaud (200°C). Démoulez et laissez refroidir sur grille.

Autres recettes

  • Carottes râpées aux pignons
  • Côtelettes aux pignons et au basilic
  • Épaule aux pignons
  • Salade aux pignons


Rhubarbe

Compote de rhubarbe

Pour 4 à 6 personnes: 1 kg de rhubarbe, 1,5 dl d'eau, quelques fraises à volonté, crème anglaise ou crème Chantilly selon les goûts.

Pelez la rhubarbe, si elle est très tendre, ne la pelez pas. Lavez-la soigneusement en la brossant sous l'eau courante et coupez-la en tronçons de 3 ou 4 cm de longueur. Portez à ébullition le sucre et l'eau jetez-y les morceaux de rhubarbe, laissez cuire en remuant doucement jusqu'à ce que la rhubarbe soit bien tendre (10 mn environ). Laissez refroidir, servez frais avec des fraises et de la crème à volonté.

Compote de rhubarbe aux framboises

Faites cuire 600 g de tiges de rhubarbe lavées, épluchées et coupées en morceaux avec 300 g de sucre et un verre d'eau (40 mn environ). Quand la rhubarbe est tendre, ajoutez ¼ litre de lait, dans lequel vous aurez délayé 2 c à soupe de maïzena. Faites cuire le tout 15 mn en remuant. Laissez refroidir, mettez au frais. Servez avec de la crème Chantilly à volonté et décorez de framboises.

Confiture de rhubarbe aux abricots ou aux pruneaux

2 kg de rhubarbe, 500 g d'abricots ou de pruneaux, 1,600 kg de sucre.

Épluchez la rhubarbe, coupez les tiges en petits morceaux, saupoudrez avec le sucre. Laissez macérer jusqu'au lendemain.

Le lendemain, égouttez la rhubarbe, portez le jus à ébullition, jetez-y les morceaux de rhubarbe, laissez cuire 20 mn, ajoutez les abricots (ou les pruneaux dénoyautés et préalablement gonflés dans du cognac) et continuez la cuisson de 20 à 30 mn. Écumez, vérifiez la consistance et mettez en pots.

Confiture de rhubarbe aux bananes et oranges

2 kg de rhubarbe, 6 oranges, 6 bananes, 3 citrons, sucre: le poids des fruits cuits en compote.

Épluchez la rhubarbe, coupez-la en petits morceaux. Pelez les oranges à vif, c'est-à-dire en taillant jusqu'à la pulpe. Découpez-les en rondelles. Pelez les bananes, coupez-les en morceaux. Mettez le tout dans un faitout, portez à ébullition et faites cuire en compote 15 mn environ. Pesez la compote. Versez-la dans la bassine à confiture, ajoutez-lui le même poids de sucre et 5 mn avant la fin de cuisson, ajoutez le jus des 3 citrons. Mettez en pots.

Variante: la même recette peut être réalisée avec du sucre gélifiant en divisant toutes les proportions par 2. Comptez exactement 6 mn de cuisson à feu vif à partir de l'ébullition franche.

Confiture de rhubarbe aux pommes

2 kg de rhubarbe bien rouge, 3 kg de sucre, 1 kg de pommes.

Lavez les tiges de rhubarbe dans de l'eau froide en les frottant bien (il ne faut pas les éplucher si elles sont bien rouges). Coupez-les ensuite en petits morceaux. Mettez-les dans une bassine en cuivre avec les pommes pelées, épépinées et coupées en morceaux. Ajoutez le sucre et portez à ébullition. Laissez cuire une trentaine de minutes en remuant de temps en temps. Vérifiez la consistance, écumez et mettez en pots.

Variante: vous pouvez également faire macérer les morceaux de rhubarbe pendant une nuit avec le sucre. Vous obtiendrez ainsi un jus abondant. Mettez ce sirop dans la bassine, amenez à ébullition sur feu vif. Dès qu'il commence à épaissir, jetez-y les morceaux de rhubarbe et de pommes. Remuez constamment pendant la cuisson (30 mn environ).

Confiture de rhubarbe et de cassis

500 g de rhubarbe, 800 g de cassis, 1 kg de sucre, 2 dl d'eau.

Épluchez la rhubarbe, coupez-la en petits morceaux, saupoudrez-les avec la moitié du sucre. Laissez macérer toute une nuit. Le lendemain faites chauffer doucement, laissez bouillir à petit feu pendant 15 mn. Retirez du feu. D'autre part, lavez le cassis, mettez-le dans une bassine avec l'eau et faites éclater sur feu vif pendant 5 mn. Passez ensuite au moulin à légumes pour extraire le jus. Mettez ce jus sur le feu avec le reste du sucre, laissez cuire 10 mn. Ajoutez alors la rhubarbe en attente. Donnez, un bouillon, vérifiez la consistance, écumez et mettez en pots.

Coupes de rhubarbe

Pour 4 personnes: 1 kg de rhubarbe, ½ litre d'eau, 150 g de sucre en poudre, 1 gousse de vanille, 1 c à soupe de fécule de pommes de terre. Pour servir: crème fraîche à volonté.

Lavez la rhubarbe et pelez-la si nécessaire. Coupez les tiges en morceaux et mettez-les dans une casserole avec l'eau, faites chauffer jusqu'à ébullition, laissez frémir 2 mn, filtrez. Mettez le jus recueilli dans une casserole avec le sucre et la gousse de vanille (réservez la pulpe pour faire une tarte), faites chauffer le jus et laissez bouillir 45 mn. Ajoutez alors la fécule délayée dans un peu d'eau froide. Remuez pendant 5 mn, puis répartissez dans des coupes. Laissez refroidir puis mettez au réfrigérateur. Servez avec de la crème fouettée à volonté.

Crème de rhubarbe

Préparation et cuisson: 45 minutes. Pour 6 à 8 personnes: 1 kg de côtes de rhubarbe, 2 verres d'eau, 500 g de sucre, 3 cuillères à soupe de farine, ¼ de litre de lait, 250 g de crème fraîche, quelques fraises pour décorer.

Laver les tiges de rhubarbe, puis les éplucher et les couper en petits morceaux. Mettre dans une casserole avec l'eau et faire cuire jusqu'à ce que la rhubarbe soit très tendre. Ajouter le sucre. Délayer la farine avec le lait froid. Verser ce mélange dans la rhubarbe cuite, remuer, et laisser cuire encore 15 minutes, en remuant progressivement. Verser dans un compotier ou dans les coupes individuelles. Servir bien froid avec de la crème fraîche, garnir de fraises.

Crumble à la rhubarbe

500 g de 1 kg de rhubarbe, 500 g de cassonade. Crumble: 125 g de farine, 125 g de beurre demi-sel, 60 g de flocons d'avoine, 125 g de cassonade, 1 dl de crème fraîche.

Épluchez la rhubarbe, coupez les tiges en petits morceaux de 2 à 3 cm. Beurrez un plat creux en porcelaine ou en terre allant au four. Répartissez les morceaux de rhubarbe, saupoudrez de cassonade et mélangez le tout. Préparez le crumble dans une terrine: émiettez le beurre coupé en morceaux dans la farine, ajoutez les flocons d'avoine et la cassonade. Mêlez bien le tout. Répartissez régulièrement cette poudre grossière sur la rhubarbe. Faites cuire 40 mn à four moyen, baissez la chaleur et cuisez encore 10 mn. Servez chaud, ou très frais, avec de la crème fraîche.

Flan à la rhubarbe

Pour 6 personnes: 1 kg de rhubarbe, 1 dl d'eau, 200 g de sucre, 6 oeufs, 1 c à soupe de farine. Caramel: une vingtaine de morceaux de sucre, 2 c à soupe d'eau.

Épluchez la rhubarbe, coupez-la en petits morceaux. Faites chauffer l'eau et le sucre, laissez bouillir 1 mn. Ajoutez la rhubarbe, laissez cuire 30 mn. Battez les oeufs en omelette, versez un peu d'oeufs battus sur la farine et délayez progressivement pour éviter les grumeaux. Ajoutez ce mélange aux oeufs puis joignez la compote de rhubarbe. Faites un caramel avec le sucre et l'eau, caramélisez un moule en couronne, versez-y la crème à la rhubarbe et faites cuire à four chaud (200°C) au bain-marie pendant 45 mn. Laissez refroidir avant de démouler. Nappez de coulis de fruits rouges à volonté.

Fleur de rhubarbe au gratin

Votre pied de rhubarbe est en fleur. Cueillez cette grosse fleur au moment où elle éclate. Faites-la cuire à l'eau comme un chou-fleur. Elle a sensiblement le même goût. Et servez-la avec une sauce blanche et gratinée.

Gâteau à la rhubarbe

Pour 6 personnes: 4 oeufs, 150 g de sucre en poudre, une pincée de sel, 180 g de beurre, 250 g de farine, 1 c à café de levure en poudre. Compote: 500 g de rhubarbe, 100 g de sucre en poudre, 1 orange, 1 dl d'eau.

Séparez les blancs d'oeufs des jaunes. Travaillez ces derniers avec la sucre en mélange mousseux. Ajoutez le sel, le beurre en parcelles, la farine et la levure. Incorporez les blancs d'oeufs battus en neige. Versez la pâte dans un moule à manqué beurré et faites cuire 45 mn à four chaud (200°C). Démoulez et laissez refroidir. D'autre part, pelez les tiges de rhubarbe, coupez-les en petits morceaux, faites-les cuire avec le sucre, le jus d'orange et l'eau pendant 15 mn. Laissez refroidir également. Servez la compote de rhubarbe avec le gâteau. Vous pouvez aussi creuser légèrement le gâteau pour y mettre la rhubarbe.

Gâteau à la rhubarbe

Pour 8 personnes. Préparation: 25 mn. Cuisson: 35 mn. 500 g de rhubarbe en tiges bien fraîches, 200 g de sucre en poudre, 1 sachet de sucre vanillé, 4 oeufs, 160 g de farine, ½ c à café de levure chimique, 25 g de beurre pour le moule, sucre glace.

Épluchez la rhubarbe. Coupez les tiges tronçons d'1 cm de côté. Si elle est trop acide, blanchissez-la deux minutes à l'eau bouillante. Préchauffez le four à th 7 (210 °C). Cassez les oeufs dans une jatte. Ajoutez le sucre en remuant avec une spatule. Posez la jatte sur une casserole d'eau chaude et battez le mélange jusqu'à ce qu'il ait doublé de volume et soit bien mousseux. Hors du feu, ajoutez la farine tamisée et la levure chimique en mélangeant délicatement. Beurrez généreusement un moule en pyrex ou en porcelaine de 30 cm de diamètre. Versez-y la pâte. Répartissez les petits cubes de rhubarbe à la surface, ils vont s'enfoncer peu à peu dans la pâte. Saupoudrez de sucre vanillé. Faites cuire au four pendant environ 35 min. Le gâteau doit être bien doré. Servez-le froid, dans le moule de cuisson, après l'avoir saupoudré de sucre glace.

Gâteau de semoule à la rhubarbe

Pour 8 personnes: 1 kg de rhubarbe, 1 dl d 'eau, 200 g de sucre en poudre, ¾ litre de lait, 1 orange, 125 g de semoule, 75 g de sucre en poudre, 3 oeufs, 50 g de beurre.

Épluchez la rhubarbe, coupez-la en petits morceaux, faites-la cuire en compote avec l'eau pendant 15 mn. Sucrez-la avec 200 g de sucre, faites bouillir le lait avec le zeste d'orange. Versez la semoule en pluie et faites cuire pendant une dizaine de minutes en remuant sans arrêt. Ajoutez 75 g de sucre, retirez le zeste d'orange, joignez les jaunes d'oeufs et le beurre. Incorporez ensuite délicatement les blancs battus en neige. Beurrez un moule à soufflé. Remplissez-le de semoule et de compote de rhubarbe en couches alternées. Terminez par la semoule. Faites cuire 30 mn à four chaud (200°C). Arrosez du jus d'orange à la sortie du four. Servez de préférence tiède dans le plat de cuisson.

Marmelade de fraises et de rhubarbe

1 kg de fraises, 1 kg de rhubarbe, 1,500 kg de sucre.

Lavez, équeutez et séchez les fraises, saupoudrez-les avec la moitié du sucre, laissez macérer 24 h. Épluchez la rhubarbe, coupez-la en petits morceaux et saupoudrez avec le reste de sucre, laissez macérer pendant le même temps. Le lendemain, mettez la rhubarbe dans une bassine, faites chauffer, laissez cuire 10 mn, ajoutez alors les fraises et leur jus de macération, continuez la cuisson 30 mn. Vérifiez la consistance et mettez en pots. Couvrez.

Mousse de rhubarbe

Épluchez 500 g de tiges de rhubarbe, coupez-les en petits morceaux, faites-les cuire en compote avec 2 dl d'eau. Ajoutez 250 g de sucre. D'autre part, délayez 1 c à soupe de fécule de maïs dans 1,5 dl de lait, ajoutez le tout à la compote de rhubarbe et faites épaissir 10 mn en remuant. Laissez refroidir, incorporez alors 1 blanc d'oeuf en neige et 125 g de crème fraîche en Chantilly. Répartissez dans des coupes individuelles.

Quatre-quarts à la rhubarbe

Pour 6 personnes: 4 tiges de rhubarbe, 150 g de sucre, 2 gros oeufs, leur poids de sucre, leur poids de farine, leur poids de beurre.

Éplucher les tiges de rhubarbe, les couper en petits bâtonnets de 2 cm de long et les faire cuire pendant 8 minutes, avec le sucre, dans une casserole découverte. Laisser refroidir. Séparer les jaunes d'oeufs des blancs. Mélanger les jaunes d'oeufs et le sucre et travailler vigoureusement pendant quelques minutes pour que le mélange blanchisse. Incorporer à la pâte, un peu de farine, puis un peu de beurre fondu (au bain-marie pour éviter la surchauffe) et continuer ainsi alternativement, jusqu'à ce que tout soit incorporé. Ajouter alors les morceaux de rhubarbe cuits et refroidis. Battre les blancs d'oeufs en neige ferme, les mêler délicatement. Verser la pâte immédiatement dans un moule à manqué beurré et fariné. Faire cuire à four doux. Démouler le gâteau sur une grille à la sortie du four. Laisser refroidir.

Sorbet à la rhubarbe

Pour 6 personnes: 1 kg de rhubarbe, ½ dl d'eau, 300 g de sucre en poudre. Pour: amandes effilées et fruits rouges à volonté.

Épluchez la rhubarbe coupez-la en morceaux et faites la cuire en compote avec l'eau (+ ou - 15 mn). Passez la au tamis pour en extraire le jus, sucrez ce jus. Versez le tout en sorbetière et faites prendre. Servez le sorbet en boules avec des amandes effilées et des fruits rouges à volonté.

Tarte à la rhubarbe

400 g de pâte sablée, 1 kg de rhubarbe, 300 g de sucre, 150 g de crème fraîche, 50 g de sucre vanillé.

Cuire la pâte 12 mn à four chaud à blanc. Cuire la rhubarbe sur feu doux à découvert 15 mn. Au fur et à mesure que l'eau de cuisson se formera, la retirer afin d'enlever l'acidité du fruit. Ajouter alors le sucre et cuire encore 20 mn. La compote doit être épaisse. Laisser refroidir avant de garnir la croûte. Recouvrir la tarte de crème Chantilly vanillée.

Tarte à la rhubarbe

Foncez un moule à tarte de pâte brisée et faites cuire à blanc pendant 20 mn. Préparez une crème pâtissière avec 2 oeufs, 60 g de sucre, 25 g de farine et ¼ litre de lait. Coupez en tronçons ½ kg de rhubarbe et faites-les cuire avec 60 g de sucre. Recouvrez le fond de tarte de crème, puis de rhubarbe. Nappez avec le sirop de cuisson, fortement réduit.

Tarte à la rhubarbe

Pour 6 personnes. Pâte: 250 g de farine, une pincée de sel, 125 g de beurre, 1 dl d'eau. Garniture: 200 g de brioche, 30 g de beurre, 500 g de tiges de rhubarbe, 150 g de sucre en poudre, 3 à soupe de gelée de groseilles à volonté.

Incorporez rapidement la farine tamisée avec le sel et la matière grasse en parcelles. Ajoutez suffisamment d'eau pour pouvoir rouler la pâte en boule. Laissez-la reposer 1 h au frais. Étalez-la ensuite au rouleau et foncez-en un moule à tarte beurré de 22 cm de diamètre. Coupez la brioche en tranches fines et recouvrez-en le fond de tarte, parsemez de parcelles de beurre, saupoudrez avec la moitié du sucre. Épluchez les tiges de rhubarbe et coupez-les en morceaux, disposez-les sur la brioche qui absorbera le jus, saupoudrez du reste de sucre et faites cuire 35 mn à four chaud (220°C). Démoulez et nappez à volonté de gelée de groseilles fondue sur feu doux.

Tarte à la rhubarbe

Préparez un fond de tarte en pâte sablée. Nettoyez 1 kg de rhubarbe, coupez-la en tronçons, faites-la cuire avec 350 g de sucre en poudre. Dès qu'elle est cuite mais non encore réduite en purée, égouttez-la et disposez-la sur le fond de tarte. D'autre part délayez 4 c à café de farine avec de lait joignez une pincée de vanille en poudre et faites épaissir sur feu doux. Battez 2 jaunes d'oeufs avec 75 g de sucre, versez la préparation précédente par-dessus et incorporez les blancs d'oeufs battus en neige. Versez cette crème sur la rhubarbe et faites cuire 45 mn à four moyen.

Tarte à la rhubarbe et aux amandes

Faites cuire en compote épaisse 500 g de rhubarbe coupée en morceaux avec 150 g de sucre, une gousse de vanille et 2 c à soupe d'eau. Faites cuire à blanc 20 mn un fond de tarte sablée. Laissez-la refroidir. Saupoudrez de 100 g d'amandes en poudre. Garnissez de compote de rhubarbe et remettez au four quelques minutes pour faire tiédir le tout.

Tarte couverte à la rhubarbe

Préparation: 30 minutes + 20 minutes de repos. Pour 6 personnes. Pâte brisée: 200 g de farine, 100 g de beurre, ½ c à café sel, 1 c à soupe sucre, ½ verre eau. Garniture: 750 g de rhubarbe, 300 g de sucre, 3 biscottes, ½ c à café cannelle (éventuel), 30 g de beurre, 1 jaune d'oeuf (pour dorer), 100 g crème fraîche.

Préparer une pâte brisée: effriter du bout des doigts le beurre dans la farine, le sucre et juste assez d'eau pour obtenir une pâte souple mais non collante. Eviter de pétrir. Rouler en boule et laisser reposer 20 minutes. Laver les tiges de rhubarbe. Il est inutile de les éplucher si elles sont tendres. Les couper en petits morceaux, les faire cuire 5 minutes, vivement, avec le sucre puis égoutter l'excédent de jus. Étaler les deux tiers de la pâte. En garnir les moules à tarte. Émietter les biscottes sur la pâte. Verser la rhubarbe égouttée, remettre un peu de sucre si la variété de rhubarbe utilisée est particulièrement acide, saupoudrer de cannelle, parsemer le beurre en petits morceaux. Étaler le reste de pâte, en recouvrir la tarte complètement, en pinçant les bords. Retirer une rondelle de pâte au centre, en guise de cheminée, pour évacuer la vapeur produite par la rhubarbe pendant sa cuisson. Badigeonner au jaune d'oeuf. Dessiner des croisillons avec la pointe d'un couteau. Faire cuire à four moyen. Servir tiède ou froid, accompagné de crème fraîche.

Tarte alsacienne à la rhubarbe

Pour 6 personnes: un fond de tarte en pâte brisée, 300 g de rhubarbe, 100 g de sucre, 3 oeufs, 100 g de crème fraîche, 1 c à soupe de farine.

Piquez le fond de tarte çà et là avec les dents d'une fourchette et faites-le cuire à blanc pendant 15 mn (couvrez-le de papier d'aluminium lesté de haricots secs pour qu'il ne se boursoufle pas pendant cette cuisson). D'autre part, nettoyez la rhubarbe et coupez-la en morceaux. Faites-les blanchir 5 mn à l'eau bouillante. Égouttez-les. Répartissez les sur le fond de tarte pré-cuit et débarrassé du papier et des haricots. Saupoudrez la rhubarbe de sucre, d'autre part, battez les oeufs entiers avec la farine et la crème, versez ce mélange sur la tarte et faites cuire 30 mn à four chaud.

Tarte couverte pommes-rhubarbe

Pâte: 250 g de farine, 150 g de beurre ou de margarine. Garniture: 4 pommes, 300 g de rhubarbe, 200 g de sucre + 2 c à soupe.

Mélangez la farine et le beurre dur divisé en parcelles, en travaillant rapidement du bout des doigts. La pâte obtenue forme un sable grossier. D'autre part, pelez les pommes et râpez-les grossièrement. Pelez la rhubarbe et coupez la en petits morceaux. Répartissez pommes et rhubarbe dans un plat à tarte allant au four et à la table, saupoudrez de sucre puis de pâte. Saupoudrez de 2 c à soupe de sucre et faites cuire de 25 à 30 mn à four chaud préchauffé (225°C th 6-7), jusqu'à ce que la pâte soit dorée, Servez tiède, dans le moule de cuisson avec à volonté de la Chantilly bien froide.

Tarte rhubarbe-banane

Foncez un moule à tarte beurré de pâte brisée. Lavez et nettoyez 500 g de rhubarbe coupez-les en petits morceaux. Coupez 2 bananes en rondelles, citronnez-les. Garnissez le fond de pâte d'une couche de bananes en rondelles puis des morceaux de rhubarbe. Saupoudrez de 200 g de sucre. Garnissez à volonté de bandelettes de pâte en croisillons et faites cuire à four chaud 30 mn.

Autres recettes

  • Côtes de porc à la rhubarbe


Ail

Aïoli (et variantes)

Le principe: un végétal est composé de cellules, lesquelles contiennent de l’eau et des molécules tensioactives variées: protéines, phospholipides... Il suffit donc d’ajouter de l’huile pour obtenir une mayonnaise. L’idée est de généraliser ce principe à n’importe quelle matière animale ou végétale: on peut faire une sauce émulsionnée à partir de n’importe quel végétal, viande ou poisson.

En pratique: Au mortier, à l’aide d’un pilon, broyons finement un légume, une viande, un poisson. Puis, goutte à goutte, ajoutons de l’huile en pilant. On obtient une émulsion ferme. Si l’on part de l’ail, on obtient un aïoli, si l’on part d’échalote, on forme un échalotoli, si l’on part de turbot, on fait un turbotoli, etc.

Ail au four

Pour 4 personnes: 4 têtes d'ail nouveau, 50 g de beurre, sel, poivre, 1 verre d'eau.

Incisez délicatement les têtes d'ail pour dégager les gousses à mi-hauteur sans toutefois les détacher. Posez-les dans un plat beurré, salez, poivrez, mettez une noisette de beurre sur chaque tête. Faites légèrement colorer en plaçant le plat à four moyen préchauffé pendant 20 à 30 mn, puis baissez le four (th 4 150°C) et arrosez d'un verre d'eau chaude. Continuez la cuisson à four doux pendant 1 h 30 en arrosant souvent avec l'eau du plat et en rajoutant éventuellement de l'eau. Servez avec des tartines de pain de campagne et de fromage blanc aux fines herbes. Si l'ail dore trop vite, protégez-le avec une feuille de papier d'aluminium.

Soupe à l'ail

Pour 4 personnes: 12 gousses d'ail, 2 feuilles de sauge, 1 petite branche de thym, 2 oeufs, 1 c à café de vinaigre de vin, sel, poivre, cerfeuil ou persil plat.

Mettez un litre d'eau à chauffer dans une casserole avec le thym, la sauge, une pincée de sel et du poivre. En attendant l'ébullition, épluchez les gousses d'ail et pressez-les (écrasez-les d'un coup avec la paume de la main). Ajoutez-les dans la casserole. Laissez cuire la soupe à petits bouillons pendant 30 mn jusqu'à ce que l'ail soit tendre, puis, 5 mn avant la fin de la cuisson, séparez les jaunes des blancs (gardez ces derniers pour une autre préparation). Battez rapidement les jaunes avec le vinaigre et versez-les dans une soupière. Liez la soupe. Pour cela, prenez une cuillerée de liquide et incorporez-la doucement aux jaunes en tournant vivement; continuez avec une deuxième puis une troisième cuillerée et, enfin, versez le reste de la soupe. Il faut procéder doucement de manière que les jaunes ne coagulent pas. Parsemez de pluches de cerfeuil ou de persil plat ciselé et servez immédiatement, Vous pouvez accompagner de croûtons aillés. Vous pouvez utiliser les blancs d'oeufs. Après avoir passé le bouillon ou chinois, remettez-le sur le feu. Dès le retour de l'ébullition, versez-y les blancs en battant au fouet dix secondes, puis retirez du feu, (les blancs forment des filaments). Liez la soupe comme précédemment. Cette soupe, nommée tourain dans le Sud-Ouest, se réalise en faisant blondir les gousses d'ail dans 1 c à soupe de saindoux.

Soupe à l'ail

Mettez 1 ½ litre d'eau dans une marmite. Salez. Ajoutez 5 gousses d'ail écrasées, 2 feuilles de laurier et de sauge émiettées et 3 c à soupe d'huile. Faites bouillir 20 mn puis passez le bouillon. Délayez 2 jaunes d'oeufs avec quelques cuillerées de bouillon légèrement refroidi. Versez dans le bouillon très chaud. Versez le potage bouillant sur quelques fines tranches de pain de campagne rassis. Servez aussitôt.

Soupe à l'ail

Pour 4 personnes: 1 litre d'eau, 1 pincée de sauge et de noix de muscade, 1 c à café d'ail semoule, sel, poivre, 4 c à soupe d'huile d'olive, 4 oeufs frais, 4 tranches de pain rassis.

Faites bouillir l'eau avec le sel, le poivre, la sauge, la noix de muscade et l'ail. Mettez le pain dans la soupière, arrosez d'huile. Au moment de servir, pochez les oeufs dans le bouillon. Versez le tout dans la soupière, servez avec du gruyère râpé.

Autres recettes

  • Aillade de blettes aux anchois
  • Aillade de veau
  • Aubergines sautées à l'ail
  • Chou-fleur à l'ail et au paprika
  • Choux de Bruxelles revenus à l'ail
  • Coquilles Saint-Jacques à l'ail
  • Crevettes sautées à l'ail
  • Cuisses de grenouilles à l'ailloli
  • Encornets à l'ailloli
  • Estouffade de morue à l'ail
  • Friture d'anguilles au beurre d'ail
  • Grondins à l'ail et au basilic
  • Haricots verts à l'ail
  • Huîtres rôties à l'ail
  • Jarret de veau au sel sauce à l'ail
  • Langoustines à l'ail sur le gril
  • Lapin aux herbes à la vapeur d'ail
  • Lapin sauté à l'ail
  • Maquereaux à l'ail de Provence
  • Moules à l'ail et au curry
  • Moules à l'ail et aux poivrons
  • Moules gratinées à la crème d'ail
  • Oeufs à l'ail
  • Oeufs durs sauce à l'ail
  • Pigeon à l'ail
  • Épinards à l'ail (Chine)
  • Épinards à l'ail
  • Épis de maïs au beurre d'ail
  • Poisson frit à l'aillade
  • Poivrons à l'ail
  • Poulet à l'ail
  • Poulet à l'ailloli
  • Poulet aux quarante gousses d'ail
  • Poulet farci à l'ail
  • Praires au fenouil et à l'ail
  • Pâtes à l'ail et à l'huile
  • Purée d'aubergines à l'ail
  • Purée d'aubergines à l'ail
  • Purée de courgettes à l'ail
  • Salade d'aubergines à l'ail
  • Salade de champignons à l'ail
  • Salade de cèpes à l'ail
  • Sauce à l'ail
  • Scampi à l'ail
  • Soupe à l'ail
  • Soupe à l'ail
  • Spaghettis à l'ail
  • Steak à l'ail
  • Tagliatelles à la crème d'ail
  • Tomates farcies au saucisson à l'ail
  • Truite à l'ail
  • Veau en aillade à l'ariegeoise


Asperges en salade

Asperges à la crème

Nettoyez 1,200 kg d'asperges en les pelant. Liez-les en bottillons et faites-les cuire 20 mn environ à l'eau bouillante salée. D'autre part fouettez 200 g de crème fraîche avec du sel, du poivre et un filet de citron. Servez avec les asperges bien égouttées.

Asperges au jambon

24 belles asperges. Sauce: 2 jaunes d'oeufs, 1 c a café de moutarde, sel, poivre, ¼ litre d'huile, 4 blancs d'oeufs, 4 tranches de jambon cru.

Pelez les asperges, liez-les en bottillons, puis faites-les cuire à l'eau bouillante salée. Mélangez les jaunes d'oeufs et la moutarde, salez, poivrez et versez l'huile peu à peu en remuant pour monter la sauce en mayonnaise. Terminez en incorporant délicatement les blancs d'oeufs battus en neige avec une pincée de sel. Présentez les asperges chaudes avec cette sauce et le jambon.

Asperges fines herbes

1,5 kg d'asperges, 2 oeufs, 1 jaune d'oeuf, 1 gros bouquet de persil et de cerfeuil, 1,5 dl d'huile ou 150 g de beurre, sel, poivre.

Faites cuire les oeufs durs avec les asperges. Pendant que celles-ci égouttent sur un linge, préparez la sauce: épluchez, puis écrasez les oeufs durs encore chauds, mettez-les dans une saucière avec le jaune cru, les fines herbes hachées, sel et poivre. Ajoutez l'huile ou le beurre fondu chaud, petit à petit en mélangeant bien le tout. Avec la sauce au beurre, vous servirez les asperges chaudes; avec la sauce à l'huile, servez-les chaudes ou froides.

Asperges froides avec sauces

2 bottes d'asperges, 3 bols de mayonnaise, une cuillère à café de câpres, une cuillère à café de cornichons hachés, une cuillère à café d'échalotes hachées, une cuillère à café de persil haché, une c à soupe de ketchup et un filet de cognac.

Après les avoir épluchées, faites cuire les asperges dans de l'eau bouillante salée. Égouttez-les et laissez-les refroidir. Préparez trois bols de mayonnaise bien relevée, que vous servirez l'une nature l'autre additionnée de câpres, de cornichons et d'échalotes hachées, la troisième additionnée de ketchup et de cognac. Garnissez les asperges de persil haché et servez frais.

Asperges Marie-Thérèse

1 kg d'asperges, 2 jaunes d'oeufs durs, 2 jaunes d'oeufs crus, 1 cuillère de moutarde, huile, vinaigre, sel, poivre, 1 pincée de piment de Cayenne).

Pelez soigneusement les asperges, lavez-les et liez-les en bottillons. Faites bouillir dans une grande quantité d'eau (trois litres pour une botte d'asperges). Laissez cuire environ 20 minutes. En même temps, faites cuire deux oeufs durs. Égouttez les légumes, laissez-les refroidir et déficelez ensuite les bottillons. Dressez sur une serviette dans le plat de service (ceci est essentiel pour que les asperges rendent toute leur eau). Pendant ce temps, vous préparez la sauce (que vous servirez plutôt en saucière. Écrasez les jaunes d'oeufs durs dans un mortier. Ajoutez-y les jaunes d'oeufs crus, la moutarde, le sel et le poivre. Versez l'huile très doucement et faites monter comme pour une mayonnaise normale. Terminez en versant quelques gouttes de vinaigre (ou de citron) et la pincée de piment de Cayenne.

Asperges parisiennes

Asperges, 2 jaunes d'oeufs crus, 3 petits suisses, huile, citron, sel, poivre, cerfeuil haché.

Cuire les asperges. Pour la sauce: dans un bol, vous mettez les jaunes d'oeufs crus, les petits suisses, le sel et le poivre. Versez l'huile comme pour une mayonnaise. La sauce est terminée lorsqu'elle est bien prise et compacte. Ajoutez le jus de citron (qui va détendre votre sauce) et le cerfeuil haché.

Asperges sauce avocat

1,200 kg d'asperges. Sauce: 1 avocat, 8 grains de poivre vert, 1 citron, 1 jaune d'oeuf, 1 c à soupe de cognac ou d'armagnac, 100 g de crème fraîche.

Pelez les asperges, liez-les en bottillons; plongez-les dans de l'eau bouillante salée, laissez cuire 20 mn environ. Égouttez-les et laissez refroidir. Préparez la sauce: pelez l'avocat, retirez le noyau, coupez la chair en dés et mettez-les dans le mixer avec le poivre vert et le jus de citron. Joignez ensuite le jaune d'oeuf, l'alcool et le sel, puis la crème légèrement fouettée. Servez les asperges avec cette sauce.

Asperges sauce moutarde

2 bottes d'asperges, 6 cuillerées à soupe d huile, 3 cuillerées à soupe de moutarde blanche, 4 oeufs cuits à l'état dur, du persil haché, du sel.

Pelez les asperges et faites-les cuire une demi-heure dans de l'eau bouillante salée. Égouttez-les. Dressez sur un plat une serviette pliée sur laquelle vous disposerez les asperges. Faites cuire les oeufs à l'état dur, écalez-les et coupez-les en quartiers. Mettez les oeufs autour des asperges et saupoudrez-les de persil haché. Préparez la sauce en travaillant comme pour une mayonnaise l'huile, la moutarde et le sel. Servez la sauce séparément.

Flan d'asperges

Pour 6 personnes: 600 g d'asperges, 1 bol de mayonnaise, 4 oeufs, sel, poivre, muscade (facultatif), quelques feuilles de salade.

Préparer une béchamel bien ferme. Éplucher les asperges puis les faire blanchir dix minutes dans de l'eau bouillante salée, garder quatre pointes d'égale grosseur et longueur pour la garniture puis passer le reste au mixer. Casser les oeufs et les battre en omelette. Garder un peu de sauce béchamel pour la garniture puis dans le reste incorporer les oeufs puis les asperges mixées, ajouter éventuellement la pointe de muscade. Rectifier l'assaisonnement si nécessaire. Verser cette préparation dans un moule à charlotte beurré et faire cuire au bain-marie dans le four préalablement chauffé (200° th 5). Laisser cuire pendant 1 h. Ensuite, mettre le flan à refroidir dans un endroit frais. Ne démoulez qu'au moment de servie. Le présenter sur des feuilles de salade et le garnir avec la béchamel déposée avec une poche à douille et les quatre pointes d'asperges réservées.

Soupe glacée aux asperges

Pour 6 personnes: 2 bottes d'asperges vertes, 1 belle pomme de terre cuite, 15 cl de bouillon de volaille, 10 cl de crème fraîche, sel, poivre.

Réserver quelques pointes d'asperges pour la décoration. Faites cuire les asperges dans la bouillon pendant 5 mn. Mixez-les avec la pomme de terre, passez au chinois. Ajoutez la crème fraîche. Salez, poivre. Gardez au réfrigérateur. Au moment de servir, décorez avec des pointes d'asperges.

Autres recettes

  • Asperges
  • Coquilles Saint-Jacques aux asperges (Chine)
  • Feuilleté de langouste aux asperges
  • Fonds d'artichauts aux asperges
  • Fonds d'artichauts aux asperges
  • Gratin de petits pois aux asperges
  • Mayonnaise mousseline (pour asperges)
  • Oeufs cocotte aux asperges
  • Omelette aux asperges et au Comté
  • Poireaux façon asperges
  • Poulet aux asperges
  • Salade de crustacés aux asperges
  • Sandwich jambon et asperges
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce maltaise (pour asperges)
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)
  • Soufflés de filets de soles aux asperges
  • Tagliatelles aux asperges
  • Terrine d'asperges au foie gras
  • Terrine de poisson aux pointes d'asperges
  • Terrine de truites aux asperges


Bambou

Pousses de bambou

Les faire blanchir à l'eau salée et les couper en tranches. Les faire sauter à la graisse et les servir avec du poisson séché ou nature.

Salade aux crevettes

200 g de crevettes cuites et décortiquées, 100 g de champignons parfumés séchés, 200 g de pousses de bambou, 2 tiges de céleri blanc, 1 concombre, 100 g de nouilles chinoises cuites, 1 tranche de jambon cuit. Assaisonnement: 3 c à soupe de sauce soja, une pincée de sucre, 2 c à soupe de vinaigre, 2 c à soupe d'huile.

Faites gonfler les champignons dans de l'eau chaude pendant 30 mn au moins, égouttez-les et émincez-les. Émincez également les pousses de bambou, les tiges de céleri et le concombre sans le peler. Coupez le jambon en petits dés. Mélangez tous ces ingrédients. Arrosez avec la sauce soja, l'huile et le vinaigre. Servez frais. Décorez à volonté de grosses crevettes.

Autres recettes

  • Porc au soja et aux pousses de bambou
  • Porc aux pousses de bambou (Chine)
  • Potage au porc et aux pousses de bambou (Chine)
  • Poulet aux pousses de bambou (Chine)
  • Poulet aux pousses de bambou sec (Chine)
  • Poulet sauté aux pousses de bambou frais (Chine)
  • Soupe de poisson aux pousses de bambou (Chine)


Blettes

Aillade de blettes aux anchois

Pour 4 personnes: 750 g de côtes de blette, 1 tête d'ail, 12 à 15 filets d'anchois au sel ou, à défaut, à l'huile, 1 bouquet de persil, 1 oignon, sel, poivre, huile, beurre.

Coupez les côtes en tronçons. Mettez-les à blanchir dans une grande quantité d'eau bouillante avec une petite cuillerée à café de sel et une dizaine de gousses d'ail laissées entières dans leur peau. Lorsque l'ébullition se rétablit, couvrez et faites cuire en 15 minutes environ à petits bouillons. Si vous utilisez des anchois au sel (cela est souhaitable, car leur goût est plus net que celui des anchois à l'huile), enlevez arêtes et peaux puis lavez-les longuement à l'eau fraîche courante et égouttez-les. Épluchez 1 oignon et hachez-le très finement. Faites chauffer 2 cuillerées à soupe d'huile et autant de beurre dans une cocotte en fonte ou en terre, mettez-y le hachis d'oignon à revenir doucement, sans toutefois prendre couleur. Ajoutez, après 5 minutes, la moitié des filets d'anchois. Passez les blettes qui sont maintenant cuites, et récupérez les gousses d'ail. Pressez-en la moitié, faites-en une petite purée, ajoutez-la au contenu de la cocotte et mélangez le tout jusqu'à ce que les anchois se trouvent bien amalgamés à l'ail et a l'oignon. Mettez alors les bettes bien égouttées, dans cette petite sauce, mélangez avec précaution avec une cuillère en bois, salez, (uniquement si vous utilisez des anchois à l'huile) poivrez bien, ajoutez un peu de persil haché et posez sur les blettes le reste des filets d'anchois ainsi que les gousses d'ail réservées entières. Laissez mijoter 20 minutes environ. Dressez sur un plat chaud et décorez avec les filets d'anchois, les gousses d'ail et quelques petits bouquets de persil.

Blettes à la sauce Mornay

Ôtez les feuilles pour ne conserver que les côtes. Coupez-les en tronçons. Emplissez d'eau à demi l'auto-cuiseur. Salez. Faites bouillir. Jetez-y les côtes de blettes. Fermez l'auto-cuiseur. Laissez cuire 8 minutes à partir de mise en rotation de la soupape. Pendant ce temps, préparez une sauce Mornay. Égouttez les blettes. Couvrez-les de sauce Mornay Saupoudrez d'un peu de gruyère râpé. Mettez à gratiner à four chaud 5 minutes. Les bettes cuites ainsi qu'il est indiqué ci-dessus peuvent être présentées arrosées simplement de jus de viande ou de beurre fondu. Une sauce tomate convient également très bien.

Blette à la saucisse

Pour 3 à 4 personnes: 6 grosses côtes de blettes, 2 saucisses de Morteau cuites (15 à 20 mn dans de l'eau frémissante), ¾ de litre de bouillon, 30 g de beurre, 30 g de farine, 15 cl de crème fraîche, 80 g de comté râpé, le jus d'un citron.

Coupez les côtes de blettes en tronçons de 4 à 5 cm et faites-les cuire à l'eau bouillante salée et additionnée du jus de citron. Rafraîchissez-les et égouttez-les. Préparez une sauce à gratin: faites un roux avec le beurre, la farine et versez dessus le bouillon, laissez cuire 10 à 15 mn, ajoutez la crème fraîche et assaisonnez. Dans un plat à gratin disposez les côtes de bettes, ajoutez les saucisses détaillées en rondelles, recouvrez le tout de sauce, parsemez de comté râpé et faites gratiner. Accompagnez d'une salade.

Blettes à la tomate

Pour 5 personnes 1 botte de bettes, 50 g de farine, 1 verre de lait, 4 oeufs, 60 g de beurre, ½ verre d'huile d'olive, thym, laurier, sel, poivre, muscade, 1 kg de tomates.

Utiliser le vert des blettes. Faire blanchir 20 mn à l'eau bouillante salée. Égouttez-les et hachez-les. Mettez ce hachis à revenir dans 50 g de beurre fondu, saupoudrez de farine, laissez sur le feu 3 à 4 mn, mouillez avec le lait, salez, poivrez, ajoutez la muscade. Laissez mijoter jusqu'à évaporation du lait. Hors du feu, incorporez les oeufs battus en omelette, relevez de thym, de laurier. Versez dans un moule beurré, faites cuire au four au bain-marie pendant 35 mn. Mettez les tomates dans une casserole, ajoutez du thym, du laurier, 2 c à soupe d'huile. Faites réduire 30 mn. Laissez le pain de légume refroidir 5 mn, démoulez sur un plat, nappez de coulis de tomate.

Blettes à la tomate

Préparation 30 minutes, cuisson 30 minutes. 800 grammes de blettes, 2 gousses d'ail, 1 verre et ½ de tomate crue (ou purée de tomate en conserve en quantité moindre), huile, 6 filets d'anchois, sel, poivre.

Utilisez la partie verte, laissant les côtes pour d'autres utilisations. Coupez les feuilles en tronçons, faites-les blanchir 5 minutes à l'eau bouillante salée, égouttez-les, coupez-les en morceaux plus petits si c'est nécessaire. Faites chauffer à la poêle un peu d'huile avec les deux gousses d'ail: ôtez l'ail dès qu'il a blondi. Unissez à l'huile les filets d'anchois, écrasez-les, à la cuillère, tout en remuant. Ajoutez à ce point la purée de tomate, salez et poivrez, laissez cuire une dizaine de minutes en remuant de temps en temps. Enfin, faites cuire les blettes dans cette sauce tomate.

Blettes au citron

Préparation: 20 mn. Cuisson: 20 mn. 1 botte de blettes, 1 citron, 5 c à soupe d'huile d'olive, 1 gousse d'ail, sel, poivre.

Retirez le vert des blettes et faites-le tremper dans l'eau froide. Pelez les côtes à l'aide d'un économe pour enlever tous les fils. Découpez-les en petits tronçons lavez-les rapidement et faites-les cuire à l'eau bouillante salée pendant 20 mn. Égouttez-les et réservez. Essorez les feuilles des blettes et découpez-les en lanières. Pelez l'ail et pressez-le. Dans une cocotte, faites chauffer 2 c à soupe d'huile d'olive. Mettez-y le vert de blettes, ajoutez l'ail pressé, salez et poivrez, laissez fondre à feu doux pendant 5 mn environ, puis ajoutez les côtes déjà cuites. Couvrez et laissez mijoter 10 m à feu doux. Laissez refroidir et, au moment de déguster pressez le jus du citron et mélangez-le aux 3 cuillerées à soupe d'huile d'olive restantes. Arrosez avec le mélange jus de citron-huile d'olive, vérifiez l'assaisonnement en sel et poivre. Préparé la veille, ce plat sera meilleur.

Blettes au gratin

Préparation: 25 minutes Cuisson: 55 minutes. Pour 6 personnes: 1 gros pied de blettes, 150 g de beurre, 4 gousses d'ail, 2 dl de crème, 8 oeufs, 1 pincée de noix muscade râpée, sel, poivre.

Coupez la partie verte des feuilles de blettes et hachez-les, coupez les côtes en bâtonnets. Faites bouillir une casserole d'eau, salez-la, mettez-y les côtes de blettes à cuire 25 minutes à petite ébullition. Pendant ce temps, faites fondre 40 grammes de beurre; jetez-y les feuilles de blettes hachées, salez et poivrez légèrement; couvrez le récipient et laissez cuire 15 minutes à feu très doux. Épluchez et écrasez l'ail. Cassez les oeufs dans une jatte; ajoutez-y la crème, la noix muscade, l'ail, du sel et du poivre, battez en omelette. Égouttez les côtes de bettes; retirez les feuilles de blettes étuvées du feu; incorporez-y la moitié du reste du beurre. Enduisez un plat à gratin avec 15 grammes beurre; coupez le reste en petits morceaux. Recouvrez le fond du plat de côtes de blettes, ajoutez quelques morceaux de beurre, puis une couche de feuilles de bettes hachées; recommencez jusqu'à épuisement des éléments, en terminant par une couche de côtes de blettes; arrosez le tout les oeufs battus; faites cuire 30 minutes à four chaud. Servez dès la sortie du four dans un plat de cuisson.

Blettes au gratin

Faites cuire 1 kg de blettes coupées en morceaux à l'eau bouillante salée pendant 30 mn (10 mn en autocuiseur). Égouttez et hachez-les. Faites un roux blond avec 40 g de beurre et 30 g de farine, mouillez avec ½ l de lait, faites épaissir en remuant, assaisonnez. Ajoutez 2 jaunes d'oeufs, 60 g de gruyère râpé. Mélangez au hachis de blettes, versez dans un plat et passez à four chaud 15 mn.

Blettes au gratin

Faire revenir des oignons, ajouter des tomates pelées et faire cuire un peu pour que les tomates tombent, ajouter alors les côtes de blettes finement coupées et de l'ail écrasé, sel, poivre. Cuire 1 heure ou plus si nécessaire. Mélanger les blettes avec du gruyère râpé, les verser dans un plat à gratin beurré, parsemer de gruyère râpé, gratiner 30 mn environ.

Blettes au gratin

Pour 6 personnes. Préparation 20 mn, cuisson: 30 mn + 20 mn. 2 kg de bettes. Sauce: 50 g de beurre 40 g de farine, ½ litre de lait, sel, poivre, noix muscade, 3 jaunes d'oeufs, 75 g de fromage râpé.

Nettoyez les bettes. Faites-les cuire à l'eau bouillante salée pendant 20 mn. Égouttez-les et coupez-les en morceaux. Disposez-les dons un plat allant au four et faites gratiner 20 mn environ couver de la sauce.

Blettes au thon

1 botte de blettes, 1 petite boite de miettes de thon à l'huile, une douzaine d'olives vertes et noires, 2 anchois, 1 c à soupe de concentré de tomate, 1 gros oignon, 3 gousses d'ail, huile d'olive.

Faire revenir l'oignon émincé dans l'huile, ajouter les blettes (partie verte et blanche) coupées finement, les anchois écrasés, les gousses d'ail pilées, le concentré de tomates, les olives cuites à l'eau 2 mn et coupées en morceaux. Cuire jusqu'à ce les blettes soient tombées. Ajouter les miettes de thon égouttées. Cuire 20 mn environ.

Blettes aux herbes

1 botte de blettes, 1 livre d'épinards, 1 poignée d'oseille, 3 cuillerées à soupe de persil et cerfeuil hachés, 60 g de beurre, sel, poivre, 3 cuillerées à soupe de crème fraîche, 1 verre d'eau.

Épluchez les bettes, ne conservez que les côtes. Coupez celles-ci en tronçons les débarrassant des plus gros de leurs fils. Lavez l'oseille et les épinards, hachez-les grossièrement. Faites fondre le beurre dans un autocuiseur, mettez-y l'oseille et les épinards à assouplir, ajoutez les côtes de bettes, les fines herbes, du sel, du poivre. Recouvrez d'eau. Laissez cuire 8 minutes à partir de la mise en rotation de la soupape. Une fois le feu éteint, ajoutez la crème fraîche et mélangez. Vous pouvez servir avec des oeufs pochés disposés par-dessus.

Blettes sauce mousseuse

Pour 6 personnes: une grosse botte de côtes de blettes. Pour la sauce: 400 g de beurre clarifié, 5 jaunes d'oeufs, 2 citrons, sel, poivre de Cayenne. Temps de Préparation: 10 minutes. Temps de cuisson: 30 minutes environ.

Couper les blettes en morceaux, les jeter dans l'eau bouillante salée. Cuire 20 minutes environ. Égoutter, tenir au chaud. Clarifier le beurre: le faire fondre à feu très doux. L'écumer et ne se servir que de la partie liquide du beurre en laissant au fond le petit lait et les déchets.

Préparation de la sauce: dans une cocotte en verre culinaire, largement évasée, mettre les jaunes d'oeufs trois demi-coquilles d'oeuf d'eau froide un peu de sel et une pointe de couteau de poivre de Cayenne. Mettre la casserole dans un bain-marie tenu chaud mais non bouillant. Battre au fouet continuellement. Le mélange doit devenir épais, mousseux, crémeux. Si la cuisson est trop rapide, retirer la cocotte du bain-marie et continuer à fouetter hors du feu, puis la remettre au bain-marie, sans cesser de fouetter. Lorsque le mélange est à point, retirer du bain-marie et laisser un peu refroidir sans cesser de fouetter. Ajouter peu à peu le beurre clarifié. Pour réussir la sauce il faut que le beurre et les oeufs soient à peu près à la même température. Disposer les côtes de blettes dans un légumier chauffé. Ajouter le jus de citron à la sauce et verser celle-ci sur les bettes. Servir aussitôt. On peut remplacer les blettes par des salsifis en conserve préalablement réchauffés. Les salsifis en conserve sont plus économiques que les frais, compte tenu du temps d'épluchage.

Chaussons aux feuilles de blettes

Faites cuire les feuilles lavées 5 mn à l'eau bouillante salée. Égouttez-les, hachez-les et faites les étuver doucement à l'huile avec 2 oignons hachés. Quand les feuilles sont cuites (10 mn environ), ajoutez 1 c à soupe de persil haché et une pincée de romarin en poudre, salez et poivrez. Répartissez la préparation sur des rectangles de pâte feuilletée, repliez en chaussons et faites cuire 20 mn à four chaud.

Côtes de blettes au four

Pour 4 personnes: 1,500 kg de côtes de bettes, ½ litre de sauce béchamel, 150 g de gruyère, 6 c à soupe de coulis de tomates, sel, une pincée de poivre de Cayenne, 50 g de beurre.

Faites cuire les côtes de bettes à l'eau bouillante salée, pendant 30 mn. Égouttez-les et séchez-les sur un linge. D'autre part, mélangez la béchamel avec 100 g de gruyère râpé et le coulis de tomates. Rectifiez l'assaisonnement et joignez le poivre de Cayenne. Mélangez les bettes et la sauce, mettez le tout dans un plat à gratin. Saupoudrez du reste de fromage, parsemez de noisettes de beurre et faites gratiner.

Côtes de blettes au gratin

Préparation: 20 mn. Cuisson: 1 heure. Pour 4 personnes: 800 g de côtes de blettes, 50 g de beurre; 30 g de farine, ¼ de litre de lait, 1 pincée de noix muscade râpée, 1 c à soupe de crème, 100 g de gruyère râpé, sel et poivre.

Faites bouillir une grande casserole d'eau; salez-la largement. Grattez les côtes de bettes; coupez-les en tronçons. Jetez les côtes de bettes dans l'eau bouillante; laissez-les cuire 1 heure environ à petite ébullition. Vingt minutes avant la fin de la cuisson, faites fondre le beurre dans une casserole à feu doux; saupoudrez avec la farine; mélangez 2 minutes à feu doux, puis arrosez avec le lait: délayez soigneusement; salez et poivrez; laissez cuire 15 minutes à feu doux. Quand la béchamel est cuite, incorporez-y la moitié du gruyère râpé, la crème et la noix muscade. Égouttez les bettes; disposez-les dans un plat à gratin; nappez-les avec la béchamel; saupoudrez avec le reste du gruyère râpé. Mettez à gratiner 10 minutes dans le haut du four très chaud. Servez dès la sortie du four dans le plat de cuisson.

Côtes de blettes au lard

Pour 4 à 6 personnes: 1,500 kg de côtes de blettes, 200 g de lard fumé, 50 g de beurre, 2 échalotes, 1 verre de bouillon, 2 bonnes c à soupe de crème fraîche, persil haché.

Coupez les côtes en morceaux, lavez-les. Coupez le lard en lardons, faites-les revenir dans le beurre pendant 10 mn en remuant. Ajoutez les échalotes hachées, les blettes, mouillez de bouillon à hauteur, assaisonnez; couvrez et laissez mijoter 40 mn. Au moment de servir, liez avec la crème et saupoudrez de persil.

Feuilles de blettes à la poêle

Pour 4 personnes: 1 kg de feuilles de blettes, 3 c à soupe d'huile, 1 gousse d'ail, sel, poivre.

Faites cuire les feuilles de blettes à l'eau bouillante salée. Égouttez et pressez-les pour éliminer tout excès de liquide. Faites chauffer l'huile à la poêle avec la gousse d'ail écrasée. Retirez l'ail lorsqu'il a pris couleur. Mettez les feuilles de bettes, poivrez de poivre du moulin. Laissez cuire quelques minutes en remuant à la cuillère en bois.

Feuilles de blettes farcies

Faire revenir et cuire à découvert, dans deux poêles, des aubergines épluchées coupées en petits dés et des côtes de blettes coupée menu. Faire un coulis de tomates avec des oignons revenus, de l'ail des tomates, thym, laurier, persil, sel, poivre et le passer à la moulinette. Quand les aubergines et les blettes sont cuites les mélanger et ajouter de la mie de pain rassis émiettée. Faire blanchir les feuilles de blettes et les farcir des aubergines. Fermer en paquets et mettre au four ¼ d'heure. Napper du coulis pour servir.

Feuilles de blettes farcies

Mélangez 1 oignon haché, 400 g de mouton, 200 g de boeuf haché, 1 oeuf, poivre, sel, fines herbes et 150 g de riz cru. Faites des petites boulettes et enveloppez-les de feuilles de blettes blanchies. Cuisez-les avec un peu d'huile dans une cocotte où elles seront bien serrées Arrosez de 3 verres de bouillon. Au bout d'une heure incorporez à la sauce hors du feu 3 c à soupe de jus de citron et 1 jaune d'oeuf.

Feuilles de blette farcies à la viande

1 oignon, 1 carotte, 300 g de viande hachée (porc et veau), 2 oeufs, 4 c à soupe de parmesan râpé, un bouquet de persil, 2 branchettes de menthe, sel, poivre, 1 botte de bettes, 3 c à soupe d'huile, 1 citron non traité, 1 dl de bouillon (eau et cube).

Pelez et hachez finement l'oignon et la carotte, mélangez-les à la viande, joignez les oeufs battus, le fromage, les herbes hachées et l'assaisonnement. Malaxez bien le tout pour avoir une farce homogène. D'autre part, nettoyez les blettes, ne gardez que les feuilles (avec les tiges, vous pourrez faire un gratin). Faites blanchir les feuilles 1 mn à l'eau bouillante salée. Égouttez-les et mettez-les bien à plat sur un papier absorbant. Disposez sur chaque feuille une cuillerée de farce, roulez et ficelez avec du fil fin de cuisine. Déposez les roulades dans un plat allant au four, arrosez d'un filet d'huile et parsemez de tranches de citron. Versez un peu de bouillon dans le fond du plat, couvrez d'une feuille de papier d'aluminium et faites cuire à four chaud (200°C) pendant 50 mn environ. Laissez refroidir dans le jus rendu.

Gratin de côtes de blettes

Pour 5 à 6 personnes: 2 kg de blettes, 80 g de fromage râpé, persil, 2 oeufs, 40 cl de crème épaisse, noix muscade, sel, poivre.

Faire blanchir les blettes 20 à 25 mn. Égouttez. Mettez un couche de blettes dans un plat à gratin huilé, assaisonnez avec muscade râpée, sel, poivre. Saupoudrez de fromage râpé et d'un pincée de persil haché. Faites ainsi plusieurs couches. Nappez le tout avec de la crème épaisse battue à feu doux avec 2 jaunes d'oeufs. Saupoudrez de chapelure et faites gratiner à four chaud pendant 15 mn.

Hachis poitevine

Faites étuver au beurre 4 belles feuilles de blettes hachées. Couvrez, laissez cuire à feu doux 25 mn. Faites blondir au beurre 3 oignons hachés. Ajoutez 500 g de boeuf bouilli haché, 2 gousses d'ail écrasées, du persil haché. Salez, poivrez, saupoudrez d'une c à soupe de farine. Laisser dorer en remuant, puis mouillez avec 4 c à soupe de bouillon et ajoutez les blettes. Saupoudrez de chapelure et faites gratiner.

Lasagnes de thon à l'huile

Pour 6 personnes. Nettoyer 1 coeur de blette, séparer les feuilles des côtes et couper ces dernières en petits tronçons. Plonger les feuilles 2 minutes dans de l'eau bouillante salée, les passer sous l'eau froide et les égoutter. Mettre les tronçons de côtes dans de l'eau bouillante salée et laisser cuire 10 minutes, les égoutter et les sécher. Tapisser le fond d'un moule rectangulaire (18x10 cm) à bord haut d'une couche de feuilles de blette. Répartir dessus 1 cm de thon à l'huile d'olive émietté, ajouter une cuillerée à soupe de câpres égouttées, poser dessus une autre couche de feuilles de blette, une couche de thon, des câpres, et ainsi de suite. Presser l'ensemble, ajouter quelques cubes de tomate, arroser d'un filet d'huile d'olive. Verser dans un saladier 2 cuillerées à soupe d'huile d'olive, ajouter 1 cuillerée à café de crème d'anchois, 1 cuillerée à soupe de vinaigre de Xérès, émulsionner, ajouter les côtes de blette et mélanger. Servir les lasagnes de thon avec la salade de côtes de blette.

Pounti

Pour 8 personnes: 3 tiges de bettes, 150 g de jambon d'York en une tranche, 120 g de lard de poitrine demi-sel, 300 g de pruneaux moelleux, 1 oignon, 1 bouquet de persil, 5 oeufs, 250 g de farine, ½l de lait, 25 g de beurre, sel, poivre, sucre, 1 bol de thé léger.

Mettez les pruneaux à gonfler dans le thé tiède légèrement sucré. Séparez le vert des bettes de la côte, réservez ces côtes pour un autre usage, lavez ces feuilles, égouttez-les, séchez-les sur du papier absorbant. Pelez l'oignon. Hachez ensemble vert des bettes, oignon, lard, jambon et persil. Faites chauffer le four (thermostat 6 ½ — 210 deg). Mettez la farine dans une terrine, ajoutez petit à petit le lait froid en remuant avec une cuillère en bois, puis incorporez les oeufs entiers un par un en travaillant chaque fois longuement la pâte. Poivrez. Incorporez enfin le hachis d'herbes et de viandes en travaillant avec la cuillère pour obtenir une pâte homogène. Ajoutez les pruneaux bien égouttés. Beurrez un grand plat à gratin. Versez-y la préparation et enfournez pour au moins 1 h. Vérifiez que le pounti est cuit en y enfonçant la lame d'un couteau, elle doit ressortir très nette.

Reste de feuilles de blettes

Pour utiliser un reste de feuilles de bettes cuites: faites-en une farce en le mélangeant à 200 g de fromage blanc égoutté, 100 g de jambon cuit haché, un peu de noix muscade râpée et fourrez-en des crêpes ou des ravioli; ou bien, faites-en un gratin en le mélangeant à ½ litre de sauce béchamel additionnée de 1 oeuf battu, et en saupoudrant de fromage râpé.

Salade aux trois légumes

Préparation et cuisson 45 mn. Pour 6 personnes: 750 g de carottes, 1,500 kg de blettes, 4 gousses d'ail, gros sel, olives noires. Pour la sauce: 1 citron, 3 c à soupe d'huile, 1 c à café de cumin en poudre, 1 pincée de piment doux, 1 bouquet de persil.

Épluchez les carottes. Portez une casserole d'eau à ébullition. Ajoutez 1 pincée de gros sel, 2 gousses d'ail. Lorsque l'eau bout, ajoutez les carottes. Faites-les cuire 25 mn environ. Lavez les blettes. Épluchez-les en séparant les côtes des feuilles vertes. Faites cuire séparément côtes et feuilles à l'eau bouillante salée avec une gousse d'ail, 10 mn environ pour les côtes. Égouttez les carottes. Laissez les refroidir puis coupez-les en rondelles. Égouttez les côtes. Coupez-les en morceaux réguliers. Hachez grossièrement le vert après en avoir retiré toute l'eau. Disposez ces éléments dans un saladier. Lavez et hachez le persil. Mélangez dans un bol le jus du citron, le piment, le cumin et l'huile. Arrosez-en les différents légumes. Mettez à refroidir. Servez bien frais avec des olives noires.

Tian de feuilles de blettes

500 g de feuilles de blettes, 40 g de beurre, 10 cl de crème, 8 filets d'anchois, 2 tomates, 100 g de parmesan râpé.

Cuire 10 mn les feuilles de blettes. Égouttez et hacher grossièrement. Beurrer un plat, disposez les feuilles de blettes, arroser de crème, ajouter les filets d'anchois en croisillons; les tomates pelées épépinées, du sel, du poivre, le parmesan et des noisettes de beurre. Gratiner 20 mn à four chaud (220° 7/8).

Tourte aux blettes

Préparation: 35 mn. Cuisson: 20 mn. Pour 6 personnes: 1 botte de feuilles de blette, 6 oeufs, 6 tranches de jambon cru, sel, poivre, 450 g de pâte feuilletée surgelée, 1 oeuf pour dorer.

Enlever le haut des feuilles de bettes puis hacher grossièrement le reste (côtes et vert); les blanchir à l'eau bouillante salée. Faire durcir les oeufs, les écaler et les couper en quartiers; couper aussi les tranches de jambon en morceaux. Abaisser la pâte en deux rectangles d'égales dimensions. Sur l'un des rectangles, disposer en couches alternées les bettes, les morceaux de jambon et les quartiers d'oeufs durs. Assaisonner au fur et à mesure et recouvrir avec le deuxième rectangle de pâte. Souder les bords avec un peu d'eau. Dorer à l'oeuf battu et faire cuire 20 minutes à four chaud (250°C th 7-8). Cette tourte pourra aussi bien être servie chaude que tiède ou même froide. Le jambon cru peut être remplacé par un talon de jambon de Paris que l'on détaillera, alors en gros dés.

Tourte aux feuilles de blettes

Nettoyez 1 kg de feuilles de blettes et plongez-les dans une grande casserole d'eau bouillante salée. Laissez cuire 15 mn, puis égouttez et pressez bien. Hachez-les. Faites revenir au beurre 300 g de chair à saucisse. Ajoutez 1 oignon et 2 gousses d'ail hachés, puis les feuilles de bettes. Faites revenir le tout en remuant. Étalez au rouleau 500 g de pâte brisée. Avec la moitié de la pâte, foncez un moule à manqué. Remplissez de farce, recouvrez avec la deuxième abaisse. Faites un trou au milieu, dorez le dessus au jaune d'oeuf. Faites cuire 45 mn à four chaud.

Tourtes de feuilles de blettes

Préparation: 30 mn. Cuisson: 35 mn. Repos de la pâte: 2 heures. Pâte: 250 g de farine, 100 g de beurre, 1 oeuf, 1 pincée de sel, 1 dl d'eau. Garniture: 600 g de feuilles de blettes, 125 g de raisins de Corinthe trempés au rhum, 75 g de fromage râpé (parmesan, gruyère), 75 g de pignons, 1 oeuf, ½ tasse de crème, sel.

Préparer la pâte; la rouler en boule, la laisser reposer. Laver, sécher les blettes; retirer les côtes, hacher finement les feuilles. Bien mélanger les blettes à la crème, aux pignons, au fromage râpé, aux raisins égouttés, à l'oeuf, au sel. Abaisser la pâte. Foncer une tourtière avec les 2/3. Garnir avec cette préparation, recouvrir d'une mince couche de pâte. Ourler les bords de la tourte. Piquer sa surface avec une fourchette. Cuire à four modéré.


Cardons

Cardons à la béchamel

1 beau pied de cardon pour 4 personnes, 2 citrons, 75 g de farine, 2 cuillerées d'huile d'arachide, 125 g de beurre, 3 dl de béchamel.

Faire cuire le cardon en le débarrassant de ses branches extérieures, dures et épineuses. Les branches tendres du coeur doivent être enlevées une à une, frottées avec un demi-citron pour les empêcher de noircir et coupées en tronçons de 5 cm. Plonger les morceaux au fur et à mesure dans de l'eau bouillante salée dans laquelle on aura préalablement dilué deux cuillerées à soupe bien remplies de farine et deux cuillerées d'huile d'arachide. Couvrir la casserole et laisser cuire pendant deux heures. Égoutter les cardons, les beurrer à couvert sur feu très doux 10 mn. Ajouter un bol de sauce béchamel. Laisser mijoter quelques minutes. Servir avec un rôti de veau ou de porc, des côtes de mouton ou une épaule roulée.

Cardons à la bolonaise

Pour 4 personnes: 1 cardon, 100 g de parmesan, 150 g de chair de porc, 100 g de beurre, 50 g de concentré de tomate, 60 g de farine, 1 dl d'huile, 1 oeuf, sel, poivre, 1 bassine de friture, 1 citron.

Couper les côtes tendres en morceaux de 5 à 6 cm, enlever les filaments, frotter les côtes avec ½ citron, et les faire cuire dans un blanc. Égoutter les morceaux, les éponger, les passer dans l'oeuf battu salé, puis dans la farine et les faire frire dans une grande friture très chaude. Préparer la sauce bolonaise avec le beurre et la chair de porc, les tomates et le parmesan. Assaisonner. Mettre cardons dans un plat creux et recouvrir de sauce bolonaise.

Cardons à la lyonnaise

Pour 6 personnes: 1 beau pied de cardon (3 kg environ), 1 dl d'eau, 1 c à soupe de farine, 3 c à soupe de vinaigre, 10 g de sel. Sauce à la moelle: 200 g de beurre, 1 c à soupe de farine, ½ litre de bouillon, 100 g de moelle, 100 g de gruyère râpé.

Nettoyez les cardons, coupez les côtes en morceaux et jetez-les dans l'eau bouillante. Elles seront plus blanches si vous faites une cuisson au blanc, c'est-à-dire si vous avez versé dans l'eau un peu de farine diluée dans du vinaigre. Au bout d'une heure environ elles doivent être tendres et cuites.

Pendant qu'elles cuisent, faites un roux avec le beurre et la farine, mouillez avec le bouillon de boeuf (tout préparé si vous n'en avez pas d'autre). Laissez mijoter et réduire pendant une demi-heure. Coupez la moelle en grosses lamelles et pochez-la cinq minutes à l'eau bouillante salée. Prenez un plat à gratin, dressez les cardes égouttées, posez la moelle, versez la sauce réduite, parsemez abondamment de gruyère râpé et mettez au four chaud à gratiner pendant quinze minutes. (Si tout est chaud, cela va très vite, sinon, ce plat préparé à l'avance mettra plus longtemps à être réchauffé et gratiné, alors il faudra quarante minutes).

Cardons à la moelle

Pour 6 personnes. Nettoyez 2 kg de cardons en supprimant les feuilles et les piquants et en pelant les côtes. Frottez-les aussitôt avec du citron pour éviter le noircissement et coupez-les en tronçons de 5 cm environ. Faites-les cuire pendant 1 h 30 à petite ébullition (30 mn en autocuiseur) dans de l'eau bouillante salée dans laquelle vous aurez délayé 1 c à soupe de farine. Égouttez-les, puis arrosez-les avec 3 dl de jus de veau (jus de rôti); laissez mijoter 15 mn. D'autre part, détachez 150 g de moelle de boeuf à l'aide d'un couteau pointu. Coupez-la en rondelles et faites-les pocher 5 mn à l'eau bouillante salée. Égouttez et disposez les rondelles de moelle sur les cardons. Servez avec un rôti de veau dont vous aurez utilisé une partie du jus. Si vous n'avez pas de rôti de veau, remplacez-le par une sauce brune que vous parfumerez au madère.

Cardons gratinés

Pour 4 personnes: 1 gros cardon, 100 g de beurre, 1 dl de lait, 1 dl de crème, du gruyère râpé, sel, poivre. Pour la cuisson: 1 dl d'eau froide, 2 c à soupe de farine, 1 citron, 1 c rase de sel, 2 c à soupe de beurre.

Nettoyer Les cardons, couper les côtes tendres en morceaux 6 à 8 cm, racler la partie ligneuse du trognon et le couper en plusieurs morceaux, enlever les filaments et frotter les côtes avec la moitié d'un citron. Délayer 2 c à soupe de farine avec un peu eau froide, ajouter 1 litre d'eau froide (passer au tamis si des grumeaux se forment), le jus d'un ½ citron, 1 c à dessert rase de sel et 2 c à soupe de beurre. Plonger les cardons dans ce liquide froid et mettre sur feu très doux en remuant souvent. Laisser cuire lentement 2 h. Égoutter bien les cardons. Dresser en couches dans un plat à gratin beurré, saupoudrez chacune de parmesan râpé. Verser le lait parsemer de noisettes de beurre, saupoudrer de gruyère et faire gratiner à four moyen. Le liquide de cuisson doit être entièrement absorbé.

Cardons au parmesan

1 kg de cardons, 1 jus de citron, 30 g de parmesan.

Ôter les feuilles vertes et creuses du tour pour ne garder que les côtes blanches. Les couper en morceaux de 7 à 8 cm. Les blanchir dans une eau citronnée. Les cardons étant blanchis, les laisser mijoter dans un jus de rôti bien corsé et servir en les saupoudrant de parmesan. La même recette convient aux céleris.

Comment servir les cardons

Les cardons s'accommodent au viande ou à la crème fraîche. Ils passeront au four chaud quelques instants. Avec une sauce blanche, une sauce Mornay ou une sauce hollandaise, ils sont également fort appréciés.

Gratin de cardons à l'anchois

Pour 8 personnes 2 beaux cardons, 10 anchois au sel, 1 oignon, 1 gousse d'ail, 3 jaunes d'oeufs, ¼ de litre de crème liquide, ¼ de litre de bouillon de volaille, 2 cuillerées à soupe de farine, 2 cuillerées à soupe d'huile d'olive, 1 filet de vinaigre, poivre. Pour les cardons: 2 citrons, 1 cuillerée à soupe de farine, 1 cuillerée à soupe d'huile d'olive. Préparation: 35 minutes. Cuisson: 40 minutes.

Éplucher les cardons (retirer les fils des côtes) et les mettre dans une bassine d'eau froide additionnée du jus d'un citron Dans un bol, mélanger la cuillerée de farine, le jus de l'autre citron et l'huile d'olive. Porter de l'eau à ébullition dans une grande casserole. Verser la préparation précédente lorsque l'eau bout, en fouettant y plonger les côtes de cardons et les laisser cuire jusqu'à ce qu'elles soient tendres, les égoutter, les couper en petits carrés. Rincer les anchois, enlever les arêtes, les sécher. Éplucher et hacher séparément l'oignon et l'ail. Faire chauffer l'huile d'olive dans une cocotte, y faire fondre les anchois et l'oignon haché. Saupoudrer des 2 cuillerées de farine, mélanger bien, ajouter l'ail. Sans cesser de mélanger, verser le bouillon chaud, puis la crème et les cardons, laisser cuire 10 minutes. Battre les jaunes d'oeufs en omelette avec le filet de vinaigre, les ajouter dans la cocotte en fouettant, laisser cuire à tout petit feu 5 minutes. Verser la préparation dans un plat à gratin, décorer de quelques filets d'anchois, passer ensuite quelques secondes sous le gril du four pour faire gratiner.

Salade de cardons

Pour 4 personnes. Faites cuire quelques côtes de cardons dans de l'eau bouillante salée et vinaigrée pendant 1 heure et quart environ. Quand ils sont cuits, égouttez-les. Coupez-les en bâtonnets courts et minces. Assaisonnez-les avec une vinaigrette bien relevée de poivre mais peu salée, à laquelle vous aurez ajouté une douzaine de filets d'anchois dessalés et hachés.

Autres recettes

  • Tajine d'agneau aux cardons


Céleri

Brochettes au céleri-rave

Faites cuire à l'eau bouillante salée et citronnée ½ céleri-rave nettoyé. Laissez refroidir, puis coupez-le en petits cubes. Enfilez-les sur 4 brochettes en alternant avec 200 g de jambon cuit coupé en dés, 200 g de fromage (maigre de préférence) coupé en cubes et 100 g de petits champignons de couche nettoyés. Assaisonnez, huilez légèrement et faites griller sur feu vif ou sous le gril du four. Servez avec une salade verte assaisonnée au jus de citron.

Céleri à l'étouffée

On ne doit jamais cuire le céleri à l'eau, mais exclusivement à l'étouffée. Pour quatre personnes: faire un lit au fond de la cocotte avec une demi-livre d'oignons émincés que l'on fait d'abord légèrement revenir avec une goutte d'huile. Ajoutez 1 kilo de céleri en branches après l'avoir épluché, lavé, bien essuyé et coupé en petits morceaux. Cuire une demi-heure à l'étouffée. Le céleri peut se cuire, à l'étouffée, mélangé à d'autres légumes: pommes de terre, tomates, champignons, etc...

Céleri au jambon

Faites cuire 4 pieds de céleri entiers dans 1 l ½ d'eau additionnée de 2 cubes de bouillon. Quand ils sont tendres, égouttez-les et coupez-les en deux en supprimant les feuilles. Enveloppez chaque moitié dans 1 tranche de jambon (il faut 8 tranches) et disposez-les dans un plat à gratin. Ajoutez à ¼ l du jus de cuisson, 3 c à soupe de concentré de tomates, sel, poivre, 1 pincée de sucre et ½ c à café de paprika. Faites fondre 30 g de beurre avec 30 g de farine. Mouillez avec le jus. Nappez le céleri. Gratinez.

Céleri aux fines herbes

Pour 4 personnes: 1 beau pied de céleri blanc en branches, 4 dl de vin blanc, 75 g de beurre, 1 c à soupe de persil haché, 1 c à soupe d'estragon haché, sel, poivre.

Nettoyez le céleri (supprimez les feuilles qui pourront être utilisées pour un potage), grattez-les parties filandreuses des côtes. Coupez celles-ci en morceaux et faites-les cuire 30 mn à l'eau bouillante salée. D'autre part, faites bouillir le vin avec le beurre, les herbes hachées et l'assaisonnement. Versez ce liquide sur les côtes de céleri disposées dans un plat allant au four et faites cuire 30 mn à four moyen.

Céleri en branches au jambon

Faites pocher à l'eau bouillante salée 4 coeurs de céleris bien tendres (20 mn environ). Égouttez-les. (Vous pouvez aussi utiliser des coeurs de céleris en boite). D'autre part, faites un roux avec 40 g de beurre et 30 g de farine, mouillez de 3 dl de bouillon et d'un peu de jus de viande, si vous en avez. Ajoutez 1 c à soupe de concentré de tomates, 1 c à soupe de madère, assaisonnez. Laissez cuire 15 mn environ. Enveloppez chaque coeur de céleri d'une tranche de jambon cuit. Disposez-les dans un plat allant au four et à la table. Nappez de sauce. Passez à four chaud 15 mn environ.

Céleri en croûte

Blanchir le céleri 10 mn dans de l'eau bouillante. Faire une sauce blanche épaisse avec le bouillon, y ajouter du laurier, de la muscade, du thym, des baies de genièvre, du poivre, du sel, lier avec 2 jaunes d'oeufs. Mettre de la pâte à pain dans une terrine verser la préparation, fermer avec de la pâte. Cuire 2 heures à feu doux.

Céleri farci

Lavez et épluchez un gros céleri-rave. Faites le cuire dans de l'eau bouillante salée pendant ¼ d'heure. D'autre part, faites revenir dans du beurre chaud deux échalotes finement hachées. Ajoutez 250 g de chair à saucisse. Retirez le céleri de la cuisson. Coupez une tranche dans la partie supérieure. Creusez l'intérieur et remplissez-le avec votre préparation. Remettez la tranche afin de le refermer complètement. Placez le céleri dans une cocotte contenant du beurre fondu et faites cuire au four doux avec couvercle pendant 1 h. Préparez un roux avec 50 g de beurre et 2 c à soupe de farine. Mouillez avec un grand verre de bouillon et un filet de vinaigre. Salez, poivrez et joignez une pointe de muscade. Incorporez une cuillerée de fines herbes, une cuillerée de cornichons hachés et versez sur le céleri.

Céleri-rave à la crème

Pour 4 personnes. Préparation 25 mn. Cuisson 40 mn. Un gros céleri-rave, 100 g de beurre, 50 g de farine, un demi-litre de lait, une cuillerée à soupe de crème fraîche, une cuillerée de sucre, muscade, sel, poivre.

Pelez le céleri, coupez-le en dés, mettez-le à cuire dans une casserole à fond épais avec sel, poivre, une cuillerée à café de sucre, la moitié du beurre et une cuillerée d'eau. Couvrez d'un papier beurré et du couvercle de la casserole. Laissez cuire à l'étouffée sur feu très doux. Pendant ce temps, préparez une béchamel serrée avec le reste de beurre et la farine. Mouillez avec le lait. Ajoutez du sel et une pincée de muscade râpée. Les céleris étant cuits mais encore fermes, mélangez-les à la béchamel. Liez la sauce avec la crème fraîche et servez.

Céleri-rave à la crème

Épluchez 1 beau céleri-rave, citronnez-le pour qu'il ne noircisse pas. Coupez-le en morceaux, puis en tranches fines (comme des chips) à la râpe électrique. Faites-les sauter à l'huile pendant 10 mn. Égouttez-les, nappez-les de crème assaisonnée et passez à four moyen 20 mn.

Céleris en branches à la tomate

Pour 4 personnes: 2 gros céleris en branches, sel, poivre, huile d'olive, 2 c à soupe d'eau, 600 g de tomates (fraîches ou en boite), 1 c à soupa d'eau, thym, laurier. 3 gousses d'ail, 3 filets d'anchois salés.

Coupez les feuilles des céleris (vous pouvez les réserver pour un potage), pelez les branches filandreuses et faites-les pocher pendant 5 mn a l'eau bouillante salée. Égouttez-les. Huilez le fond d'une sauteuse allongée posez-y les céleris, saupoudrez de poivre et d'un peu de thym effeuillé, mouillez de 2 c à soupe d'eau et faites cuire à couvert, sur feu doux, de 45 mn à 1 h. Pendant ce temps, pelez et épépinez les tomates (si elles sont fraîches), coupez-les en morceaux. Mettez-les dans une casserole sur feu doux avec 1 c à soupe d'eau, 1 branchette de thym, 1 feuille de laurier, 2 gousses d'ail, sel et poivre. Coupez et laissez cuire 10 mn, puis retirez le thym et le laurier, et passez les tomates à la Moulinette. Pilez les filets d'anchois dessalés avec 1 gousse d'ail, joignez-les à la sauce tomate. Lorsque les céleris sont tendres, dressez-les dans un plat à gratin, nappez de la sauce et faites gratiner pendant 15 mn à four moyen. Servez seul ou en accompagnement d'un rôti de porc ou de veau. Pour que le gratin soit plus doré, vous pouvez saupoudrer les céleris de 50 g de fromage râpé. Vous pouvez remplacer les filets d'anchois par 100 g de moelle de boeuf coupée en tranches et cuite 5 mn à l'eau frémissante salée (en ce cas, éliminez la troisième gousse d'ail).

Céleris en cocotte

Pour 6 personnes: 3 beaux pieds de céleris en branches, 40 g de beurre, 1 cube de concentré de volaille, 1 yaourt, sel, poivre, Cayenne, 1 cuillerée à soupe de vinaigre d'alcool, 4 oeufs durs, persil. Préparation: 15 mn. Cuisson: 30 mn.

Épluchez les céleris, retirez les premières feuilles et les premières grosses tiges, hachez-les. Réservez les coeurs. Dans une cocotte, faites fondre le beurre, versez le hachis et posez dessus les coeurs de céleris coupés en deux dans le sens de la longueur. Mouillez avec de l'eau froide en recouvrant à peine les légumes, salez, poivrez, ajoutez le concentré de bouillon de volaille. Faites cuire à feu doux 30 mn environ. Laissez refroidir dans la cocotte et dans la cuisson. Égouttez.

Pendant ce temps préparez la sauce suivante: dans un grand bol, versez le yaourt, salez, poivrez, ajoutez une pointe de Cayenne, le paprika et le vinaigre. Battez longuement au fouet pour obtenir un mélange onctueux. Servez en dressant les coeurs de céleris sur le plat de service et en les nappant de sauce. Décorez de persil haché et de jaunes d'oeufs durs passés à la moulinette. Notre conseil: la cuisson des céleris peut se faire la veille. La sauce doit être servie très fraîche. Ces céleris se servent indifféremment, selon la saison, en entrée ou en légumes.

Céleris gratinés

Préparation et cuisson: 30 mn. Pour 4 personnes: 2 tablettes de bouillon de volaille, 1 litre d'eau, 1 gros céleri-rave, 50 g de gruyère râpé, 2 cuillerées à soupe de farine, 1 morceau de beurre.

Faites dissoudre les tablettes de bouillon dans de l'eau bouillante. Coupez le céleri en morceaux, et faites-le cuire 20 minutes dans le bouillon. Égouttez le céleri en recueillant le bouillon. Faites fondre le beurre dans une casserole, ajoutez la farine en une seule fois, puis ¼ de litre de bouillon. Remuez. Laissez cuire doucement 5 minutes. Versez le céleri dans un plat à gratin. Nappez avec la sauce. Saupoudrez de gruyère râpé. Parsemez de noisettes de beurre. Faites gratiner à four chaud 5 minutes.

Céleri-rave au gratin

Pour 4 personnes: 1 kg de céleris-raves, 100 g de beurre, 100 g de fromage de gruyère râpé, 1 tasse de sauce béchamel, 4 c de chapelure.

Pelez les céleris-raves que vous coupez en tranches d'un demi-centimètre d'épaisseur et faites cuire dans une cocotte avec de l'eau froide salée. Portez à l'ébullition que vous maintenez dix minutes environ. Retirez les morceaux de céleris-raves avec une écumoire, disposez-les dans une passoire afin de les faire égouttez et rafraîchissez-les sous le robinet d'eau froide à nouveau. Beurrez le plat à gratin dans lequel vous disposez une couche de céleris-raves, arrosez avec une cuillerée de beurre fondu. Parsemez de fromage râpé, renouvelez la même opération une deuxième fois, saupoudrez de fromage râpé, nappez avec la sauce béchamel, saupoudrez à nouveau de fromage râpé et de chapelure. Faites gratiner à four chaud quelques minutes. Servez dans le plat de cuisson.

Céleri à la parmesane

Coupez en 2 ou en 4 des pieds de céleri de conserve égouttés et rangez-les dans un plat à gratin. Dorez dans 25 g de beurre et 1 cuillerée d'huile 1 oignon émincé, ajoutez-y 1 boite de sauce tomate, sel, poivre, thym, extrait de viande. Versez sur les céleris, parsemez de mie de pain, de parmesan râpé et faites dorer au four pendant 15 ou 20 minutes.

Céleri blancs au gratin

Faites cuire pendant 40 minutes des céleris en branches, lavés et grattés, dans de l'eau bouillante salée (additionnée d'un filet de vinaigre et d'1 c à soupe de farine pour 1 litre d'eau). Égouttez les légumes, coupez-les en morceaux, et mettez-les dans un plat à gratin, graisse. Recouvrez-les de 50 g de fromage râpé et de parcelles de beurre et faites dorer à four chaud.

Céleris-raves farcis

Épluchez 4 céleri-raves, coupez-les en deux et faites-les cuire 10 mn l'eau bouillante salée. Creusez-les et remplissez-les de 250 g de hachis de veau maigre mélangé à la pulpe de céleri hachée, un peu de mie de pain trempée dans du bouillon et pressée, une poignée de fines herbes hachées, sel, poivre. Faites cuire à four modéré avec un peu de beurre et de bouillon (40 mn).

Céleris-raves farcis

4 petits-céleris raves ou 2 gros, sel, vinaigre, 400 g de pommes de terre, poivre, 3 c à soupe de lait, 30 g de beurre. 150 g de gruyère, 4 saucisses de Francfort. 20 g de beurre.

Pelez et lavez les céleris, faites-les cuire pendant 30 mn à l'eau bouillante salée et vinaigrée Égouttez. Coupez-les en deux s'ils sont gros; s'ils sont petits, découpez une calotte dans le haut et creusez-les Passez à la moulinette la pulpe retirée. Écrasez en purée les pommes de terre cuites, mélangez-la avec le beurre, le lait et la purée de céleri. Ajoutez les deux tiers du fromage râpé et les saucisses en rondelles. Farcissez les céleris, saupoudrez de fromage, parsemez de noisettes de beurre et faites gratiner. Vous pouvez remplacer les morceaux de saucisse par des dés de jambon ou des petits lardons rissolés.

Céleri-rave pané

Coupez en tranches de 1 cm d'épaisseur 2 céleris-rave nettoyés (400 g environ). Arrosez-les de jus de citron et faites-les blanchir 15 mn à l'eau bouillante salée. Égouttez, passez les tranches dans de la chapelure assaisonnée. Faites-les dorer des deux côtés, à la poêle, dans du beurre. Servez saupoudré de persil haché.

Coeurs de céleri au jus

Enlevez les premières côtes de 3 gros pieds de céleri en branches, coupez les feuilles, ne conservez que les coeurs (le reste peut être utilisé pour faire un potage ou aromatiser un court-bouillon). Faites-les blanchir 10 mn à l'eau bouillante salée. Égouttez-les, coupez-les en deux. Dans une cocotte à fond épais, disposez une barde de lard, 1 carotte, 1 oignon et 1 gousse d'ail émincés, rangez les céleris par-dessus, laissez suer pendant quelques minutes, puis mouillez de 1 dl de vin blanc et de 1 dl de bouillon. Laissez cuire doucement à couvert pendant 45 mn. Quand les céleris sont tendres, filtrez la sauce et ajoutez 2 c à soupe de coulis de tomates. Servez avec un rôti ou une grillade de porc.

Coeurs de céleri braisés

Pour 4 personnes: 4 coeurs de céleri blanc, 1 oignon, 1 carotte, 2 tomates bien mûres, un peu de bouillon, 1 feuille laurier, 50 g de moelle de boeuf, 80 g de beurre, 20 g de farine, ¼ de litre de vin blanc, sel, poivre.

Enlever les premières feuilles de céleri et les côtes, ne conserver que les coeurs. Les couper en deux et les faire blanchir 15 mn dans de l'eau salée. Au fond d'une casserole déposer une couche d'oignons et de carottes émincés et y poser dessus les coeurs de céleris passés dans la farine. Ajouter moelle en morceaux, le laurier, mouiller avec le vin blanc et de l'eau pour couvrir les tomates concassées et épluchées et 30 g de beurre. Porter à ébullition, couvrir la casserole et porter au four et cuire 1 h au plus à four modéré. Égoutter le céleri, les placer dans le plat de service, réduire le liquide de cuisson et verser sur les céleris.

Coeurs de céleris Mornay

Pour 4 personnes: 4 coeurs de céleris blancs, 30 g de farine, 100 g de beurre, ¼ de litre de lait, 150 g de gruyère râpé, 2 oeufs, sel, muscade.

Retirer les branches du tour, laisser au coeur une longueur de 15 cm. Blanchir le céleri dans de l'eau salée. Préparer une sauce béchamel avec 60 g de beurre. Assaisonnez et liez avec 2 jaunes d'oeufs, remuer et mettre la moitié du gruyère râpé. Dans le plat à gratin mettre une couche de sauce, y déposer les coeurs de céleris, recouvrir de sauce et de gruyère râpé. Faire gratiner.

Crème de céleri

Éplucher, nettoyer, et laver trois pieds de céleri blanc. Faire blanchir à l'eau bouillante pendant 10 minutes. Égoutter. Couper en gros tronçons et mettre à revenir dans du beurre blond. Mouiller de 2 litres d'eau. Faire cuire durant une heure environ. Passer à la passoire et ajouter 1 dl de lait. Lier la crème avec trois jaunes d'oeufs délayés dans ½ dl de crème fraîche. Servir avec des croûtons frits au beurre.

Crème de céleri-rave

Pour 4 personnes: 1 céleri-rave, 1 litre ½ de bouillon, 1 oeuf, ½ dl de crème fraîche, 4 cuillerées à soupe de riz, sel, poivre, persil. Préparation: ¼ h. Cuisson: 40 mn.

Épluchez le céleri et coupez-le en gros dés, faites-le blanchir 5 mn à l'eau bouillante salée. Mettez le bouillon sur le feu; lorsqu'il bout, versez-y les dés de céleri blanchis et le riz. Laissez cuire ½ h, assaisonnez et passez au moulin à légumes. Dans la soupière mélangez le jaune d'oeuf avec la crème et versez la soupe en remuant bien. Servez saupoudré de persil.

Croquettes aux céleris

Faites cuire une tête de céleri-rave. Coupez-la en tranches de 1 cm d'épaisseur. Laissez-les cuire dans de l'eau bouillante salée une demi-heure. Égouttez et détaillez en petits dés. Coupez également 250 g de restes de mouton, dont vous aurez retiré graisse et nerfs (épaule ou gigot). Préparez un bol de béchamel à laquelle vous ajouterez deux jaunes d'oeufs. Mélangez-y céleri et viande. Versez dans un plat creux et laissez refroidir. Préparez des petites cuillerées de votre préparation. Passez dans le blanc d'oeuf, puis dans la chapelure. Plongez les croquettes dans la friture fumante et après quelques minutes, lorsque les croquettes sont bien dorées, retirez-les et servez-les avec une sauce tomate.

Croquettes de céleri

Pour 4 personnes: un reste céleri, farine (la moitié du poids de la purée de céleri), 3 jaunes d'oeufs, noix muscade, 2 c à soupe d'estragon ciselé, huile, sel, poivre.

Passer le céleri au presse-purée et le faire sécher au four. Mélanger 2 c à soupe de farine avec les jaunes d'oeufs. Saler, poivrer, muscader et ajouter à la purée de céleri ainsi que l'estragon. Façonner des galettes. Les faire cuire à l'huile bouillante jusqu'à ce qu'elles soient bien dorées.

Frites de céleri-rave

Pour 4 personnes: 2 petits bulbes de céleri-rave, sel, huile de friture.

Épluchez les céleris, coupez-les en tranches, puis en bâtonnets et plongez-les sans attendre dans l'huile de friture (un peu moins chaude que pour les pommes de terre). Faites cuire 10 mn environ. Égouttez, salez et servez aussitôt ou tenez-les au chaud au four. Vous pouvez faire de la même façon des chips de céleri.

Galettes de céleri-rave

Pour 4 personnes: 1 kg de céleri-rave, 40 g de semoule de maïs, 2 oeufs, 1 dl de crème fraîche, sel, poivre, noix de muscade.

Épluchez le céleri, coupez-le en morceaux, faites-le cuire 20 mn à l'eau bouillante salée. Écrasez-le en purée et mélangez cette purée avec la semoule, les oeufs battus, la crème et l'assaisonnement. Façonnez des galettes rondes avec cette préparation avec les mains farinées et déposez-les sur la plaque du four beurrée. Faites cuire 30 mn à four moyen. Vous pouvez servir ces galettes avec n'importe quelle viande.

Gratin de céleri au cerfeuil

Préparation: 10 mn. Cuisson: 15 mn. Pour 4 personnes: 600 g de céleri-branche, 3 c à soupe de crème, 50 g de gruyère râpé, 2 c à soupe de cerfeuil, sel, poivre.

Faites blanchir 3 mn à l'eau bouillante salée le céleri effilé et coupé en tronçons de 5 cm. Égouttez et réservez le céleri. Faites ensuite doucement réduire la crème de moitié dans une petite casserole, ajoutez 40 g de fromage et le cerfeuil. Disposez le céleri dans un plat beurré, nappez de sauce, saupoudrez du reste de râpé, enfournez (th 7 200 °) 15 mn, faites gratiner sous le gril en fin de cuisson. Servez avec une viande blanche.

Gratin de céleri au jambon

Pour 4 personnes: 4 coeurs de céleris (en boite). 4 tranches de jambon cuit. Sauce: 40 g de beurre, 30 g de farine, ½ l de lait, sel, poivre, 100 g de fromage râpé.

Égouttez et rincez les coeurs de céleris, enroulez tout autour les tranches de jambon et disposez-les dans un plat à gratin. Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant (10 mn). Joignez le fromage, nappez les légumes et faites gratiner 20 mn à four chaud.

Gratin de riz au céleri-rave

Pour 4 personnes. Préparation 30 mn. Cuisson 20 mn. 200 g de riz long grain, 2 fois le volume du riz en bouillon, 1 c à soupe de curry, 1 céleri-rave, 200 g de lard fumé, 50 g de beurre, 3 jaunes d'oeufs, 2 dl de lait, 100 g de gruyère râpé, poivre, noix muscade.

Mouillez le riz avec le bouillon dans lequel vous aurez délayé le curry. Couvrez et laissez cuire jusqu'à ce que le riz ait absorbé tout le liquide (20 mn environ). D'autre part pelez le céleri, coupez-le en tranches et faites-les blanchir 10 mn à l'eau bouillante salée. Égouttez les tranches et coupez-les en bâtonnets. Détaillez également le lard en lardons et faites-les revenir avec les bâtonnets de céleri dans la moitié du beurre pendant 5 mn environ. Disposez le riz, le céleri et les lardons égouttés dans un plat à gratin en couches alternées. Battez les jaunes d'oeufs avec le lait, ajoutez le fromage râpé et l'assaisonnement, versez le tout sur le riz parsemez de beurre en parcelles et faites gratiner 15 mn à four chaud (200°C) puis 5 mn sous le gril pour avoir une belle croûte dorée.

Gratin de céleri-rave

Faites cuire des céleris-raves dans de l'eau salée. Découpez le céleri en rondelles et préparez la farce avec une béchamel au fromage additionnée de jambon haché et de champignons cuits au beurre. Disposez cette farce en dôme sur les rondelles de céleri et placez-les dans un plat à gratin bien beurré. Saupoudrez de persil haché, de fromage râpé et parsemez de quelques noisettes de beurre. Mettez au four quelques minutes et servez bien chaud.

Hamburgers au céleri-rave

Pelez 1 petit céleri-rave et coupez-le en 4 tranches épaisses. Faites-les cuire 20 mn à l'eau bouillante salée. Égouttez. Faites cuire au beurre 4 hamburgers, retirez-les et faites dorer les tranches de céleri à leur place. Disposez céleri et viande superposés sur le plat de service et servez avec une sauce tomate.

Harengs au céleri

Nettoyez et coupez en morceaux un gros pied de céleri en branches; faites-le cuire 20 mn à l'eau bouillante salée. Égouttez et passez-le en purée. Tapissez-en le fond d'un plat à gratin. Posez par-dessus 4 harengs nettoyés. Parsemez de beurre et faites cuire 20 mn à four chaud.

Légumes à l'anchois

Retirez les feuilles et faites cuire 3 pieds de céleri ou 3 gros fenouils dans de l'eau bouillante salée jusqu'à ce qu'ils soient tendres mais encore fermes. Égouttez-les et coupez les branches en morceaux de 2 à 3 cm. Disposez-les dans un plat. Chauffez 30 g de beurre et 1 c d'huile d'olive, ajoutez 2 gousses d'ail en lamelles et 4 filets d'anchois écrasés. Arrosez les légumes de cette sauce, parsemez de persil haché et passez 5 mn sous le gril du four. Servi avec un rôti de veau, ce plat est excellent.

Pieds de céleris à la sauce tomate, riz pimenté

Prenez le contenu d'une grande boite de céleris et faites-les chauffer dans leur jus. Préparez une sauce tomate avec du beurre, des oignons hachés, de l'ail haché, le contenu d'une boite de concentré de tomate. Arrosez avec la cuisson de céleri. Salez et poivrez. Liez avec une cuillerée à café de crème de maïs. Préparez du riz à l'eau. Passez-le dans un peu d'huile dans laquelle vous aurez fait fondre un oignon émincé, Épicez généreusement et ajoutez une grosse pincée de curry. Dressez le riz en dôme. Disposez les pieds de céleris autour et surmonté de la sauce tomate.

Pieds de céleri au gratin

Pour 4 personnes: 4 beaux pieds de céleri blancs, ¼ de litre de lait, 20 g de beurre, 2 cuillerées à soupe de farine, 4 belles tranches de jambon cuit, 150 g de gruyère râpe, du sel, du poivre, de la muscade. Préparation: 10 mn. Cuisson: 30 minutes.

Faites cuire les pieds de céleri, après les avoir lavés et nettoyés, dans de l'eau salée. Pendant ce temps, préparez un roux avec le beurre et la farine. Mouillez avec le lait. Faites cuire quelques instants et incorporez 100 g de gruyère râpé. Assaisonnez de sel, de poivre et de muscade. Lorsque les pieds de céleri sont cuits, égouttez-les, au besoin, coupez-les en deux dans le sens de la longueur et roulez chaque pied dans une tranche de jambon. Dressez ces roulades dans un plat à gratin beurré, nappez-les avec la sauce Mornay, saupoudrez avec le restant du gruyère râpé et faites gratiner.

Potage au céleri

Pour 6 personnes: un quart de céleri-rave, 40 g de beurre, 2 litres de bouillon de pot-au-feu, un dl de marsala (ou de porto), 60 g de parmesan râpé.

Taillez le céleri en fine julienne. Faites-le étuver doucement au beurre. Pendant ce temps faites chauffer le bouillon jusqu'au point d'ébullition. Au moment de servir, incorporez la julienne de céleri au bouillon bien chaud. Mélangez puis ajoutez le marsala (ou le porto) et rectifiez l'assaisonnement. Accompagnez du parmesan râpé.

Purée de céleri

Couvrez d'eau froide 2 bulbes de céleri-rave pelés et coupés en dés avec 600 g de pommes de terre coupées en dés. Faites cuire 30 mn (10 mn en autocuiseur) égouttez, écrasez en purée, joignez 100 g de crème fraîche et assaisonnez au goût.

Purée de céleri aux épices

Pour 4 personnes. Préparation: 15 mn. Cuisson: 15 mn. 1 boule de céleri rave, 2 grosses pommes de terre (bintje), 3 c à soupe de crème fraîche épaisse, 75 g de raisins de Corinthe, 2 pincées de noix de muscade râpée, quatre-épices, sel, poivre du moulin.

Plongez les raisins de Corinthe dans un bol d'eau tiède. Épluchez la boule de céleri et les pommes de terre. Coupez-les en petits cubes. Faites bouillir de l'eau salée dans une grande casserole. Plongez les légumes dans l'eau frémissante et laissez-les cuire pendant 15 mn. Égouttez et passez au moulin à légumes (grille fine). Goûtez pour vérifier que la purée est suffisamment salée. Ajoutez la crème fraîche et remuez bien. Versez dans un plat de service préchauffé, parsemez des raisins secs égouttés. Saupoudrez de deux pincées de muscade, d'une pincée de quatre-épices et de poivre du moulin. Servez aussitôt. Vous pouvez faire cuire les légumes dans un litre de lait écrémé; ils seront plus moelleux et la saveur du céleri sera plus douce.

Purée de céleri-branche

2 pieds de céleri, 50 g de beurre, 1 c à soupe de farine, ¼ de litre de lait, sel, poivre, noix muscade, 100 g de crème fraîche.

Nettoyez les céleris, faites-les cuire 30 mn à l'eau bouillante salée. D'autre part, faites un roux blond avec le beurre et la farine, mouillez de lait, assaisonnez, faites épaissir une dizaine de minutes en remuant. Ajoutez alors la crème. Quand les céleris sont cuits, passez-les à la moulinette et mélangez les à la sauce préparée. Rectifiez l'assaisonnement. Servez en accompagnement d'une grillade ou d'un rôti de viande blanche.

Purée de céleri-rave

700 g de céleri, 200 g de pommes de terre, 50 g de beurre, 50 g de gruyère râpé, sel, poivre.

Épluchez céleri et pommes de terre. Coupez en quartiers et faites cuire le tout ensemble à l'eau salée 10 minutes dans la cocotte minutes. Égouttez. Passez au moulin à légumes. Poivrez et salez si nécessaire. Fouettez la purée en y incorporant le beurre, puis le gruyère râpé. Vous pouvez mettre à gratiner quelques instants à four chaud. Vous pouvez aussi servir entouré de croûtons rôtis.

Purée de céleri-rave et de pommes de terre

4 dl de lait, 2 pieds de céleri-rave, 600 g de pommes de terre, 70 g de beurre, 2 citrons, 2 cuillerées à soupe de farine, sel, poivre.

Épluchez les pieds de céleri, citronnez-les pour éviter qu'ils ne noircissent, lavez-les à l'eau citronnée, coupez-les en rondelles. Pesez le céleri, ajoutez 200 g de pommes de terre épluchées par kilo de céleri. Faites cuire le tout dans 2 litres d'eau bouillante salée dans laquelle vous aurez délayé la farine et le jus de ½ citron. Laissez cuire 30 minutes, le céleri doit s'écraser très facilement. Égouttez et passez au moulin à légumes. Versez les 4 dl de lait, sel, poivre, battez avec une fourchette pour que la purée soit onctueuse, ajoutez le beurre au moment de servir.

Ragoût de céleri-rave

Pour 4 à 6 personnes: 1 gros céleri-rave, 1 branche de céleri en branches, 2 oignons, 2 carottes, 2 gousses d'ail, 300 g de lard de poitrine, 1 c à soupe d'huile, 2 verre de vin blanc sec, 200 g de coulis de tomates, ¼ de litre de bouillon de volaille (eau et cube), sel, poivre, thym, laurier.

Nettoyez et lavez les légumes. Coupez le céleri-rave et la branche de céleri en morceaux, émincez les oignons, coupez les carottes en rondelles et pilez l'ail. Coupez le lard en lardons et faites-les dorer à l'huile dans une cocotte. Ajoutez les oignons, les carottes, le céleri-rave et la branche de céleri. Joignez l'ail pilé, le coulis de tomates, le vin et le bouillon. Assaisonnez, ajoutez le thym et le laurier. Couvrez et faites cuire pendant 2 h à feu doux. En fin de cuisson, découvrez au besoin pour faire évaporer l'excédent de liquide.

Ragoût de céleri-rave

1 ou 2 céleris-raves, selon grosseur, 50 g de beurre, 2 oignons, ¼ de litre de coulis de tomates, 1 verre de vin blanc sec, 150 g de jambon cuit, persil haché, sel, poivre.

Pelez le céleri, coupez-le en morceaux et faites-les pocher 20 mn à l'eau bouillante salée. Égouttez-les et mettez-les dans uni cocotte avec le beurre. Ajoutez l'oignon émincé et laissez dorer pendant 15 mn en remuant de temps en temps. Joignez alors le coulis de tomates, le vin blanc et le jambon haché grossièrement. Salez, poivrez, laissez cuire à couvert pendant 45 mn. Pour faire le coulis de tomates, faites fondre dans 2 c à soupe d'huile d'olive 500 g de tomates pelées (en boite ou fraîches selon la saison) avec 1 oignon, 1 gousse d'ail, bouquet garni, sel et poivre jusqu'à ce que la préparation épaississe (30 à 45 mn).

Soupe montagnarde au céleri-rave

Pour 6 personnes: 4 poireaux, 3 navets, 1 céleri-rave, 2 pommes de terre, 100 g de beurre, sel, poivre, 2 dl de lait, 300 g de fromage (Beaufort, comté, gruyère).

Épluchez et lavez les légumes, coupez-les en petits morceaux et faites-les revenir dans le beurre, sauf les pommes de terre. Laissez cuire doucement pendant 15 mn, puis ajoutez les pommes de terre, salez, poivrez et couvrez largement d'eau. Laissez cuire pendant 40 mn encore. Au moment de servir, ajoutez le lait et déposez le fromage coupé en fines tranches sur la soupe. Le céleri-rave, une fois coupé, noircit au contact de l'air. Pour éviter cela il faut le citronner.

Roulades de jambon au céleri, sauce piquante

Égouttez le contenu d'une boite 2/4 de pieds de céleris ou cuisez-en des frais dans un fonds blanc (ajoutez 1 c à soupe de farine par litre d'eau salée et un filet de vinaigre ou de citron). Entourez-les de demi-tranches de jambon cuit et rangez-les dans un plat à gratin beurré à volonté, sur un lit de purée de pommes de terre. Nappez de sauce tomate additionnée de madère et de cornichons au vinaigre émincés. Faites gratiner à four moyen.

Soupe montagnarde au céleri-rave

Pour 6 personnes: 4 poireaux, 3 navets, 1 céleri-rave, 2 pommes de terre, 100 g de beurre, sel, poivre, 2 dl de lait, 300 g de fromage (Beaufort, comté, gruyère).

Épluchez et lavez les légumes, coupez-les en petits morceaux et faites-les revenir dans le beurre, sauf les pommes de terre. Laissez cuire doucement pendant 15 mn, puis ajoutez les pommes de terre, salez, poivrez et couvrez largement d'eau. Laissez cuire pendant 40 mn encore. Au moment de servir, ajoutez le lait et déposez le fromage coupé en fines tranches sur la soupe. Le céleri-rave, une fois coupé, noircit au contact de l'air. Pour éviter cela il faut le citronner.

Soupe paysanne au céleri-rave

500 g de céleri-rave, 250 g d'oignons, 400 g de pommes de terre, 1 poireau. 100 g de lard de poitrine fumé, 25 g de beurre, 2 litres ½ d'eau, sel, poivre, 1 feuille de laurier, 1 dl de crème fraîche.

Nettoyez tous les légumes: pelez le céleri, les oignons et les pommes de terre, retirez les feuilles vertes trop dures du poireau. Coupez tous les légumes en morceaux et lavez-les. Coupez le lard en lardons, faites-les revenir au beurre dans une casserole à fond épais. Joignez les légumes, mouillez d'eau, salez, poivrez et ajoutez la feuille de laurier. Amenez à ébullition. Puis faites cuire à feu doux et à couvert pendant 40 mn environ. En fin de cuisson, liez la soupe avec la crème et rectifiez l'assaisonnement.

Autres recettes

  • Céleri en salade
  • Avocats au céleri
  • Cèpes au céleri
  • Côtes de porc aux céleris
  • Daurade farcie au céleri
  • Dindonneaux aux coeurs de céleris
  • Filets de carrelets aux branches de céleri
  • Fricassée de fenouil et de céleri
  • Fromage blanc au céleri et aux olives
  • Fromage blanc au céleri
  • Harengs au céleri
  • Jambon Mornay au céleri
  • Lotte au céleri et au lard
  • Pain fantaisie au céleri et au fromage
  • Potage au céleri et aux carottes
  • Potage aux champignons et au céleri
  • Poularde aux céleris braisés
  • Poulet au céleri
  • Salade aux artichauts et au céleri
  • Salade de crosnes au céleri
  • Salade de porc et de céleri
  • Salade de tomates au céleri
  • Seiches sautées au céleri (Chine)
  • Soupe à la betterave et au céleri


Concombre

Concombre à la crème d'estragon

Pelez 2 concombres, coupez-les en tronçons, puis en bâtonnets en retirant les graines de l'intérieur. Lavez-les à l'eau froide, puis égouttez-les et essorez-les. Faites chauffer 150 g de crème fraîche liquide (fleurette), assaisonnez. Laissez réduire un peu, ajoutez les concombres et laissez cuire 5 mn. Ajoutez alors 2 c à soupe d'estragon finement haché. Servez avec un poisson cuit au court-bouillon, un ris de veau, un poulet rôti.

Concombre à la menthe

2 concombres, 20 g de beurre, une cuillerée à dessert de farine, un verre de lait, un verre de crème fraîche, 4 feuilles de menthe, sel et poivre.

Épluchez les concombres. Coupez-les en carrés en retirant les graines. Faites-les cuire 15 minutes dans de l'eau bouillante salée. Préparez une sauce béchamel avec beurre, farine, lait, sel et poivre et incorporez la crème à la dernière minute, versez la sauce sur les concombres que vous aurez soigneusement égouttés. Saupoudrez avec des feuilles de menthe hachées finement.

Concombre braisé à la tomate

Épluchez deux oignons et faites-les blondir dans une sauteuse. Pelez 4 grosses tomates. Coupez la pulpe en dés et ajoutez aux oignons. Ajoutez un bouquet garni, une pincée de safran, du sel et du poivre. Pelez 3 concombres, retirez les graines et coupez la pulpe en bâtonnets. Faites blanchir durant 5 minutes dans de l'eau bouillante. Égouttez et placez ensuite dans une poêle contenant du beurre chaud. Faites étuver durant 10 minutes. Retirez le bouquet garni de la fondue de tomates et passez celle-ci au tamis. Ajoutez aux concombres et mélangez délicatement. Poursuivez la cuisson durant 5 minutes encore et servez saupoudré de persil haché.

Concombre surprise

Pour 2 personnes: 1 concombre, 6 oignons, persil, cerfeuil, estragon, 100 g de champignons de Paris, 100 g de jambon, 1 oeuf dur, 10 cl de concentré de tomate, sel, poivre.

Peler le concombre, découpez-le en deux dans le sens de la longueur et ensuite en morceaux d'égales dimensions. Épépinez-les et creusez-les légèrement. Hachez finement les oignons, le jambon, les fines herbes. Mélangez bien, salez, poivrez. Remplissez les morceaux de concombre avec cette farce, arrosez de concentré de tomates. Couvrez, mettez 30 mn à four chaud et découvrez 5 mn avant de servir.

Crème de concombre aux piments

3 oignons, 1 c à soupe de beurre, 1 piment vert, 1 grand concombre, 2 litres de bouillon de viande, sel, poivre, 1 pointe de couteau de poudre de noix de muscade, 1 pointe de couteau de poudre de clou de girofle, 1 jaune d'oeuf, 100 g de crème fraîche, 1 bouquet de persil.

Émincez les oignons et faites-les revenir dans la matière grasse. Incorporez un piment coupé en fines lamelles, ainsi que le concombre débité en tranches, en ayant pris soin de le peler et de le faire dégorger préalablement. Arrosez d'un bouillon de viande. Assaisonnez avec du sel, du poivre, de la noix de muscade et la poudre de clous de girofle. Portez l'ensemble à ébullition, et laissez trente minutes environ. Passez au tamis et ramenez à ébullition. Liez avec le jaune d'oeuf et la crème fraîche. Avant de servir, versez en pluie du persil frisé haché.

Daube de concombre

Pour 4 personnes: 1 kg de concombre, 4 tomates, 2 oignons, 1 gousse d ail, 6 c à soupe d'huile, sel, poivre.

Lavez soigneusement les concombres, coupez-les en tranches assez épaisses, retirez éventuellement les pépins qui se trouvent à l'intérieur. D'autre part, pelez, épépinez et concassez les tomates, pelez et émincez l'oignon et l'ail. Faites fondre ces légumes dans une sauteuse dans l'huile chaude pendant quelques minutes, ajoutez les tranches de concombre, couvrez et laissez mijoter sur feu très doux pendant 45 mn. Servez avec du porc ou du veau grillé ou rôti, un poulet à la broche, des brochettes d'agneau.

Potage au concombre

1 kg de concombre, 75 g de semoule de blé, 125 g de crème fraîche, 1 c à soupe de jus de citron, 2 petites feuilles de menthe fraîche, sel, poivre.

Coupée le concombre en petits dés. Faire cuire 15 mn. Passer au moulin. Ajouter suffisamment d'eau pour avoir 2 litres en tout. Porter à ébullition et verser la semoule. Cuire 20 mn à couvert. Ajouter le jus de citron. Laisser mijoter 5 mn. Retirer du feu, poivrer, ajouter la crème et la menthe hachée. On peut augmenter la quantité de menthe.

Potage au concombre

1 concombre, 50 g de beurre, 1 poignée d'oseille, 1 poignée de cerfeuil, sel et poivre, 1 litre de bouillon, 2 oeufs.

Faire sauter le concombre au beurre, ajouter l'oseille, le cerfeuil et le poivre. Mouiller de bouillon ou d'eau. Faire bouillir ¼ h. Lier avec les jaunes d'oeufs.

Potage au concombre aux herbes

Pour 4 personnes: 1 gros concombre ou 2 petits, une poignée d'oseille, une poignée de cerfeuil, une poignée de persil, 30 g de beurre, 1 litre ½ de bouillon, sel, poivre, 50 g de crème fraîche.

Pelez le concombre, coupez-le en dés. Nettoyez les herbes. Faites fondre le tout au beurre. Mouillez de bouillon, portez à ébullition et laissez cuire 30 mn. Passez au tamis, remettez sur feu doux, liez avec la crème, rectifiez l'assaisonnement et servez saupoudré de cerfeuil haché.

Riz au concombre

Pour 4 personnes: 250 g de riz long grain, 1 concombre, 1 oignon, 30 g de beurre, 2 c à soupe de cerfeuil haché.

Couvrez le riz d'eau froide salée. Portez à ébullition, couvrez et laissez cuire 20 mn environ, jusqu'à ce que le riz ait absorbé toute l'eau. Coupez le concombre en deux dans le sens de la longueur. Prélevez des boules de chair à l'aide d'une cuillère à pommes parisienne. Faites-les pocher 2 à 3 mn à l'eau bouillante, égouttez-les, rafraîchissez-les, puis faites-les revenir doucement au beurre avec l'oignon haché. Mélangez le riz cuit, les boules de concombre et le cerfeuil.

Autres recettes

  • Concombre en salade
  • Blanquette d'agneau au concombre
  • Canard au concombre
  • Croquettes de courgettes, sauce au concombre
  • Langue de boeuf au concombre
  • Salade de flageolets et concombre
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce au yaourt au concombre (pour crudités)
  • Suprêmes de poularde aux concombres crème d'estragon
  • Tomates farcies au concombre


Endives

Beignets d'endives

Faire une pâte à beignets épaisse avec de la farine, de la levure chimique, du paprika, de l'huile d'olive, du sel, du blanc d'oeuf en neige. Tremper des morceaux d'endives crues dans cette pâte. Frire dans l'huile à la poêle.

Endives à la lyonnaise

Pour 4 personnes: 1 kg d'endives, 1 grosse noix de beurre, 1 cuillerée à café de sucre, un peu de gros sel, poivre, noix muscade, 250 g de crème fraîche, 2 oeufs, 1 citron.

Préparez et lavez rapidement les endives en vous souvenant que plus les endives restent dans l'eau plus elles sont amères. Beurrez une cocotte, placez les endives dedans, salez, poivrez, aromatisez de noix muscade râpée, saupoudrez d'une cuillerée à café de sucre en poudre et ajoutez la crème fraîche. Refermez la couvercle et versez de l'eau en son creux. Faites cuire 45 minutes à chaleur moyenne. En fin de cuisson le jus doit être encore un peu long liez le avec les deux jaunes d'oeuf. Attention! Dès cet instant, il ne doit plus bouillir. Rehaussez d'un jus de citron et servez.

Endives à la moutarde

Pour 4 personnes. Faites étuver au beurre 1 kg d'endives pendant 45 mn. Égouttez-les. Dans le jus de cuisson, délayez 1 c à soupe de moutarde puis 4 c à soupe de crème fraîche, remuez bien pour lier la sauce, rectifiez l'assaisonnement et versez sur les légumes. Servez dans le plat de cuisson.

Endives à l'étouffée

Pour 6 personnes: 1 kg d'endives, 60 g de beurre, 100 g de gruyère, 1 c à café d'huile, sel, poivre.

Ne lavez pas les endives, enlevez simplement les premières feuilles qui pourraient être tachées, essuyez-les soigneusement. Développez une grande feuille d'aluminium ménager qui vous permettra d'envelopper d'une seule fois les endives. Disposez sur cette feuille d'aluminium que vous aurez légèrement huilée, les endives, parsemez les noisettes de beurre et le fromage râpé, le sel, le poivre. Fermez hermétiquement la feuille d'aluminium. Mettez à four modéré pendant 30 mn. Ouvrez l'aluminium, laissez gratiner 5 minutes. Dressez-les telles quelles sur le plat de service.

Endives à l'étouffée

1 kg d'endives, 50 g de beurre, sel, poivre, ½ citron.

Débarrassez les endives de leurs feuilles flétries. Lavez-les rapidement. Avec un couteau pointu, creusez l'intérieur du pied qui, souvent, est amer. Dans un autocuiseur, faites fondre le beurre. Mettez-y les endives bien égouttées. Aspergez du jus de un demi-citron si vous désirez que les endives restent blanches. Salez, poivrez. Fermez l'auto-cuiseur. Laissez mijoter 20 minutes à partir du chuchotement de la soupape. Une fois cuites à l'étouffée, les endives peuvent être accompagnées de jus de viande, de sauce béchamel. Au gratin: saupoudrées de gruyère râpé, de noix de beurre et passées au four chaud 5 minutes. Au jambon: enroulées dans du jambon, couvertes de gruyère râpé et passées au four.

Endives au gratin

Faites blanchir les endives. Faites-les ensuite bien égoutter. Préparez une farce composée de jambon haché, lard râpé, mie de pain trempée dans du lait, sel et poivre. Dans une cocotte bardée de lard, faites alterner une couche d'endives et une couche de farce, la dernière couche devant être de la farce. Recouvrez d un papier graissé, faites cuire à four moyen pendant 30 minutes. Retirez le papier, saupoudrez de fromage râpé et faites dorer, de préférence sous la grillade. Servez très chaud directement dans le plat de cuisson.

Endives au jambon

Pour 4 personnes: 1,5 kg d'endives, 8 tranches de jambon, 30 g de beurre, 30 g de farine, 50 g de crème, 1 verre de lait, 40 g de râpé, sel, poivre. Préparation: 30 mn. Cuisson : 1 h.

Faites cuire les endives à l'eau bouillante salée pendant 45 mn. Égouttez-les très soigneusement. Répartissez les endives sur les tranches de jambon et roulez. Placez les rouleaux sur un plat à four beurré. Faites une sauce Mornay avec le beurre, la farine, le lait et le râpé. Assaisonnez. Versez la sauce sur les rouleaux de jambon, saupoudrez de râpé et faites dorer au four.

Endives au jambon et aux tomates

Nettoyez 1,2 kg d'endives, placez-les dans une casserole à fond épais avec 50 g de beurre, arrosez-les du jus de 1 citron et faites-les cuire à feu doux et à couvert pendant 40 à 50 minutes. Émincez 1 gros oignon et faites-le dorer au beurre, avec 200 g de jambon coupé en dés. Ajoutez le contenu d'une petite boite de tomates pelées et laissez cuire doucement 15 minutes. Rangez les endives dans le plat de service et nappez-les de la sauce aux tomates et au jambon.

Endives aux champignons

Pour 4 personnes. Préparation: 35 mn. Cuisson: 45 mn. 800 g d'endives, 300 g de champignons, un quart de litre de sauce béchamel, une grosse cuillerée de crème, 60 g de beurre, 60 g de gruyère râpé, sel et poivre.

Lavez rapidement les endives et faites-les cuire 30 à 35 minutes à l'eau bouillante salée. Égouttez-les. Pendant ce temps, préparez une purée de champignons: lavez et épongez les champignons, faites-les sauter au beurre jusqu'à évaporation de l'eau de végétation. Passez-les à la moulinette. Incorporez cette purée à la béchamel. Ajoutez une grande cuillerée de crème fraîche et Ia moitié du fromage. Rectifiez l'assaisonnement. Beurrez un plat à gratin. Rangez-y la moitié des endives. Étalez dessus la purée de champignons puis recouvrez avec le reste des endives. Saupoudrez avec le reste du fromage. Parsemez de noisettes de beurre et faites gratiner au four.

Endives aux champignons

Dans une cocotte bien graissée, mettez un bon lit de poireaux coupés fin, sur lequel vous disposerez 8 belles endives. Cuire environ 1 heure. Ajoutez pendant la dernière demi-heure 250 g de champignons. On peut aussi les faire griller dans une poêle avec 2 c d'huile d'olive et les ajouter en fin de cuisson.

Endives braisées

Pour 6 personnes: 1,5 kg d'endives, 30 à 50 g de matières grasses, 1 c à café de sel, poivre ou muscade.

Épluchez les endives aussi légèrement que possible et les laver, les essuyer. Mettre le corps gras dans la cocotte. Faire chauffer doucement, puis ranger les endives dans la cocotte en mettant deux lits au plus. Saler, poivrer ou muscader. Couvrir les endives avec un papier sulfurisé beurré posé sur elles, puis fermer la cocotte (le papier n'est pas obligatoire, il est une aide). Faire cuire doucement environ ½ h. Retourner les endives, remettre le papier, le couvercle, continuer la cuisson encore ½ h. Vérifier l'assaisonnement, piquer à la fourchette pour juger du degré de cuisson. Dresser dans un plat chaud et servir. On peut faire cuire les endives à l'eau bouillante salée pendant 10 minutes, les égoutter, puis achever leur cuisson dans la cocotte avec la matière grasse. Elles seront braisées, mais le goût sera moins fort. Si le jus de cuisson est un peu abondant on peut, soit le concentrer par évaporation, soit le lier avec très peu de fécule délayée à froid. On peut ajouter un peu de jus de citron en fin de cuisson pour corriger une amertume excessive.

Endives en gondole (Franche Comté)

Pour 4 personnes: 2 endives, 125g de saumon fumé, 1 pot d'oeufs de saumon (50g), 1/2 botte d'aneth, 100g de cancoillotte nature.

Hacher grossièrement le saumon fumé à l'aide d'un couteau, puis mélanger à la cancoillotte. Ajouter l'aneth ciselé et le poivre. Laver les endives, détacher les feuilles et disposer une cuillère de cancoillotte au saumon dans le creux de chacune. Décorer de quelques oeufs de saumon et garder au frais jusqu'au moment de servir. Servir à l'apéritif, avec un champagne ou un vin blanc sec.

Endives étuvées

Pour 6 personnes: Une douzaine d'endives, 75 g de beurre, sel, poivre, noix muscade, 1 dl d'eau, ½ citron.

Nettoyez les endives, retirez les feuilles extérieures flétries et ôtez à la base un petit cône pour éliminer la partie la plus amère. Lavez les légumes en les gardant entiers. Beurrez une cocotte, disposez-y les endives, assaisonnez et arrosez d'eau et de jus de citron. Couvrez et laissez cuire doucement de 30 a 40 mn.

Endives farcies

8 endives, 250 g de hachis de porc, 30 g de farine, 50 g de beurre, un quart de litre de lait, 100 g de gruyère râpé, 2 jaunes d'oeufs, sel, poivre, muscade, pommes duchesse.

Faites cuire les endives dans de l'eau bouillante salée ou à la casserole à pression. Lorsqu'elles sont aux ¾ cuites, farcissez-les avec les hachis préparé avec un jaune d'oeuf, sel, poivre et muscade. D'autre part, vous aurez préparé la purée de pommes de terre. Dressez les endives dans un plat allant au four et, à l'aide d'une douille, entourez-les de pommes duchesse. Mettez au four. Pendant ce temps, faites une béchamel avec beurre, farine, lait, sel, poivre, muscade. Retirez du feu, ajoutez le jaune d'oeuf et le fromage râpé. Remettez sur le feu quelques minutes pour bien délayer le fromage. Nappez les endives avec la sauce et remettez au four pour faire gratiner.

Endives farcies

Pour 4 personnes. Nettoyez 8 grosses endives. Faites-les blanchir 5 mn à l'eau bouillante pour ramollir les feuilles et pour pouvoir les entrouvrir facilement. D'autre part, préparez une farce en mélangeant 250 g de haché (porc et veau), 1 oeuf, 1 tranche de pain trempée dans du lait et pressée, 1 c à soupe d'échalotes hachées et 1 c à soupe de persil haché. Assaisonnez, pétrissez bien, formez des boulettes allongées, et glissez-les dans chaque coeur d'endive. Ficelez les légumes farcis, rangez-les dans une casserole, arrosez-les de 50 g de beurre fondu et de quelques cuillerées d'eau, assaisonnez et faites cuire 35 à 40 mn à couvert en ajoutant un peu d'eau si nécessaire. On peut aussi couper les légumes en deux, enlever quelques feuilles centrales pour former des barquettes que l'on remplit de farce. La cuisson se fait alors dans un plat au four, en arrosant souvent.

Endives farcies

Pour 6 personnes: 6 belles endives, 200 g de viande hachée, moitié porc, moitié veau, 1 oeuf, 1 échalote, 1 biscotte, sel, poivre.

Nettoyez les endives en retirant les feuilles extérieures flétries. Creusez un petit cône à la base, pour réduire l'amertume du légume. Lavez-les, puis faites-les blanchir 5 mn à l'eau bouillante salée. Retirez-les, passez-les à l'eau froide et égouttez soigneusement. Travaillez la viande hachée avec l'oeuf entier battu, l'échalote finement hachée et la biscotte trempée dans du lait et pressée. Assaisonnez et mélangez bien le tout. Écartez du doigt les feuilles des endives et répartissez la farce entre elles, en la poussant le plus loin possible. Ficelez les légumes pour que la farce ne s'échappe pas à la cuisson et faites-les dorer au beurre et à la poêle, sur toutes leurs faces. Couvrez ensuite et laissez mijoter 35 mn sur feu très doux, en mouillant d'un peu d'eau en cours de cuisson. Retirez les ficelles, dressez les endives sur un plat de service rond et servez arrosé du jus de cuisson en décorant à volonté le plat de persil haché et de quartiers de citron.

Endives farcies

Faites blanchir de grosses endives. Après les avoir fait égoutter, coupez-les dans le sens de la longueur et creusez-les. Ingrédients de la farce: mie de pain mouillée de lait, restes de viande cuite, 1 oeuf, une cuillerée à soupe de farine, sel, poivre. Bien mélanger ces ingrédients pour en faire une farce parfaitement homogène. Creusez les endives (cuites et égouttées). Refermez chaque endive avec une ou deux feuilles que vous réservées. Liez avec un fil et disposez les endives dans une sauteuse bardée de lard. Salez et poivrez légèrement, ajoutez quelques petites cuillerées de sucre en poudre. Couvrez et faites cuire à feu doux. Pour servir: dressez les endives sur un plat, faites réduire la sauce et nappez-en les légumes. Servir aussitôt.

Endives farcies

Faites blanchir de grosses endives. Après les avoir fait égoutter, coupez-les dans le sens de la longueur et creusez-les. Ingrédients de la farce: chair des endives, champignons, jambon finement haché, concentré de tomates, sel et poivre, ½ verre de béchamel. Lorsque la farce est parfaitement lisse, remplissez-en les endives et disposez-les dans un plat à gratin. Couvrez avec de la béchamel. Faites cuire à four moyen pendant 30 mn. Servez dans le plat de cuisson.

Endives farcies

Pour 6 personnes. Préparation: 20 minutes. Cuisson: 1 heure. 6 grosses endives, 60 g de beurre, 100 g de jambon fumé, 2 oeufs, 2 cuillerées de crème fraîche, 1 citron, sel, poivre, paprika.

Choisir de très grosses endives bien fermes et serrées; les laver les essuyer; avec un couteau pointu creuser légèrement le pied qui est souvent un peu amer et dur. Faire fondre la moitié du beurre dans une cocotte. Y faire revenir les endives quelques instants les mouiller avec le jus du citron; saler, poivrer, couvrir et laisser mijoter très doucement environ une heure, en vérifiant le degré de cuisson et en mettant de temps en temps une ou deux cuillerées d'eau chaude si les endives menacent d'attacher. Cuire les oeufs durs, les écaler, les hacher finement jaune et blanc, hacher le jambon, les réunir et les lier avec la crème assaisonner de sel, poivre, paprika. Égoutter les endives, les ouvrir; enlever un peu de l'intérieur et le remplacer par la farce en tassant bien. Les reformer les ranger dans un plat; les arroser du jus de cuisson, réduit s'il est trop abondant et auquel on ajoute, au dernier moment le reste du beurre. Réchauffer quelques minutes au four. On peut également cuire les endives à l'eau salée. Il faut, alors, les égoutter très soigneusement et même les presser afin d'en chasser toute l'eau. On peut aussi napper les endives, en fin de préparation, avec une sauce Mornay avant de les passer au four.

Endives meunière

Préparation et cuisson: 1 h 15. Pour 4 personnes: 1 kg d'endives, huile, 1 citron, sucre en poudre, sel, poivre.

Lavez, épluchez, essuyez les endives. Enduisez largement d'huile une feuille d'aluminium et tapissez-en votre plat à gratin en laissant les bords très débordants. Arrosez avec le jus de citron. Saupoudrez légèrement de sucre. Salez. Poivrez. Parsemez de noisettes de beurre. Couvrez hermétiquement. Faites cuire ¾ d'heure dans le four bien chaud (th. 7/8). Ouvrez la feuille d'aluminium. Remettez le plat dans le haut du four bien chaud. Laissez dorer 15 minutes. Servez dans le plat de cuisson.

Endives noyonnaises

Pour 4 personnes. Préparation: 25 mn. Cuisson: 35 mn. Un kilo d'endives, 50 g de beurre, 2 bardes de lard gras, 2 carottes, 2 gros oignons, un bouquet garni, un demi-litre de bouillon de pot-au-feu, sel et poivre.

Faites blanchir les endives à l'eau bouillante salée pendant 5 minutes. Passez-les sous l'eau froide égouttez-les. Étalez le beurre dans une sauteuse posez dessus les bardes de lard minces puis les carottes et les oignons finement émincés ainsi que le bouquet garni. Faites suer cette garniture à feu moyen, sans laissez prendre couleur. Rangez dessus tête-bêche et sur un seul rang, les endives blanchies. Mouillez juste à hauteur avec le bouillon de pot-au-feu. Couvrez la sauteuse. Faites cuire environ 30 minutes. Servez avec un rôti, en arrosant les endives de son jus de cuisson.

Feuilleté d'endives au roquefort

Pour 4 personnes: 350 g de pâte feuilletée, 6 petites endives, 75 g de roquefort, 100 g de noix, 200 g de crème fraîche, 1 citron, 75 g de beurre, 1 jaune d'oeuf, quelques brins de ciboulette, 1 pincée de sucre, sel, poivre.

Étaler la pâte sur 4 mm d'épaisseur et découper 4 rectangles de 6 par 9 cm de côté. Les badigeonner avec le jaune d'oeuf battu. Les poser sur la plaque du four recouverte d'une feuille d'aluminium légèrement farinée et mettez au four th 6, 20 mn. Pendant ce temps, découper les endives en rondelles. Faire fondre le beurre dans une casserole et jeter les endives émincées. Ajouter le jus de citron et une pincée de sucre à la fondue d'endives. Saler, poivrer et laisser cuire à feu doux 10 mn. La cuisson terminée, les égoutter. Préparer la sauce en émiettant le roquefort et en le mélangeant à la crème fraîche. Saler à peine et poivrer généreusement. Puis laisser réduire à petit feu. Casser les noix, les hacher grossièrement et les ajouter à la sauce avec la ciboulette ciselée. Lorsque les feuilletés sont cuits, retirer délicatement la partie supérieure pour en faire un chapeau. Garnir la partie creuse de la fondue d'endives, recouvrir de crème au roquefort. Poser ensuite les quatre feuilletés dans un plat et les faire gratiner au four quelques minutes. Les retirer et les couvrir de leur couvercle. Servir immédiatement.

Fondue d'endives

Nettoyez 500 g d'endives, coupez-les en fines rondelles et faites-les fondre doucement dans 50 g de beurre. Arrosez du jus de 1 citron, assaisonnez. Laissez cuire une vingtaine de minutes, puis ajoutez 100 g de crème fraîche.

Gratin d'endives

6 endives, 200 g de champignons, 5 échalotes, 2 oeufs 20 cl de crème, parmesan, chapelure, sel, poivre.

Faire revenir les échalotes hachées avec les champignons. Dans une autre poêle faire revenir les endives coupées en tronçons. Battre 2 oeufs et ajouter la crème. Bien mélanger, ajouter les deux préparations. Mettre le tout dans un plat à gratin, saupoudrer de parmesan et de chapelure. Faire cuire 35 mn à four pas trop chaud pour que les endives et les champignons cuisent. Faire gratiner 5 mn avant la fin de cuisson.

Gratin d'endives

Pour 4 personnes: un kilo d'endives, 4 oeufs, un verre de lait, du sel, du poivre, de la muscade, 100 g de gruyère râpé. Préparation: 10 minutes. Cuisson: 35 minutes.

Nettoyez les endives, lavez-les et faites-les cuire rapidement dans de l'eau bouillante salée. Égouttez-les et dressez-les dans un plat allant au four. Battez les oeufs avec le lait, du sel, du poivre, de la muscade et le fromage râpé. Versez ce mélange sur les endives. Faites cuire au four moyen jusqu'à ce que les oeufs soient pris. Lorsque le mélange lait-oeufs est pris, mettez le plat sous le gril pour la coloration. Du jambon coupé en fines lanières peut y être ajouté.

Gratin d'endives à la tomate

Pour 4 personnes: 8 endives, 50 g de beurre, sel, poivre, un filet de citron, 1 gousse d'ail, 250 g de jambon cuit (talon), 3 oignons, 50 g de beurre, 100 g de coulis de tomates (éventuellement en boite), sel, poivre, une pincée de Cayenne, persil, 2 oeufs, 40 g de gruyère râpé.

Nettoyez les légumes, faites-les cuire doucement dans le beurre avec l'assaisonnement, le jus de citron et l'ail pendant 30 mn en ajoutant un peu d'eau si nécessaire. Quand les endives sont cuites, ouvrez-les en deux dans le sens de la longueur et rangez-les dans un plat à gratin. D'autre part, hachez le jambon et les oignons, faites revenir le tout dans le beurre, ajoutez le coulis de tomates, l'assaisonnement et le persil haché. Laissez mijoter 10 mn. Retirez du feu et ajoutez les oeufs battus, remuez bien. Versez cette sauce sur les endives, saupoudrez de fromage et faites gratiner.

Gratin d'endives au poisson

Pour 6 personnes: 1 kg d'endives, 50 g de beurre, sel, poivre, le jus de 1 citron, un verre d'eau, 500 g de filets de poisson (cabillaud, daurade, merlan), ½ litre de court-bouillon. Sauce: 50 g de beurre, 40 g de farine, ½ litre de lait, sel, poivre, noix muscade, 100 g de fromage râpé.

Nettoyez les endives, mettez-les dans une casserole avec le beurre chaud, assaisonnez, arrosez de jus de citron et d'eau, couvrez et laissez cuire doucement pendant 30 mn environ. D'autre part, plongez les filets de poisson dans le court bouillon frémissant et laissez-cuire 10 mn. Égouttez-les. Préparez la sauce: faites un roux blond avec le beurre et la farine, mouillez de lait (ou moitié bouillon, moitié lait), faites épaissir sur feu doux en remuant. Assaisonnez, ajoutez le fromage râpé. Dans le fond d'un plat à gratin, mettez les filets de poisson, recouvrez avec les endives, nappez de sauce, faites rapidement gratiner. Vous pouvez faire cuire le poisson au beurre (au lieu de court-bouillon) et l'émietter à la fourchette dans le plat. Cette recette permet aussi d'utiliser un reste de poisson cuit.

Gratin d'endives aux girolles

Faire fondre 4 échalotes hachées, ajouter les girolles, sel, poivre. Dans une autre poêle faire fondre les endives coupées menu pendant 10 mn. Battre 2 oeufs, ajouter de la crème fraîche. Verser les girolles et les endives. Mélanger. Verser dans un plat à gratin. Saupoudre de parmesan et de chapelure. Cuire 35 mn à four doux puis augmenter la chaleur pour gratiner si nécessaire.

Gratin d'endives aux oeufs

1 kg d'endives, 30 à 40 g de Maïzena (3 à 4 cuillerées à soupe rases), ½ litre de lait, 2 oeufs, 50 g de gruyère râpé, sel, poivre.

Après les avoir nettoyées, plongez les endives dans une casserole d'eau bouillante non salée. Laissez blanchir 5 minutes, égouttez-les. Changez l'eau de votre casserole, salez et remettez à bouillir. Ajoutez les endives, laissez cuire 15 minutes. Égouttez-les et rangez-les dans un plat à gratin. Dans une casserole, délayez la Maïzena avec le lait froid, salez, poivrez et portez à ébullition doucement en remuant constamment. Faites donner quelques bouillons. Retirez du feu et laissez légèrement refroidir. Ajoutez les oeufs en remuant vivement et le fromage râpé. Versez la préparation sur les endives et faites gratiner à four moyen, 5 à 7 minutes.

Pizza aux endives

Nettoyez 2 belles endives. Faites-les blanchir 4 mn à l'eau bouillante. Égouttez-les, pressez-les et hachez-les grossièrement. Faites revenir 1 gousse d'ail dans 2 c à soupe d'huile d'olive, ajoutez la scarole effeuillée et lavée et 4 anchois dessalés et coupés en morceaux. Laissez cuire pendant une dizaine de mn en remuant. Joignez enfin une poignée d'olives dénoyautées. D'autre part, étalez sur une plaque 400 g de pâte à pain, garnissez avec les légumes préparés, arrosez d'un filet d'huile. Faites cuire 30 mn à four chaud.

Potage aux endives

Pour 6 personnes: 500 g d'endives, 3 poireaux, 50 g de beurre, 3 pommes de terre, 1,5 litre de lait, sel, poivre, 1 c à café de curry, 2 c à soupe de crème fraîche, pluches de cerfeuil à volonté.

Nettoyez les légumes et émincez-les. Faites-les fondre doucement dans la matière grasse chaude. Ajoutez les pommes de terre coupées en morceaux et mouillez de lait. Assaisonnez (sel, poivre et curry). Couvrez, laissez cuire pendant 45 mn (15 mn en autocuiseur). Ajoutez la crème, vérifiez l'assaisonnement, saupoudrez de pluches de cerfeuil pour servir.

Potage aux endives

Pour 4 personnes: 800 g d'endives, 100 g de lard fumé, 4 cl d'huile, 40 g de gruyère, 1 litre de bouillon de viande, 1 oignon, 40 g de pain grillé.

Hacher les endives et les faire cuire dans le bouillon. A part faire revenir doucement l'oignon haché et le lard fumé en dés. Dès que les endives sont cuites, verser les oignons et le lard dans le bouillon. Cuire pendant quelques minutes et servir avec le pain grillé.

Potage velouté aux endives

Pour 6 personnes: Une demi-douzaine d'endives, 2 poireaux, 1 oignon, 50 g de beurre, 4 belles pommes de terre, 1,5 l de bouillon (eau et cubes), sel, poivre, thym, laurier. Pour lier: 2 jaunes d'oeufs, 1 dl de lait, une noix de beurre.

Nettoyez les endives, coupez-les en morceaux. Nettoyez également les poireaux et pelez l'oignon. Faites-les fondre (sauf les endives) dans le beurre chaud, en remuant de temps en temps. Ajoutez les endives et les pommes de terre coupées en morceaux. Mouillez de bouillon chaud, assaisonnez. Couvrez et laissez cuire pendant 1 h (20 mm en autocuiseur). Passez au mixer. Allongez si nécessaire le potage avec un peu de bouillon. Dans la soupière battez les jaunes d'oeufs avec le lait, versez le Potage par-dessus. Ajoutez le beurre frais, servez bien chaud.

Purée d'endives

500 g d'endives, 150 g de beurre, 250 g de pommes de terre, 1 litre de bouillon (ou cubes, extrait, etc.), des tranches de pain, 100 à 150 g de gruyère, sel, poivre, muscade. Eventuellement 2 sucres en morceaux.

Coupez les endives en gros morceaux. Salez-les et (si vous le désirez), ajoutez le sucre. Personnellement, je n'en mets pas mais je creuse le pied des endives pour en éliminer la partie dure qui est très amère. Faites étuver les légumes au beurre. Ajoutez les pommes de terre coupées en rondelles, mouillez de bouillon et laissez cuire une bonne demi-heure. Passez à la moulinette (si possible au chinois). Vous devez obtenir une purée bien fine Réchauffez doucement ce mélange et ajoutez le beurre. Faites dorer des tranches de pain (soit au toasteur, soit au beurre). Mettez le potage-purée dans un plat allant au four. Posez le pain par-dessus, ajoutez le gruyère coupé en lamelles, quelques morceaux de beurre, un peu de muscade. Faites dorer. Pour servir: posez des tranches de pain sur l'assiette et arrosez-les au bouillon (qui est reste dans le fond de la soupière).

Quiche aux endives

Pour 4 à 6 personnes. Préparation 30 mn. Cuisson 45 mn. 300 g de pâte brisée, 3 chicorées witloof (endives en France, chicons en Belgique), 30 g de beurre, 1 gousse d'ail, sel, poivre, noix muscade. 150 g de lard fumé, 3 oeufs, 100 g de crème fraîche, 100 g de gruyère râpé.

Foncez un moule à tarte beurré avec la pâte. Nettoyez les légumes, émincez les et faites-les étuver 20 mn très doucement dans le beurre avec la gousse d'ail, l'assaisonnement et 1 dl d'eau pour qu'ils n'attachent pas. D'autre part, coupez le lard en lardons et faites-les rissoler dans une poêle à revêtement anti-adhésif, sans matière grasse (10 mn environ). Battez les oeufs entiers avec la crème et le fromage, assaisonnez, salez peu à cause du fromage). Sur le fond de tarte, disposez les légumes soigneusement égouttés, les lardons et la préparation aux oeufs. Faites cuire à four chaud (220°C) pendant 35 mn. Démoulez et servez chaud. Vous pouvez faire pré-cuire le fond de tarte à blanc pendant 5 mn, il se ramollira moins.

Soufflé d'endives

Lavez trois endives et coupez-les en julienne. Faites-les revenir dans un gros morceau de beurre avec sel, poivre et muscade. Ajoutez-y un os de boeuf, mouillez avec un filet d'eau et laissez braiser jusqu'à évaporation. Préparez une sauce béchamel très épaisse avec trois jaunes d'oeufs et, au dernier moment, les trois blancs battus en neige et ajoutez-la à votre préparation. Beurrez un moule à soufflé, saupoudrez-le de chapelure et remplissez-le aux trois-quarts avec la préparation. Faites cuire au bain-marie pendant trois-quarts d'heure. Démoulez et versez par-dessus une sauce au fromage dans laquelle vous aurez haché 100 g de jambon.

Velouté d'endives

Faire revenir les endives coupées dans un peu d'huile, ajouter 1 pomme de terre coupée en cubes et 2 louches de bouillon. Cuire 10 mn. Passer. Ajouter 1 jaunes d'oeuf, un peu de crème et de parmesan.

Autres recettes

  • Endives en salade
  • Coquelet aux endives
  • Coquilles Saint-Jacques aux endives
  • Filets de truites aux endives
  • Lotte aux endives
  • Poitrine de veau farcie aux endives
  • Ragoût aux endives
  • Terrine de saumon aux endives


Épinards en salade

Épinards du gourmet

Pour 4 personnes: 500 g d'épinards, 50 g de thon à l'huile, 4 filets d'anchois, 50 g de mie de pain trempée dans lait, 2 oeufs entiers, 4 c. à soupe de parmesan râpé, 50 g de chapelure, sel. Pour garniture: sauce mayonnaise, rondelles de citron, bâtonnets de poivron rouge.

Faire revenir les épinards 10 mn à la poêle, presser et passer au moulin légumes. Mélanger les épinards avec le thon, les filets d'anchois hachés, les oeufs, le parmesan, la chapelure, le sel, le poivre. Placer l'appareil roulé en saucisson dans une gaze humide, attacher aux deux extrémités. Mettre dans terrine recouvrir d'eau froide salée et cuire 45 mn après ébullition. Égoutter enlever la gaze 15 mn après. Servir froid, coupé en tranches couvertes de mayonnaise. Décorer le pourtour du plat avec des demi-rondelles de citron garnies d'un morceau de poivron.

Salade d'épinards

Nettoyez 500 g d'épinards et faites-les blanchir pendant 5 minutes à l'eau bouillante salée. Égouttez-les soigneusement. Coupez 2 oeufs durs et 2 belles tomates fermes en rondelles. Mélangez le tout et assaisonnez avec 2 c à soupe de crème fraîche additionnée du jus d'un citron, sel, poivre et noix de muscade.

Salade d'épinards

1 ½ kilo d'épinards, 5 oeufs, 1 citron, 150 g de crème, une poignée de ciboulette, sel et poivre.

Préparation: Faites blanchir les épinards nettoyés quelques minutes à l'eau bouillante salée. Rafraîchissez-les et égouttez-les soigneusement. Disposez dans un saladier une couche d'épinards et une couche d'oeufs durs coupés en tranches. Terminez par une couche d'épinards. Battez la crème avec le jus de citron et la ciboulette hachée. Salez et poivrez. Versez cette préparation sur les épinards et saupoudrez avec un oeuf cuit dur passé au tamis. Servez bien frais.

Salade d'épinards aux oeufs durs

500 g de jeunes épinards, 2 tomates, 2 oeufs durs. Assaisonnement: 4 c à soupe de crème fraîche, ½ citron, sel, poivre, ciboulette.

Lavez soigneusement les épinards égouttez-les. Coupez les tomates et les oeufs durs en quartiers. Mettez le tout dans un saladier et arrosez de crème fraîche citronnée et assaisonnée. Si les feuilles d'épinards sont moins tendres, faites-les blanchir 5 mn à l'eau bouillante salée. Égouttez-les ensuite soigneusement avant de les assaisonner.

Salade d'épinards nouveaux aux lardons

Pour 4 personnes. Préparation: 20 mn. 250 g de jeunes pousses d'épinards nouveaux, quelques feuilles de jeune oseille, 2 oeufs durs, lard de poitrine maigre, 1 c à soupe d'huile; pour la sauce huile de noix, vinaigre, sel, poivre, ciboulette.

Faites durcir les oeufs 10 mn à l'eau bouillante. Plongez-les dans l'eau froide Retirez les queues des feuilles d'épinards et d'oseille et lavez les à grande eau. Égouttez-les. Coupez en lardons fins le lard de poitrine. Faites-le griller à la poêle dans une c d'huile. Posez les lardons sur du papier absorbant. Préparez la vinaigrette. Ecalez les oeufs et coupez-les en rondelles. Mélangez les feuilles d'épinards et d'oseille. Versez dessus la vinaigrette à la ciboulette. Décorez avec les oeufs. Suggestions: on peut remplacer les petits lardons par des croûtons frottés d'ail.

Salade d'épinards sauce roquefort

Pour 4 à 6 personnes. Préparation: 25 mn Cuisson: 5 mn env. Pour la salade 350 g d'épinards frais, 2 pommes rouges, 175 g de céleri-rave, 225 g de lard en tranches très fines, 75 g de noisettes, ciboulette ciselée, 1 c à soupe d'huile. Pour la sauce: 50 g de roquefort, 20 cl de crème fraîche liquide, 2 c à soupe de jus de citron, 2 c à soupe de ciboulette ciselée, poivre du moulin.

Mixez le roquefort. Ajoutez la crème et le citron. Mixez pour lisser. Poivrez. Ajoutez la ciboulette. Gardez de côté. Ôtez la couenne des tranches de lard. Coupez-les en lardons. Faites-les revenir dans l'huile à la poêle sur feu moyen jusqu'à ce qu'ils rendent leur graisse et deviennent croustillants. Égouttez sur du papier absorbant. Lavez les épinards. Ôtez les tiges dures. Ciselez grossièrement les feuilles. Mettez-les dans un large saladier. Coupez le céleri en petits cubes. Plongez-les aussitôt 2 mn dans l'eau bouillante salée. Égouttez. Chauffez les noisettes dans une poêle anti-adhésive, sans graisse, en remuant souvent. Quand elles sont dorées, concassez-les dans le robot. Coupez les pommes en 4 sans les peler. Épépinez-les, coupez-les en fines lamelles. Sur les épinards posez les pommes et le céleri, versez la sauce, puis les lardons, les noisettes et enfin la ciboulette. L'absence de sel dons la sauce n'est pas un oubli: le roquefort en apporte déjà. Choisissez des épinards les plus jeunes possible: ils n'en seront que plus tendres. Pour 4 personnes, cette salade fournit un plat à la fois complet, léger et très vitaminé.

Terrine aux épinards

Pour 8 personnes: 1,500 kg d'épinards, 250 g de lard fumé, 1 kg de chair à saucisse, 2 oignons, 1 gousse d'ail, 3 oeufs, sel, poivre, noix muscade, bardes de lard.

Nettoyez les épinards, lavez-les à grande eau, égouttez-les et hachez-les crus. Hachez également le lard et mélangez épinards, lard et chair à saucisse. Joignez les oignons et l'ail hachés très fins, les oeufs battus et l'assaisonnement; mélangez bien le tout. Tapissez une terrine de bardes de lard, versez la farce, recouvrez de bardes. Faites cuire à couvert au four et au bain-marie pendant 1 h 30. Servez avec une mayonnaise au citron.

Terrine verte

Pour 10 personnes: 1,500 kg d'épinards, 300 g d'oseille, 1 botte de bettes, 30 g de beurre, 2 oignons, 2 échalotes, sel, poivre, muscade, 1 grosse tranche de pain de campagne, 5 oeufs, sel, poivre.

Nettoyez et lavez les épinards et l'oseille, ainsi que les bettes. Vous n'utiliserez les que les feuilles (les côtes peuvent être employées pour un gratin). Faites blanchir épinards et bettes 10 mn à l'eau bouillante. Égouttez-les, pressez-les bien et hachez-les ainsi que l'oseille crue. Dans la matière grasse chaude, faites fondre les oignons et les échalotes hachés, ajoutez les herbes, assaisonnez et laissez cuire pendant quelques minutes en remuant. Ajoutez le pain émietté puis, hors du feu, les oeufs battus. Versez la préparation dans un moule à cake beurré et faites cuire à couvert au bain-marie à four moyen (180°C, th 4) pendant 1 h. Servez froid avec une sauce mayonnaise au citron, des petits oignons et des cornichons. Pour éviter le dessèchement de la farce, vous pouvez tapisser la terrine d'une crépine préalablement ramollie à l'eau tiède.

Autres recettes

  • Épinards
  • Artichauts aux épinards
  • Cabillaud aux épinards
  • Cari d'épinards aux rougets
  • Champignons aux épinards
  • Darioles aux épinards
  • Encornets aux épinards
  • Filets de cabillaud aux épinards
  • Filets de soles aux épinards
  • Foie de veau aux épinards frais
  • Gratin de cabillaud aux épinards
  • Gratin de chou-fleur aux épinards
  • Gratin de morue aux épinards
  • Gratin de palourdes au épinards
  • Gratin de pommes de terre aux épinards
  • Lasagnes vertes aux épinards
  • Morue aux épinards
  • Oignons aux épinards
  • Omelette aux épinards
  • Papillotes de maquereaux aux épinards
  • Pissenlits avec orties ou épinards
  • Pommes de terre farcies aux épinards
  • Pâté de viande aux épinards
  • Pâté en tranches aux épinards
  • Pâtes aux gambas, épinards et safran
  • Pâtes aux épinards
  • Purée de potiron aux épinards
  • Quenelles de volaille aux épinards
  • Quiche aux brocolis et aux épinards
  • Raviolis au jambon et épinards
  • Raviolis aux épinards et au boeuf
  • Raviolis aux épinards
  • Rouelle de saumon aux épinards
  • Sardines aux épinards
  • Sardines farcies aux épinards
  • Soupe de pois chiches aux épinards (Espagne)
  • Tagliatelles aux épinards
  • Terrine de saumon aux épinards
  • Tomates farcies aux épinards
  • Tourte au saumon et épinards


Frisée

Frisée à la lyonnaise

Pour 6 personnes. Préparation: 35 mn. Cuisson: 30 mn. 1 belle salade frisée, 1 saucisson à cuire, 200 g de lard de poitrine. Sauce: 5 c à soupe d'huile, 2 c à soupe de vinaigre, 1 c à soupe de moutarde, 1 c à soupe de viandox, sel, poivre.

Faire pocher le saucisson 30 minutes dans de l'eau frémissante. Éplucher la salade, la laver et l'égoutter soigneusement. Couper le lard en dés et faire revenir ces derniers à la poêle. Préparer la vinaigrette avec tous les éléments précités. Égoutter le saucisson, l'éplucher délicatement encore chaud, le couper en rondelles et garder ces dernières au chaud. Mettre la salade dans un grand saladier; verser la vinaigrette dessus; bien remuer. Au moment de servir, ajouter les lardons à la salade (préparée très peu de temps à l'avance), bien mélanger et garnir l'ensemble avec les rondelles de saucisson encore bien chaudes.

Salade frisée au jambon

Pour 4 personnes: 1 salade frisée, 2 oeufs durs, 200 g de jambon fumé, une dizaine de croûtons, huile. Sauce: vinaigrette à l'huile de noix.

Nettoyez la salade, écalez les oeufs et coupez-les en rondelles, coupez le jambon en morceaux. Faites frire les croûtons à l'huile. Mettez le tout dans un saladier. Au moment de servir, versez la vinaigrette et mélangez. Vous pouvez remplacer le jambon fumé par u magret de canard fumé, ajouter des cerneaux de noix et quelques lamelles de pommes.

Frisée aux anchois

1 chicorée frisée. Sauce: 6 filets d'anchois, 1 gousse d'ail, 4 c à soupe de mayonnaise, 1 c à soupe de vinaigre, 1 c à soupe d'estragon haché. Pour garnir: filets d'anchois à volonté.

Nettoyez la salade et égouttez-la. Préparez la sauce: pilez les anchois avec l'ail, incorporez le tout à la mayonnaise, ajoutez le vinaigre et l'estragon haché. Versez cette sauce sur la salade où vous aurez disposé à volonté des filets d'anchois.

Frisée aux beignets de roquefort

Pour 6 personnes. Pâte: 1,25 dl d'eau, 50 g de beurre, une pincée de sel, 75 g de farine, 2 oeufs. Environ 100 g de roquefort, 50 g de comté. Salade: 1 frisée, 1 gousse d'ail, 1 c à soupe de vinaigre, ½ c à café de moutarde, 3 c à soupe d'huile de noix, sel, poivre.

Préparez une pâte à choux: faites bouillir l'eau et le beurre avec le sel, quand le mélange entre en ébullition, jetez d'un seul coup toute la farine, desséchez la pâte sur feu doux en remuant vigoureusement puis hors du feu incorporez les oeufs entiers un à un. Pesez alors la pâte obtenue, vous lui ajouterez la moitié de son poids en fromage 2/3 roquefort soit environ 100 g écrasé à la fourchette et 1/3 comté soit environ 50 g râpé. D'autre part nettoyez la frisée. Frottez le saladier de service avec la gousse d'ail, mettez-y la salade et assaisonnez-la avec la vinaigrette préparée avec les ingrédients indiqués. Au moment de servir, prélevez des petites boulettes de pâte et faites-les frire à grande friture (7 à 10 à la fois selon la grosseur). Égouttez-les soigneusement et servez avec la salade.

Salade aux oeufs pochés

Pour 6 personnes: 2 petites salades frisées ou batavias, 6 oeufs, 200 g de poitrine fumée, 5 c à soupe d'huile, 2 c à soupe de vinaigre de vin vieux, 1 c à entremets de viandox, sel, poivre, 1 verre de vinaigre blanc.

Laver, égoutter, essorer la salade. Faire bouillir 3 litres d'eau salée avec le vinaigre blanc. Baisser le feu à ébullition. Casser chaque oeuf dans une louche et le glisser dans l'eau frémissante. Laisser cuire 3 minutes. Égoutter. Les poser sur un papier absorbant. Couper le lard en cubes. Le faire frire à la poêle. Préparer une sauce vinaigrette avec huile, vinaigre de vin, viandox, sel et poivre. Mélanger la sauce à la salade 5 minutes avant de servir. Ajouter les oeufs pochés et les lardons chauds et porter sur la table.

Autres recettes

  • Frisée au crabe


Laitues en salade

Coeurs de laitue au roquefort

Pour 4 personnes: 2 laitues, 1 livre de tomates, 1 tasse de sauce verte, 1 grosse noix de roquefort.

Enlevez les grosses feuilles des laitues et ne gardez que les coeurs. Lavez et égouttez-les. Coupez-les en deux. Coupez les tomates en 6 quartiers. Dans un plat disposez les demi-coeurs de laitue les uns à côté des autres, entourez-les de quartiers de tomates et servez à part la sauce verte dans laquelle vous aurez mélangé le roquefort bien manié.

Laitue farcie

Pour 4 personnes: 1 belle laitue, 300 g de fromage blanc à la louche bien égoutté, 100 g de bleu, 1 gousse d'ail, 1 oignon, 100 g de carottes, 100 g de tomates, thym émietté, cerfeuil, menthe, persil, sel, poivre. Réfrigération: 2 heures.

Laver soigneusement la laitue entière puis l'égoutter sans en séparer les feuilles. Peler l'ail et l'oignon, les hacher avec 3 brins de cerfeuil, 3 de persil et 3 feuilles de menthe. Éplucher, laver et râper les carottes. Épépiner et couper les tomates en petits morceaux. Dans une jatte, écraser le bleu à la fourchette, ajouter le fromage blanc, les légumes, les herbes, une pincée de thym, du sel et du poivre. Mélanger le tout puis écarter les feuilles de laitue et disposer 1 c à soupe du mélange entre chacune d'elles. Entourer le tout de papier aluminium en serrant bien et placer dans le réfrigérateur pendant 2 heures. Retirer le papier aluminium et découper la laitue en tranches sur le plat de service.

Salade de laitue à l'orange

Pour 5 à 6 personnes: 1 laitue, 2 oranges. Assaisonnement: 2 cuillerées à soupe de crème, 1 cuillerée de jus de citron, sel et poivre, 1 branche d'estragon.

Éplucher, laver et essorer la laitue. Couper les oranges en quartiers (ne détachez pas les tranches) après les avoir épluchées à vif. Préparez l'assaisonnement et faire le mélange juste avant de servir.

Salade de laitue au gouda

Pour 4 personnes: 1 laitue, 200 g de gouda, 2 oeufs durs, 3 tomates, 2 cornichons à l'aigre-doux. Sauce: 3 c à soupe de mayonnaise, 1 c à café de ketchup, une pincée de paprika.

Nettoyez la laitue coupez le fromage en petits cubes. Ecalez les oeufs coupez-les en quartiers. Lavez les tomates, coupez-les en quartiers également. Émincez les cornichons. Dans le saladier de service, faites un lit de feuilles de laitue mettez les dés de fromage au milieu. Entourez de quartiers de tomates et d'oeufs durs. Relevez la mayonnaise de ketchup et de paprika et versez cette sauce sur la salade.

Salade de laitue aux câpres

Pour 6 personnes: 1 belle laitue, 2 oeufs, 3 c à café de câpres, huile, vinaigre, sel, poivre.

Mettez les oeufs à durcir. Ils doivent bouillir un petit quart d'heure. Pendant ce temps, épluchez la laitue, lavez-la et séchez-la soigneusement dans un torchon propre. Faites la vinaigrette avec 1 c à soupe de vinaigre et quatre d'huile, sel et poivre. Mettez la salade dans cette sauce. Ecalez les oeufs, coupez-les en quatre et disposez-les sur la laitue ainsi que les câpres. Mélangez au dernier moment.

Salade de laitue surprise

Pour 4 personnes: 1 laitue, 2 oeufs durs, 25 g de noix décortiquées, 25 g de raisins de Smyrne, 50 g de gruyère, 50 g de roquefort, 25 g de beurre, 2 cuillerées à soupe de crème, sel, poivre, huile, vinaigre.

Faites la vinaigrette. Ajoutez le gruyère coupé en petits dés, 2 cuillerées à café de raisins, 2 cuillerées à café de cerneaux de noix brisés et la crème. Laissez macérer 1 h. Faites durcir les oeufs, coupez-les en deux, pétrissez les jaunes avec un peu de roquefort et de beurre. Remplissez les blancs avec ce mélange et posez dessus une ½ noix. Avec le reste du roquefort tartinez de petits triangles de pain grillé. Mettez la salade dans la sauce, remuez-la et disposez les garnitures dessus.

Autres recettes

  • Laitues
  • Coeurs de laitue Manon
  • Côtes de veau à la crème de laitue
  • Feuilles de laitue farcies
  • Rôti de dindonneau aux laitues braisées
  • Saumon à la laitue


Lentilles en salade

Lentilles vinaigrette au saumon

Pour 4 personnes. Préparation; 15 mn. Cuisson: 25 mn. 200 g de lentilles vertes, 1 bouquet garni, 200 de saumon frais en filet, 1 ou 3 oignons rouges, sel, poivre du moulin, 1 bouquet de ciboulette, huile d'olive, vinaigre de Xérès.

Faites sauter les lentilles à sec dans une poêle à revêtement anti-adhésif jusqu'à ce qu'elles dégagent une bonne odeur de noisettes. Ensuite, mettez-les dans une casserole en les recouvrant d'eau. Ajoutez le bouquet garni et faites cuire à feu moyen, à couvert, pendant environ 20 mn. Salez à mi-cuisson. Au bout de ce temps, les lentilles ont dû absorber toute l'eau, réduisez alors le feu. Coupez les filets de saumon en morceaux et posez-les sur les lentilles. Salez, poivrez, remettez le couvercle et laissez cuire encore 5 mn, le poisson doit être rosé. Pelez et émincez le oignons, ciselez la ciboulette. Préparez une sauce vinaigrette avec l'huile d'olive, le vinaigre de Xérès, le sel et le poivre. Égouttez les lentilles à l'aide d'une écumoire, répartissez-les dans un plat de service chaud. Décorez avec le saumon. Arrosez de vinaigrette, parsemez d'oignons et de ciboulette.

Pâté de lentilles

200 g de lentilles, 50 g d'échalotes hachées, 500 g de champignons, 2 poignées de persil haché, 6 gousses d'ail hachées, 1 pincée de muscade, 1 c à café de thym en poudre, 1 brin de romarin, 4 à 6 feuilles de laurier, farine, chapelure, 6 c à soupe d'huile, 1 c à dessert de sel (facultatif).

Cuire les lentilles à l'eau. Les écraser à la fourchette. Faire revenir les échalotes puis 500 g de champignons en lamelles. Mélanger les avec tous les ingrédients restant, ajouter l'huile qui n'a pas été utilisée pour cuire les échalotes et les champignons. Ajouter la farine pour que le mélange devienne consistant et de l'eau. La quantité d'eau dépend de l'eau contenue dans les champignons. Huiler un moule, l'enduire de chapelure. Poser sur le fond les feuilles de laurier. Verser la pâte, bien aplatir, poser le romarin dessus, saupoudrer de chapelure. Mettre 2 heures à four doux. Poser une planchette et un poids sur le pâté pendant qu'il refroidit.

Salade de lentilles

Pour 4 personnes: 150 g de lentilles vertes, 1 carotte, 1 oignon, 1 clou de girofle, 1 bouquet garni, sel, poivre, 300 g de boeuf bouilli cuit, 1 branche de céleri. Assaisonnement: sauce vinaigrette aux herbes et à l'échalote hachée.

Lavez les lentilles, couvrez-les d'eau froide. Ajoutez la carotte émincée, l'oignon pelé et piqué de 1 clou de girofle, le bouquet garni, l'assaisonnement. Laissez cuire 35 mn environ. Égouttez les lentilles, laissez refroidir. Coupez la viande en morceaux ainsi que la branche de céleri. Mélangez le tout dans un saladier en arrosant de sauce vinaigrette (il vaut mieux assaisonner cette salade 1 h avant le repas pour que les lentilles aient le temps de s'imprégner de sauce). On peut remplacer le céleri par des rondelles de radis (noir ou rose) ou de concombre selon le marché.

Salade de lentilles

Pour 4 personnes: 1 tasse de lentilles, 3 tasses d'eau, thym, laurier, 1 c à soupe d'huile d'olive, 1 c à soupe de sauce soja, 1 échalote, 1 gousse d'ail, le jus d'un demi-citron.

Faites cuire les lentilles. Égouttez-les et laissez les refroidir. Mélangez-y l'huile d'olive, le jus de citron, la sauce soja, l'échalote et l'ail émincés. Si vous le désirez, vous pouvez encore y ajouter des tomates, des pommes de terre en rondelles, de la laitue.

Salade de lentilles

Pour 4 personnes. Préparation 10 mn. Cuisson 25 mn. 250 g de petites lentilles, 1 oignon, 1 clou de girofle, 2 carottes, 1 gousse d'ail, un bouquet garni, poivre, sel. Sauce vinaigrette moutardée aux herbes, sauce mayonnaise aux herbes, 8 croûtons frits, 8 oeufs durs.

Il vaut mieux faire cette salade un peu à l'avance pour que la vinaigrette ait le temps d'imprégner les lentilles. Ne les faites pas tremper. Couvrez-les de trois fois leur volume d'eau froide, ajoutez l'oignon piqué du clou de girofle, les carottes, l'ail, le bouquet garni, le poivre. Portez à ébullition, laissez cuire 25 mn. Salez en fin de cuisson. Égouttez-les, assaisonnez-les de vinaigrette alors qu'elles sont encore tièdes. Servez avec des croûtons tartinés de mayonnaise à volonté et des rondelles d'oeufs durs.

Variantes de salade ajoutez des cornichons et des câpres. Servez avec des lamelles de poisson cru citronné, des lamelles de magrets de canard fumé, des aiguillettes de blanc de poulet (restes).

Salade de lentilles à la lyonnaise

Pour 4 personnes. Préparation et cuisson: 1 h 15 mn.

250 g de lentilles vertes du Puy, 1 oignon piqué d'un clou de girofle, 1 bouquet garni, 1 saucisson de Lyon aux pistaches, 2 grosses pommes de terre, huile, vinaigre, sel, poivre, ciboulette hachée.

Lavez les lentilles, mettez les dans un faitout avec 2 litres d'eau froide. Amenez à ébullition et faites bouillir 5 mn. Égouttez. Remettez les lentilles dans le faitout avec l'oignon piqué et le bouquet garni. Couvrez d'eau bouillante cette fois, et laissez cuire à feu doux 45 mn en ne salant qu'à mi-cuisson. Pendant que les lentilles cuisent. Mettez à l'eau chaude les pommes de terre avec leur peau et le saucisson. Laissez cuire à très petits bouillons. Pelez les pommes de terre. Coupez les en tranches. Assaisonnez les encore bien chaudes. Égouttez le saucisson, coupez le en rondelles. Dans chaque assiette, mettez quelques cuillerées de lentilles, 3 4 rondelles de pommes de terre, autant de saucisson. Saupoudrez avec la ciboulette. Servez tiède (c'est meilleur) ou froid.

Salade de lentilles au cervelas

Pour 4 personnes: 250 g de lentilles, 2 cervelas, 1 concombre, ½ botte de cresson. Assaisonnement: sauce vinaigrette aux herbes.

Couvrez les lentilles d'eau froide. Portez à ébullition, égouttez. Plongez-les ensuite dans de l'eau bouillante avec une carotte en rondelles, 1 oignon piqué d'un clou de girofle et un bouquet garni. Laissez cuire de 30 à 45 mn, ou 10 mn environ en auto-cuiseur. Égouttez-les et arrosez-les encore chaudes de vinaigrette. Joignez ensuite, après refroidissement, les cervelas en rondelles, le concombre pelé et coupé en tranches et les feuilles de cresson. Vous pouvez ajouter un poivron vert en lanières, des radis émincés, des oeufs durs.

Salade de lentilles au haddock

Pour 4 personnes. Préparation: 15 mn. Attente 1 h. Cuisson: 25 mn. 200 g de lentilles vertes, 250 g de filet de haddock, 2 oignons, 2 citrons, 2 c à soupe d'huile d'olive, 1 bouquet garni, sel. Pour la sauce: 2 c à soupe de vinaigre de cidre, 2 c à café de moutarde forte, 3 c à soupe d'huile d'olive, 3 c à soupe d'huile de noisette, 1 échalote, sel, poivre.

Coupez le haddock en tranches. Mettez-les dans un plat creux avec le jus des 2 citrons et 2 c à soupe d'huile d'olive. Couvrez et laissez macérer 1 h. Mettez les lentilles dans un faitout avec les oignons émincés et le bouquet garni. Couvrez d'eau froide. Portez à ébullition. Laissez cuire à couvert 25 mn. Salez légèrement en fin de cuisson. Dans un saladier, mélangez le vinaigre, la moutarde, l'huile d'olive et l'huile de noisette. Salez, poivrez. Ajoutez l'échalote finement hachée. Égouttez les lentilles. Retirez le bouquet garni. Mélangez-les encore chaudes à la vinaigrette. Répartissez-les sur des assiettes et garnissez des tranches de haddock. Servez tiède.

Salade de lentilles au jambon

Pour 4 personnes: Un reste de lentilles cuites (400 à 500 g), 4 carottes cuites, 200 g de jambon, une douzaine de cerneaux de noix. Assaisonnement: 2 c à soupe de vinaigre de vin, ½ c à café de moutarde, 6 c à soupe d'huile, 1 c à soupe de persil haché, 1 échalote hachée menu.

Mélangez les lentilles, les carottes coupées en rondelles et le jambon coupé en morceaux. Préparez l'assaisonnement avec les ingrédients indiqués et versez-le sur le tout. Mélangez bien et décorez de cerneaux de noix. Laissez reposer 30 mn avant de servir pour que les lentilles s'imprègnent bien de l'assaisonnement. On peut ajouter des quartiers d'oeufs durs, c'est un plat complet.

Salade de lentilles au museau

Démarrer à l'eau froide légèrement salée, la cuisson de 250 g de lentilles vertes avec 1 branche de thym, 1 feuille de laurier, 1 oignon moyen piqué d'un clou de girofle. Cuire à feu doux 1 heure à 1 heure 30 environ. Après cuisson, laisser refroidir. Pendant ce temps, préparer la vinaigrette avec 3 cuillères à soupe de moutarde, 2 cuillères à soupe de vinaigre de vin, 6 cuillères à soupe d'huile de tournesol. Saler, poivrer, verser sur les lentilles égouttées et refroidies. Ajouter de la ciboulette et du cerfeuil hachés. Mélanger le tout. Disposer sur un plat ou dans un saladier, recouvrir de 4 belles tranches de museau, décorer avec de petites rondelles de tomates cerises et quelques brins de ciboulette.

Salade et lentilles aux fruits de mer

Pour 6 personnes: 300 g de lentilles vertes, 100 g de crevettes décortiquées, 500 g de moules, 4 grosses langoustines, ¼ de salade frisée, 1 citron, 15 cl d'huile, 15 cl de vinaigre, 15 g de moutarde, sel fin, poivre, 1 oignon, 1 carotte, thym, laurier.

Cuire les lentilles avec le bouquet garni. Cuire les moules "marinière" et les décoquiller. Cuire les langoustines dans le jus des moules (8 mm) et décortiquer les queues. Préparer une vinaigrette et une salade. Apres la cuisson des lentilles, les égoutter. Laisser refroidir et mélanger le tout. Décorer le plat avec citron, salade, têtes de langoustines. Servir frais.

Salade de lentilles aux haricots

Pour 6 personnes: 200 g de lentilles, 200 g de haricots blancs secs. Pour la cuisson: carottes, 2 oignons, 2 clous de girofle, un bouquet garni, sel, poivre. Sauce: 6 c à soupe d'huile, 2 c à soupe de vinaigre, 1 c à soupe de persil haché, sel, poivre. Pour accompagner: 8 filets d'anchois, 2 gousses d'ail, 2 jaunes d'oeufs, 8 c à soupe d'huile, croûtons à volonté.

Lavez les lentilles, plongez-les dans une grande casserole d'eau froide, portez lentement à ébullition, égouttez. Plongez-les ensuite dans une grande quantité d'eau bouillante où vous aurez mis les carottes en rondelles, les oignons piqués de clous de girofle, le bouquet garni et l'assaisonnement. Faites cuire à petit feu pendant 1 h (20 mn en autocuiseur), égouttez. D'autre part, plongez les haricots dans l'eau froide, portez à ébullition et laissez frémir 15 mn. Égouttez-les et plongez-les dans le même court-bouillon que pour les lentilles et laissez cuire 30 mn en autocuiseur (1 h 30 à 2 h en casserole normale), égouttez. Arrosez les légumes de sauce vinaigrette aux herbes et mélangez bien. D'autre part, pilez les filets d'anchois avec l'ail. Ajoutez les jaunes d'oeufs et versez l'huile peu à peu en remuant comme pour une mayonnaise. Tartinez de cette préparation des croûtons grillés et servez avec la salade. On sert souvent des croûtons grillés avec des légumes secs (purée de pois cassés, lentilles). Ce n'est pas sans raison ils obligent à mastiquer davantage, ce qui facilite la digestion.

Terrine de lentilles au tartare de saumon

Faire cuire 250 g de lentilles avec du bouillon, 1 oignon piqué de clous de girofle et un bouquet garni. Hacher 1 grand filet de saumon avec une dizaine de cornichons, un oeuf dur et un peu de persil, mélanger et verser ½ jus de citron vert. Préparer une vinaigrette y ajouter 2 grosses cuillerées de moutarde et de l'huile si nécessaire, et le reste du jus de citron, la sauce doit avoir la consistance d'une mayonnaise. Égoutter les lentilles, mélanger une partie de la sauce avec les lentilles. Mélanger le reste de la sauce au saumon. Mettre une couche de lentilles dans le fond d'un plat, déposer les aumon dessus sans le tasser, mettre une autre couche de lentilles. Laisser au frais au moins 4 heures, démouler.

Autres recettes

  • Lentilles
  • Chou farci aux lentilles
  • Perdrix aux lentilles
  • Poulet aux lentilles
  • Queue de boeuf aux lentilles
  • Raviolis au foie-gras aux lentilles
  • Terrine de lentilles au tartare de saumon


Noix salées

Petits soufflés aux noix

Préparation: 30 mn. Cuisson: 25 mn. Pour 4 personnes: 60 g de noix en poudre, 6 cerneaux de noix, 75 g de cheddar ou de cantal vieux, 3 gros oeufs + 1 jaune, 20 cl de crème fraîche fluide, 1 salade feuilles de chêne, 1 c à café de poivre vert, 3 c à soupe d'huile de noix, 1 c à soupe de vinaigre, 30 g de beurre, noix de muscade, sel, poivre.

Beurrez 4 ramequins; faites chauffer le four (th 6 — 180°C). Lavez et essorez la salade; râpez le fromage. Cassez les oeufs en séparant les blancs des jaunes; mélangez les jaunes avec la noix en poudre, du sel, du poivre et 2 râpures de muscade. Montez les blancs en neige ferme; incorporez-les délicatement à ce mélange. Répartissez cette préparation dans les ramequins. Posez ceux-ci dans la lèchefrite remplie à moitié d'eau chaude, enfournez pour 25 mn. Préparez une vinaigrette avec le vinaigre, du sel et l'huile de noix; ajoutez la salade verte, les cerneaux de noix concassés et mélangez. Versez la crème fluide et le poivre vert dans une petite casserole à fond épais, amenez-la à ébullition et baissez le feu; après 1 minute de petits bouillons incorporez peu à peu 50 g de fromage râpé en remuant. Retirez du feu, ajoutez le jaune d'oeuf en fouettant. Démoulez délicatement chaque soufflé sur une assiette chaude, entourez-les de sauce et de salade, saupoudrez de fromage râpé et servez.

Potage aux noix

Pour 4 personnes. Faites chauffer 1 litre ½ de bouillon de volaille, versez-le dans une soupière sur 1 jaune d'oeuf battu avec 100 g de crème fraîche. D'autre part, réduisez 200 g de cerneaux de noix fraîches en poudre. Ajoutez-les au potage, laissez chauffer quelques minutes, rectifiez l'assaisonnement et servez.

Autres recettes

  • Noix
  • Bouchées au café et aux noix
  • Brocolis à la sauce aux noix
  • Cake aux noix et aux pruneaux
  • Canapés au beurre de noix
  • Canapés: noix à la crème d'avocat
  • Chou rouge aux noix
  • Concombre farci aux noix
  • Confiture de prunes aux noix
  • Coquelet aux noix
  • Dattes, pruneaux et noix farcis
  • Daurade aux noix et aux épices
  • Endives aux noix et au cerfeuil
  • Endives aux noix
  • Faisan farci aux noix
  • Filet aux noix
  • Fromage blanc aux noix
  • Gâteau aux pommes et aux noix
  • Lapin aux noix
  • Moka aux noix
  • Noix fourrées
  • Pain de dattes aux noix
  • Perdreau farci aux noix
  • Pommes au cidre et aux noix
  • Pommes au four aux noix et aux raisins
  • Pommes aux noix
  • Pommes farcies aux coings et aux noix
  • Potage froid au concombre aux noix et au tabasco
  • Poulet aux noix (Turquie)
  • Poulet aux noix
  • Poulet aux noix
  • Poulet géorgien aux noix
  • Poulet ninotchka aux noix
  • Praires farcies aux noix
  • Ricotta aux noix et gorgonzola
  • Riz aux noix
  • Roulades aux noix
  • Rôti de veau aux noix
  • Salade aux noix
  • Salade de betteraves aux pommes et aux noix
  • Salade de chou rouge aux noix et au roquefort
  • Salade de céleri-rave aux noix
  • Salade de faisan aux noix
  • Salade de fromage de chèvre aux pommes et aux noix
  • Salade de noix et céleri
  • Salade de pissenlit au lard et aux noix
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauce aux noix et au roquefort (pour grillades et brochettes)
  • Sauce aux noix
  • Soufflé de riz aux noix
  • Spaghettis aux noix
  • Tagliatelles au magor et aux noix
  • Tagliatelles aux noix
  • Tarte au fromage et aux noix du Jura
  • Tarte au roquefort et aux noix
  • Tarte aux pêches et aux noix
  • Tarte aux poires et aux noix
  • Tarte aux raisins et aux noix
  • Tartelettes aux noix et au chocolat
  • Tartelettes rapides aux noix
  • Truite aux noix
  • Yaourt aux noix


Oseille

Crème d'oseille

Pour 2 personnes: 250 g d'oseille, un oignon moyen, 30 g de beurre, une cuillerée à soupe de farine, une bonne pincée de cerfeuil haché, un jaune d'oeuf, une cuillerée à soupe de crème fraîche, quelques petits croûtons frits, sel, poivre.

Chauffez le beurre à feu moyen dans une casserole. Faites-y revenir l'oignon en mélangeant sans cesse. Saupoudrez de farine. Mélangez. Ajoutez l'oseille. Laissez fondre à feu doux tout en mélangeant pendant 5 minutes. Salez et poivrez. Ajoutez un demi-litre d'eau chaude. Dès l'ébullition cuisez 10 minutes à feu moyen. Préparez dans la soupière le cerfeuil, le jaune d'oeuf et la crème. Mélangez. Quand la crème d'oseille est cuite versez-la dans la soupière en battant à la fourchette. Servez aussitôt avec des petits croûtons.

Crème d'oseille

Lavez 100 g d'oseille et faites-la revenir dans du beurre. D'autre part, faites étuver une laitue, quelques oignons émincés, ajoutez une biscotte et mouillez avec du bouillon. Salez et poivrez. Après ¾ d'heure de cuisson ajoutez l'oseille. Après le premier bouillon, passez le potage au tamis et faites recuire quelques minutes en ajoutant une poignée de tapioca et un morceau de beurre frais.

Crème d'oseille

Retirez les tiges de l'oseille et hachez finement ou passez à la moulinette. Faites fondre les 250 g d'oseille dans du beurre. Ajoutez-y 500 g de pommes de terre, coupées en morceaux, 2 litres d'eau, salez et poivrez et laissez cuire à petit feu une heure et demie. Passez au tamis et versez dans la soupière. En tournant ajoutez 125 g de crème fraîche et un oeuf.

Chiffonnade d'oseille

Pour 4 personnes: 200 g d'oseille, 50 g de beurre, 1 verre de crème, 2 cuillerées à café de farine, 2 cuillerées à café de maïzena, 2 jaunes d'oeufs, citron, sel, poivre.

Faites fondre le beurre dans une casserole et mettez-y l'oseille hachée à revenir, salez, poivrez, saupoudrez avec la farine et mouillez avec 1 litre ½ d'eau (ou de bouillon) mis petit à petit. Laissez bouillir 10 mn. Délayez la maïzena dans un peu d'eau froide, incorporez-la à la soupe, faites bouillir encore une dizaine de minutes. Hors du feu, ajoutez une liaison faite avec les jaunes d'oeufs mélangés à la crème et au jus d'un demi-citron. Goûtez pour compléter l'assaisonnement. La chiffonnade se mange chaude ou glacée. Dans ce dernier cas, mettez-la réfrigérer plusieurs heures et battez au fouet au moment de servir.

Oseille à l'angevine

Préparation: 25 mn. Cuisson: 1 h 15 mn. Pour 6 personnes. 750 g d'oseille, ½ litre de lait, 80 g de beurre, 3 cuillerées à soupe de farine, 200 g de poitrine fumée, 3 oeufs, noix de muscade, croûtons, sel, poivre.

Trier l'oseille, l'éplucher, la laver à plusieurs eaux puis égoutter les feuilles. Faire fondre la moitié du beurre dans une grande casserole (émaillée ou en acier inoxydable), y jeter l'oseille et la laisser fondre doucement. Pendant ce temps, préparer une béchamel ainsi: faire fondre la seconde moitié du beurre, y ajouter la farine, tourner, verser le lait chaud petit à petit toujours en tournant, laisser épaissir à feu doux, saler (peu) et poivrer. Couper la poitrine fumée en lardons et les faire revenir. Faire durcir les oeufs, les écaler, les hacher grossièrement. Mélanger l'oseille fondue à la béchamel, les lardons revenus, les oeufs durs hachés, parfumer avec la noix de muscade râpée, rectifier l'assaisonnement s'il y a lieu. Beurrer un plat à haut bord, y verser la préparation et faire cuire au bain-marie à four moyen (th 5 200°) pendant une heure. Préparer les croûtons et, au moment de servir, les placer autour du pain d'oseille démoulé encore bien chaud.

Oseille à l'huile

Lavez à grande eau de l'oseille fraîchement cueillie, égouttez longuement et passez-la au tamis. Faites-la fondre doucement dans une sauteuse avec un peu d'huile. Salez, versez dans de petits bocaux, tassez au maximum et laissez refroidir. Couvrez d'un peu d'huile ou de saindoux fondu et fermez les bocaux.

Potage germiny

Pour 6 personnes. Pour le bouillon: 2 litres d'eau, abattis de volaille, 1 os à moelle, 2 carottes, 1 oignon, 1 bouquet garni, poivre, clous de girofle. Pour le potage: 200 g d'oseille, 4 jaunes d'oeufs, 100 g de crème, 2 c à soupe de cerfeuil haché, croûtons frits.

Préparez le bouillon en faisant cuire à l'eau les abattis avec les légumes et l'assaisonnement, une heure environ. Filtrez. Faites doucement fondre au beurre chaud l'oseille hachée. Ajoutez le bouillon, amenez à ébullition. Délayez la crème et les jaunes d'oeufs dans un peu de bouillon chaud, versez dans la casserole et chauffez sans bouillir. Ajoutez les pluches de cerfeuil. Servez avec des croûtons frits.

Potage germiny

Faites fondre dans 20 g de beurre 1 gros oignon finement haché. Ajoutez 250 g d'oseille et laissez la fondre également. Saupoudrez de 1 c à soupe de farine, mélangez, couvrez de 6 dl d'eau ou de bouillon. Laissez cuire pendant 10 mn passez. Servez le potage parsemé de pluches de cerfeuil.

Potage germiny

Hachez 200 g de feuilles d'oseille. Jetez-les dans 1 litre de bouillon de boeuf bien relevé et faites cuire durant 10 minutes. Pendant ce temps, battez ensemble ¼ de litre de crème fraîche et deux jaunes d'oeufs. Ajoutez du poivre blanc et une pointe de poivre de Cayenne. Versez ce mélange dans le bouillon, réduisez l'intensité du feu et faites épaissir en fouettant constamment. Faites refroidir. Placez ensuite dans le réfrigérateur et servez en tasses.

Potage glacé à l'oseille

Faites bouillir ½ livre d'oseille coupée menu dans un bon litre d'eau pendant 10 minutes. Ajoutez sel et poivre et si vous aimez un petit piment rouge. Versez votre potage d'oseille dans une soupière et laissez-le refroidir tranquillement tandis que vous y ajoutez en surface quelques rondelles très fines de concombre et d'oeufs durs, un jus de citron, deux grosses gousses d'ail haché et du persil. Mettez au réfrigérateur pour le servir bien glacé.

Potage à l'oseille et aux tomates

Pour 4 personnes: 250 g d'oseille, 40 g de beurre, 500 g de tomates, 1 litre d'eau, bouillon en cubes (facultatif), poivre et sel, 50 g de riz, 1 ou 2 c à soupe de crème fraîche, 1 jaune d'oeuf, 1 ou 2 c à soupe de persil haché finement.

Nettoyez l'oseille, lavez-la a l'eau courante, puis égouttez-la. Faites chauffer le beurre dans une casserole, jetez-y l'oseille et laissez-la fondre doucement. Pendant ce temps, pelez les tomates, coupez-les en morceaux et mettez-les dans la casserole, avec poivre et sel. Laissez cuire 10 minutes à couvert et à petit feu. Passez au tamis ou au moulin à légumes et remettez le tout dans la casserole. Versez dessus l'eau chaude et à volonté, 1 ou 2 cubes de bouillon de viande. Amenez à ébullition et ajoutez le riz. Faites mijoter à couvert pendant environ 20 minutes, jusqu'à ce que le riz soit cuit. Liez avec la crème délayée avec le jaune d'oeuf, ramenez à frémissement et, au premier bouillon, enlevez du feu et ajoutez le persil haché. Rectifiez l'assaisonnement. Vous pouvez remplacer le riz par 250 à 350 g (selon que vous aimez le potage plus ou moins clair) de pommes de terre coupées en morceaux et, dans ce cas, passez le potage à la fin de la cuisson. Ou liez avec des flocons de pommes de terre.

Autres recettes

  • Barbue à l'oseille
  • Barbue en papillote farcie à l'oseille
  • Bouchées au thon et à l'oseille
  • Boulgour à l'oseille
  • Bremes, barbeaux, aloses à l'oseille
  • Cailles farcies à l'oseille
  • Carré de veau à l'oseille
  • Cervelle à l'oseille
  • Chevreau à l'oseille
  • Daurade farcie à l'oseille
  • Escalopes de saumon à l'oseille
  • Flan au saumon et à l'oseille
  • Foies à l'oseille
  • Grondins à l'oseille
  • Gâteau de riz à l'oseille
  • Lotte à l'oseille
  • Moules à l'oseille
  • Mouton à l'oseille
  • Oeufs cocotte à l'oseille
  • Oeufs mollets à l'oseille
  • Omelette à l'oseille
  • Ris d'agneau sauce à l'oseille
  • Riz à l'oseille
  • Saint-pierre à l'oseille
  • Sardines à l'oseille
  • Saumon grillé à l'oseille
  • Sauté d'agneau à l'oseille
  • Sauté de veau à l'oseille
  • Soufflé de merlan sauce oseille
  • Terrine de courgettes à l'oseille
  • Truite à l'oseille
  • Velouté de moules à l'oseille


Pâtisson

Pâtissons à la viande

Pour 4 personnes: 4 petits pâtissons, 400 g de boeuf haché, 50 g de beurre, 1 oignon, 1 gousse d'ail, sel, poivre de Cayenne, 1 boite de sauce tomate, 60 g de gruyère râpé.

Faites cuire les pâtissons 20 mn à l'eau bouillante salée (7 mn en autocuiseur). Égouttez-les et creusez-les. Faites revenir la viande hachée dans la moitié de la matière grasse avec l'oignon et l'ail hachés; assaisonnez et joignez la sauce tomate. Remplissez les pâtissons avec cette préparation. Saupoudrez de fromage râpé. Répartissez le reste de beurre en parcelles sur les légumes ainsi farcis et faites gratiner.

Pâtissons au poisson

Pour 4 personnes: 4 petits pâtissons, 300 à 400 g de restes de poisson cuit au court-bouillon, 30 g de beurre, 25 g de farine, ¼ litre de lait, sel, poivre, noix muscade, 75 g de gruyère râpé.

Faites cuire les légumes et évidez-les. Hachez les restes de poisson. Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant. Assaisonnez, ajoutez le fromage râpé et les morceaux de poisson dans la sauce. Remplissez les légumes et faites gratiner.

Pâtissons aux crevettes

Pour 4 personnes: 4 petits pâtissons, 1 bol de sauce mayonnaise bien relevée, 250 g de crevettes cuites et décortiquées.

Faites cuire les pâtissons à l'eau bouillante salée. Égouttez-les, coupez une calotte dans la partie renflée et creusez légèrement pour retirer toutes les graines de l'intérieur. Remplissez la cavité de sauce mayonnaise et de crevettes.


Pissenlit

Émincé de veau aux pissenlits

Pour 4 personnes: 500 g de faux-filet de veau, 2 oignons, 125 g de beurre, 1 c à soupe de farine, 1 verre de vin blanc sec, 750 g de pissenlits, 1 c à soupe de crème fraîche.

Coupez la viande en lanières. Faites blondir les oignons émincés dans 50 g de beurre. Joignez la viande, laissez revenir 5 mn en remuant. Ajoutez la farine, mouillez de vin, laissez mijoter 30 mn à couvert. Faites fondre 75 g de beurre dans une cocotte, y mettre les pissenlits, assaisonnez et laissez cuire, en remuant. En fin de cuisson, ajoutez la crème fraîche. Servez chaud.

Pissenlits avec orties ou épinards

500 g de jeunes pissenlits, 500 g de jeunes orties, 100 g lard fumé, 1 oignon haché, 1 cuillerée à soupe de farine, un peu de lait.

Laver les légumes, les blanchir dans beaucoup d'eau salée. Les égoutter dans une passoire. Les rincer à l'eau froide. Les presser pour extraire l'eau. Les hacher fin. Couper les lardons et faire fondre avec l'oignon haché, ajouter la farine. Laisser mousser. Mouiller avec le lait. Mélanger à cette béchamel les herbes et laisser mijoter quelques minutes. Ce plat de légumes peut se servir avec des oeufs sur le plat ou des oeufs durs coupés en quartiers.

Pissenlits en légumes

1 cuillerée à soupe d 'huile, quelques lardons, 500 g de pissenlits, 1 gousse d 'ail, 6 petites pommes de terre en robe des champs, 2 cuillerées de vinaigre.

Faire fondre dans l'huile les lardons coupés. Ajouter les pissenlits bien nettoyés et lavés, puis l'ail émincé. Laisser mijoter doucement pendant 25 à 30 minutes. Peler les pommes de terre et les écraser. Les mélanger aux légumes, continuer de faire cuire 10 minutes. Verser le vinaigre sur la préparation avant de servir.

Salade de pissenlit

Pour 4 personnes: 300 g de pissenlits. Battre dans un bol 2 c à soupe de vinaigre avec ½ c à café de sel, quand la sel est fondu, ajouter l'huile, le poivre, des oignons nouveau finement hachés. Mélanger et verser dans un saladier. Faire frire quelques petits croûtons aillés, 100 g de lard coupé en cubes dans un peu d'huile, jusqu'à ce qu'ils deviennent croustillants. Verser et mélanger le tout dans le saladier.

Salade de pissenlit au lard et aux noix

Lavez abondamment 500 g de pissenlit, coupez les gros pieds en deux, laissez les petites salades entières. Faites chauffer le saladier. Coupez 150 g de lard fumé en très petits cubes, faites-les fondre doucement dans une poêle. Au moment de servir, mettez la salade dans son plat, versez le lard et le jus, salez peu et poivrez, mélangez. Faites chauffer 2 cuillerées de vinaigre dans une poêle, dès qu'il est chaud, ajoutez-le dans le saladier avec 100 g de noix coupées en gros morceaux.

Salade de pissenlit au roquefort

600 g de pissenlit. Vinaigrette: 1 c à soupe de vinaigre, 3 c à soupe d'huile, sel, poivre, 100 g de roquefort.

Lavez, nettoyez et égouttez les pissenlits. Préparez la vinaigrette avec les ingrédients indiqués, ajoutez-y le roquefort émietté. Arrosez la salade et servez garni (à volonté) de quartiers d'oeufs durs.

Salade de pissenlits aux maquereaux

Pour 4 personnes: 300 g de pissenlits, 1 boite de filets de maquereaux marinés au vin blanc, 4 oeufs durs.

Nettoyez les pissenlits, lavez-les, coupez-les en morceaux dans un saladier. Versez le jus de la boite de maquereaux sur les pissenlits, joignez le poisson émietté, mélangez; décorez d'oeufs durs.

Soupe aux pissenlits

Pour 4 personnes: 1 livre de pissenlits, 1 pain de mie rassis si possible, 100 g de gruyère râpé, poivre moulu, sel, huile d'olive.

Lavez les pissenlits, faites-les blanchir ½ heure dans 1 litre et demi d'eau salée selon le goût. Retirez du feu, mais laissez au chaud. Coupez deux tranches de pain de préférence dorées à la poêle dans l'huile d'olive dans chaque assiette creuse, arrosez légèrement avec l'eau de cuisson. Saupoudrez abondamment de râpé, remettre de l'eau, du poivre dessus; mangez très chaud en même temps que les pissenlits accommodés avec une bonne vinaigrette faite avec de l'huile d'olive.

Autres recettes

  • Fonds d'artichauts aux pissenlits


Potimarron

Frites de potimarron

Éplucher les potimarrons, les couper en petits bâtonnets de 7 mm de côté, les plonger dans l'huile bouillante et cuire comme pour les pommes de terre. Lorsqu'ils sont bien dorés, les égoutter, les saler et servir très chaud.

Gratin de potimarron-pommes de terre

Pour 4 personnes: 350 g de potimarron, 350 g de pommes de terre, 1 oeuf, 50 g de beurre, 100 g de gruyère râpé, 1 demi-verre de lait, sel, poivre, noix de muscade.

Faire cuire le potimarron et les pommes de terre séparément. Passez-les au presse-purée. Ajouter l'oeuf, le lait, sel, poivre, noix de muscade. Versez dans un plat à gratin. Saupoudrez de gruyère râpé, ajoutez quelques noix de beurre. Mettez à four moyen pendant 15 à 20 minutes.

Purée de potimarron

Pour 4 personnes: 750 g de potimarron, 2 oignons, 40 g de beurre, 2 jaunes d'oeufs, sel, poivre.

Faire cuire le potimarron coupé en morceaux. Passer au presse-purée. Dans une, casserole, faire blondir les oignons dans le beurre. Versez-y la purée en remuant le mélangez. Laisser mijoter 10 minutes. Hors du feu, ajouter les jaunes d'oeufs, sel, poivre et un morceau de beurre frais. Disposer dans le plat de service.

Soufflé de potimarron

Pour 4 personnes: 1 kg de potimarron, 3 oeufs, un demi-bol de sauce béchamel, 75 g de gruyère râpé, sel, poivre.

Éplucher les morceaux de potimarron, couper en gros morceaux et les mettre à cuire dans de l'eau bouillante légèrement salée. Les égoutter, les passer au presse-purée, presser un peu la purée pour qu'il ne reste plus d'eau, et les mélanger à la béchamel. Hors du feu, ajouter les jaunes d'oeufs, le gruyère râpé et les blancs battus en neige ferme. Verser le tout dans un moule à soufflé beurré, le remplir seulement au trois-quarts. Mettre au four th 6 pendant 25 mn, puis activer la chaleur du four pendant 5 mn avant de servir.

Tarte au potimarron

Pour 6 personnes. Pour la pâte: 175 g de farine, 75 g de beurre mou, 1 jaune d'oeuf, 1 cuillerée à soupe de sucre, 1 pincée de sel. Pour la garniture: 1 kg de potimarron, 2 oeufs, 1 cuillerée à soupe de fécule, 200 g de noix de bécane, 1 cuillerée à soupe d'épices en poudre mélangées (cannelle, clous de girofle, gingeembre, noix de muscade). Un moule à tarte de 25 cm de diamètre. Préparation: 3 heures à l'avance, 20 minutes. Cuisson: pulpe, 20 minutes, tarte: 50 minutes.

Mettre la farine, le beurre, le sucre, le sel, le jaune d'oeuf dans le bol d'un robot. Mixer jusqu'à l'obtention d'une boule, travailler la pâte un instant à la main, la glisser dans un sachet et réserver au réfrigérateur 3 heures. Sortir la pâte, la laisser 10 minutes à la température ambiante et l'étaler sur une épaisseur d'½ cm. En garnir le moule beurré. Mettre au réfrigérateur. Couper, éplucher, épépiner le potimarron et détailler la pulpe en gros cubes, les faire cuire 15 minutes à la vapeur. Allumer le four (th 6). Réserver 50 g de noix de pécan et râper le reste. Mixer la pulpe de potiron, ajouter oeufs, fécule, épices, mixer encore une minute afin d'obtenir une crème lisse. Retirer le moule du réfrigérateur, garnir le fond de noix de pécan râpées et verser la garniture. Lisser le dessus, glisser au tour 45 minutes. Retirer du feu, disposer à la surface les noix de pécan réservées, laisser tiédir, démouler et laisser rétroagir avant de servir.

Autres recettes

  • Beignets de potimarron


Pourpier

Potage au pourpier

Faites cuire dans un litre d'eau (ou mieux de consommé de viande) quelques pieds de pourpier auxquels vous pouvez ajouter, pour compléter, des feuilles de laitue ou d'oseille, des haricots verts ou des petits pois, du cerfeuil, un oignon haché et un morceau de sucre. Laissez cuire ¼ d'heure et servez avec de la crème fraîche ou du beurre sur des croûtons ou du pain rassis.

Pourpier au gratin

Faites-les blanchir quelques minutes pour en enlever l'amertume. Puis, mettez-les à bouillir à l'eau salée. Égouttez-les mettez-les à revenir dans un poêlon avec de l'huile, une pointe d'ail, un anchois haché. Ajoutez-y de la mie de pain trempée dans du lait. Puis disposez vos pourpiers et la farce qui les accompagne dans un plat de terre; saupoudrez de chapelure et de fromage râpé et faites gratiner.

Terrine d'aubergines

Pour 8 personnes: 2 kg d'aubergines, 800 g de tomates, 450 g de poivrons, 200 g de crème fraîche, 4 oeufs, 2 dl d'huile d'olive, 200 g de mesclun et de pourpier, 2 citrons verts, 30 g de cumin, sel, poivre, 1 fromage de chèvre frais (facultatif).

Détaillez en 6 les aubergines dans le sens de la longueur, faites-les cuire à l'huile d'olive avec du sel et du poivre, puis laissez-les égoutter sur du papier absorbant. D'autre part, mettez les poivrons au four jusqu'à ce que la peau noircisse; pelez-les. Faites cuire les poivrons émincés à l'huile d'olive. Laissez-les égoutter sur du papier absorbant, broyez-les au mixer. Dans un saladier, mélangez la crème, les oeufs battus en omelette, ainsi que la purée de poivrons. Salez, poivrez. Rangez ensuite les aubergines dans un moule à cake huilé, en saupoudrant chaque couche de cumin. Versez la purée de poivrons. Faites cuire au bain-marie à four moyen pendant 1 heure. Pendant ce temps, plongez les tomates dans l'eau bouillante quelques instants, passez-les sous l'eau froide, puis mixez les tomates pelées et épépinées. Assaisonnez le coulis de tomates, ainsi que la salade, de jus de citron, d'huile d'olive, de sel et de poivre. Servez la terrine chaude ou froide accompagnée de la salade, de lamelles de chèvre et du coulis de tomates.

Autres recettes

  • Petits pois au pourpier


Salsifis

Comment servir les salsifis

Avec une béchamel,

Avec une béchamel et gratinée,

Avec un sauté de veau ou d'agneau,

Avec une sauce poulette,

Froids avec une mayonnaise, ajoutez des anchois et des olives noires.

Fricots de salsifis

Pour 4 personnes: 1 kg de salsifis, 2 c à soupe de vinaigre, 1 c à soupe de farine, sel. Marinade: 1 c à soupe d'huile, 1 c à soupe de jus de citron, 2 c à soupe de vin blanc, 1 c à soupe de persil haché. Pâte à frire: 150 g de farine, une pincée de sel, 2 c à soupe d'huile, 1 ¼ dl de bière, 1 blanc d'oeuf.

Nettoyez les salsifis et faites-les cuire en les coupant en petits tronçons, Égouttez-les et faites-les mariner pendant 2 h avec les ingrédients indiqués. Préparez la pâte à frire. Égouttez et épongez les salsifis. Au moment de servir, plongez-les dans la pâte et faites cuire à grande friture.

Salade se salsifis

Préparez, dans un saladier, une vinaigrette bien moutardée. Ajoutez-y un jaune d'oeuf dur émietté pour rendre la sauce plus onctueuse. Mélangez les salsifis à la vinaigrette.

Salsifis

Salsifis huile. Faire revenir poivre, ail (un peu) paprika (pour bien colorer). Ajouter les salsifis, saler. Cuire à l'étouffée en ajoutant un peu d'eau au besoin.

Salsifis

Salsifis huile. Faire revenir poivre, ail, piment, 5 épices. Saler, ajouter les salsifis et cuire à l'étouffée en ajoutant un peu d'eau au besoin.

Salsifis

Salsifis huile. Faire revenir poivre, 4 épices. Saler ajouter les salsifis et cuire à l'étouffée en ajoutant un peu d'eau au besoin.

Salsifis à la crème

Mettre les salsifis cuits dans une sauteuse. Les napper largement avec de la crème fraîche. Laisser cuire à feu doux pendant 15 à 20 minutes. Servir quand la crème est déjà bien réduite. Saler. Poivrer.

Salsifis à la normande

Faites cuire 750 g de salsifis. Faites blondir 1 oignon émincé dans 1 noix de beurre, ajoutez 50 g de beurre, 1 c à soupe de farine. Mouillez de ½ litre de cidre, salez, poivrez, "muscadez" et laissez épaissir en remuant. Au dernier moment, ajoutez 2 dl de crème fraîche et un filet de citron. Nappez-en les salsifis.

Salsifis à la normande

750 g de salsifis, 1 cuillerée de farine, 1 tranche épaisse de jambon de 200 g environ, 4 cuillerées de crème fraîche, 70 g de gruyère râpé.

Couper les salsifis en tronçons de 5 à 6 centimètres. Préparer un blanc ainsi: délayer 2 cuillerées de farine dans quelques cuillères d'eau froide et, en remuant, verser ce mélange dans deux litres d'eau bouillante salée. Jeter les salsifis dans cette eau et laisser cuire trois quarts d'heure environ. Vérifier le degré de cuisson. Les égoutter lorsqu'ils sont tendres puis les disposer dans un plat allant au four et pouvant être présenté sur la table. Couper le jambon en dés, en parsemer les légumes napper avec la crème fraîche, saupoudrer de gruyère râpé et faire légèrement gratiner au four avant de servir bien chaud.

Salsifis à la normande

800 g de salsifis, 1 citron, 50 g de beurre, 3 pommes, 1 gros oignon, 3 dl de cidre, 1 dl de crème fraîche, noix muscade, citronnelle, sel, poivre du moulin.

Coupez les salsifis en bâtonnets de 5 cm de long et faites-les cuire 20 minutes dans de l'eau bouillante salée additionnée du jus du citron. Égouttez-les dans une passoire. Dans une poêle à fond épais, faites revenir dans le beurre les pommes pelées et coupées en dés avec l'oignon épluché et grossièrement émincé. Mouillez avec le cidre et laissez réduire de moitié. Ajoutez la crème fraîche, la noix muscade, du sel et du poivre, et passez le tout au mixeur. Plongez les salsifis bien égouttés dans la sauce et réchauffez le tout sans toutefois laisser bouillir. Parsemez de citronnelle fraîche hachée avant de servir.

Salsifis à la parmesane

Préparation 15 minutes; cuisson de 15 à 60 mn. 1 kilo de salsifis, de préférence, noirs, beurre, parmesan râpé, sel, citron.

Lavez et grattez les salsifis, puis plongez-les dans de l'eau acidulée au jus de citron. Ne les coupez pas en tronçons, dans cette recette les salsifis sont comme des asperges. Faites-les cuire à l'eau bouillante salée: le temps de cuisson varie selon la grosseur et la qualité des salsifis. En plein hiver, quand les racines sont gelées, le temps de cuisson est extrêmement réduit. Égouttez les salsifis, dressez-les sur un plat de service, saupoudrez-les abondamment de parmesan, puis arrosez-les de beurre chauffé à la poêle jusqu'à ce qu'il devienne noir.

Salsifis à l'étouffée

La racine, que l'on a le tort de cuire à l'eau est délicieuse, préparée à l'étouffée, dans une cocotte en fonte, sur un bon lit d'oignons, avec quelques gousses d'ail, un bouquet garni et des tomates (en automne) ou du potiron (l'hiver) ou de la courgette (au printemps). Coupez les racines en tronçons de 2 a 3 cm en fendant en deux les plus grosses. Ajoutez une demi-livre de champignons une demi-heure avant la fin de la cuisson, qui demande 1 heure à 1 heure et demie, à l'étouffée. Assaisonnez en ajoutant un peu de bonne huile crue, un filet de citron et du persil haché. On peut parfumer avec du safran ou de la muscade.

Salsifis au beurre

Préparation: 5 minutes. Cuisson: de 10 a 15 minutes. Pour 4 personnes. Ingrédients: 1 boite 4/4 de salsifis; 40 g de beurre; 2 cuillerées à soupe de persil haché; sel; poivre.

Ouvrez la boite de salsifis; égouttez ceux-ci et passez-les longuement sous l'eau tiède; égouttez-les à nouveau. Faites chauffer doucement le beurre dans un sautoir; versez-y les salsifis; poivrez-les abondamment et salez-les; faites chauffer doucement en évitant au beurre de blondir. Lavez et épongez le persil; hachez-le. Versez les salsifis dans un légumier chaud; saupoudrez-les de persil et servez aussitôt.

Salsifis au jus

Cuire les salsifis dans du bouillon ou de l'extrait de jus de viande.

Salsifis aux fines herbes

1 kg de salsifis, citron. Sauce: 100 g de beurre, sel, poivre, 4 c à soupe de fines herbes hachées.

Nettoyez les salsifis et faites-les cuire. D'autre part, faites chauffer le beurre salé et poivré, jetez-y les salsifis égouttés, saupoudrez de fines herbes, mélangez et servez aussitôt.

Salsifis en beignets

Préparation: 20 minutes. Repos de la pâte: 2 h. Pour 4 personnes. 800 g de salsifis, 2 poignées de gros sel; 2 cuillerées à soupe de vinaigre; 1 cuillerée à soupe de farine; sel; poivre. Pour la pâte à beignets: 150 g de farine, 1 oeuf, 1 c à soupe de cognac, 2 cuillerées à soupe de beurre, 1 dl de lait, 1 pincée de sel, ½ paquet de levure chimique.

Préparez la pâte à beignets; faites fondre le beurre au bain-marie; mettez la farine dans un saladier et ajoutez le sel, 1 pincée de poivre, la levure chimique, le beurre fondu, le cognac et l'oeuf entier, mélangez bien tous ces éléments en les délayant peu à peu avec le lait; laissez la pâte reposer pendant 2 heures. Emplissez une bassine d'eau, ajoutez le vinaigre; épluchez les salsifis, puis coupez-les en tronçons de 7 ou 8 centimètres et plongez-les au fur et à mesure dans l'eau vinaigrée. Préparez le blanc pour cuire les salsifis; faites bouillir 2 litres d'eau; ajoutez 2 poignées de gros sel, délayez une cuillerée à soupe de farine avec une d'eau et versez le mélange dans l'eau salée. Plongez alors les salsifis dans le blanc en ébullition et faites-les cuire pendant 30 à 45 mn selon leur grosseur; égouttez-les et laissez-les refroidir. Faites chauffer la friture trempez les salsifis dans la pâte, puis dans la friture bien chaude; lorsqu'ils sont gonflés et bien dorés, égouttez-les. Garnissez un plat creux de papier absorbant, disposez les beignets dessus, salez-les et servez-les bien chauds. Notre conseil: Accompagnez ces beignets d'une mayonnaise légère additionnée de fines herbes.

Salsifis en fricassée

Préparation 20 minutes; cuisson 40 m environ. 800 grammes de salsifis (mieux s'ils sont noirs), huile ou beurre, 1 oignon, 1 cuillerée de farine, 2 oeufs, 2 citrons, persil, sel.

Lavez et grattez les salsifis plongez-les au fur et à mesure dans de l'eau additionnée de jus de citron. Coupez en tronçons de dix centimètres. Faites blondir l'oignon émincé dans un peu d'huile et de beurre mélangés. Ajoutez les tronçons de salsifis bien essuyés, couvrez la casserole et faites cuire pendant un quart d'heure à feu modéré. A ce point, saupoudrez les salsifis de farine, remuez, mouillez de quelques cuillerées d'eau ou de bouillon. Laissez cuire plus ou moins une demi-heure selon la grosseur des racines. En fin de cuisson, versez sur les salsifis les oeufs battus en omelette, auxquels vous aurez ajouté le d'un citron et un peu de persil haché. Mélangez bien, éteignez le feu, servez aussitôt.

Salsifis en sauce blanche

½ litre de sauce blanche, 30 salsifis, sel, poivre.

Couper les salsifis en tronçons de 5 cm. Les faire cuire, ajouter la sauce blanche aux légumes égouttés. Bien assaisonner.

Salsifis ou crosnes en salade

Préparation 20 minutes; cuisson 40 minutes environ. 800 grammes de salsifis, 100 grammes de langue écarlate, 100 grammes de jambon cru fumé, 2 oeufs durs, persil haché, restes de poulet rôti. Pour la sauce: 2 petites cuillerées de moutarde, 2 cuillerées de vinaigre, 4 cuillerées d'huile, sel, poivre.

Lavez les salsifis, grattez-les, coupez-les en tronçons de 3 centimètres; lavez-les de nouveau, puis faites-les cuire à l'eau bouillante salée 40 minutes environ; égouttez-les, laissez-les refroidir. Procédez de la même façon si vous utilisez des crosnes. Préparez la sauce: mettez dans un bol la moutarde, le sel et le poivre, et délayez-les soigneusement avec le vinaigre; ajoutez l'huile lentement en continuant à délayer. Mettez cette sauce de côté. Coupez en morceaux assez petits le jambon, les restes de poulet rôti, la langue écarlate et les oeufs durs. Dans un saladier, mettez les salsifis (ou les crosnes), puis la viande coupée en morceaux, enfin la sauce; mélangez en faisant attention à ne pas écraser les salsifis. Un peu avant de servir, saupoudrez la salade de persil haché. Cette salade peut être préparée plusieurs heures à l'avance. Il suffit de couvrir le saladier avec une assiette pour que la surface ne se dessèche pas.

Salsifis sauce mousseuse

Pour 6 personnes: Salsifis. Pour la sauce: 400 g de beurre clarifié, 5 jaunes d'oeufs, 2 citrons, sel, poivre de Cayenne. Temps de Préparation: 10 minutes. Temps de cuisson: 30 minutes environ.

Cuire les salsifis. Égoutter, tenir au chaud. Clarifier le beurre: le faire fondre à feu très doux. L'écumer et ne se servir que de la partie liquide du beurre en laissant au fond le petit lait et les déchets. Préparation de la sauce: dans une cocotte en verre culinaire, largement évasée, mettre les jaunes d'oeufs trois demi-coquilles d'oeuf d'eau froide un peu de sel et une pointe de couteau de poivre de Cayenne. Mettre la casserole dans un bain-marie tenu chaud mais non bouillant. Battre au fouet continuellement. Le mélange doit devenir épais, mousseux, crémeux. Si la cuisson est trop rapide, retirer la cocotte du bain-marie et continuer à fouetter hors du feu, puis la remettre au bain-marie, sans cesser de fouetter. Lorsque le mélange est à point, retirer du bain-marie et laisser un peu refroidir sans cesser de fouetter. Ajouter peu à peu le beurre clarifié. Pour réussir la sauce il faut que le beurre et les oeufs soient à peu près à la même température. Disposer les cotes de blettes dans un légumier chauffé. Ajouter le jus de citron à la sauce et verser celle-ci sur les salsifis. Servir aussitôt.

Salsifis sauce poulette

Cuire les salsifis. Les accompagner d'une sauce poulette. 1/3 de litre de sauce blanche, 100 g de petits oignons, 50 g de beurre, 1 jus de citron, 1 dl de vin blanc, 1 jaune d'oeuf.

Sauce blanche dans laquelle on fait cuire des petits oignons. On ajoute au moment de servir un jus de citron, du vin blanc et on lie avec le beurre et le jaune d'oeuf.

Salsifis sauce poulette

30 g de farine, 30 g de beurre, 2 décilitres d'eau ou de bouillon, sel, une pincée de poivre blanc, 2 jaunes d'oeufs, 2 cuillerées à soupe de lait.

Préparez une sauce blanche avec la farine, le beurre, le bouillon et les épices. Délayez les jaunes d'oeufs avec le lait et incorporez-y la sauce. Remettez sur le feu jusqu'au premier bouillon. Dressez les salsifis cuits sur un plat et nappez avec la sauce.

Variante on peut ajouter à la sauce, en fin de préparation, une cuillère à café de concentré de tomates.

Variante: On peut ajouter de la noix de muscade.

Salsifis sautés

Préparation: 40 mn. Cuisson: 2 h. 30 salsifis, persil, 60 g de beurre, sel, poivre.

Faire cuire les salsifis à l'eau salée. Les égoutter, faire sauter dans une sauteuse ou une poêle, mais au beurre bien chaud pendant environ 10 minutes. Lorsqu'ils sont rissolés, saler, poivrer et servir avec persil haché.

Salsifis sautés provençale

Préparation: 35 mn. Cuisson: 1 h 40 mn (25 mn en autocuiseur). Pour 4 personnes: Un kilo de salsifis, un verre de vinaigre, 8 cl d'huile d'olive, 2 gousses d'ail, un bouquet de persil, une boite de sauce à la tomate fraîche, gros sel, poivre frais moulu.

Épluchez les salsifis à l'aide du couteau-économe, coupez-les en tronçons de 4 à 5 cm de longueur, jetez-les dans une terrine d'eau fraîche, additionnée du vinaigre. Égouttez-les, faites-les cuire une heure 30 (25 minutes en autocuiseur) à l'eau bouillante salée. Hachez l'ail et le persil. Égouttez les salsifis avec soin. Chauffez l'huile dans une sauteuse. Quand elle est bien chaude, jetez-y les salsifis. Faites-les revenir 5 minutes puis mouillez-les avec la sauce à la tomate. Saupoudrez-les avec l'ail et le persil hachés, poivrez. Laissez mijoter 5 minutes. Servez très chaud.

Autres recettes

  • Salsifis en salade
  • Pintade aux salsifis
  • Poulet en croûte aux salsifis
  • Salsifis ou crosnes en salade
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)


Salsifis en salade

Comment servir les salsifis

Froids avec une mayonnaise, ajoutez des anchois et des olives noires.

Salade se salsifis

Préparez, dans un saladier, une vinaigrette bien moutardée. Ajoutez-y un jaune d'oeuf dur émietté pour rendre la sauce plus onctueuse. Mélangez les salsifis à la vinaigrette.

Autres recettes

  • Salsifis
  • Pintade aux salsifis
  • Poulet en croûte aux salsifis
  • Salsifis ou crosnes en salade
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)


Soja

Pâté de soja

Pour 10 personnes: 100 g d'oignons, 2 oeufs, 250 g de farine de soya, 6 c à soupe d'huile, 1 pointe de muscade, 400 g de champignons, 1 c à café de thym effeuillé, 1 c à café d'estragon haché, sel.

Passer à la moulinette champignons et oignons, mélanger avec tout le reste. Bien tasser ce mélange dans une terrine à couvercle. Mettre à four chaud bien fermé 30 minutes. Servir avec des feuilles de laitues, tomates, ou toute autre crudité. Ce pâté peut se conserver plusieurs jours au frais.

Salade chop-suey

Pour 4 personnes: 400 g de germes de soja, 6 à 8 champignons chinois, 2 tomates, une petite laitue, 3 cuillerées à soupe d'huile, une cuillerée à café de sauce soja. Préparation: 15 mn. Cuisson: 5 mn.

Faites tremper les champignons chinois dans de l'eau tiède afin de les ramollir. Égouttez-les. Épongez-les dans un papier absorbant. Lavez et épongez le soja. Faites chauffer l'huile et jetez les champignons dedans, puis les germes de soja. Ajoutez la sauce soja et laissez cuire 5 minutes. Ciselez la laitue et coupez les tomates en quartiers. Mettez le tout dans un saladier et mélangez à table.

Salade complète aux germes da soja

Lavez et égouttez 1 laitue. Égouttez le contenu d'un bocal de germes de soja au naturel et d'une boite de maïs en grains. Coupez en bâtonnets 400 g de carottes (utilisez la grille à julienne de la moulinette) et 2 petits chèvres frais en dés. Mélangez les légumes, disposez-les dans un saladier, répartissez le fromage par-dessus, garnissez de 2 oeufs durs en quartiers, saupoudrez de persil haché. Servez arrosé d'une sauce vinaigrette au jus de citron.

Salade de germes de soja

Pour 4 personnes. Préparation: 15 mn. Un bocal de germes de soja, 1 avocat, 150 g de champignons de Paris, 150 g de jambon cuit. Assaisonnement: vinaigrette, quelques gouttes de sauce soja.

Égouttez les germes de soja. Pelez l'avocat, coupez-le en deux, retirez le noyau, coupez la chair en petits morceaux et citronnez-les; nettoyez et émincez les champignons, citronnez-les également. Coupez le jambon en dés. Mélangez tous ces éléments dans un saladier en assaisonnant avec vinaigrette.

Salade de germes de soja

300 g de germes de soja, sel fin.

Bien laver les germes de soja. Les mettre dans un saladier et les saler légèrement. Laisser reposer 8 à 10 heures. Servir en gardant à part le liquide formé. Additionné à la prochaine salade, ce liquide permettra un temps de repos beaucoup plus court. On peut ajouter aux germes de soja: crevettes cuites, blanc de poulet, céleri en branches ou carottes râpées. Arroser d'une vinaigrette.

Salade estivale

Pour 4 personnes: 250 g de soja vert, 200 g de carottes râpées. 6 tomates, 1 concombre, 2 oignons, quelques olives noires, 1 vinaigrette à la moutarde.

Faire cuire le soja, comme il est indiqué sur la boite. Pendant sa cuisson, préparer les carottes râpées, les tomates en rondelles, le concombre épluché et coupé en rondelles minces ainsi que les 2 oignons. Lorsque le soja est cuit, l'égoutter, le mettre en couronne sur un plat de service, au centre arranger les carottes râpées, et tout autour les concombres intercalés avec les tomates. Disséminer les rondelles d'oignons et les olives à la surface du plat.

Salade exotique aux germes de soja

Pour 4 à 6 personnes: 200 g de germes de soja, 2 poivrons rouge, 1 boite de grains de maïs en conserve au naturel, 1 boite de coeurs de palmiers, sauce vinaigrette aux fines herbes.

Faites blanchir les germes de soja 5 mn à l'eau bouillante salée. Égouttez-les et rafraîchissez-les sous le robinet d'eau froide. Lavez les poivrons, faites-les griller sous le gril du four en les retournant de tous côtés, jusqu'à ce que la peau se boursoufle. Quand ils sont bien grillés, laissez-les refroidir, puis pelez-les. Coupez-les ensuite en lanières. Égouttez les grains de maïs et les coeurs de palmiers dans un saladier, mélangez germes de soja, lanières de poivrons, grains de maïs. Décorez de coeurs de palmier, arrosez de la sauce vinaigrette et servez bien frais.

Soja à la provençale

Pour 4 personnes: 200 g de soya, 8 tomates, 1 poignée de persil, ail, sel.

Cuire le soya comme conseillé sur la boite. Pendant sa cuisson, couper les tomates en deux et les faire cuire au four chaud 5 à 6 mn, en salant un peu. Puis égoutter le soya cuit; le disposer au fond d'un plat à gratin. Arranger les tomates sur le dessus. Sur chacune d'elles, mettre un peu de persil haché mélangé à l'ail et un peu d'huile. Remettre sous le gril du four pour faire dorer 2 minutes. Servir.

Autres recettes

  • Omelette aux germes de soja
  • Porc au soja et aux pousses de bambou
  • Porc aux oignons sauce soja (Chine)
  • Porc sauté aux germes de soja (Chine)
  • Salade aux germes de soja
  • Salade de pommes de terre au soja
  • Sauce soja
  • Thon en sauce soja (Chine)
  • Vinaigrette au soja (pour canard et poulet)


Sureau

Confiture de sureau

2,500 kg de baies de sureau, 1,500 kg environ de sucre gélifiant, 1 citron.

Egrenez les baies de sureau, lavez-les et égouttez-les. Pesez-les et mesurez ¾ de leur poids en sucre gélifiant. Mettez le sucre et le jus de citron dans une bassine, portez à ébullition et faites cuire jusqu'à la prise de la confiture qui est rapide à cause du sucre gélifiant. Vérifiez la consistance, écumez, mettez en pots et couvrez.

Galettes aux fleurs de sureau

10 fleurs de sureau. Pour les crêpes: 200 g de farine, 2 dl de bière blonde, 1 pincée de sel, 1 cuillerée à café d'huile, 2 jaunes d'oeufs, 2 blancs d'oeufs, huile pour friture.

Faire un mélange avec la farine, la bière, les jaunes d'oeufs, le sel, l'huile, et laisser reposer cette pâte pendant ½ heure. Y incorporer les blancs d'oeufs battus en neige. Cueillir les ombelles de sureau peu de temps avant l'emploi pour qu'elles soient bien fraîches. Leur garder une queue de 10 cm. Les rincer rapidement à l'eau froide, les secouer pour les sécher. Faire chauffer l'huile. Saisir les fleurs par la tige, les tremper dans la pâte, puis les plonger dans l'huile et les laisser dorer. Poser les galettes sur un papier de ménage qui absorbera l'huile. Les consommer chaudes.

Moelle de sureau

Épluchez des pousses de sureau pour n'en conserver que la moelle débarrassée de ses parties ligneuses. La sectionner en bâtonnets de 8 cm de long environ; botteler ceux-ci comme des asperges et les faire cuire dans de l'eau bouillante salée pendant 10 à 15 minutes. Les égoutter à fond et les servir froids, à la vinaigrette et parsemés de fines herbes, ou chaud, à la crème, au jus ou arrosés de beurre fondu avec du jaune d'oeuf haché.

Autres recettes

  • Limonade aux fleurs de sureau


Topinambours

Topinambours en salade

Pour 4 personnes. Sous un jet d'eau, frotter avec une brosse dure 500 g de topinambours. Bien les essuyer et les couper en tranches fines, puis les recouvrir d'eau acidulée avec du jus de citron pour les empêcher de noircir. Égoutter sur un torchon. Mettre des topinambours dans un saladier le arroser de jus de citron et d'huile, saler, poivrer. Faire alterner les topinambours avec des petites tranches de jambon cuit (200 g). Mélanger en faisant sauter dans le saladier par un mouvement rotatif des mains.

Topinambours mimosa

Pour 4 personnes. Épluchez 8 topinambours et faites-les cuire environ 20 minutes à l'eau bouillante salée. Laissez-les refroidir puis coupez-les en dés. Coupez également en dés deux pommes de terre cuites à l'eau. Mélangez pommes de terre et topinambours. Assaisonnez d'un peu de vinaigrette. Liez ensuite avec une tasse d'aïoli (mayonnaise à l'ail pilé). Saupoudrez de deux jaunes d'oeufs durs que vous aurez passés à la moulinette. Décorez avec quelques olives noires dénoyautées.


Trévise

Salade rouge à l'omelette

300 g de salade rouge (salade de Trévise), 3 oeufs, sel, poivre, 70 g de gruyère râpé, 30 g de beurre, 1 c à soupe de crème fraîche, 1 c à soupe de moutarde, 1 c à soupe de vinaigre, 2 c à soupe d'huile, persil, cerfeuil, sel, poivre.

Nettoyez la salade et égouttez-la. D'autre part, battez les oeufs avec le sel et le poivre et incorporez le fromage. Faites fondre le tiers du beurre dans une poêle de taille moyenne et confectionnez une omelette de l'épaisseur d'une crêpe. Vous pouvez faire environ 3 omelettes de cette épaisseur. Coupez-les ensuite en lanières. Préparez la sauce: mélangez la crème et la moutarde, ajoutez le vinaigre puis l'huile. Assaisonnez et joignez les herbes hachées. Dans un saladier, mélangez les feuilles de salade, les lanières d'omelette et la sauce. Servez aussitôt.


Oeufs froids

Barils d'oeufs à la moscovite

Pour 4 personnes: 4 oeufs durs, du caviar ou des oeufs de saumon, sel et poivre noir fraîchement moulu, 4 fonds d'artichauts, gelée.

Ecalez les oeufs, coupez les 2 extrémités avec un couteau préalablement trempé dans l'eau chaude. Retirez soigneusement les jaunes en faisant attention de ne pas déchirer les blancs. Remplissez les blancs de caviar ou d'oeufs de saumon: dressez les tonnelets sur des fonds d'artichauts bien blancs et assaisonnés de citron et d'huile. Servez sur un lit de gelée hachée, (Les jaunes serviront pour décorer un autre plat).

Barils d'oeufs aux anchois

Pour 4 personnes: 4 oeufs durs, du thon à l'huile, 2 cuillerées à soupe de mayonnaise, ¼ de cuillerée à café de paprika, sel et poivre noir fraîchement moulu, 2 tomates, salade verte, câpres.

Ecalez les oeufs, coupez les 2 extrémités avec un couteau préalablement trempé dans l'eau chaude. Retirez soigneusement les jaunes en faisant attention de ne pas déchirer les blancs. Mélangez les jaunes en une pâte onctueuse du thon blanc à l'huile. Dressez chaque baril sur une demi-tomate évidée et assaisonnée. Servez sur un fond de salade verte hachée.

Barils d'oeufs aux anchois

Pour 4 personnes: 4 oeufs durs, 8 filets d'anchois, 2 cuillerées à soupe de mayonnaise, ¼ de cuillerée à café de paprika, sel et poivre noir fraîchement moulu, cresson, câpres.

Ecalez les oeufs, coupez les 2 extrémités avec un couteau préalablement trempé dans l'eau chaude. Retirez soigneusement les jaunes en faisant attention de ne pas déchirer les blancs. Mélangez les jaunes en une pâte onctueuse avec 4 filets d'anchois la mayonnaise et de paprika. Salez poivrez au poivre noir selon le goût et farcissez les oeufs avec le mélange. Pour servir: mettez les oeufs reposant sur l'extrémité la plus large, sur un lit de cresson. Coupez les filets d'anchois en deux dans le sens de la longueur et entourez les oeufs de manière à figurer des petits barils et coiffez chacun d'eux avec un gros câpre.

Brioches aux oeufs brouillés

Pour 6 personnes: 6 brioches à tête, 5 oeufs, 40 g de beurre, sel, poivre, 1 c à soupe de crème fraîche épaisse, 2 c à soupe de coulis de tomates, 50 g de jambon cuit. Pour servir: à volonté, cresson et tomates.

Creusez les brioches, enfournez-les à four chaud. Cassez les oeufs entiers dans une casserole beurrée avec la moitié du beurre, battez-les et posez la casserole sur feu très doux ou au bain-marie. Faites cuire les oeufs en remuant vivement jusqu'à ce qu'ils soient uniformément coagulés. Incorporez le reste du beurre en parcelles pendant la cuisson, puis l'assaisonnement, la crème fraîche et le coulis de tomates. Terminez par des petits dés de jambon cuit. Remplissez les brioches évidées avec cette préparation. Décorez de touffes de persil ou de feuilles de basilic en saison. Servez avec cresson et tomates en tranches, assaisonnées de vinaigrette à volonté (ou toute autre salade).

Coquilles panachées

Pour 6 personnes: 6 oeufs, 1 jaune d'oeuf, sel, poivre, 200 g d'huile, 2 dl de vinaigre, 3 c à soupe de cerfeuil haché, 1 tranche de jambon, 1 c à soupe de Porto, 6 coquilles en verre, 18 olives noires.

Dans une jatte mettez le jaune d'oeuf, tournez-le en crème et ajoutez petit à petit l'huile. Fouettez vivement jusqu'à obtenir une mayonnaise bien consistante. Ajoutez alors le sel, poivre et le vinaigre. Séparez la mayonnaise en deux parts. Dans la première partie, incorporez le cerfeuil haché. Pour l'autre partie incorporez le jambon haché menu et ajoutez goutte à goutte le Porto. Faites bouillir une casserole d'eau et cassez-y délicatement les oeufs un à un. Laissez-les pocher 4 mn, égouttez et laissez refroidir. Tapissez ensuite le fond de chaque coquille d'une couche de mayonnaise au cerfeuil posez dessus l'oeuf poché et recouvrez d'une couche de mayonnaise au jambon. Décorez chaque coquille avec 3 olives noires.

Farces pour oeufs durs

Tous les poissons (en boites ou restants), les homards, langoustes, crabes, langoustines, les charcuteries (avec mayonnaise), les crudités, les fromages (petits suisses aux fines herbes notamment), les truffes, les triperies (foie, cervelle, lamelles d'andouillettes).

Garnitures pour oeufs en gelée

En règle générale, ce sont les mêmes techniques que pour les oeufs durs. La seule variante, ici, c'est la gelée. Pour rappel, vous garnirez avec: des dés jambon, de l'estragon, des fines herbes, un hachis de crevettes, des anchois, des olives, du cresson, des poissons, des crustacés, des crudités, etc...

Oeufs au saumon avec garniture de champignons.

Oeufs aux herbes avec tomates.

Oeufs aux lamelles de volailles avec jambon.

Oeufs aux anchois et olives avec tomates et champignons.

Oeufs aux poivrons rouges décorés de poivrons verts.

Oeufs aux crevettes avec garniture de bouquet.

Oeufs aux épinards avec lamelles de tranches de rôti (plutôt que des épinards, vous pouvez y mettre des fonds d'artichauts).

Oeufs à la bretonne

Oeufs durs, tomates, des restes de poisson ou 1 boite de filets de maquereaux, mayonnaise au citron, sel et poivre.

Faites durcir les oeufs. Ecalez-les et coupez-les en deux dans le sens de la longueur, Enlevez les jaunes et mélangez-les intimement avec le poisson. Poursuivez cette incorporation jusqu'à ce que les jaunes d'oeufs et le poisson soient parfaitement amalgamés, Salez, poivrez et ajoutez la mayonnaise citronnée. Travaillez à nouveau ce mélange. Garnissez les blancs d'oeufs avec cette farce. Disposez sur le plat de service des rondelles de tomates et garnissez avec les oeufs. Servez avec une sauce mayonnaise ou vinaigrette.

Variante: La même préparation peut se faire avec du thon ou toutes conserves de poisson. Pour corser ajoutez un rien de paprika ou de poivre de Cayenne.

Oeufs à la nantaise

Pilez finement trois sardines (épluchées) avec 6 jaunes d'oeufs durs et 40 g de beurre. Travaillez bien en ajoutant 1 c à café de jus de citron et une noisette de moutarde. Assaisonnez. Fourrez les moitiés d'oeufs durs avec cette préparation.

Oeufs cressonnière

Oeufs durs, une botte de cresson, mayonnaise bien relevée, tomates, olives noires (facultatif).

Faites cuire les oeufs et écalez-les. Nettoyez à grande eau une botte de cresson dont vous enlevez les plus grosses côtes. Égouttez. Posez le cresson sur un plat de service. Couchez-y les oeufs (coupés en deux), garnissez d'une sauce mayonnaise. Ajoutez les tomates pelées, épépinées et coupées en rondelles. Saupoudrez de persil haché. Vous pouvez corser avec des dés de jambon ou de fines rondelles de saucisson bien épicé.

Oeufs cressonnière

Pour 6 personnes: 7 oeufs, 1 botte de cresson, ½ litre d'huile, 10 cl de crème fraîche épaisse, le jus d'un citron, moutarde, vinaigre, sel et poivre, oeufs de lump rouges et noirs pour décorer.

Pocher les oeufs et les déposer dans des ramequins profonds. Équeuter et laver soigneusement le cresson en réservant quelques feuilles pour la décoration. Plonger le cresson deux minutes dans l'eau bouillante, puis l'égoutter, le rafraîchir à l'eau froide et l'essorer. Monter une mayonnaise avec un oeuf, une cuillerée à café de moutarde, une cuillerée à soupe de vinaigre, sel et poivre, en versant l'huile doucement. Ajouter le cresson, la crème et le jus de citron. Napper les oeufs pochés avec cette sauce. Décorer avec des feuilles de cresson et des oeufs de lump rouges et noirs. Servir très frais.

Oeufs durs à la niçoise

Pour 4 personnes: 8 oeufs, 500 g de haricots verts, 1 c à soupe de vinaigre, 3 c à soupe d'huile, sel, poivre. 2 poivrons rouges, 16 filets d'anchois à l'huile, olives vertes farcies au piment à volonté, 100 g de mayonnaise, 3 c à soupe de coulis de tomates, basilic frais à volonté.

Faites cuire les oeufs durs, passez-les sous l'eau froide et écalez-les. Nettoyez les haricots verts et faites-les cuire à l'eau bouillante salée, égouttez-les encore fermes (comptez 10 à 15 mn de cuisson selon leur grosseur). Laissez-les refroidir, puis assaisonnez-les de vinaigrette. Garnissez chaque assiette de haricots verts de 2 oeufs durs, de poivron épépiné et coupé en lanières (vous pouvez griller légèrement les poivrons et les peler avant de les couper, ils seront plus digestes), de filets d'anchois et d'olives. Mélangez mayonnaise et coulis de tomates, ajoutez le basilic frais haché et nappez les oeufs de cette sauce.

Oeufs en gelée

Pour 4 personnes: 1 sachet de gelée instantanée, 4 oeufs, 1 tranche de jambon, 4 feuilles d'estragon, 4 petits moules ronds, quelques olives.

Préparez la gelée selon les indications. Pendant ce temps faites bouillir une casserole d'eau salée. Lorsqu'elle bout, plongez doucement les oeufs et laissez bouillir 5 mn. Au bout de ce temps, sortez-les et passez les sous l'eau froide. Enlevez la coquille et réservez. Lorsque la gelée est prête, foncez-en le fond des petits moules, ajoutez une feuille d'estragon et un morceau de jambon. Placez ensuite l'oeuf et recouvrez de gelée. Laissez refroidir le reste de gelée. Placez les moules au réfrigérateur une heure environ. Pour démouler, passez une lame de couteau le long du moule. Dressez sur un plat de service, garnissez de la gelée restante finement hachée et décorez avec les olives.

Oeufs en gelée

Dans une cocotte, mettez un jarret et un pied de veau, ajoutez 2 litres d'eau froide; salez et faites cuire lentement, écumez, et lorsque le liquide est porté à ébullition, ajoutez 3 carottes et une branche de céleri coupée en morceaux. Laissez cuire à feu très doux pendant 4 heures. A ce moment-là, sortez les viandes du bouillon, passez celui-ci à travers une étamine dans un récipient creux et laissez refroidir. Lorsque le bouillon est pris en gelée, retirez la graisse qui est montée à la surface. Mettez la gelée à petit feu, ajoutez une grande boite de concentré de tomate. Rectifiez l'assaisonnement, s'il y a lieu, ajoutez une demi-cuillerée à café de sel de céleri et faites bouillir 5 minutes. Laissez tiédir, votre gelée est alors utilisable. Passez des ramequins rapidement à l'eau froide, versez un peu de gelée, déposez ensuite un petit morceau de jambon ou une rondelle de tomate. Lorsque la gelée commence à se solidifier, déposez délicatement un oeuf poché et finissez de remplir chaque ramequin avec de la gelée. Mettez plusieurs heures au frais, si possible dans un réfrigérateur. Démoulez au moment de servir (trempez rapidement les ramequins dans l'eau chaude) et décorez de feuilles de laitue et de rondelles de tomates.

Oeufs en gelée forestière

Oeufs durs, 150 g de champignons, 2 tranches de jambon de Parme, sachet de gelée instantanée, 1 citron, 1 verre de porto (ou de madère), mayonnaise.

Faites durcir les oeufs. Préparez la gelée mais en y ajoutant le jus d'un demi-citron et le madère (ou le porto). Pendant que la gelée est au frais, faites une mayonnaise (elle doit être très épicée. N'hésitez pas à y ajouter du Cayenne ou des quatre épices). Lavez et découpez vos champignons en lamelles. Émincez le jambon. Mélangez champignons et jambon à la mayonnaise (vous pouvez, si cette sauce devient trop épaisse, y ajouter du citron). Procédez à la gélification de vos ramequins (ou moules). Sur le fond de gelée prise, disposez les garnitures, olives, tranches d'estragon, lamelles de champignons, au choix). Coupez les oeufs durs en tranches épaisses. Posez une tranche, une couche de mayonnaise (agrémentée des ingrédients) et ainsi de suite. On compte ½ oeuf par ramequin.

Oeufs farcis

Oeufs durs coupés en deux, farcis avec les jaunes passés et mélangés avec de la crème, du sel et du poivre puis surmontés d'oeufs de lumps rouges et noirs.

Oeufs farcis

Pour 6 personnes: 3 oeufs durs, 250 g d'olives noires, 12 filets d'anchois, 50 g de câpres, persil.

Ecalez les oeufs, coupez-les en deux, retirez les jaunes que vous émietterez grossièrement en les mélangeant à des petits morceaux d'anchois. Garnissez ensuite chaque blanc de cette farce. Décorez avec des olives noires, des câpres, un filet d'anchois et du persil haché.

Oeufs farcis à la moutarde

Pour 4 personnes: 8 oeufs, 1 cuillerée ½ à café de moutarde, 1 cuillerée à soupe de cornichons hachés, 1 grosse c à soupe de crème, sel, poivre, 1 citron, 1 laitue. Préparation: 15 mn. Cuisson: 15 mn.

Faites durcir les oeufs 15 mn à l'eau bouillante salée, passez-les sous l'eau froide et épluchez-les. Coupez-les en deux dans le sens de la longueur, retirez les jaunes que vous mélange avec la moutarde, la crème et les cornichons. Ajoutez le jus d'un citron, mélangez bien. Garnissez les blancs avec ce mélange et posez chaque demi-oeuf farci dans le plat de service sur une feuille de laitue. Servez très frais.

Oeufs farcis au crabe

Pour 6 personnes: 6 oeufs durs, 4 c à soupe de mayonnaise, 200 g de crabe (en boite), sel, poivre, 1 citron, 1 botte de radis, persil.

Ecalez les oeufs coupez-les en deux. Retirez les jaunes mélangez-les à la mayonnaise et au crabe. Assaisonnez, ajoutez du jus de citron au goût. Farcissez les blancs avec cette préparation. Présentez-les sur les radis coupés en rondelles. Décorez de persil.

Oeufs farcis au fromage de chèvre

Pour 4 personnes: 4 oeufs, 100 g de fromage de chèvre (rigotte, chavignol), 2 c à soupe de crème fraîche, 1 gousse d'ail, 1 c à soupe de ciboulette hachée, sel, poivre. Laitue et persil à volonté.

Faites durcir les oeufs, écalez-les, coupez-les en deux et retirez les jaunes. Travaillez le fromage débarrassé de sa croûte avec la crème, l'ail pilé et la ciboulette, salez et poivrez, farcissez les blancs. Tapissez le plat de service de feuilles de laitue. Recouvrez avec les jaunes d'oeufs passés à la moulinette. Disposez dessus les blancs d'oeufs farcis.

Oeufs farcis au jambon

Pour 6 personnes: 3 oeufs durs, 2 tranches de jambon cuit, 4 c à soupe de mayonnaise, 1 c à soupe de concentré de tomates. Pour garnir: 6 filets d'anchois roulés aux câpres, quelques olives noires, 1 tomate, quelques feuilles de laitue.

Ecalez les oeufs, coupez-les deux, retirez les jaunes sans abîmer les blancs. Pilez les jaunes, ajoutez le jambon haché menu et la mayonnaise mélangée au concentré de tomates (plus ou moins selon le goût). Remplissez les blancs d'oeufs de cette préparation en formant un dôme; sur le dessus, déposez un filet d'anchois roulé. Présentez les oeufs farcis sur une tranche de tomate et une chiffonnade de laitue. Décorez d'olives noires à volonté. Servez éventuellement le reste de mayonnaise tomatée à part.

Oeufs farcis au roquefort

Pour 4 personnes. Coupez 4 oeufs durs en deux horizontalement. Retirez les jaunes délicatement et écrasez-les à la fourchette avec 50 g de roquefort, 50 g de crème fraîche, 1 c à café de concentré de tomates, sel poivre, une pincée de paprika. Répartissez dans les blancs d'oeufs. Décorez d'olives ou de cerneaux de noix.

Oeufs farcis au roquefort

Pour 8 personnes: 8 oeufs durs, 60 g de roquefort, 3 c de crème fraîche, 1 pincée de paprika, sel, poivre, 1 c à café de moutarde forte, quelques feuilles de salade, olives noires.

Coupez un petit morceau de blanc du côté du gros bout des oeufs de façon à ce qu'ils puissent tenir debout. Enlevez une calotte plus importante de l'autre côté afin de pouvoir retirer les jaunes. Écraser à la fourchette le roquefort, les jaunes d'oeufs, et les morceaux de blancs retirés. Mélangez avec une cuillerée à café de moutarde, 3 c à soupe de crème fraîche et une pincée de paprika. Poivrez, salez légèrement. Emplissez les oeufs avec cette préparation. Posez-les debout sur des feuilles de salade. Décorez chacun d'eux d'olives noires dénoyautées.

Oeufs farcis au saumon

Pour 6 personnes. Préparation 10 mn. 6 oeufs durs, 100 de saumon fumé, 4 c à soupe de crème fraîche, 1 citron. Pour garnir: feuilles de salade et petits morceaux de poivron ou de tomate à volonté.

Ecalez les oeufs, coupez-les en deux, retirez les jaunes. Passez-les au mixeur avec le saumon fumé. Joignez la crème et du jus de citron au goût. Farcissez les blancs avec cette préparation, décorez de dés de poivron et de feuilles de salade à volonté.

Oeufs farcis au thon

4 oeufs, 1 boite de 100 g de miettes de thon, 50 g de beurre, 1 c à café de jus de citron, sel, poivre, 1 tomate, salade verte. Cuisez les oeufs durs à l'eau bouillante. Ecalez-les. Coupez-les en 2 et retirez les jaunes. Mettez dans le mixer le beurre et les miettes de thon égouttées. Ajoutez le jus du citron, sel et poivre selon le goût et mixez. Remplissez en dômes les demi-oeufs avec cette farce. Dans chaque assiette, mettez 2 oeufs farcis, une feuille de salade. Écrasez à la fourchette les jaunes d'oeufs. Émiettez-les sur les feuilles de salade. Décorez avec des petits dés de tomates.

Oeufs farcis aux anchois

Faites durcir 4 ou 6 oeufs (selon leur grosseur), passez-les aussitôt cuits sous le robinet d'eau froide pour les écaler facilement. Coupez-les en deux, retirez les jaunes. Écrasez ceux-ci et mélangez-les avec 50 g de beurre et 2 c à soupe de pâte d'anchois (en tube). Pétrissez bien le tout pour avoir un mélange homogène, goûtez et ajoutez un peu de pâte d'anchois si nécessaire. Sur le plat de service, faites un lit de feuilles de laitue, posez les oeufs farcis par-dessus. Décorez à volonté de filets d'anchois roulés, de quartiers de tomates, d'olives, etc.

Oeufs farcis aux crevettes

Pour 4 personnes: 4 oeufs, 125 g de crevettes cuites, 100 g de mayonnaise, persil haché.

Faites durcir les 4 oeufs. Laissez refroidir. Ecalez les oeufs. Coupez-les dans le sens de la largeur et retirez délicatement les jaunes d'oeufs sans abîmer les blancs. Décortiquez les crevettes et mélangez-les aux jaunes d'oeuf écrasés. Remplissez les moitiés d'oeuf avec cette farce et nappez de sauce mayonnaise. Saupoudrez de persil haché.

Oeufs farcis aux herbes

Pour 4 personnes: 4 oeufs, 2 fromages frais carré demi-sel, 2 c à soupe de moutarde douce à l'estragon, ciboulette ou persil, laitue.

Faites cuire 4 oeufs durs. Mettez-les à refroidir dans l'eau froide. Ecalez-les. Coupez les en 2. Retirez les jaunes et écrasez-les dans un bol avec les carrés demi-sel et la moutarde. Ajoutez la ciboulette ou le persil haché, (garnissez de cette préparation les demi-blancs et présentez sur une chiffonnade de feuilles de laitue.

Oeufs farcis aux olives

Pour 6 oeufs durs: 1 c à soupe de moutarde forte, 50 g de beurre, 8 ou 10 olives vertes ou noires, 6 filets d'anchois, persil, sel, poivre. Décor: salade, tomates, crudités.

Hachez les olives et le persil. Mélangez avec le jaune des oeufs durs, le beurre, la moutarde forte, sel, poivre. Emplissez bien l'intérieur des demi-blancs d'oeufs pour obtenir une forme bombée. Déposez sur chacun un filet d'anchois. Présentez sur des feuilles de salade entourées de tomates et crudités diverses.

Oeufs fermière

Pour 6 personnes. Coupez 6 oeufs durs en deux dans le sens de la longueur. Mélangez les jaunes d'oeufs réduits en purée avec 4 petits suisses, 3 grosses cuillerées à soupe de persil très finement haché (ne le ménagez pas). Salez, poivrez fortement. Liez le tout avec 4 cuillerées à soupe de béchamel froide et épaisse. Regarnissez les moitiés de blancs d'oeufs avec cette préparation. Disposez sur des feuilles de laitue ou de cresson. Servez bien frais.

Oeufs jardinière

Oeufs durs, moutarde, sel, poivre, huile, citron, 1 boite de pois fins (ou pois frais), 1 boite de macédoine de légumes (ou légumes frais que vous ferez cuire), fines herbes hachées.

Faites durcir les oeufs et coupez-les dans le sens de la longueur. Enlevez les jaunes et passez-les à la moulinette. Dans un bol, vous mélangez cette mousse de jaunes d'oeufs avec de la moutarde, du sel et du poivre. Avec de l'huile, vous faites monter comme pour une mayonnaise. Mélangez-y les petits pois et la macédoine. Emplissez les oeufs avec cette farce et recouvrez avec un restant de sauce. Saupoudrez de fines herbes hachées. Vous décorerez le plat avec des cornichons découpés en fleurs et des rondelles de tomates.

Oeufs mimosa aux crevettes

8 oeufs, une tasse de mayonnaise, 125 g de crevettes grises, 1 c à soupe de persil haché.

Faites durcir les oeufs, écalez-les, coupez-les en deux dans le sens de la longueur, retirez les jaunes. Coupez une lamelle dans le côté arrondi de chaque moitié de blanc d'oeuf pour assurer leur stabilité. Écrasez 2 jaunes d'oeufs, mélangez-les à la mayonnaise et aux crevettes, joignez les herbes. Farcissez les blancs d'oeufs avec cette préparation. Passez le reste des jaunes à la moulinette. Dressez le tout sur le plat de service en décorant de touffes de persil (on peut aussi réserver quelques crevettes pour la décoration).

Oeufs mollets aux artichauts

Faites cuire 4 oeufs mollets. Déposez-les sur 4 fonds d'artichauts (en boite et égouttés). Décorez de sauce mayonnaise au paprika. Peut aussi se faire avec des oeufs durs.

Oeufs panés sauce tartare

Pour 4 à 5 personnes. Préparation: 20 mn. Cuisson: 15 mn. 10 oeufs, 5 c à soupe de chapelure, 250 g de mayonnaise, 1 c à soupe de câpres, 1 échalote, 4 cornichons, 1 c à soupe de persil ciselé, 2 c à soupe de cerfeuil ciselé, 1 c à soupe d'estragon ciselé, huile pour friture, sel, poivre.

Faites durcir 9 oeufs à l'eau bouillante pendant 9 mn. Au bout de 2 mn de cuisson, retournez-les dans l'eau afin que le jaune soit bien centré. Rafraîchissez-les et écalez-les. Cassez l'oeuf restant dans une assiette creuse. Salez, poivrez. Battez-le à la fourchette. Versez la chapelure dans une seconde assiette creuse. Enrobez 8 oeufs durs d'oeuf battu puis roulez-les dans la chapelure. Recommencez cette opération une seconde fols afin que la chapelure adhère bien. Faites dorer les oeufs en deux temps 2 à 3 mn dans un bain de friture à 170°C. Égouttez-les sur du papier absorbant. Hachez l'oeuf dur restant ainsi que l'échalote et les cornichons. Incorporez-les à la mayonnaise avec les câpres, le persil le cerfeuil ainsi que l'estragon. Rectifiez l'assaisonnement. Servez cette sauce avec les oeufs panés.

Oeufs pochés sauce aurore

Pour 4 personnes: 8 oeufs, 3 dl de lait, 100 g de crème, 60 g de beurre, 1 cuillerée à soupe de farine, 1 petite boite de concentré de tomate, sel, poivre, vinaigre. Préparation: 20 mn. Cuisson: 20 mn.

Faites pocher les oeufs un par un dans de l'eau frémissante vinaigrée. Laissez-les égoutter et refroidir sur un torchon. Faites une béchamel avec le beurre, la farine, le lait. Lorsqu'elle est cuite ajoutez la crème et le concentré de tomate, assaisonnez et remuez bien. Laissez refroidir. Disposez les oeufs sur un plat, versez la sauce dessus, mettez au réfrigérateur et servez très froid.

Oeufs rémoulade

Pour 6 personnes: 6 oeufs durs, ¼ litre de sauce mayonnaise, 1 c à soupe de moutarde, 1 c à soupe de vinaigre de vin, 1 c à soupe de câpres, 3 cornichons, ½ poivron rouge, 1 c à soupe de fines herbes.

Ecalez les oeufs, gardez-les entiers. Mélangez la mayonnaise, la moutarde et le vinaigre. Ajoutez les câpres, les cornichons, le poivron et les fines herbes, le tout haché. Nappez les oeufs avec cette sauce.

Oeufs sauce roquefort

Pour 6 personnes: 6 oeufs durs, 150 g de mâche ou 1 botte de cresson. Sauce: 50 g de roquefort, 250 g de crème fraîche, 1 c à café de cognac, poivre, 1 c à soupe de persil haché.

Ecalez les oeufs, coupez-les en deux. Nettoyez la salade. Écrasez le roquefort et mélangez-le à la crème, joignez le cognac, poivrez et ajoutez la ciboulette. Sur le plat de service, faites un lit de salade, posez les oeufs par-dessus. Nappez de sauce au moment de servir.

Oeufs surprises

Attention! respectez bien les proportions pour cette recette. Un rien de trop ou trop peu en gâche le goût. Pour 4 oeufs: 50 g de foie gras, 100 g de jambon (maigre), 50 g de crème fraîche.

Faites durcir les oeufs, écalez, coupez en deux dans le sens de la longueur, retirez les jaunes. Écrasez les jaunes à la fourchette. Coupez le jambon en très fines lamelles. Pilez les jaunes, le jambon, la mousse de foie gras et la crème de manière à obtenir un appareil souple mais ferme. Assaisonnez (au goût). Garnissez de cette farce les moitiés de blancs d'oeufs. Servez, si vous le voulez sur petits canapés mais n'ajoutez rien d'autre.

Oeufs tricolores en terrine

Pour 6 personnes: 18 oeufs, sel, poivre, 3 c à soupe d'huile, 400 g d'épinards cuits, hachés et bien égouttés, 100 g de gruyère râpé, noix muscade, 100 g de crème fraîche, une tasse de coulis de tomates. Pour servir: olives à volonté.

Prenez trois récipients creux, cassez 6 oeufs dans chacun, salez, poivrez et ajoutez 1 c à soupe d'huile dans chaque récipient. Dans le premier, mettez les épinards, mélangez bien. Dans le deuxième, la moitié de la crème, le fromage râpé et la noix muscade. Dans le troisième, le reste de crème et le coulis de tomates. Versez les oeufs aux épinards dans un moule à cake huilé. Faites cuire au four au bain-marie jusqu'à ce que les oeufs soient pris (15 mn environ); versez alors les oeufs au fromage, faites cuire de la même façon. Versez enfin les oeufs aux tomates et faites cuire également. Laissez refroidir. Servez avec des olives à volonté.

Oeufs vert pré

Oeufs durs, épinards (environ 100 g d'épinards cuits pour 4 oeufs) mayonnaise, beurre. Pour 4 à 5 oeufs, une boite ¼ de litre d'épinards.

Faites durcir les oeufs, coupez-les dans le sens de la longueur. Enlevez les jaunes et pétrissez-les avec un peu de beurre, du sel, du poivre et une cuillère d'épinards. Garnissez les blancs avec cette purée. Dressez sur un plat de service et recouvrez de mayonnaise (à laquelle vous incorporez, si vous l'aimez, des dés de jambon).

Omelette aux aubergines

Pour 4 à 6 personnes: 500 g d'aubergines, un filet de citron, 1 gousse d'ail, 3 c à soupe d'huile d'olive, sel, poivre. 8 oeufs, sel, poivre, 300 g de fromage de chèvre (genre bruccio, à défaut, fromage blanc). Beurre et huile pour cuire l'omelette.

Coupez les aubergines en deux dans le sens de la longueur et faites-les griller sous le gril du four. Retirez toute la chair et malaxez-la avec le citron, l'ail pilé et l'huile versée en filet; assaisonnez. Battez les oeufs en omelette avec sel et poivre. Ajoutez le fromage blanc et la purée d'aubergines. Versez l'appareil dans une poêle où vous aurez fait chauffer le beurre et l'huile. Faites cuire l'omelette d'un côté, retournez-la sur une assiette et glissez-la à nouveau dans la poêle pour faire rôtir l'autre face. Servez froid avec une salade verte.

Salade d'oeufs durs aux anchois

Pour 4 personnes: quelques feuilles de salade verte (scarole, laitue ou frisée), 8 oeufs durs, 250 g de fromage de Comté, 1 boite de filets d'anchois à l'huile, une douzaine de petits croûtons grillés. Sauce: 1 c à soupe de vinaigre, 1 c à café de moutarde, sel, poivre, 1 gousse d'ail, 3 c à soupe d'huile, persil haché.

Nettoyez, égouttez et séchez la salade verte, tapissez-en le fond d'un saladier. Ecalez les oeufs, coupez-les en quartiers, coupez le fromage en dés. Mettez le tout dans le saladier avec les filets d'anchois et les croûtons. Préparez la sauce vinaigrette avec les ingrédients indiqués et versez sur la salade au moment de servir. Vous pouvez frotter les croûtons d'ail à volonté. Vous pouvez ajouter: des lamelles de fenouil, des rondelles de radis, des morceaux de pommes fruits.

Terrine d'oeufs au saumon

Pour 8 à 10 personnes: 10 oeufs, 2 tasses d'herbes hachées (persil, ciboulette, estragon), 4 tranches assez épaisses de saumon fumé, 300 g de gelée en bloc du charcutier, en boite, ou préparée avec un sachet, 2 c à soupe de vin blanc, mayonnaise.

Faites durcir les oeufs (10 mn à l'eau bouillante), passez-les sous l'eau froide du robinet pour pouvoir les écaler plus facilement. Laissez-les refroidir, puis hachez-les au couteau et mélangez-les à la moitié des herbes. Répartissez les oeufs dans une terrine en alternant avec des tranches de saumon. Faites fondre la gelée parfumez-la avec le vin blanc et versez-la sur les oeufs. Faites prendre au réfrigérateur jusqu'au lendemain. Ajoutez à la mayonnaise le reste des herbes. Servez la terrine coupée en tranches, avec cette sauce verte. Vous pouvez remplacer le saumon fumé par du saumon cru mariné dans du citron.

Autres recettes

  • Oeufs chauds
  • Artichauts aux oeufs mollets
  • Blinis aux oeufs de saumon
  • Brouillade d'oeufs à la morue
  • Canapés aux sardines et aux oeufs brouillés
  • Comment bien utiliser les blancs d'oeufs
  • Croque monsieur aux oeufs brouillés
  • Fonds d'artichauts aux oeufs durs
  • Fonds d'artichauts aux oeufs pochés
  • Gnocchis aux oeufs de caille
  • Gratin d'endives aux oeufs
  • Gratin d'épinards aux oeufs
  • Gratin de tomates aux oeufs
  • Gâteau aux blancs d'oeufs
  • Haddock aux oeufs
  • Haricots avec du lard et des oeufs
  • Mayonnaise sans oeuf
  • Oeuf cocotte en tomate
  • Oeufs à cheval aux flocons d'avoine
  • Oeufs à la neige au coulis de fraises
  • Oeufs à la neige
  • Oeufs à la neige
  • Oeufs au lait
  • Oeufs au maïs
  • Oeufs au nid
  • Oeufs brouillés aux épinards
  • Oeufs brouillés aux poireaux et au chorizo
  • Oeufs de saumon aux radis noirs
  • Oeufs en nid
  • Oeufs en robe des champs
  • Oeufs pochés à la mozzarella
  • Oeufs pochés et riz piperade
  • Omelette sans oeufs
  • Parfait sans oeufs
  • Paupiettes aux oeufs
  • Poireaux à l'huile et aux oeufs
  • Poireaux au gratin aux oeufs durs
  • Poitrine de veau farcie aux oeufs et aux herbes
  • Poitrine de veau farcie aux oeufs
  • Pâté berrichon aux oeufs durs
  • Pâté en croûte aux oeufs
  • Purée de haricots aux oeufs
  • Ramequins aux oeufs et au jambon
  • Ratatouille aux oeufs
  • Reste de volaille (oeuf cocotte)
  • Roulade de veau aux oeufs et aux herbes
  • Salade aux oeufs pochés
  • Salade d'artichauts aux oeufs durs
  • Salade d'épinards aux oeufs durs
  • Salade de haricots verts aux oeufs
  • Sandwich oeufs durs aux anchois
  • Sandwich oeufs frits aux oignons (Danemark)
  • Sandwich oeufs mimosa
  • Sandwich oeufs mollets et tomate
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sauce à la menthe et aux oeufs
  • Sauce aux oeufs et au beurre
  • Sauce aux oeufs
  • Sauce chablis (porc, oeufs, cervelle, bouchées à la reine)
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)
  • Saumon fumé aux oeufs mollets
  • Toast aux oeufs et au poulet
  • Tomates aux oeufs
  • Tomates farcies aux oeufs


Barbue

Barbue à l'oseille

Couper des oignons et des carottes en rondelles, les déposer au fond d'un plat à gratin, déposer sur ce lit des filets de barbue, saler, poivrer, ajouter du laurier concassé, parsemer de beurre, ajouter du vin blanc. Couvrir avec une feuille d'aluminium et cuire 15 mn au four. Chauffer du beurre, ajouter l'oseille hachée, cuire 1 à 2 mn, saler, poivrer. Ajouter un peu de crème liquide, bien mélanger, au bout de 3 mn ajouter le reste de crème et le jus de cuisson des filets. Napper les filets de cette sauce.

Barbue à l'oseille

Tapissez le fond d'un plat à gratin beurré de 2 échalotes hachées menu. Posez par-dessus une barbue de 1,5 kg, nettoyée et assaisonnée. Arrosez de 1 dl de vin blanc sec et enfournez à four chaud 35 mn. Versez le jus de cuisson dans une casserole et laissez fortement réduire, ajoutez 150 g de crème fraîche épaisse. Donnez un bouillon puis joignez 100 g d'oseille nettoyée et ciselée. Laissez chauffer 2 mn.

Barbue au cidre et aux crevettes

2 barbues de 1 kg, 100 g de beurre, sel, poivre, 2 verres de cidre sec. Sauce: 1 c à soupe de beurre, 1 c à soupe de farine, le jus de cuisson du poisson, 200 g de crème fraîche, sel, poivre, jus de citron, 400 g de crevettes cuites et décortiquées.

Posez les poissons, côté blanc au-dessus dans des plats allant au four largement beurrés, assaisonnez, mouillez de cidre. Couvrez d'un papier d'aluminium beurré également à l'intérieur et faites cuire 30 mn à four moyen, en arrosant de temps en temps avec le jus de cuisson. D'autre part, préparez la sauce: faites un roux blond avec le beurre et la farine, mouillez du jus de cuisson du poisson, faites épaissir sur feu doux, joignez la crème. Assaisonnez et versez le jus de citron au goût. Ajoutez les crevettes et nappez les poissons avec cette sauce.

Variante: vous pouvez ajouter dans le fond du plat de cuisson quelques champignons de couche émincés, rapidement revenus au beurre, et quelques échalotes.

Barbue au cresson

Pour 4 personnes: 1 barbue de 1,500 kg environ, 1 litre de fumet de poisson. Sauce: 1 botte de cresson, 20 g de beurre, 150 g de crème fraîche, sel, poivre.

Faites lever les filets de poisson par votre poissonnier. Avec les parures, confectionnez un fumet de poisson. Après cuisson, filtrez le fumet. Préparez la sauce: nettoyez le cresson, faites le fondre doucement dans le beurre. Ajoutez la crème et mélangez bien. Passez la sauce au mixeur pour qu'elle soit bien onctueuse, vérifiez son assaisonnement et gardez-la au chaud. Faites pocher les filets de poisson pendant 3 mn dans le fumet frémissant. Égouttez-les et nappez-les de sauce. Vous pouvez allonger, si nécessaire, la sauce avec un peu de fumet. Cette recette peut se faire aussi avec de la lotte, du turbot, du saint-pierre, des soles.

Barbue aux légumes

Faites fondre au beurre 6 carottes râpées et 6 poireaux hachés. Faites pocher 1 barbue 15 mn au court-bouillon. Égouttez et levez les filets. Faites un roux blond avec 40 g de beurre, 30 g de farine, 3 dl de court bouillon filtré. Ajoutez 3 c à soupe de crème fraîche, sel et poivre. Disposez dans un plat à gratin les légumes et le poisson. Nappez de sauce et faites gratiner.

Barbue en papillote farcie à l'oseille

Placez 1 barbue de 2 kg environ dans une poêle ou une casserole pouvant la contenir entière et à plat. Couvrez-la d'eau froide, salez, poivrez, portez à ébullition puis cuisez 5 minutes. Retirez la barbue, déposez-la sur une planche côté noir par-dessous. Faites glisser un couteau pointu et tranchant de la tête à la queue de part et d'autre de l'arête en formant ainsi deux lèvres. Beurrez une grande feuille double d'aluminium. Disposez la barbue sur cette feuille. Retirez les queues de 750 g d'oseille. Lavez-la, égouttez-la et épongez-la en retirant le maximum d'eau. Faites fondre 2 cuillères à soupe de beurre dans une casserole assez large et cuisez-y doucement l'oseille jusqu'à ce qu'elle soit tendre et d'une couleur vert foncé. Salez, poivrez et ajoutez 50 g de crème double. Mélangez puis farcissez la barbue de cette préparation. Versez doucement la sauce de cuisson, ajoutez 3 cuillerées à soupe de poivre. Fermez hermétiquement la papillote et cuisez 20 minutes à four moyen (thermostat 7). Ouvrez la papillote poursuivez la cuisson pendant 5 minutes et servez.

Filets de barbue à la tomate

Faites macérer 4 filets de barbue (ou turbot ou St-Pierre) avec le jus de 1 citron et 3 c à soupe d'huile d'olive. A part, faites fondre 4 tomates fraîches pelées avec 1 dl de vin blanc sec, 1 petit oignon, 1 gousse d'ail, sel, poivre, thym et laurier. Versez cette sauce sur les filets égouttés, disposés dans un plat à gratin, ajoutez à volonté une poignée d'olives et faites cuire 20 mn au four.

Filets de barbue au gingembre

Pour 4 personnes: 600 g de filets de barbue, ½ litre de fumet de poisson, ¼ litre de vin blanc sec, ¼ litre de crème fraîche liquide, 1 c à soupe de gingembre frais râpé, sel, poivre, 30 g de beurre, 1 c à soupe de persil haché.

Préparez d'abord la sauce: prélevez la moitié du fumet de poisson, mettez-le dans une casserole avec le vin blanc, laissez réduire de moitié, ajoutez la crème et laissez réduire encore jusqu'à épaississement, joignez le gingembre, le sel, le poivre et le beurre. Gardez cette sauce au chaud. D'autre part, faites pocher les filets de poisson 10 mn dans le reste du fumet maintenu à petits frémissements. Égouttez-les, nappez-les de sauce et saupoudrez de persil haché. Vous pouvez ajouter dans la sauce la chair de 2 tomates crues coupées en petits dés. Fumet: faites suer au beurre 500 g de parures de poissons (têtes et arêtes), ajoutez 1 carotte, 1 oignon et 1 échalote émincée, salez, poivrez, ajoutez 1 bouquet garni et le jus de ½ citron. Mouillez de ½ litre de vin blanc sec et de 1 litre d'eau. Laissez mijoter 45 mn en écumant de temps en temps, passez au chinois.

Filets de barbue au vermouth

1,5 kg de filets de barbue, 1 litre de moules, 1 poignée de crevettes, 200 g de champignons, 2 carottes, 1 oignon, 1 bouquet garni, 1 citron, ½ litre de vin blanc, ¼ litre de vermouth blanc, 2 jaunes d'oeufs, 50 g de crème fraîche, 40 g de beurre, 30 g de farine, sel, poivre.

Faire bouillir dans deux litres d'eau les carottes et l'oignon en rondelles, le bouquet garni, sel et poivre. Au bout d'un quart d'heure ajouter le vin blanc et le vermouth, faire bouillir encore un quart d'heure. Pendant ce temps, laver les moules, les faire ouvrir sur le feu et les décoquiller; éplucher les crevettes, nettoyer et émincer les champignons puis les arroser de jus de citron. Passer le court-bouillon. Y pocher les filets de barbue une dizaine de minutes sans laisser bouillir. Vérifier le degré de cuisson. Avec le beurre et la farine préparer une sauce blanche qui sera mouillée avec le court-bouillon réduit. Ajouter les moules, les crevettes et les champignons. Faire mijoter le tout cinq minutes. Lier hors du feu avec les jaunes d'oeufs et la crème. Dresser les filets sur un plat et les napper avec la sauce et les garnitures. Il peut être nécessaire, après pochage des filets, de faire vivement bouillir le court-bouillon pour le réduire (il doit en rester à peu près ¾ de litre). On en laissera dans la poissonnière tenue au coin du feu, juste assez pour couvrir les filets afin qu'ils ne refroidissent pas pendant la préparation de la sauce. Autre présentation: ranger les filets pochés dans un plat allant au four, les couvrir avec la sauce et les garnitures puis gratiner quelques instants au four.

Matelote normande

1 barbue ou turbot, 2 litres de moules marinières, 6 oignons, 250 g de crevettes, 1 dl de cidre, 50 g de beurre, 1 petite cuillère de farine, persil, citron.

Préparer deux litres de moules marinières. Séparément, braiser au beurre, pendant une demi-heure, 6 beaux oignons émincés avec un peu de persil. Verser dans un plat creux allant au four la cuisson des moules et des oignons avec leur jus. Poser la barbue ou le turbot dessus et mouiller mi-eau mi-cidre pour que le poisson baigne un peu plus de moitié. Couvrir et cuire. A mi-cuisson, mettre au four bien chaud et arroser souvent. Avant de servir, ajouter un bon morceau de beurre, manié d'un rien de farine et de persil haché et aromatisé d'un jus de citron. Garnir avec les moules retirées de la coquille et un bon quart de crevettes grises ou roses. Donner un bouillon à plein feu. Servir.


Écrevisses

Bisque d'écrevisses

Pour 6 personnes: 18 écrevisses, 1 carotte, 1 oignon, 1 échalote, 1 gousse d'ail, 50 g de beurre, 4 queues de persil, thym, laurier, 2 c à soupe de cognac, 2 dl de vin blanc sec, 2 dl de fumet de poisson, sel, poivre, poivre de Cayenne. Pour lier: 3 c à soupe de crème de riz.

Nettoyez et taillez en mirepoix (en petits morceaux) carotte, oignon, échalote et ail. Faites fondre le tout au beurre en joignant les queues de persil, le thym et le laurier. Ajoutez les écrevisses châtrées ou non. Faites les sauter sur feu vif jusqu'à ce que les carapaces soient devenues rouges. Faites flamber le cognac dans une petite casserole et versez-le sur les écrevisses. Ajoutez alors le vin blanc, puis le fumet de poisson. Salez, poivrez et joignez une pointe de Cayenne. Laissez cuire pendant une dizaine de minutes. Retirez les écrevisses, ainsi que les légumes. Décortiquez-les et réservez les queues retirées d'une part, les coffres et les légumes de l'autre. Pilez les coffres et les légumes. Pour aller plus vite, passez-les au mixeur. Remettez les coffres pilés dans le bouillon et faites chauffer jus qu'à l'ébullition. Laissez cuire doucement pendant 5 mn. Passez au chinois. Préparez la liaison: délayez la crème de riz dans quelques cuillerées de bouillon. Ajoutez le tout à la bisque et faites chauffer jusqu'à l'ébullition en remuant. Rectifiez l'assaisonnement (éventuellement ajoutez un peu de cognac), remettez les queues d'écrevisses et servez avec des croûtons frits.

Variante: vous pouvez ajouter 1 ou 2 cuillerées de concentré de tomate en même temps que le vin blanc et 1 dl de crème fraîche à la place de la crème de riz.

Comment châtrer les écrevisses

Châtrer les écrevisses consiste à enlever le boyau intestinal dont l'extrémité peut se saisir sous la queue. Ce boyau peut en effet communiquer un goût d'amertume à la préparation, mais, si vos écrevisses ont longtemps jeûné (écrevisses d'importation), il n'est pas nécessaire de le faire.

Écrevisses à la crème

Faites sauter à l'huile 20 écrevisses après les avoir châtrées. Quand elles sont rouges, ajoutez 2 échalotes hachées, 3 tomates pelées, épépinées et concassées ainsi qu'un petit bouquet garni. Laissez revenir, arrosez de cognac et flambez. Mouillez de 2 dl de vin blanc sec, couvrez et laissez cuire doucement 5 mn. Ajoutez alors 150 g de crème fraîche et saupoudrez de persil haché. Rectifiez l'assaisonnement de la sauce et servez.

Écrevisses à la nage

Dans une poêle faire blondir des échalotes à l'huile, mettre les parures des écrevisses crues décortiquées. Arroser avec de l'armagnac, flamber. Ajouter ¼ de litre de riesling, 2 grosses tomates, sel, poivre, laisser réduire. Passer cette sauce au chinois. Verser cette sauce dans la poêle, ajouter 2 c à soupe de crème fraîche et y cuire les corps des écrevisses. Servir saupoudré de persil.

Écrevisses au genièvre

Faites fondre dans 100 g de beurre 2 oignons, 2 carottes émincées ainsi que 200 g de Jambon d'Ardennes coupé en petits morceaux, ajoutez un bouquet garni, une dizaine de baies de genévrier écrasées; sel et poivre. Mouillez de ¼ litre de vin blanc sec, couvrez et laissez mijoter 15 mn. Jetez y alors une vingtaine d'écrevisses et laissez cuire en remuant en ajoutant une dizaine de baies entières. Quand les écrevisses sont cuites (10 mn environ), dressez-les sur le plat de service et versez la sauce par-dessus.

Écrevisses au gratin

Pour 2 personnes: une douzaine d'écrevisses, 1 litre de court-bouillon, 50 g de beurre, un petit verre de cognac, 100 g de crème fraîche, 2 oeufs.

Plongez les écrevisses dans le court-bouillon et laissez cuire 6 mn. Égouttez-les, laissez tiédir, puis décortiquez-les. Faites revenir les carapaces dans le beurre chaud sans cesser de tourner, arrosez de cognac et flambez, ajoutez la moitié de la crème et laissez bouillir pendant 5 mn. Passez au chinois en pressant bien sur les carapaces pour extraire tout le jus. Versez-le dans une petite casserole et faites chauffer doucement sans bouillir en ajoutant le reste de la crème battue avec les oeufs. Répartissez les queues d'écrevisses dans deux petits plats à gratin beurrés. Versez la sauce par-dessus et faites gratiner.

Fricassée d'écrevisses

Pour 4 personnes: 2 douzaines d'écrevisses châtrées, 1 carotte, 2 échalotes, 60 g de beurre, un petit verre de cognac, 1 c à soupe de concentré de tomates, 1 c à soupe de fines herbes.

Pelez et hachez finement la carotte et les échalotes. Faites-les fondre doucement dans la moitié du beurre. Dans une grande poêle avec le reste du beurre, faites sauter vivement les écrevisses. Quand elles deviennent rouges, arrosez de cognac et flambez. Ajoutez le concentré de tomates, les herbes, les légumes et l'assaisonnement. Joignez ensuite la crème fraîche. Couvrez et laissez cuire doucement une dizaine de minutes.

Queues d'écrevisses au gratin

Faites cuire 10 mn au court-bouillon 2 douzaines d'écrevisses châtrées. Décortiquez-les. Faites sauter les queues d'écrevisses au beurre, flambez avec un petit verre de cognac. Ajoutez-les à une tasse de sauce béchamel additionnée de 2 c à soupe de crème fraîche, de 50 g de gruyère râpé et bien assaisonnée. Répartissez le tout dans des cassolettes individuelles, saupoudrez de gruyère faites gratiner.

Salade aux écrevisses

32 écrevisses. Court-bouillon: 2 litres d'eau, 2 verres de vin blanc sec, 1 carotte, 1 oignon, 1 clou de girofle, thym, laurier, sel, poivre, 300 g de haricots verts fins, 1 coeur de chicorée frisée, 1 salade rouge de Trévise, quelques feuilles de cresson, 1 truffe à volonté. Sauce: 1 c à soupe de vinaigre de xérès, 3 c à soupe d'huile de noix, sel, poivre.

Châtrez les écrevisses en retirant le petit boyau noir à la base de la queue (ou faites-le faire par votre poissonnier). Faites-les cuire dans le court bouillon frémissant, préparé avec les ingrédients indiqués (laissez le bouillonner 20 mn avant d'y plonger les écrevisses). Laissez cuire 5 mn, puis laissez refroidir dans le court-bouillon. Ensuite décortiquez-les. Faites cuire les haricots effilés à l'eau bouillante salée, en les conservant croquants. Égouttez et rafraîchissez-les. Nettoyez les salades, égouttez-les, ciselez la frisée et détachez les feuilles des autres salades. Émincez la truffe. Sur chaque assiette disposez tous ces éléments en plaçant les écrevisses au centre. Préparez la sauce vinaigrette en veillant bien à ce qu'elle ne soit pas trop vinaigrée. Arrosez chaque assiette au moment de servir.

Suprême d'écrevisses au champagne

40 écrevisses, ½ litre de crème double, ½ bouteille de champagne, 150 g de beurre, 2 carottes, 2 poireaux, 1 oignons, persil, ½ litre de gelée, une belle truffe, sel, poivre.

Faire une mirepoix de légumes (carottes, oignons, poireaux, persil), bien relever. Faire sauter dans une poêle 40 écrevisses bien vivantes, les mouiller avec ½ bouteille de champagne sec, finir de les cuire à couvert. Aussitôt cuites, décortiquer les queues, piler très finement les carapaces avec 150 g de beurre, les ajouter dans ¾ de litre de velouté de poisson. Passer la sauce à l'étamine. Après réduction de moitié, lui incorporer ½ litre de crème double à demi fouettée. Verser dans une timbale, dresser le dessus avec la chair des écrevisses et des lames de truffe. Recouvrir le tout d'une légère coulée de gelée et servir très frais sur une glace pilée.

Terrine d'écrevisses

Pour 6 personnes: 2 kilos d'écrevisses déjà cuites, un petit pot de beurre d'écrevisses, 50 g de champignons coupés en lamelles, une échalote hachée, une tomate coupée en dés, quelques bardes fines pour la terrine, sel et Cayenne. Pour la panade: 5 cl de lait, 10 g de beurre salé fondu; 25 g de farine, un jaune d'oeuf. Pour la farce 80 g de daurade crue, 80 g de noix de coquilles saint-jacques, 4 files d'anchois dessalés, 50 g de beurre en pommade. Pour le décor: gelée hachée, lamelles de truffe, rondelles de carottes cuites au beurre, cresson.

Décortiquez les écrevisses. Faites-les sauter au beurre d'écrevisses avec du sel et une pointe de Cayenne. Retirez les écrevisses et dans le même beurre faites revenir d'abord les champignons et l'échalote hachée, puis la tomate. Laissez en attente. Préparez la panade comme une pâte à choux. Chauffez le lait et le beurre dans une casserole. A l'ébullition jetez-y la farine en tournant à la spatule. Dès que la préparation se détache de la casserole, retirez du feu et ajoutez le jaune d'oeuf. Hachez la daurade, les noix de coquille saint-jacques et les filets d'anchois en utilisant la grille la plus fine. Incorporez ce hachis à la panade ainsi que le beurre en pommade, le sel et le poivre. Malaxez bien le tout. Bardez la terrine (en procédant comme pour une terrine de viande). Remplissez-la successivement de couches de farce, d'écrevisses bien rangées, de champignons aux tomates, de nouveau de la farce et des écrevisses. Terminez par de la farce. Refermez les bardes sur la préparation. Couvrez d'une feuille d'aluminium et du couvercle de la terrine. Cuisez au bain-marie dans un tour à 150°C. Laissez refroidir et portez 24 heures au réfrigérateur. Pour servir démoulez la terrine sur le plat de service. Décorez-la éventuellement de gelée hachée, de lamelles de truffe posées sur des rondelles de carottes et de bouquets de cresson.

Timbale d'écrevisses au champagne

Mirepoix: 3 carottes, 3 échalotes, 1 gousse d'ail, 1 queue de persil, thym, laurier, sel, poivre, 75 g de beurre. 24 à 32 écrevisses selon grosseur, 30 g de beurre, sel, poivre en grains, poivre de Cayenne, un petit verre de fine champagne, 1 dl de champagne sec, 2 c à soupe de crème fraîche.

Préparez d'abord la mirepoix: hachez les légumes finement et faites-les fondre doucement dans le beurre avec les aromates et l'assaisonnement. Les écrevisses étant châtrées, 30 mn environ avant de servir, faites-les sauter à feu vif (jusqu'à ce qu'elles deviennent rouges) en les assaisonnant de sel, poivre en grains moulu et poivre de Cayenne. Arrosez-les de fine champagne et flambez. Joignez le champagne et la mirepoix, couvrez et laissez cuire doucement 15 mn. Égouttez alors les écrevisses, disposez-les sur le plat de service ou dans des timbales individuelles. Liez la sauce avec la crème, laissez réduire un peu, saupoudrez de persil haché et nappez les écrevisses.

Autres recettes

  • Salade au foie gras et aux écrevisses
  • Poularde aux écrevisses
  • Rognons de veau aux écrevisses
  • Rouelle de veau aux écrevisses


Esturgeon

Esturgeon

4 darnes d'esturgeon épaisses, 1 grosse tranche de jambon de pays de 1 cm d'épaisseur, ajouter des rondelles de 4 carottes, 4 oignons frais coupés en deux. Faire cuire doucement pour que le jambon ne sèche pas. Enfiler des petits lardons (salés, poivrés) dans les darnes. Retourner le jambon, saler, poivrer et poser le poisson sur le jambon. Verser ½ bouteille de vin blanc, ajouter 1 bouquet garni, 2 gousses d'ail et 3 piments oiseaux. Laisser cuire à couvert environ 30 mn. Arroser le poisson avec la sauce et cuire encore un peu.

Esturgeon à la bordelaise

Nettoyer l'esturgeon et garder la partie noire ou il y a le sang. Couper des darnes. Faire revenir 4 échalotes et 3 oignons nouveaux. Poser 3 darnes dessus, saler, poivrer. Faire dorer. Ajouter 3 tomates coupées en dés, thym, laurier, persil. Mettre le sang et arroser d'un verre de vin rouge. Couvrir et cuire 15 mn. Retirer les darnes. Verser 200 g de cèpes en conserve. Faire réduire un peu. Servir. Si les cèpes sont frais les mettre à cuire avec les tomates.

Esturgeon à la crème de basilic

Faire revenir 3 tranches d'esturgeon dans de l'huile chaude, saler, poivrer. Arroser d'une louche de fumet de poisson, ajouter 3 c à soupe de crème fraîche, 1 ramequin de basilic frais et 1 bol de tomates coupées en dés. Laisser mijoter 15 mn.

Esturgeon au jambon

Faire revenir 2 tranches de jambon cru, séché, de 1 cm d'épaisseur dans une poêle, ajouter 3 carottes en rondelles, 4 oignons blancs nouveaux, coupés en deux. Laisser mijoter. Larder 3 darnes d'esturgeon avec du lard (salé, poivré). Retourner le jambon dans la poêle et poser dessus les darnes d'esturgeon, saler, poivrer, arroser de vin blanc sec, ajouter un bouquet garni, 1 gousse d'ail écrasée et 3 piments oiseau. Couvrir et laisser cuire. Servir l'esturgeon avec le jambon et les légumes.

Esturgeon au sauternes

Faire dorer 3 échalotes, mettre 4 darnes d'esturgeon, les faire dorer, ajouter 2 verres de sauternes. Cuire à découvert. Sortir les darnes, les tenir au chaud. Mettre des raisins trempés dans 2 verres de sauternes et 1 verre d'armagnac avec le jus de macération. Faire réduire, ajouter la crème fraîche. Servir.

Esturgeon mariné

Mariner 24 heures des darnes d'esturgeon dans du vinaigre de vin avec des échalotes et oignons hachés, ail et persil, sel et poivre. Chauffer du beurre dans une poêle et y faire revenir les darnes, ajouter oignons et échalotes de la marinade et du liquide de marinade. Laisser bouillir un peu. Couper 1 tranche de pain et la mettre dans la poêle et écraser un peu la mie de pain qui va absorber le jus.

Filets d'esturgeon

Dans une poissonnière plonger le poisson 2 mn à l'eau bouillante. Le sortir et retirer la peau. Lever les filets. Chauffer de l'huile y mettre 5 échalotes coupées menu, 1 bol de girolles, sel, poivre, cuire doucement. Faire revenir les filets à l'huile d'olive, saler, poivrer, 30 secondes d'un côté puis retourner. Déglacer avec 1/3 de verre de vin blanc, ajouter une pincée de gingembre, réduire à petit feu. Mettre de la ciboulette sur les girolles et verser le tout sur les filets. Faire cuire à découvert.


Flétan

Flétan au muscadet

Cuisson: 35 à 40 mn. Pour 6 personnes: 1 kg à 1,200 kg de flétan, 6 échalotes, 80 g de beurre, 1 bouteille de muscadet ou de gros-plant, 1 bouquet garni, 200 g de crème, 1 c à soupe rase de fécule, 1 tasse de fines herbes hachées, 1 citron, sel, poivre.

Le flétan est un énorme poisson plat des mers froides, de la famille des turbots, des barbues, des limandes, etc, souvent nommé halibut ou helbut. Garnissez un plat sabot d'une grande feuille d'aluminium, qui vous permettra de poser le poisson dans le plat de service sans le casser. Émincez les échalotes, faites-les fondre dans le beurre. Versez-les dans le plat, posez le poisson dessus, salez, poivrez, mouillez avec le vin, ajoutez le bouquet. Mettez au four chaud 200°C (6 au thermostat). Cuisez sans dépasser le frémissement et en arrosant souvent. Ne laissez pas colorer. Au besoin couvrez. Vérifiez la cuisson en passant une lame de couteau entre la chair et l'arête centrale. Il doit glisser. S'il est arrêté, prolongez la cuisson de quelques minutes. Retirez le poisson, posez-le dans le plat de service. Dépouillez-le de la peau, enveloppez le plat d'aluminium, mettez au chaud, pour que le poisson garde sa chaleur sans se dessécher. Versez la cuisson sans le bouquet dans une casserole. Faites-la réduire d'une bonne moitié à grand feu, passez-la. Délayez la fécule dans la crème, versez-la dans le bouillon de cuisson, faites bouillir en remuant. Rectifiez l'assaisonnement au besoin, pressez quelques gouttes de citron. Versez bouillant sur le poisson. Servez très chaud. Présentez des pommes à l'anglaise, des fines herbes hachées et de la moutarde forte.

Flétan en papillote, sauce champagne

Préparation: 40 minutes. Pour 6 personnes. Cuisson: 20 minutes. 1 kg de filet de flétan, 400 g de poireaux en rondelles, 300 g de carottes en rondelles, 300 g de crevettes cuites, 250 g de bigorneaux cuits, 2 c à soupe d'échalotes hachées, 4 c à soupe de crème fraîche, 5 cl de Bordeaux blanc sec, quelques pluches d'aneth, sel, poivre.

Décortiquer les crevettes en gardant l'extrémité des queues. Décortiquer les bigorneaux. Découper 6 rectangles de papier sulfurisé de 30 cm. Déposer au centre de chaque feuille un peu de carottes et de poireaux, des filets de flétan coupés en morceaux quelques crevettes et bigorneaux Mouiller d'un trait de vin blanc et ajouter la crème. Saler et poivrer déposer quelques pluches d'aneth. Refermer les papillotes en prenant soin que la fermeture soit hermétique. Préchauffer le four th 6 (180°C). Déposer les papillotes sur une plaque de cuisson et enfourner pour 20 minutes. Servir bien chaud.

Soupe de poisson au safran

Pour 4 personnes: 750 g de flétan, de carrelet, de sole, de turbot ou de filet de merlan, 250 g d'oignons émincés, 250 g de pommes de terre émincées, 3 verres de lait, 1 tablette de bouillon de poule, 20 cl de crème double, sel, 1 c à café de safran, curcuma (facultatif), poivre noir, 8 croûtons frits au beurre, beurre vert.

Mélangez oignons, pommes de terre, lait, bouillon de poulet et faites mijoter doucement jusqu'à ce que les pommes de terre soient cuites. Passez le tout au mixer puis passez le potage au tamis fin. Pochez le poisson dans l'eau salée pendant 8 à 10 minutes. Égouttez-le, retirez les arêtes et maintenez au chaud. Mettez le potage sur un feux doux, ajoutez le safran (un peu de curcuma pour donner de la couleur si cela est nécessaire). Portez à ébullition et laissez mijoter pendant 5 minutes. Ajoutez la crème puis les morceaux de poisson. Assaisonnez. Servez chaud en accompagnant de croûtons frits nappés de beurre vert. Beurre vert: Pilez 2 à 3 cuillerées à soupe de persil finement haché dans un mortier avec 125 g de beurre ramolli. Assaisonnez selon le goût avec du jus de citron et du poivre noir. Faites raffermir au réfrigérateur.

Turban de poisson aux coquilles Saint-Jacques

Pour 6 à 8 personnes: 750 g de flétan ou d'aiglefin, court-bouillon bien relevé, 2 verres de lait, 250 g de mie de pain fraîche émiettée, 4 jaunes d'oeufs, 4 cuillerées à soupe de crème double, 4 blancs d'oeufs, sel, poivre noir fraîchement moulu et Cayenne, beurre, 6 coquilles Saint-Jacques ou chair de crabe (boite de 400 g) ou crevettes (1 sachet de 200 g) ou moules (1 litre).

Faites pocher le poisson dans un court-bouillon frémissant, bien relevé, jusqu'à ce que l'on puisse facilement piquer la chair (10 minutes environ). Égouttez-le. Retirez la peau et les arêtes et émiettez-le. Faites bouillir le lait, versez-le sur la mie de pain fraîche et mélangez bien le tout. Travaillez cette pâte au mortier jusqu'à ce qu'elle soit bien onctueuse. Ajoutez les jaunes d'oeufs et la crème et amalgamez bien le tout. Battez les blancs d'oeufs jusqu'à ce qu'ils soient fermes et ajoutez Les délicatement à la pâte. Assaisonnez selon le goût avec sel, poivre noir et Cayenne. Moulez la pâte dans une couronne bien beurrée et mettez ce moule au bain-marie à four moyen (th 4) pendant une heure. Pour servir, démoulez sur un plat chaud et remplissez l'intérieur de crabe en conserve ou plus simplement de crevettes ou de moules, avec une sauce crème ou une sauce normande à laquelle vous ajouterez un peu de curry. Sauce normande: Préparez un roux blanc, mouillez-le de vin blanc et au dernier moment, ajoutez 2 cuillerées de crème fraîche.


Plie

Carrelet sur son lit de poireaux

1 beau carrelet, 1 kg de poireaux bien blancs, 1 oeuf, 2 citrons, 75 g de beurre, thym, 1 c à soupe d'huile, ½ pot (de 30 cl) de crème fraîche, sel, poivre, cerfeuil.

Laver et couper en fines lanières les blancs de poireau. Cuire doucement à la poêle dans le beurre pendant 20 à 30 minutes. Ajouter la crème fraîche. Remuer et retirer du feu. Couper la tête et la queue du carrelet. Le passer dans l'oeuf battu et le cuire à la poêle avec du beurre 6 mn de chaque côté, en l'arrosant en cours de cuisson avec le jus de 2 citrons et 5 cl d'huile. Ajouter du thym émietté. Mettre les poireaux au fond d'un plat de service chaud, poser le carrelet dessus et ajouter quelques pluches de cerfeuil.

Filets de carrelets aux branches de céleri

4 filets de carrelet, 200 g de céleri en branches, 2 bonnes pincées de noix de muscade râpée, 1 oeuf, 1 citron, 50 g de beurre, 1 c à soupe de crème fraîche, ½ verre de vin blanc, 1 c à soupe de vinaigre, 1 c à café de sucre, sel, poivre, 1 sachet de court-bouillon, persil.

Préparer le court-bouillon en sachet avec le vin blanc, le vinaigre, le sel et le poivre. Plonger les filets dans le court-bouillon. Cuire doucement 5 mn. Retirer les filets, égoutter et garder au chaud. Mettre le céleri épluché et coupé en morceaux de 2 cm dans le court-bouillon. Ajouter le sucre et la muscade râpée. Couvrir et cuire 10 mn à feu doux. Retire et garder au chaud. Préparer la sauce avec le jaune d'oeuf, la crème fraîche et le jus du citron. Saler et bien remuer à feu très doux. Ajouter une cuillerée de court-bouillon passé, puis le beurre en petits morceaux sans cesser de remuer. Habiller le fond d'un plat chaud avec le céleri, disposer les filets dessus, napper avec la sauce. Ajouter le persil haché. Servir. En saison, préférer la rhubarbe au céleri.

Filets de plies à la boulonnaise

Pour 6 personnes: 2 grosses plies, un sachet de court-bouillon, 75 g de beurre, 40 g de farine une petite boite de concentré de tomates, 3 oeufs durs, 1 petite boite de champignons, 2,5 cl de calvados, 2 c de crème fraîche, 1 citron, sel, poivre.

Faites lever les filets des plies par le poissonnier. Préparez le court-bouillon selon le mode d'emploi et faites-y pocher pendant 4 minutes le poisson, à petits frémissements. Égouttez ensuite les filets et rangez-les dans un plat à four. Passez un demi-litre du court-bouillon de cuisson. Préparez un roux blanc avec 50 g de beurre et la farine, mouillez-le avec le court-bouillon en tournant avec une spatule. Ajoutez le concentré de tomates et laissez mijoter 10 minutes. Pendant ce temps, écalez les oeufs durs, coupez-les en deux et disposez-les autour des filets de poisson, ainsi que les champignons égouttés au préalable. Retirez la sauce du feu, ajoutez-lui le calvados et la crème, rectifiez au besoin l'assaisonnement et nappez-en tout le plat. Décorez de tranches fines de citron et parsemez de noisettes de beurre. Faites gratiner à four moyen 15 minutes. Servez très chaud.

Filets de plies en sauce rose

Pour 6 personnes: 6 filets de plies, 1 sachet de court-bouillon, 75 g de beurre, 1 petite boite de champignons de Paris, 1 petite boite de concentré de tomates, 40 g de farine, 3 oeufs durs, 1 citron, 2 c à soupe de crème fraîche, 1 verre à liqueur de cognac, sel, poivre.

Faire pocher les filets de plies dans le court-bouillon préparé selon le mode d'emploi. Les égoutter puis les ranger dans un plat allant au four. Réserver un demi-litre de court-bouillon et le passer. Préparer la sauce: faire fondre 50 g de beurre dans une casserole. Y ajouter la farine en pluie. Délayer en tournant et laisser cuire 2 minutes. Ajouter le court-bouillon réservé petit à petit en tournant toujours puis le concentré de tomates. Laisser mijoter pendant 10 minutes. Ajouter le cognac et la crème fraîche. Saler, poivrer. Éplucher les oeufs durs les couper en deux. Ranger les moitiés d'oeufs durs dans le plat autour des filets de plies. Ajouter Les champignons égouttés. Verser la sauce. Parsemer de noisettes de beurre et faire gratiner 15 minutes à four moyen. Avant de servir décorer le plat avec des rondelles de citron.

Paupiettes de plies

Faites mariner 4 beaux filets de plie dans 2 c à soupe d'huile assaisonnée. Faites cuire 20 mn les parures de plie avec 1 verre de vin blanc, 1 verre d'eau, sel, poivre et le vert de quatre poireaux. Filtrez le liquide, faites-y cuire 10 mn le blanc des poireaux et 1 échalote émincés. Mettez une cuillerée de sauce sur chaque filet égoutté, roulez en paupiettes et passez-les dans de la chapelure. Faites-les griller 5 mn de chaque côté. Liez la sauce avec 3 c à soupe de crème fraîche, nappez les paupiettes et servez avec des quartiers de citron.

Plies à la catalane

Nettoyez, lavez et séchez 4 plies. Farinez-les légèrement, assaisonnez-les de sel et poivre et faites-les dorer à la poêle dans 50 g de beurre, 5 mn de chaque côté. Rangez-les dans le plat de service tenu au chaud. Dans la cuisson des plies, faites revenir 4 gousses d'ail émincées, déglacez avec 3 c à soupe de vinaigre, faites chauffer sans bouillir et versez sur les poissons. Servez accompagné de demi-tomates poêlées et saupoudrées de persil haché ou de pommes de terre sautées.

Plies au curry

Faites revenir au beurre 4 oignons émincés. Répartissez-les dans le fond d'un plat allant au four. Saupoudrez de 2 c à soupe de curry en poudre. Posez 2 belles plies par-dessus (après avoir ôté la peau). Assaisonnez-les de curry. Mouillez de 2 dl de vin blanc sec. Faites cuire au four 20 mn. Au moment de servir, ajoutez 2 c à soupe de crème fraîche et un filet de citron dans la sauce.

Plies aux champignons

Mettez 4 plies nettoyées dans un plat beurré allant au four. Salez, poivrez, saupoudrez d'un hachis d'échalotes et de persil. Entourez de 200 g de champignons émincés, arrosez d'un verre de vin blanc sec et faites cuire 20 mn à four chaud. Servez avec des quartiers de citron.

Plies aux champignons

Farinez et assaisonnez 8 filets de plies. Faites-les cuire au beurre 15 mn avec 2 oignons et 2 échalotes hachés. Gardez au chaud. Préparez ¼ litre de béchamel, ajoutez-y 2 c à soupe de crème fraîche, 1 c à soupe de concentré de tomates, le jus de 1 citron et quelques câpres. Joignez enfin le contenu égoutté d'une boite de champignons de couche. Nappez le poisson de cette sauce et faites gratiner.

Plies aux herbes

Dans un plat à gratin beurré, mettez 2 oignons, 2 branches de céleri, une poignée d'épinards, une poignée d'oseille et de persil, quelques feuilles d'estragon, le tout haché. Posez par-dessus 8 filets de plie, salez, poivrez, recouvrez d'une seconde couche de légumes et d'herbes hachés. Arrosez de 40 g de beurre fondu, saupoudrez de chapelure et faites gratiner.

Plies aux légumes

Pour 4 personnes: 2 grosses plies, 4 carottes, 4 poireaux, 1 branche de céleri, 2 oignons, 75 g de beurre, sel, poivre, chapelure.

Nettoyez tous les légumes, râpez-les à la râpe à grosse grille. Faites-les cuire à la vapeur (10 mn dans un autocuiseur). Réduisez-les en purée, ajoutez-lui les trois quarts du beurre, assaisonnez. Étalez cette préparation dans un plat allant au four. Posez les plies vidées, ébarbées, lavées et séchées par-dessus. Saupoudrez de chapelure, parsemez de beurre en parcelles et faites cuire à four chaud 20 mn.

Plies aux tomates

4 oignons, une petite boite de concentré de tomates, une cuillerée à soupe d'huile, une cuillerée à soupe de persil haché, une brindille de thym, 4 plies, du sel, du poivre, deux cuillerées à soupe de beurre.

Faites légèrement blondir les oignons émincés dans du beurre. Ajoutez-y l'huile, le persil, le thym et le concentré de tomates. Laissez cuire à petit feu. Préparez les filets de plies que vous dresserez dans un plat à gratin bien beurré. Faites un fumet avec les arêtes et les peaux des poissons en les couvrant d'eau et en les laissant réduire une vingtaine de minutes. Incorporez ce fumet à votre préparation oignons et tomates et versez sur les 2 filets de poissons. Rectifiez l'assaisonnement et faites cuire au four moyen un quart d'heure environ.


Rascasses

Filets de poissons à la rouille

Pour 4 personnes: 600 g de filets de poisson (rascasse, daurade....), 200 g de riz long grain, 2 oeufs, 2 tomates, huile, sel, poivre. Sauce: 2 ou 3 gousses d'ail, 1 petit piment fort, 1 jaune d'oeuf, 1 pomme de terre cuite, ¼ litre d'huile d'olive.

Commencez par faire cuire le riz, couvrez-le de fois son volume d'eau chaude salée et laissez cuire à couvert à feu doux jusqu'à ce qu'il ait absorbé toute l'eau (vous pouvez à volonté le parfumer avec un peu de safran). Inutile de remuer pendant la cuisson. Faites cuire les oeufs durs. Préparez la sauce: mixez l'ail et le piment, ajoutes le jaune d'oeuf et la pomme de terre cuite écrasée à la fourchette, du sel et du poivre, mélangez bien le tout puis versez l'huile peu à peu en remuant comme pour une mayonnaise. Mettez les filets de poisson dans un plat huilé allant au four, arrosez d'un filet d'huile, couvrez d'une feuille de papier d'aluminium et faites cuire 15 mn à four chaud. Faites cuire les tranches de tomates à l'huile (+ ou - 3 mn de chaque côté) en salant et poivrant. Servez les filets de poisson cuits, avec le riz, les tomates, les oeufs durs et la sauce rouille préparée.

Filets de rascasse au citron

Pour 4 personnes: 4 filets de rascasse, farine, persil, 1 citron, 30 g de beurre, sel, poivre.

Farinez légèrement les filets de rascasse. Poêlez-les au beurre 3 minutes de chaque côté. Salez et poivrez. Ajoutez le persil et le jus de citron. Vous pouvez accompagner ce plat de brocolis et de pommes de terre.

Filets de rascasse gratinés

Pour 4 personnes: 4 filets de rascasse, 4 tomates, 1 c à soupe rase de pâte d'anchois, 2 c à soupe de crème, 80 g d'emmental râpé, 1 c à soupe de câpres au vinaigre, 1 c à soupe d'oignons émincés surgelés, 1 c à café d'ail coupé surgelé, quelques brins de persil, 25 g de beurre, sel, poivre.

Préchauffez le four thermostat 7 (210°C). Coupez les tomates en tranches. Mettez-les dans un plat à four préalablement beurré. Salez poivrez, parsemez d'oignons et d'ail surgelés. Rincez et essuyez les filets de rascasse. Disposez-les sur les tomates. Poivrez-les, mais ne les salez pas. Enfournez. Laissez cuire 6 à 7 mn. Mélangez la pâte d'anchois, la crème et les câpres. Étalez cette préparation sur le poisson. Recouvrez d'emmental râpé. Réenfournez. Poursuivez la cuisson pendant 10 mn. Servez à la sortie du four, dans le plat de cuisson, après avoir parsemé le tout de persil finement ciselé.

Rascasse aux échalotes (Evelyne)

Pour 6 personnes: 6 filets de rascasse, ½ litre de crème fleurette, 500 g d'échalotes, 200 g de beurre, 8 oeufs, 1 citron, sel, poivre.

Réservez 12 belles échalotes de même grosseur, pelez les autres, hachez-les très finement. Mettez la moitié dans une casserole avec la crème fleurette, portez à ébullition, laissez réduire 15 minutes, passez au chinois pour récupérer la crème. Battez les oeufs entiers en omelette, salez, poivrez, ajoutez la crème passée. Beurrez des petits moules à darioles, remplissez-les de l'appareil, mettez-les à cuire au bain-marie 30 minutes à four doux 150° (thermostat 5). Pendant ce temps, plongez les 12 échalotes réservées dans une casserole d'eau bouillante, blanchissez-les 7 à 8 minutes. Égouttez-les et faites-les cuire 20 minutes au four avec 25 g de beurre. Clarifiez 150 g de beurre, mettez le reste des échalotes hachées à fondre dedans doucement. Salez, poivrez les filets de rascasse, faites-les cuire doucement, dans un peu de matière grasse, dans une poêle anti-adhésive, veillez à ce qu'ils ne se colorent pas. Dressez les filets, arrosés du jus de citron, sur des assiettes individuelles avec un flan d'échalotes, décorez de deux échalotes confites, nappez avec le beurre aux échalotes fondues. Servez bien chaud.


Saint-Pierre

Assiette des pêcheurs

Pour 6 personnes: 1 petit bar de 400 g, 1 saint-pierre de 400 g, 250 g de saumon, 12 coquilles Saint-Jacques, 18 langoustines, 1 bouquet de cerfeuil, 250 g de beurre. Pour le court-bouillon: 200 g de carottes, 200 g d'oignons, 200 g de blanc de poireaux, 1 petite branche de céleri, 1 bouteille de muscadet, bouquet garni, sel, poivre du moulin. Préparation 20 mn. Cuisson 45 mn.

Lavez les légumes et coupez-les tous en julienne. Dans une sauteuse, faites fondre 50 g de beurre et mettez les légumes, faites-les suer à feu doux puis mouillez avec le vin et 1 l d'eau. Ajoutez le bouquet garni, salez légèrement, poivrez. Faites cuire 30 mn. Passez le court-bouillon. Demandez au poissonnier de lever les filets du bar et du saint-pierre. Décortiquez à cru les langoustines, ouvrez les coquilles Saint-Jacques, coupez les noix en deux, dans l'épaisseur, si elles sont trop grosses. Lavez poissons et coquillages, épongez-les. Pochez-les séparément dans le court-bouillon, 2 à 3 mn environ. Égouttez-les, tenez-les au chaud au bain-marie. Faites réduire le court-bouillon aux trois quarts en le mettant sur feu vif. Hors du feu, montez la sauce au fouet en ajoutant au court-bouillon 200 g de beurre divisé en morceaux. Répartissez les poissons, les langoustines et les coquilles sur des assiettes individuelles chaudes. Nappez de sauce, saupoudrez de cerfeuil haché.

Poisson à la tahitienne

Pour 4 personnes: 1 kg de poisson blanc (Saint-Pierre, turbot, daurade, colin, bar...), une dizaine de citrons verts, 2 oignons, 1 gousse d'ail, sel, poivre, 1 noix de coco. Pour garnir: quartiers de tomates, rondelles d'oeufs durs et lamelles de poivron à volonté.

Débarrassez le poisson de sa peau et de toutes ses arêtes. Coupez la chair en petits dés. Pressez le jus des citrons. Pelez et émincez les oignons, pelez et pilez l'ail. Mélangez le jus des citrons et l'ail pilé. Dans un plat creux ou un saladier, mettez une couche de poisson, une couche d'oignons, salez, poivrez, arrosez de jus de citron à l'ail. Continuez en couvrant d'une couche de poisson, d'une couche d'oignons, etc. Le poisson doit toujours baigner dans le jus de citron. Couvrez le plat et laissez macérer 8 h au réfrigérateur. Pour servir, égouttez soigneusement le poisson. Présentez-le dans des assiettes individuelles garnies de feuilles de salade, de tomates et d'oeufs durs (en quartiers ou écrasés). Râpez la pulpe de la noix de coco, pressez-la dans un linge et ajoutez le jus qui coulera au lait de la noix que vous aurez conservé. Arrosez le poisson de lait de coco (ou, à défaut, de crème liquide ou de yaourt). Servez bien frais.

Saint-pierre à l'oseille

Faites pocher 10 mn dans un fumet de poisson (court-bouillon + têtes et arêtes), les filets d'un saint-pierre de grosseur moyenne. Servez-les avec 1 kg d'oseille fondue dans 30 g de beurre et liée avec 100 g de crème épaisse.

Saint-pierre aux poireaux

Pour 4 personnes: 4 filets de St-Pierre, une noix de beurre, sel, poivre, 4 dl de vin blanc sec, 4 blancs de poireaux, 75 g de beurre, sel, poivre, 2 c à soupe de crème fraîche.

Déposez les filets dans un plat beurré allant au four. Salez, Poivrez, arrosez avec la moitié du vin blanc. Couvrez d'un papier d'aluminium et faites cuire à four chaud 15 mn. D'autre part, émincez les poireaux, faites-les fondre doucement dans le beurre, assaisonnez, mouillez de l'autre moitié du vin blanc et laissez cuire jusqu'à réduction presque totale du liquide. Quand le poisson est cuit, versez le jus de cuisson dans une casserole, laissez-le réduire, puis liez avec la crème fraîche. Servez avec les poireaux.

Saint-pierre braisé aux légumes

Pour 4 personnes: un Saint-Pierre d'environ 1,6 kg, 200 g de céleri, 200 g de carottes, 4 gros oignons, du thym, du laurier, 100 g de beurre, du sel, du poivre, une bouteille de vin blanc sec, une cuillerée à soupe de vinaigre, 2 citrons, du persil haché.

Nettoyez le poisson. Taillez finement tous les légumes et mettez-les dans le fond d'une casserole longue à fond épais largement beurrée. Laissez fondre ces légumes 5 minutes. Posez le poisson par dessus. Assaisonnez de sel et de poivre. Parfumez avec le thym et le laurier. Arrosez avec le jus d'un citron et la cuillerée à soupe de vinaigre. Mouillez avec le vin blanc. Couvrez et laissez cuire doucement durant 20 minutes environ. Servez sur le lit de légumes et garnissez avec des tranches de citron et du persil haché.

Saint-pierre en mousse verte

Pour 4 personnes: 4 filets de saint-pierre. 20 cl de nage: 1 kg de merlans et grondins, ½ litre de vin blanc, 60 g de carottes, 60 g de poireaux, 50 g d'oignons. 400 g de brocolis, 4 oignons frais, sauce béchamel, 1 cube de court-bouillon, 50 g de beurre, crème fraîche, petites tomates, persil, ciboulette.

Préparer avec les merlans et grondins, ainsi que les restes de saint-pierre, une nage de poissons et la faire cuire pendant deux heures dans un court-bouillon épicé avec les carottes, poireaux, oignons et vin blanc. Passer au tamis. Diviser les brocolis en petits bouquets et les cuire à la vapeur dix minutes au four thermostat 9, dans une cocotte contenant un fond d'eau, en les séparant bien pour qu'ils ne brûlent pas. Préparer une béchamel bien poivrée et laisser reposer. Passer au tamis les brocolis, ajouter la béchamel et remettre sur le feu en tournant. Blanchir les oignons frais. Verser dans un plat la nage, ajouter les filets de saint-pierre recouverts d'un peu de beurre et les cuire au four (th 9), 3 minutes de chaque côté. Réchauffer la mousse de brocolis en ajoutant sel, poivre et deux cuillerées de crème fraîche. Tourner. Disposer les filets sur des assiettes chaudes, napper de mousse. Décorer avec les moitiés d'oignons, les tomates et le persil coupés. Épaissir la nage avec de la crème fraîche, incorporer de la ciboulette coupée. Servir à part.

Autres recettes

  • Saint-Pierre aux poireaux


Sandre

Sandre à la fondue d'échalotes

Pour 4 personnes. Préparation: 20 mn. Cuisson: 1 h. 1 sandre de 1,5 kg, 300 g d'échalotes, 250 g de beurre, ½ bouteille de côte du Rhône, 3 grosses carottes, 2 c à soupe d'huile d'olive, sel, poivre du moulin.

Faire lever les filets du sandre en gardant la peau. Retirer les arêtes à l'aide d'une pince à épiler. Couper les 2 filets en 2 portions égales; les réserver. Éplucher les échalotes les couper en rondelles extrêmement fines. Les faire confire dans 100 g de beurre sur feu doux 25 minutes; saler et poivrer. Ensuite les égoutter sur du papier absorbant en pressant bien. Éplucher les carottes les cuire à l'eau bouillante salée puis les mixer pour obtenir une purée. Dans une casserole faire bouillir le vin le flamber et le laisser réduire aux ¾. Verser la purée dans cette sauce et incorporer 120 g de beurre; saler et poivrer. Saler et poivrer le poisson puis le fariner côté peau. Dans une sauteuse mettre le beurre et l'huile ajouter le poisson côté peau dessous; couvrir et cuire 4 minutes. Ensuite le retirer et le poser sur du papier absorbant. Dresser sur assiette un fond de sauce puis les échalotes très chaudes et les morceaux de sandre. Servir aussitôt.

Autres recettes

  • Filets de sandre à la crème
  • Filets de sandre aux pommes


Saumon

Assiette des pêcheurs

Pour 6 personnes: 1 petit bar de 400 g, 1 saint-pierre de 400 g, 250 g de saumon, 12 coquilles Saint-Jacques, 18 langoustines, 1 bouquet de cerfeuil, 250 g de beurre. Pour le court-bouillon: 200 g de carottes, 200 g d'oignons, 200 g de blanc de poireaux, 1 petite branche de céleri, 1 bouteille de muscadet, bouquet garni, sel, poivre du moulin. Préparation 20 mn. Cuisson 45 mn.

Lavez les légumes et coupez-les tous en julienne. Dans une sauteuse, faites fondre 50 g de beurre et mettez les légumes, faites-les suer à feu doux puis mouillez avec le vin et 1 l d'eau. Ajoutez le bouquet garni, salez légèrement, poivrez. Faites cuire 30 mn. Passez le court-bouillon. Demandez au poissonnier de lever les filets du bar et du saint-pierre. Décortiquez à cru les langoustines, ouvrez les coquilles Saint-Jacques, coupez les noix en deux, dans l'épaisseur, si elles sont trop grosses. Lavez poissons et coquillages, épongez-les. Pochez-les séparément dans le court-bouillon, 2 à 3 mn environ. Égouttez-les, tenez-les au chaud au bain-marie. Faites réduire le court-bouillon aux trois quarts en le mettant sur feu vif. Hors du feu, montez la sauce au fouet en ajoutant au court-bouillon 200 g de beurre divisé en morceaux. Répartissez les poissons, les langoustines et les coquilles sur des assiettes individuelles chaudes. Nappez de sauce, saupoudrez de cerfeuil haché.

Ballottine de saumon aux pistaches

Pour 6 à 8 personnes: 300 g de filets de saumon frais, 300 g de filets de sole. Pour la mousse: 300 g de saumon frais, 2 blancs d'oeufs, 1 jaune, sel, poivre, 75 g de pistaches décortiquées, 2,5 dl de crème fraîche, 1 grande crépine, 1 étamine. Pour le fumet de poisson: tête et déchets de poisson, ½ litre de vin blanc sec, 2 carottes, 1 oignon, sel, poivre, thym, laurier.

Mettre la crépine à tremper dans l'eau froide et préparer le fumet de poisson en mettant dans une grande casserole les ingrédients cités ci-dessus avec 1 litre d'eau froide. Porter à ébullition pendant 10 mn puis laisser refroidir. Pendant ce temps, préparer la mousse: passer au mixer les 300 g de saumon frais avec deux blancs d'oeufs jusqu'à obtention d'une purée très fine et lisse. Ajouter alors 1 jaune d'oeuf, les pistaches pelées et laisser en attente le temps de battre la crème fraîche au fouet sans attendre le stade de la Chantilly et l'incorporer à la mousse de saumon en attente. Saler et poivrer, modérément. Sur le plan de travail, étaler l'étamine passée à l'eau froide, poser par-dessus la crépine et disposer, au milieu, la moitié de la mousse de saumon aux pistaches, coucher par-dessus les filets de saumon et de sole, puis recouvrir avec le reste de mousse de saumon. Rabattre la crépine de toutes parts sur l'ensemble et enfermer la ballottine dans l'étamine en la serrant bien (pour cela, ficeler les deux extrémités et la coudre serrée à grands points avec de la ficelle à rôti et une grosse aiguille). Verser le fumet refroidi et filtré dans une cocotte (ovale de préférence), porter à ébullition avant d'y plonger la ballottine, qui doit être complètement recouverte par le fumet (rajouter au besoin un peu d'eau ou de vin blanc), maintenir un léger frémissement pendant 1 h environ. Laisser refroidir dans le fumet avant de l'égoutter et de resserrer l'étamine. Laisser reposer 4 h au frais et servir la ballottine coupée en tranches sur le plat de service garni à volonté de crevettes roses.

Beignets de saumon

Retirer le saumon de la boite et l'égoutter sur un torchon pour être sur qu'il contient le moins d'eau possible. Préparer une pâte à frire. Diviser le saumon en petits morceaux de 2x3 cm. Les enrober de pâte à frire et cuire dans une friture bien chaude. Égoutter. Servir accompagné de citron et de persil.

Brandade de saumon

Pour 6 personnes: 250 g de saumon en boite, 500 g de pommes de terre, ¼ litre de lait, 30 g de beurre 75 g de crème fraîche, sel, poivre, 1 tranche de saumon fumé, 100 g de gruyère râpé.

Faites cuire les pommes de terre dans de l'eau salée durant 20 minutes. Épluchez-les et passez-les au presse-purée. Dans une casserole à feu doux incorporez le lait et le beurre puis la crème fraîche. Salez, poivrez. Faites un peu épaissir. Émiettez le saumon et mélangez le bien à la purée. Nappez le fond et les bords d'un moule à gratin d'une couche épaisse de purée de saumon, au milieu disposez des morceaux de saumon fumé et le gruyère râpé. Mettez au four une vingtaine de minutes. Ce plat doit être servi très chaud et bien gratiné.

Brioches surprise

Pour 8 personnes: 8 brioches à tête, 2,5 dl de lait, 1 boite de saumon au naturel, 80 g de gruyère râpé, 2 oeufs, sel, poivre, noix muscade.

Coupez les têtes des brioches creusez-les. Faites chauffer le lait et versez-le sur la mie retirée des brioches, ajoutez le saumon émietté, le fromage et les jaunes d'oeufs, assaisonnez, puis incorporez les blancs battus en neige. Remplissez les brioches avec cette préparation. Mettez-les dans un plat beurré et faites cuire 20 mn (th 5).

Brochettes de saumon

600 g de saumon frais, 100 g de lard fumé en dés, 4 brochettes en bois, 100 g de raifort, crème fraîche, sel, poivre et ciboulette.

Faites bouillir ensemble la crème et le raifort avec sel et poivre. Préparez des brochettes, en alternant morceaux de saumon et dés de lard. Passez les brochettes à la poêle et ou dernier moment sur le grill. Servez avec la crème de raifort à laquelle vous ajoutez la ciboulette ciselée.

Carpaccio de saumon

Pour 4 personnes: 600 g de filet de saumon tranché finement, 4 brins d'aneth, 4 brins de cerfeuil, 4 c à soupe d'huile d'olive, 2 c à soupe de poivre vert, le jus de 2 citrons, sel.

Dans un plat, disposer les tranches de saumon et les poudrer de poivre vert. Mélanger l'huile, le jus des citrons et le sel. Verser le mélange sur le saumon et laisser macérer au frais 20 mn. Dans un bol, mélanger le yaourt, le jus de citron, le sel et le poivre, jusqu'à obtention d'une crème homogène. Ajouter les brins d'aneth. Décorer le carpaccio de brins d'aneth, de cerfeuil. Servir aussitôt avec des tranches de pain grillé.

Chausson de poisson

Pour 6 à 8 personnes: 400 g de saumon (frais ou surgelé), 300 g de filets de merlan, 2 litre de court-bouillon pour poisson, 3 échalotes, 150 g de champignons de couche, 20 g de beurre, 3 oeufs durs, 1 oeuf cru, 2 c à soupe de persil haché, sel, poivre, 500 g de pâte brisée. Pour dorer 1 jaune d'oeuf, 1 c à soupe de lait. Pour servir: 100 g de beurre, sel, poivre, 1 jus de citron.

Faites pocher le saumon et les filets de merlan au court bouillon frémissant (15 mn pour le saumon, 10 mn pour le merlan). Égouttez-les, laissez tiédir, retirez toutes les arêtes et la peau du saumon, émiettez la chair des poissons. D'autre part, faites fondre au beurre les échalotes pelées et hachées menu avec les champignons émincés; mélangez-les aux oeufs durs écalés et hachés, ajoutez l'oeuf cru, le persil, assaisonnez. Mélangez le poison et cette farce. Étalez la pâte brisée au rouleau en un chausson de poisson carré de 30 x 30 cm environ. Sur la moitié, disposez la farce en formant un dôme. Repliez l'autre moitié par-dessus et ourlez les bords tout autour pour former un gros chausson. Ménagez un trou au milieu que vous entourerez d'un cordon de pâte collé au blanc d'oeuf pour former une cheminée. Dans les chutes de pâte, découpez des feuilles que vous collerez au blanc d'oeuf sur le dessus du chausson. Dorez le tout avec le jaune d'oeuf délayé avec le lait. Faites cuire à four chaud préchauffé (240°C, th 7) pendant 1 h en protégeant le chausson avec une feuille de papier d'aluminium en fin de cuisson. Coulez la moitié du beurre fondu avec l'assaisonnement et le jus de citron par la cheminée. Servez le reste à part avec le pâté chaud.

Coquilles de saumon

Pour 4 personnes: 1 grosse boite de saumon, 1 oignon, 1 citron, 150 g de champignons de Paris, 2 dl de Gewürtztraminer (vin blanc d'Alsace), 30 g de parmesan râpé, 50 g de beurre, 2 c à soupe de crème épaisse, 2 c à soupe de chapelure, sel, poivre, 4 coquilles Saint-Jacques vides.

Pelez puis hachez l'oignon, faites-le fondre à la poêle dans 30 g de beurre pendant que vous hacherez grossièrement les champignons en les citronnant légèrement. Ajoutez ces champignons dans la poêle. Salez, poivrez, mélangez puis montez le feu et laissez cuire 3 mn. Mouillez avec le vin blanc, laissez cuire encore pendant 5 à 6 mn, toujours sur feu vif. Émiettez le saumon dans la poêle puis incorporez la crème fraîche. Répartissez le mélange dans 4 coquilles vides. Parsemez de chapelure et saupoudrez d'un peu de parmesan. Posez une noisette de beurre sur chacune des coquilles. Glissez les coquilles sous le gril du four laissez gratiner 2 à 3 mn.

Cornets de saumon fumé

Un sachet de saumon fumé, un petit suisse, une cuillerée à soupe de crème fraîche, une grosse cuillerée à soupe de raifort râpé, 2 cuillerées à soupe d'huile d'olive, un oignon, un demi-citron.

Mélangez le petit suisse, la crème fraîche et le raifort jusqu'à obtention d'une crème légère et mousseuse. Disposez régulièrement cette composition sur les tranches de saumon. Roulez celles-ci en forme de cornet et rangez-les en éventail sur un plat rond. Arrosez d'huile d'olive. Décorez de rondelles d'oignon cru et de tranches de citron.

Couronne de saumon

Mousse: 500 g de saumon, 125 g de sole, 150 g de crème fraîche épaisse, sel, poivre, 4 blancs d'oeufs, 200 g de crevettes cuites et épluchées, 150 g de pistaches mondées. Pour tapisser le moule: 6 petits filets de soles. Pour garnir: crevettes bouquet à volonté.

Préparez la mousse, coupez le saumon et la sole en morceaux, passez-les au mixeur avec la crème fraîche, assaisonnez. Fouettez les blancs d'oeufs en neige ferme avec une pincée de sel, incorporez-les délicatement à la purée de poisson, joignez les crevettes et les pistaches. Mettez au frais à couvert. Beurrez u moule en couronne et garnissez-le de filets de soles salés et poivrés et laissez dépasser les extrémités. Remplissez le moule de mousse de poissons, repliez les extrémités des filets par-dessus et couvrez le tout d'un papier d'aluminium perforé de trous. Faites cuire à four moyen (180°C) au bain-marie pendant 1 h. Démoulez sur le plat de service. Servez chaud avec une sauce mousseline.

Croquettes de saumon

Égouttez et nettoyez le contenu de deux boites de saumon rose. Pilez la chair dans une terrine et incorporez 100 g de beurre, 2 oeufs entiers et 8 biscottes écrasées finement. Ajoutez le jus d'un citron et le zeste finement râpé, confectionnez des croquettes avec cet appareil. Roulez-les dans du blanc d'oeuf battu puis dans de la chapelure. Faites-les frire durant 5 à 6 minutes et servez-les accompagnées d'une sauce tomate relevée.

Darnes de saumon à la tomate et aux herbes

Préparation 15 minutes. Pour 6 personnes. Cuisson: 15 minutes. Macération: 1 heure. 6 darnes de saumon, 300 g d'oignons émincés, 1 c à soupe de basilic, 1 c à soupe de persil, 1 c à café d'ail, 6 petites tomates, 6 c à soupe d'huile, 1 c à soupe de gros sel, le jus d'un citron, 2 tours de moulin à poivre de poivres mélangés, sel, poivre.

Dans un bol, mettre le gros sel, 2 cuillerées à soupe d'huile d'olive les poivres, les herbes, le jus de citron. Bien mélanger le tout. En badigeonner les darnes de saumon décongelées et laisser macérer une heure au réfrigérateur. Dans une sauteuse, faire chauffer le reste d'huile d'olive, y foire revenir les oignons jusqu'à ce qu'ils soient translucides, ajouter les tomates coupées en quartiers, l'ail. Saler et poivrer. Bien mélanger le tout et laisser cuire sur feu doux pendant 15 minutes. Faire cuire les darnes de saumon 5 minutes à la vapeur, les déposer sur les assiettes de service, ajouter la fondue de tomates servir aussitôt avec des pâtes fraîches.

Darnes de saumon au beurre d'anchois

Préparation: 25 mn. Cuisson: 15 mn. Pour 4 personnes: 4 darnes de saumon, un oignon, une carotte, un filet de vinaigre ou un jus de citron, du sel, du poivre, du thym, du laurier, 200 g de beurre, une boite de filets d'anchois, 1 dl de crème.

Faites pocher les darnes de saumon dans le court-bouillon contenant les légumes, les aromates, le vinaigre ou le citron. Travaillez le beurre avec la moitié des anchois pilés. Faites fondre la moitié de ce beurre et ajoutez-y la crème. Nappez les darnes de saumon avec la sauce. Dressez le restant des filets d'anchois et, à l'aide d'une poche munie d'une douille cannelée, décorez avec le restant de beurre préparé. Vous pouvez ajouter une cuillerée à café d'essence d'anchois vendue en flacons dans le commerce.

Darnes de saumon au caviar d'aubergines

Pour 4 personnes: 4 darnes de saumon, 4 aubergines, 2 gousses d'ail écrasées, le jus d'un citron, 6 tomates, 1 citron non traité, 2 échalotes, 1 c à soupe de graines de coriandre, 2 branches de basilic, 1 brin de sarriette fraîche, 1 pincée de poivre de Cayenne, sel, poivre.

Enduire les aubergines équeutées d'un peu d'huile d'olive, les déposer dans un plat et les glisser au four chaud th 8 (240°C) pendant 20 mn, la peau doit devenir brun foncé. Les sortir du four, les fendre en deux dans le sens de la longueur. Après avoir extrait la pulpe, l'écraser dans un bol, y incorporer l'ail et le jus de citron. Bien mélanger, saler, poivrer. Réserver au frais. Couper les tomates en quartiers et le citron en fines tranches. Dans une casserole, faire chauffer 4 c à soupe d'huile d'olive, ajouter les tomates, les graines de coriandre, les échalotes émincées, sel, poivre. Laisser cuire à couvert 15 mn. Ajouter les tranches de citron, le Cayenne et les feuilles de basilic hachées. Cuire à nouveau 15 mn sur feu doux. Dans une poêle bien chaude, faire revenir les darnes de saumon sans matière grasse, 2 mn d'un côté, 1 mn de l'autre. Saler, poivrer. Dans les assiettes déposer une darne de saumon, ajouter quelques cuillerées de caviar d'aubergine froid et la compote de tomates chaude. Servir aussitôt.

Darnes de saumon au vin de framboises

Faire macérer des framboises dans du vin blanc d'Alsace pendant 3 h. Mettre le tout dans une casserole et laisser cuire doucement 10 mn. Passer au chinois. Mettre ce vin dans une sauteuse bien chaude ajouter du poivre rose concassé et de la gelée de framboise. Faire pocher des darnes de saumon 5 mn dans ce jus. (Ne pas saler, ni poivrer, mais au goût). Sortir le poisson, ajouter de la crème fraîche, napper le poisson de cette sauce.

Darnes de saumon en gelée

15 darnes de saumon frais ou surgelé. Court-bouillon: eau, laurier, fenouil, persil, 1 oignon, sel, poivre. 3 oeufs durs, 1 poivron vert, quelques olives noires, 1 tomate, 2 citrons, ½ litre de gelée, 1 botte de cresson, 1 botte de cerfeuil, 50 g de persil (ou quelques gouttes de colorant végétal vert), 2 tubes de mayonnaise.

Faites bouillir les herbes à l'eau salée. Pilez-les et pressez-les dans un linge pour recueillir le jus qui servira à colorer la moitié de la gelée, à moins que vous ne préfériez le colorant. Plongez les darnes dans le court-bouillon froid. Amenez vivement à ébullition retirez du feu et laissez le poisson refroidir dans le court-bouillon. Lorsqu'il est tiède, retirez-en la peau et laissez-le égoutter et refroidir tout à fait sur une serviette. Disposez les darnes sur le plat de service. Décorez chacune d'une rondelle d'oeuf dur, d'une lamelle de poivron et d'une demi-olive. Faites tout autour une guirlande de mayonnaise. Préparez la gelée (avec de la poudre ou des feuilles de gélatine, en suivant les indications). Partagez-la en deux. Versez la première moitié sur les darnes de saumon. Ajoutez à l'autre le colorant vert et laissez-la prendre au réfrigérateur avant de la concasser et d'en garnir le plat. Décorez de fines rondelles de citron, d'olives noires et de lamelles de tomate. Servez bien frais.

Duo de poissons marinés

Pour 4 personnes: 300 g de filets de barbue, 300 g de filets de saumon, 2 brins d'aneth. Pour la marinade: 3 échalotes, 1 carotte, 2 citrons verts, 1 c à café de graines de coriandre, ½ c à café de baies roses, 5 c à soupe d'huile d'olive, 1 c à café de gros sel. Pour l'accompagnement: 600 g de pommes de terre, 5 cl de vin blanc sec, quelques brins de ciboulette, sel, poivre.

Supprimez les éventuelles arêtes des filets de poissons, placez-les du congélateur pour les raffermir. Émincez les échalotes dans la longueur. Sortez les filets de poisson du congélateur et émincez-les en fines lamelles dans le sens de longueur. Placez-les dans un plat creux. Ajoutez-y les échalotes et la carotte en rondelles. Arrosez-les du jus des citrons et de l'huile d'olive. Parsemez-les d'une cuillerée à café de gros sel, des baies roses et des graines de coriandre. Laissez-les mariner au frais 2 h en les retournant régulièrement. Une demi-heure avant de servir faites cuire les pommes de terre épluchées et coupées en tranches 15 à 20 mn dans la partie supérieure d'un cuit-vapeur. Arrosez-les encore chaudes du vin blanc et de 3 c à soupe de la marinade. Salez-les et poivrez-les légèrement. Parsemez de ciboulette ciselée. Disposez sur une assiette les filets de poissons en alternant les couleurs. Décorez de quelques brins d'aneth. Accompagnez des pommes de terre. Pour varier vous pouvez également utiliser des filets de truite rose et de daurade.

Escalopes de saumon

750 g de saumon (morceau pris dans la queue), 1 citron, 2 oignons, 1 c à café de grains de poivre blanc, 1 bouquet de persil, ¼ de litre de vin blanc, 2 jaunes d'oeufs, 2 c à soupe d'huile, ½ tasse d'épinards hachés, 2 verre à vin de Vermouth, ¼ de litre de crème fraîche.

Enlever la peau et les arêtes du poisson et couper la chair en escalopes (couper en biais), arroser avec un peu de jus de citron. Pour le fumet, faire cuire les arêtes et la peau avec un oignon coupé en tranches, 2 tranches de citron, du poivre en grain, les tiges de persil et le vin blanc pendant 10 minutes. Sauce hollandaise: Mélanger les 2 jaunes d'oeuf avec 2 c à soupe de vin blanc, à feu doux pour obtenir une crème un peu épaisse, puis ajouter le beurre en tournant sans cesse. Saler et poivrer les escalopes de saumon, les tourner dans la farine et les faire dorer sur les 2 faces dans de l'huile puis les mettre au chaud. Mettre à la place dans la poêle 1 oignon haché, les épinards, le Vermouth, laisser cuire 1 minute puis ajouter le fumet passé dans le chinois ainsi que la crème fraîche. Laisser cuire le tout 2 minutes. Retirer du feu ajouter la sauce hollandaise, saler et poivrer un peu plus si nécessaire. Servir le saumon avec la sauce et des Spætzle aux fines herbes.

Escalopes de saumon à l'oseille

900 g de saumon frais, 80 g d'oseille équeutée, 2 échalotes, 8 cl de sancerre, 4 cl de vermouth, 1 verre d'huile d'arachide, 40 cl de crème double, ½ citron, 40 g de beurre, sel, poivre, fumet de poisson.

Levez les deux filets du saumon, et retirez les arêtes. Dédoublez les filets dans le sens de l'épaisseur et détaillez chaque demi-filet en deux escalopes égales. Glissez les filets entre deux feuilles d'aluminium et aplatir délicatement pour les égaliser. Mettre dans une sauteuse le fumet de poisson, le vermouth, le vin blanc, les échalotes hachées. Porter sur le feu et laisser réduire jusqu'à ce que le liquide devienne sirupeux et brillant. Ajoutez la crème et laisser bouillir jusqu'à ce que la sauce devienne légèrement liée. Y jeter l'oseille. Retirer du feu et incorporer le beurre coupé en petits morceaux en donnant un mouvement à la casserole (n'utilisez pas de fouet qui briserait l'oseille). Ajoutez quelques gouttes de citron ainsi que sel et poivre. Mettre les escalopes dans une poêle avec très peu d'huile, quelques secondes de chaque côté. Saler, poivrer, la saumon doit être peu cuit pour conserver son moelleux. Répartir la sauce dans les assiettes, et poser les escalopes.

Escalopes de saumon aux aubergines et artichauts

Pour 4 personnes: 4 escalopes de saumon, 3 belles aubergines, 4 fonds d'artichauts surgelés, 1 citron confit au sel, 3 c à soupe d'huile d'olive, 2 tomates, 1 petit piment, 2 échalotes, 2 gousses d'ail, 1 pincé&e de cumin, sel, poivre.

Faire pocher les fonds d'artichauts pendant 5 mn, les égoutter. Dans une sauteuse, faire chauffer l'huile et faire revenir les échalotes émincées, les tomates coupées en quartiers et les aubergines coupées en dés. Au bout de 5 mn, ajouter le piment émincé, l'ail, le citron coupé en quartiers, sel, poivre. Couper les artichauts en quatre, les ajouter à la préparation ainsi que le cumin, laisser cuire encore 5 mn. Faire cuire les escalopes sans matière grasse 1 mn de chaque côté, saler, poivrer. Servir avec la préparation aux aubergines.

Feuilleté au saumon

Pour 4 personnes: 250 g de pâte feuilletée, 200 g de ricotta ou de carré frais Gervais, 180 g de saumon fumé, 1 jaune d'oeuf, 2 c à soupe de farine, sel, poivre.

Préchauffez le four sur thermostat 7 (210°C). Déroulez la pâte sur le plan de travail fariné. A l'aide d'un couteau affûté, divisez-la dans la longueur en deux rectangles égaux. Recouvrez ensuite une plaque à pâtisserie d'une feuille de papier sulfurisé. Installez-y les deux rectangles, en les espaçant afin qu'ils aient suffisamment de place pour gonfler sans se toucher. Sur un des deux rectangles, pratiquez des incisions régulières, en biais et jusqu'à 1 cm des bords. Délayez le jaune d'oeuf dans 1 c à soupe d'eau et badigeonnez-en, à l'aide d'un pinceau toute la surface du rectangle entaillé. Glissez la plaque au four et laissez cuire pendant 8 minutes environ, jusqu'à ce que les deux rectangles soient dorés. Étalez la ricotta sur le rectangle entier. Salez et poivrez-la. (avec le carré frais ne salez pas). Disposez par-dessus le saumon fumé coupé en lamelles, l'aneth ciselé, et recouvrez du rectangle entaillé. Placez le feuilleté dans le four chaud 2 mn (le saumon ne doit pas cuire). Servez aussitôt.

Flan au saumon et à l'oseille

Préparation et cuisson: 60 minutes. Flan: 3 oeufs, 25 cl de lait, 25 cl de crème fraîche, noix muscade, sel, poivre de Cayenne. 250 g de pâte brisée, 400 g de filets de saumon, 100 g d'oseille, 60 g de beurre, sel, poivre.

Ôter les tiges de l'oseille la laver et la couper grossièrement. Dans une casserole faire fondre 30 g de beurre ajouter l'oseille et laisser cuire 10 minutes environ sur feu moyen. Escalope le saumon en fines tranches. Dans une poêle mettre 30 g de beurre à fondre y déposer les escalopes de saumon les cuire 1 minute sur feu moyen puis les retourner sur l'autre face et cuire à nouveau 1 minute saler et poivrer. Les réserver sur assiette. Étaler la pâte brisée et en garnir la tourtière. Dans le fond déposer l'oseille, recouvrir avec le saumon. Préparez le flan avec les ingrédients puis le verser dessus le saumon. Cuire au four th. 8 (240°) pendant 10 minutes puis th 5 (150 °) pendant 30 minutes. Le saumon peut être remplacé par du haddock de la truite de mer ou du filet de merlan.

Galettes de riz au saumon

Faites revenir 250 g de riz long grain dans 30 g de beurre, mouillez de 2 fois son volume d'eau, assaisonnez laissez cuire 20 mn. Hors du feu ajoutez 250 g de saumon (boite) au naturel, émietté, 2 oeufs et 1 c à soupe de câpres. Laissez refroidir, puis façonnez des galettes; passez-les dans de la farine, 1 oeuf battu et de la chapelure, puis faites-les dorer à l'huile. Servez avec une sauce tomate.

Koulibiac de saumon

Pour 10 personnes: 500 g de saumon, 1 litre de court-bouillon pour poisson bien aromatisé, 1 verre de vin blanc sec, 100 g de riz long grain, 300 g d'épinards surgelés, 300 g de champignons de couche, 3 échalotes, 30 g de beurre, sel, poivre, un filet de citron, 4 oeufs durs, 1 bouquet de cerfeuil, 1 bouquet de ciboulette, 800 g de pâte feuilletée, 1 jaune d'oeuf pour dorer + 1 c à soupe de lait.

Faites chauffer le court-bouillon avec le vin blanc, faites-y pocher les darnes de saumon pendant 15 mn environ. Faites cuire le riz dans le même court-bouillon (20 mn environ). Égouttez-le. Faites cuire les épinards à l'eau bouillante salée (20 mn environ). Égouttez-les. Hachez les échalotes, et les champignons, faites sauter le tout au beurre. Salez, poivrez et ajoutez un filet de citron. Préparez devant vous tous les éléments refroidis pour garniture du koulibiac. Epinards bien essorés, champignons, échalotes, saumon émietté, riz, oeufs durs écrasés et herbes hachées. Abaissez les deux tiers de la pâte en un rectangle de 3 mm d'épaisseur. Étalez tous les éléments de garniture préparés en couches superposées sans aller jusqu'aux bords du rectangle en assaisonnant légèrement chaque couche et en saupoudrant d'herbes hachées. Repliez les bords laissés libres du rectangle sur la farce. Abaissez le reste de pâte en un rectangle un peu plus petit et recouvrez la farce, soudez les bords à l'eau et appuyez fortement pour coller les deux pâtes ensemble. Dorez au jaune d'oeuf délayé dans le lait. Faites cuire 40 mn à four chaud (220°C) en baissant un peu l'intensité du four à mi-cuisson. Servez avec du beurre fondu ou un beurre blanc ou encore une sauce béarnaise.

Koulibiac de saumon

Pour 6 personnes. Préparation: 30 mn. Cuisson: 1 h.

400 g de filet de saumon, 350 g de champignons de Paris, 1 citron, 80 g de riz, 1 sachet de court-bouillon, 3 c à soupe de crème fraîche, 20 g de beurre, sel, poivre. Pour la pâte: 400 g de pâte feuilletée, 1 jaune d'oeuf, 2 c à soupe de farine, 75 g de beurre.

Faites cuire le riz 20 mn dans de l'eau bouillante salée. Égouttez-le et laissez-le refroidir. Pendant ce temps, nettoyez les champignons de Paris. Rincez-les, émincez-les, puis arrosez-les du jus du citron. Faites-les cuire dans 20 g de beurre jusqu'à ce que tout le jus de cuisson soit évaporé. Salez et poivrez. Placez le filet de saumon dans une sauteuse. Versez-y le sachet de court-bouillon et 40 cl d'eau. Portez à ébullition. Faites pocher 10 mn sur feu doux. Laissez le filet de saumon refroidir dans le court-bouillon. Préchauffez votre four sur thermostat 8 (240°C). Sur le plan de travail fariné, étalez la pâte feuilletée en un rectangle épais de 3 à 4 cm. Étalez au centre de ce rectangle, en couches superposées, le riz, le filet de saumon coupé en morceaux, les champignons et la crème fraîche. Salez et poivrez. Humectez les bords de la pâte et repliez-la de façon à enfermer complètement la farce, Pratiquez une cheminée et décorez la surface avec les chutes de pâte. Dorez avec le jaune d'oeuf dilué dans 2 c à soupe d'eau. Faites glisser le koulibiac sur une tôle à pâtisserie beurrée. Enfournez et laissez cuire 15 mn. Réglez le th sur 7 (210 °C). Faites cuire 15 mn encore. Retirez le koulibiac lorsqu'il est doré. Versez par la cheminée 60 g de beurre fondu et servez soit en entrée, soit en plat principal.

Mille feuille aux deux saumons et au comté

Pour 4 personnes. Base 150 g de Comté doux, 100 g de saumon fumé, 400 g de saumon frais, 250 g de pommes de terre, 1 branche de persil, 300 g de tomates, 50 g d'échalote, 1 dl de crème, 50 g de beurre, 1 dl de Côtes du Jura blanc, huile pour friture.

Épluchez et lavez les légumes; ciselez les échalotes; mondez et épépinez les tomates, puis coupez l-les en petits dés. Beurrez un plat, parsemez d'échalotes ciselées, dés de tomates, persil haché; déposez le saumon frais détaillé en 4 morceaux; ajoutez le vin blanc, sel, poivre et un petit peu d'eau ou de fumet de poisson si possible; portez à frémissement sur le feu puis finissez la cuisson à four moyen (200°C) 5 mn environ. Faites frire les pommes de terre coupées en tranches de 2 mm. Retirez les morceaux de saumon frais, réservez le liquide de cuisson dans une casserole et réduisez-le au 4/5ème. Montez les millefeuilles dans le plat en couches successives: Saumon fumé, chips, saumon frais, comté râpé, chips, saumon fumé, comté râpé. Ajoutez la crème à la réduction et réduisez de nouveau pour obtenir une sauce presque nappante. Versez la sauce autour des millefeuilles puis passez à four chaud (220°) pendant 10 minutes environ afin de gratiner. Servez chaud.

Mousseline de saumon

Pour 6 personnes: 500 g de saumon frais ou surgelé, 200 g de crème fraîche, sel, poivre, 4 blancs d'oeufs. Sauce: ½ litre de fumet de poisson, 2 dl de vin blanc sec, 50 g de crème fraîche, 2 c à soupe de ciboulette hachée.

Débarrassez le saumon de ses peaux et arêtes, coupez-le en morceaux, passez-les au mixer. Mélangez la purée obtenue avec la crème, assaisonnez, puis incorporez délicatement les blancs d'oeufs battus en neige. Versez la préparation dans des moules à darioles ou des ramequins beurrés et faites cuire à four chaud pendant 15 mn. D'autre part, vous aurez préparé la sauce: faites réduire le fumet et le vin blanc de moitié joignez la crème, rectifiez l'assaisonnement et joignez la ciboulette. Pour servir, démoulez les mousselines et servez chaud avec la sauce préparée. Le fumet est préparé en faisant cuire 400 g de parures de poisson avec 30 g de beurre, 1 poireau, 1 oignon, un bouquet garni, du sel, du poivre, ½ litre d'eau et ¼ litre de vin blanc sec pendant 30 mn.

Oeufs de saumon aux radis noirs

1 radis noir, 1 citron, 200 g d'oeufs de saumon.

Pelez le radis, râpez-le, assaisonnez le de jus de citron. Dressez sur un plat de service avec, au centre, les oeufs de saumon. Saupoudrez à volonté de persil. Servez avec du pain bis.

Pain de saumon

1 boite de saumon de 500 g, 200 g de pommes de terre, 60 g de beurre, 2 oeufs durs, mayonnaise, fines herbes.

Faire cuire les pommes de terre à la vapeur ou en robe des champs. Les éplucher, les passer au tamis. Ajouter une poignée de fines herbes hachées (persil, cerfeuil, estragon, ciboulette) beurre et le contenu de la boite. Assaisonner, beurrer un moule à charlotte et y verser la préparation soigneusement malaxée. Laisser reposer 24 h au frais. Pour démouler, plonger le moule dans l'eau bouillante. Napper d'une mayonnaise et garnir avec les oeufs hachés.

Pain de saumon

Pour 6 personnes: 2 grandes boites de saumon au naturel de 200 g, 1 boite de lait concentré de 170 g, ½ pot de yaourt nature, 2 oeufs, 3 tranches de pain de mie, 2 cuillerées à soupe de céleri-rave râpé, 1 échalote, ½ cuillerée à café de zeste de citron râpé, 2 pincées de thym en poudre (facultatif), le jus d'un demi-citron, ½ c à café de moutarde, 10 g de matière grasse, sel, poivre.

Préchauffez le four th 6 (200°C). Émiettez le saumon dans un saladier. Ajoutez le lait concentré, le yaourt, les oeufs battus, le pain émietté, le céleri râpé, l'échalote hachée, le zeste de citron râpé, le thym, le jus de citron et la moutarde. Salez, poivrez. Mélangez bien. Graissez un moule à cake. Remplissez-le avec la préparation. Faites cuire au four au bain-marie, th 6 (200°C) pendant 45 minutes. Ce pain de saumon peut être servi chaud ou froid nappé d'une sauce à votre goût.

Papillotes de saumon aux petits légumes

Pour 4 personnes: 800 g de saumon, 2 carottes, 100 g de champignons de couche, 2 échalotes, 1 oignon, 75 g de beurre, sel, poivre, 1 dl de vin blanc sec, 1 dl de fumet de poisson, quelques feuilles d'estragon frais ou surgelé.

Râpez carottes et oignon avec une grosse râpe, émincez champignons et échalotes, et faites-les fondre doucement au beurre: assaisonnez, mouillez de vin et de fumet (si vous n'avez pas de fumet, mettez 2 fois plus de vin). Laissez réduire. Préparez 4 ronds de papier d'aluminium, répartissez-y les légumes et leur jus, posez par-dessus le poisson, puis l'estragon, assaisonnez. Fermez la papillote en repliant tout autour comme un chausson et faites cuire 15 mn à four chaud. Servez dans la papillote. Vous pouvez accompagner d'un beurre blanc.

Pâté de poisson

800 g de saumon (frais ou surgelé). Court-bouillon: 2 litres d'eau, 1 verre de vin blanc sec, 1 branche de céleri, 1 oignon, 1 carotte, un bouquet garni (thym, laurier, persil) sel, poivre). 500 g de pommes de terre, 50 g de beurre, 2 échalotes, 2 c à soupe de fines herbes hachées (persil, cerfeuil, ciboulette, estragon), un petit verre de calvados, 1,5 dl environ de vin blanc sec. Pour décorer: citron et oeufs durs à volonté, quelques feuilles de laitue. Pour accompagner: 200 de crème fraîche liquide, sel, poivre, jus de citron, 1 c à soupe d'herbes hachées.

Préparez le court-bouillon avec les ingrédients indiqués et plongez-y le saumon. Laissez cuire à petits frémissements 15 mn environ. Égouttez-le, laissez tiédir, puis retirez toutes les peaux et arêtes. Émiettez la chair que vous pilerez finement, mais réservez quelques beaux filets que vous placerez au milieu du pâté. D'autre part, faites cuire les pommes de terre à la vapeur. Pelez-les et écrasez-les en purée en y ajoutant suffisamment de beurre pour avoir une purée souple, ainsi que les échalotes hachées menu et les herbes. Mélangez cette purée à la chair de saumon pilée et mouillez avec le calvados et suffisamment de vin blanc pour avoir un mélange assez souple. Versez-le dans un moule à cake tapissé de papier d'aluminium beurré et mettez au frais jusqu'au lendemain. Peu avant de servir plongez le moule pendant quelques secondes dans de l'eau chaude et renversez-le sur le plat de service. Décorez le pâté de rondelles d'oeufs durs, de touffes de persil et de tranches de citron cannelées. Disposez tout autour les feuilles de laitue en chiffonnade. Battez la crème fraîche avec le sel, le poivre, le jus de citron et les herbes hachées. Servez cette sauce à part avec le pâté. La sauce à la crème peut être remplacée par une mayonnaise, selon les goûts. Vous pouvez à volonté placer des oeufs durs au centre du pâté.

Pâté de saumon

Pour 8 personnes: 250 g de pâte feuilletée, une boite de 300 g de saumon, 4 oeufs, du sel, du poivre, 1 dl de crème, 2 jaunes d'oeufs.

Émiettez le saumon dans une terrine. Travaillez-le avec 4 oeufs cuits à l'état dur et écalés, du sel, du poivre, les deux jaunes d'oeufs et la crème. Foncez un moule rond de pâte feuilletée et remplissez-le avec votre préparation. Couvrez avec de la pâte et pratiquez une garniture de croisillons que vous ferez avec les déchets de pâte. Faites cuire au four chaud pendant 30 minutes. Laissez refroidir dans le moule. Accompagnez d'une salade verte. Pratiquez quelques incisions sur le couvercle de pâte à l'aide d'un couteau bien tranchant, de manière à laisser s'échapper la vapeur. Vous pouvez remplacer le saumon par de la viande hachée ou des restes de jambon ou de volaille. En saison, ajoutez à la farce du persil et de la ciboulette hachée.

Pâté de saumon en croûte

Pour 6 personnes: 500 g environ de pâte feuilletée fraîche ou surgelée), 750 g de saumon frais (ou surgelé), ½ litre de court-bouillon pour poisson, 2 feuilles de laurier, 1 c à thé de poivre, sel. Farce: 3 ou 4 oeufs durs, 2 c à soupe de beurre crémeux, sel, poivre, 2 bouquets de dill (ou sommités de fenouil), 1 oeuf pour dorer.

Faites d'abord cuire le saumon: frottez l'extérieur du poisson de sel et mettez-le dans une casserole. Couvrez de court bouillon, joignez les feuilles de laurier, le poivre et un peu de sel. Couvrez et faites cuire à petits frémissements pendant 20 mn. Laissez refroidir dans le liquide; égouttez le poisson à peine tiède, ôtez la peau et détachez la chair des arêtes. Essayez de garder les filets entiers. Filtrez le liquide de cuisson et réservez-le pour la sauce. Mélangez les oeufs durs hachés, le beurre et le dill. Étalez la pâte feuilletée sur une planche farinée en forme de rectangle, ne pétrissez pas. Découpez une bande de 5 cm sur un des longs côtés du rectangle (pour opérer la jointure entre les deux extrémités de pâte). Posez l'abaisse de pâte sur la plaque du four tapissée de papier d'aluminium mouillé d'eau, mettez le saumon sur la pâte, saupoudrez de dill et étalez la farce aux oeufs par-dessus. Avant de replier la pâte, badigeonnez les bords à l'oeuf battu. Repliez-la pour former un rouleau. Avec la pointe d'un couteau, faites de petites entailles tout le long de la bande de pâte réservée. Placez-la au-dessus de la jointure du rouleau et dorez à l'oeuf également. Faites cuire 30 mn au four à 200°C. Servez chaud avec une sauce moutarde ou du beurre fondu citronné. Accompagnez à volonté d'une salade verte.

Pâté de saumon aux champignons en croûte

Pour 8 personnes: 500 g de pâte brisée, 1 kg de saumon (frais ou surgelé), 1 dl de vin blanc sec, 250 g de champignons de couche, 1 échalote, 30 g de beurre, sel, poivre, 50 g de crème fraîche, 2 oeufs, 1 brin de fenouil frais. Pour dorer: 1 jaune d'oeuf.

Détaillez le saumon en filets, arrosez-les de vin blanc sec et laissez macérer 1 h (si le saumon est surgelé, laissez-le dégeler au préalable). D'autre part, étalez les trois quarts de la pâte au rouleau et garnissez-en l'intérieur d'un moule articulé rectangulaire que vous aurez soigneusement beurré. Réservez le reste de la pâte pour former le couvercle. Nettoyez et hachez les champignons avec l'échalote et faites revenir le tout dans le beurre; assaisonnez. Hors du feu, joignez la crème, les oeufs battus et le fenouil haché. Égouttez les filets de saumon et garnissez-en la terrine en alternant avec la farce aux champignons. Recouvrez avec le reste de pâte étalée au rouleau. Ménagez un trou au milieu, que vous entourerez d'un cordon de pâte pour former cheminée. Dorez le dessus du pâté au jaune d'oeuf avec un pinceau de cuisine et faites cuire 1 h à four chaud en protégeant éventuellement le dessus avec du papier d'aluminium, si la croûte dore trop vite. Démoulez pour servir. Ce pâté peut se manger froid ou chaud. Vous pouvez remplacer le saumon frais par du saumon en boite. Pour accompagner, vous pouvez servir une sauce à la tomate crue (tomates concassées + huile + vinaigre) ou une sauce au fromage blanc à la tomate (tomates crues en petits dés + fromage blanc et jus de citron).

Pavé de saumon au basilic

Pour 4 personnes: 4 pavés de saumon, 1 bouquet de basilic, 4 courgettes, 200 g de tagliatelles, 4 c à soupe de crème fraîche, 4 c à soupe de fumet de poisson, 10 g de beurre, 1 échalote, sel, poivre.

Hacher les feuilles de basilic. Piquer les pavés de saumon, mettre dans chaque trou un peu de basilic, saler et poivrer. Peler et émincer l'échalote. Faire cuire les tagliatelles dans de l'eau bouillante salée. A l'aide d'un zesteur, découper des spaghettis de courgettes, les faire pocher 2 mn dans de l'eau bouillante salée. Les égoutter et les réserver au chaud. Dans une casserole, faire fondre le beurre sans le laisser colorer. Y faire revenir les échalotes. Ajouter le basilic haché, laisser cuire 2 mn à feu doux. Ajouter le fumet de poisson, laisser réduire de moitié, puis incorporer la crème, saler modérément et poivrer. Réserver au chaud. Dans une poêle, faire cuire les pavés de saumon côté peau pendant 6 mn sur feu moyen. Dans les assiettes de service, déposer les pavés de saumon, ajouter les tagliatelles et les spaghettis de courgettes. Verser un peu de sauce au basilic. Décorer de feuilles de basilic et servir.

Petits gâteaux de saumon

Une grande boite de saumon rose, trois oeufs, une tasse de chapelure, deux gousses d'ail, trois cuillerées à café d'échalotes hachées, deux oeufs durs, un bol de sauce béchamel, du sel, du poivre, 100 g de crème fraîche, 100 g de crevettes décortiquées, une cuillerée à soupe de sauce anglaise.

Égouttez et émiettez le contenu de la boite de saumon. Battez ensemble les oeufs et la crème fraîche et ajoutez ce mélange au saumon. Incorporez chapelure, échalotes, sel, poivre et ail. Versez-y la sauce anglaise. Lorsque la préparation est bien homogène, beurrez les petits moules et remplissez-les avec l'appareil. Faites cuire à four doux une demi-heure environ. Pendant ce temps, préparez la béchamel et ajoutez-y les oeufs durs hachés et les crevettes. Versez cette sauce chaude sur les gâteaux au saumon à la sortie du four.

Pizza au saumon et aux olives

1 pâte à pizza, 200 g de saumon en boite, 100 g d'olives vertes dénoyautées, une branche de céleri, 1 oignon, 1 petit bouquet de persil, 1 jaune d'oeuf, ½ citron, sel, poivre, 2 tomates, 50 g de gruyère râpé, origan, huile d'olive.

Passez le saumon au mixer avec la moitié des olives, le céleri, l'oignon et le persil. Ajoutez le jaune d'oeufs, le jus de citron, l'assaisonnement. Mixez encore pendant quelques secondes puis étalez cette préparation sur le fond de pâte. Disposez par-dessus les tomates coupées en tranches et le reste des olives. Saupoudrez de gruyère râpé et d'origan. Salez, poivrez et arrosez d'un filet d'huile avant d'enfourner.

Plaid de poisson

Pour 4 personnes: 600 g de filets de turbot, 600 g de filets de saumon, 400 ml de fumet de poisson (préparé avec les têtes et arêtes des poissons, 1 bouquet garni, un peu de coriandre et des échalotes), 25 g de gingembre frais, 3 c à soupe de whisky écossais, 500 ml de crème fraîche épaisse, 30 g de beurre fondu, 20 g de beurre.

Couper les filets en lanières de 1 cm de large sur 10 cm (il en faut 16 de chaque poisson). Recouvrir de papier aluminium et badigeonner de beurre fondu 4 carreaux de terre cuite ou, a défaut, 4 carrés de carton rigide 10/10 cm. Tresser les lanières de poisson en alternant Le rose et le blanc. Préchauffer le four a 240°. Éplucher le gingembre et le débiter en julienne. Dans une casserole, faire réduire de moitié 250 ml de fumet avec le whisky, à haute température. Ajouter la crème et cuire à feu doux 15 mn. Incorporer le beurre, bien remuer, filtrer. Ajouter la julienne de gingembre. Placer la sauce dans un bain-marie pour la garder au chaud. Poser les plaids de poisson dans un plat, les napper du reste de fumet préalablement réchauffé, recouvrir de papier aluminium et mettre au four 3 à 5 mn. Enduire chaque assiette de sauce, déposer le plaid au centre et le vernir de beurre fondu. Servir immédiatement, avec des épinards, des courgettes ou de l'oseille.

Quiche au saumon

Foncez un moule à tarte bourré de pâte brisée. Fouettez 2 oeufs avec 2,5 dl de crème fraîche. Ajoutez 2 tranches de saumon fumé coupées en petits morceaux et 150 g de crevettes décortiquées. Salez (peu) et poivrez. Versez la préparation sur la pâte et faites cuire 30 mn à four moyen.

Quiche au saumon

Pour 6 personnes: 250 g de pâte brisée, 500 g de saumon frais ou surgelé, 250 g de champignons de couche, 50 g de beurre, 3 oeufs, 100 g de crème fraîche, sel, poivre.

Étalez la pâte au rouleau et foncez en un moule à tarte beurré de 23 cm de diamètre. Débarrassez le saumon de ses peaux et arêtes et divisez-le en petits morceaux. Répartissez les sur le fond de tarte. D'autre part nettoyez et émincez les champignons faites-les sauter au beurre (5 à 6 mn), laissez refroidir. Battez les oeufs entiers avec la crème fraîche, ajoutez les champignons, assaisonnez, versez le tout sur le fond de tarte et faites cuire 40 mn à four chaud (200°C). Servez chaud avec quelques crevettes bouquet à volonté.

Quiche au saumon fumé

Pour 4 personnes: 200 g de saumon fumé, 3 oeufs, 20 cl de lait, 20 cl de crème fraîche, 10 g de beurre, poivre.

Abaisser la pâte sur une épaisseur de 2 mm et en garnir un moule préalablement beurré. Remonter légèrement les rebords de la pâte afin d'obtenir une crête régulière. Dans un saladier, mélanger les oeufs, le lait et la crème fraîche. Poivrer mais ne pas saler. Détailler les tranches de saumon fumé en bandes de 3 cm de large, les répartir sur le fond de tarte. Verser la préparation dessus. Cuire au four à 210 °C (th. 7) pendant 25 minutes. Servir aussitôt.

Raviolis de saumon

Pour 4 personnes: 24 carrés de pâte à ravioli. Mousse de saumon: 150 g de saumon d'Écosse cru, 100 g de crème fraîche, 1 blanc d'oeuf, quelques chanterelles hachées, sautées au beurre sel, poivre. Crème de champignons: 200 g de chanterelles, 3 dl de crème fraîche liquide, 2 échalotes, sel, poivre, paprika.

Passer au mixer le saumon avec le blanc d'oeuf, sel et poivre. Ajouter la crème fraîche et les chanterelles. Découper la pâte à raviolis avec une roulette cannelée. Farcir avec la mousse de saumon. Faire cuire à l'eau bouillante salée, égoutter. Faire revenir au beurre les champignons avec les échalotes hachées. Ajouter la crème fraîche, sel et poivre et passer au mixer. Disposer les raviolis sur une assiette, napper l'ensemble avec la crème de champignons. Mettre au centre quelques chanterelles sautées au beurre et saupoudrer de paprika.

Reste de saumon (croquettes)

350 g de saumon cuit, 3 tranches de pain de mie rassis, 1 petite tasse de lait, 50 g de beurre, 1 oeuf, ½ c à café d'estragon et de muscade, 1 petite pincée de Cayenne, chapelure, persil haché.

Couper le saumon en travers des fibres en morceaux de 3 cm de longueur. Écraser à la fourchette pour détacher les fibres sans les couper. Ajouter la mie de pain trempée, puis les épices et la moitié du jaune d'oeuf. Battre le blanc en neige ferme et l'incorporer. Former de croquettes de 8 cm de longueur et de 3 cm de diamètre. Paner avec le reste du jaune d'oeuf et la chapelure. Faire dorer au beurre dans une poêle.

Rillettes de saumon

Pour 6 à 8 personnes. Court bouillon: ¾ litre d'eau, un verre de vin blanc sec, 2 carottes, 1 oignon, un bouquet garni, sel, poivre. 400 g de saumon (frais ou surgelé), 300 g de saumon fumé, 100 g d'oeufs de saumon (ou 400 g de saumon fumé), 200 g de beurre, 2 jaunes d'oeufs, 1 c à soupe d'huile. Pour servir citron, ciboulette ou persil haché à volonté.

Préparez le court-bouillon avec les ingrédients indiqués, laissez cuire 20 mn, plongez-y le saumon, laissez cuire 12 mn. Laissez refroidir dans le court-bouillon. Égouttez-le, retirez la peau et les arêtes, puis émiettez la chair en vous aidant des dents d'une fourchette. D'autre part, passez le saumon fumé au mixeur avec les oeufs de saumon, ajoutez à ce mélange le beurre ramolli en pommade, puis les jaunes d'oeufs et l'huile. Incorporez le tout au saumon cuit et mettez la préparation dans une terrine. Présentez-la telle quelle sur le buffet, chacun pouvant se servir, ou tartinez-en des canapés garnis de citron et d'herbes hachées.

Rouelle de saumon aux épinards

Pour 6 personnes: 4 belles tranches de saumon fumé, 1 kg d'épinards, 7 oeufs. Béchamel: 1 grand verre de lait, 50 g de beurre, 50 g de farine, sel, poivre, noix muscade.

Cuire les épinards 20 mn dans l'eau bouillante salée. Les hacher au moulin à légumes. Préparer une béchamel avec les ingrédients. Couper finement 3 oeufs durs. Les lier avec une cuillerée à soupe de béchamel. Une fois la préparation refroidie, ajouter 4 jaunes d'oeufs, puis les 4 blancs battus en neige, sel, poivre et muscade. Sur un papier sulfurisé beurré et fariné, étaler cette pâte. Cuire à four moyen sur une plaque pendant 20 mn. Au sortir du four, déposer délicatement le papier sulfurisé sur un linge humide. Étaler les tranches de saumon et les oeufs durs sur la pâte, avant de rouler délicatement et de la laisser plusieurs heures au réfrigérateur. S'accompagne d'un coulis de tomate fraîche.

Roulades de saumon fumé

Râpez très finement un petit céleri-rave, arrosez-le d'un filet de citron. Mélangez-le à 150 g de crème fraîche épaisse, assaisonnez. Farcissez 4 tranches de saumon de ce mélange et roulez en cornets. Présentez sur un plat garni de quartiers de citron.

Salade de poissons fumés

300 g de saumon fumé, 300 g d'esturgeon fumé, 3 avocats frais, citron, 1 botte de cresson. Sauce: 6 à 8 c à soupe d'huile d'arachide, 2 c à soupe de vinaigre de Xérès, 1 c à soupe de jus de citron, 1 échalote, 2 c à soupe de persil et de cerfeuil hachés, 1 c à soupe de poivre vert, sel, poivre.

Disposez les tranches de saumon et d'esturgeon sur le plat de service. Pelez les avocats, coupez la chair en tranches et citronnez-les. Répartissez-les sur le plat de service. Décorez-le de bouquets de cresson. Préparez la sauce avec tous les ingrédients indiqués et versez-en un peu sur la salade. Servez le reste à part. Vous pouvez remplacer l'esturgeon par de l'anguille fumée ou des morceaux de truites fumées.

Saumon

On peut cuire le saumon dans du beurre clarifié

Saumon à la laitue

Pour 6 personnes: 400 g de saumon frais, 1 grosse laitue, 250 g de petits champignons de Paris, 1 branche d'estragon, 2 citrons, 6 c à soupe d'huile d'olive, 2 c à café de moutarde douce, 1 oeuf dur, 1 échalote, 1 gros bouquet de persil, sel, poivre.

Faites cuire le saumon 2 ou 3 heures d'avance. Mettez-le dans ½ litre de liquide froid (½ eau, ½ lait). Ajoutez l'estragon. 20 mn de cuisson dans une eau juste frissonnante à partir du début de l'ébullition. Égouttez, laissez refroidir ôtez les arêtes, coupez en gros dés. Lavez la laitue. Brossez les champignons, arrosez-les aussitôt de jus de citron pour qu'ils restent blancs; enlevez les queues, les têtes doivent rester entières. Préparez la sauce en mélangeant moutarde, sel, huile, poivre, le jus de citron restant, les queues de champignons et les oeufs durs pilés, l'échalote et le persil hachés. Si vous avez un mixer, la sauce sera encore plus onctueuse. Au moment de servir mettez saumon, laitue et champignons dans un saladier. Arrosez avec la sauce.

Saumon au champagne

Utiliser du champagne demi-sec pour que la sauce ne soit pas trop acide. Faire réduire 2 oignons et 2 carottes finement hachés, du thym, 2 feuilles de laurier coupées, persil, estragon, 3 gousses d'ail écrasées, 3 tomates concassées, sel, poivre. Vider le saumon, saler, poivrer. Le mettre dans un plat. Quand la sauce est bien cuite la vider sur le poisson, vider le champagne dessus (le poisson doit baigner), rajouter une autre bouteille au besoin. Cuire à four chaud th 7 environ 30 mn. Peler le saumon, sortir les filets. Passer la sauce avec les légumes au chinois et presser avec un pilon. Mettre cette sauce dans une casserole, ajouter de la crème fraîche et napper le poisson.

Saumon au chou frisé

Pour 6 personnes: 800 g de filet de saumon, 1 chou frisé, 250 g de poitrine demi-sel, 2 carottes, 2 navets, 2 blancs de poireaux, 1 bouquet de ciboulette, 50 g de beurre, 2,5 dl de vin blanc sec. Pour la vinaigrette: 2 c à soupe de vinaigre de vin, 5 c à soupe d'huile d'olive, 1 c à café de moutarde, gros sel gris, poivre noir concassé. Préparation: 15 mn. Cuisson: 15 mn.

Demandez à votre poissonnier d'enlever la peau du poisson. Tronçonnez le filet de saumon en six morceaux. Assaisonnez avec le gros sel et le poivre concassé. Gardez au frais. Effeuillez et lavez soigneusement le chou. Faites blanchir les plus jolies feuilles. Rafraîchissez-les aussitôt dans de l'eau glacée. Épongez-les sur du papier absorbant. Détaillez la poitrine demi-sel en lardons. Blanchissez-les. Égouttez. Réservez le tout. Épluchez tous les autres légumes, taillez-les en petits dés. Mettez-les à suer dans le beurre fondu. Mouillez avec 2,5 dl de vin blanc. Laissez cuire à petite ébullition 5 minutes. Salez légèrement, poivrez. Ajoutez le chou émincé en fines lanières, les lardons. Arrosez avec la vinaigrette moutardée. Saupoudrez de ciboulette ciselée. Mélangez et réservez au chaud sur feu doux. Saisissez le saumon dans un peu d'huile d'olive, 1 à 2 minutes de chaque côté. Dressez un lit de chou au lard sur des assiettes chaudes, posez dessus un morceau de saumon. Servez aussitôt.

Saumon au gril

Pour 4 personnes: 1 saumon frais de 1,5 kg, 2 petits piments, 1 bouquet de persil plat, 6 brins de coriandre fraîche, 1 citron, 2 oignons, 2 gousses d'ail, 1 c à café de cumin, 5 c à soupe d'huile d'olive, sel, poivre.

Hacher le persil et la coriandre et les piments. Émincer oignons, écrasez l'ail, coupez le citron en fines tranches. Dans une jatte mettre tous ces ingrédients, ajouter l'huile d'olive, le cumin, sel, poivre. Bien mélanger. Farcir l'intérieur de cette préparation. A l'aide d'un pinceau badigeonner le saumon avec les reste d'huile du mélange. Saler et poivrer l'extérieur. Ficeler le saumon. Faire cuire sur un barbecue pendant 30 mn, en retournant à mi-cuisson. Cette recette peut également être réalisée au four préchauffé sur th 6 (180°C). Déposer le saumon dans un plat, l'arroser de 1 dl de vin blanc sec, couvrir d'une feuille d'aluminium et glisser au four 30 mn. Vous pouvez mettre à cuire en même temps des courgettes et des tomates.

Saumon au vin rouge

Faire macérer 12 heures dans du vin rouge, 3 darnes de saumon avec des poireaux, des carottes, des échalotes, de l'ail, thym, laurier, oignon piqué de clous de girofle. Faire revenir 300 g de champignons, saler, poivrer. Ajouter les légumes de la marinade. Faire cuire 30 à 45 mn. Saler, poivrer le saumon, le poser sur les légumes, ajouter un peu du vin de la marinade. Couvrir et cuire environ 10 mn. Sortir le saumon, verser les légumes dans un chinois, écraser au pilon, ajouter un peu de crème et napper le poisson avec cette sauce.

Saumon aux bouquets (Evelyne)

Pour 6 à 8 personnes. Préparation: 20 mn. Cuisson: 1 h 30. 1 petit saumon ou un morceau de saumon de 2 kg, ½ l de vin blanc sec, 200 g de carottes, 1 oignon, 1 bouquet garni, sel, poivre en grains, 6 g de beurre, 60 g de farine, ½ l de lait, 100 g de beurre de crevettes, 150 g de crevettes "bouquets", 1 tasse de crème fraîche, 1 citron, poivre, poivre de Cayenne.

Faire un court-bouillon avec le vin blanc, 2 litres d'eau, les carottes fendues, 1 oignon, le bouquet garni, 1 c à café de sel, quelques grains de poivre. Le faire bouillir 30 à 40 mn. Le laisser refroidir. Y plonger le saumon vidé et paré. Ramener au bord de l'ébullition et laisser pocher 20 mn dans le liquide frémissant mais non bouillant. Égoutter le poisson et le dresser sur un plat long. Enlever la peau. Découper les parts sans déformer le poisson. Faire fondre le beurre, y délayer la farine, mouiller avec 1 litre de liquide moitié lait moitié bouillon de poisson. Faire bouillir très doucement une dizaine de minutes. Assaisonner de sel, poivre, 1 pointe de Cayenne. Hors du feu ajouter la crème et le beurre de crevettes. Réchauffer. Glacer le poisson avec un peu de sauce, décorer avec les bouquets et les rondelles de citron. Servir le reste de la sauce en saucière.

Saumon aux huîtres pochées

Faire revenir 1 oignon, ajouter une pincée de curry, mouiller de vin blanc et d'un peu de crème épaisse. Ajouter une louche de bouillon et laisser réduire à petit feu. Faire pocher des pavés de saumon dans du fumet de poisson ainsi que des huitres. Dresser le saumon l'entourer d'huitres, napper de la sauce.

Saumon aux poireaux

1,2 kg de saumon. Pour la cuisson: 1 litre d'eau, 2 dl de vin blanc, 1 oignon, 1 carotte, 1 branche de céleri, sel, poivre, 1 bouquet garni. Sauce: 1 botte de poireaux, 100 g de beurre, 3 tomates, ¼ litre de Sauternes ou autre vin liquoreux de Bordeaux, sel, poivre, 200 g de crème fraîche. Pour garnir: crevettes en bouquet ou fleurons de pâte feuilletée.

Commencez par préparer le court-bouillon et laissez-le cuire une trentaine de minutes. Nettoyez les poireaux en ne conservant que les blancs, lavez-les soigneusement, émincez-les et faites-les fondre doucement au beurre, mouillez de 1 dl de court-bouillon préparé et laissez cuire jusqu'à ce que les poireaux soient tendres (+ ou - 10 mn). Ajoutez alors les tomates pelées et passées à la Moulinette et le Sauternes. Assaisonnez, laissez réduire doucement pendant 10 mn, puis liez la sauce à la crème. D'autre part vous aurez fait pocher le saumon dans le court-bouillon préparé en comptant 20 mn de cuisson. Égouttez-le, débarrassez-le des peaux et arêtes et nappez-le de la sauce préparée. Décorez de crevettes ou de fleurons.

Saumon en belle-vue

Pour 12 personnes: un saumon de 2 kilos environ, 2 gros oignons, 2 carottes, 2 branches de céleri, du sel, du poivre de Cayenne, du thym, du laurier, un verre à vin de vinaigre, 6 oeufs durs, 150 g de beurre, 1 dl de crème, 6 tomates, 500 g de macédoine de légumes, une douzaine de feuilles de gélatine, de la laitue, de la mayonnaise, du cerfeuil et du persil hachés.

Nettoyez le saumon et faites-le pocher dans un court-bouillon contenant de l'eau, les oignons, les carottes, le céleri, le tout coupé en petits dés. Ajoutez-y le thym, le laurier, le vinaigre, du sel et du poivre de Cayenne.

Lorsque le poisson est cuit, retirez du feu et laissez-le refroidir dans sa cuisson. Ecalez les oeufs, coupez-les en deux, retirez-en les jaunes et passez-les. Mélangez-les avec le beurre, la crème fouettée, du sel et du poivre. Remplissez les blancs avec cette farce à l'aide d'une poche munie d'une douille cannelée. Coupez les tomates en deux et videz-les. Remplissez-les avec la macédoine de légumes. Chauffez un litre et demi de court-bouillon passé et ajoutez-les feuilles de gélatine ramollie dans de l'eau froide. Pelez le saumon et décorez-le selon votre fantaisie (avec du blanc d'oeuf dur, une fleur en tomate, du jaune d'oeuf passé, du vert de poireau blanchi, etc... Quelques feuilles d'estragon dressées en forme de fleur sur le saumon et recouvertes de gelée vous procureront aussi une jolie décoration. Vous pouvez garnir les demi-tomates avec de la mousse de saumon. Celle-ci s'obtient en passant les débris de saumon au tamis et en les travaillant avec da la mayonnaise. Nappez le saumon décoré de gelée. Dressez sur un lit de laitue et accompagnez de sauce Vincent (mayonnaise + jus de cerfeuil et persil haché).

Saumon en brioche

Pour 5 personnes: 500 g de pâte à brioche, 250 g de saumon, 125 g de champignons, 1 échalote, 1 oignon, 150 g de beurre, 1 bouquet de persil, thym, laurier, 2 oeufs durs, 1 oeuf frais, 50 g de riz, 1 petit pot de crème fraîche, 1 citron, sel, poivre, clou de girofle, 1 verre de vin blanc sec, un peu de vinaigre. Pâte à brioche: 250 g de farine, 125 g de beurre, 10 g de levure de boulanger, sel.

Pour faire la pâte, préparez 250 g de farine, 125 g de beurre, 2 oeufs, 10 g de levure de boulanger, 1 pincée de sel. Disposez 60 g de farine en fontaine, mettez la levure au centre et délayez-la avec 3 c à soupe d'eau tiède. Pétrissez en boule. Incisez profondément en croix, faites lever 2 heures dans un endroit tiède. Avec le reste de farine, disposé en fontaine, travaillez 1 oeuf entier, puis un second oeuf; détendez avec 2 cuillerées à soupe d'eau tiède salée; faites ramollir le beurre et incorporez-le à la pâte. Incorporez ensuite le levain petit morceau par petit morceau. Laissez 12 heures. Etirez la pâte une fois pendant ces 12 heures. Préparez un court-bouillon avec le vin blanc, l'oignon émincé, sel, poivre, clou de girofle, thym et laurier. Ajoutez 1 verre d'eau. Faites chauffer, puis bouillir 15 minutes. Laissez refroidir avant d'y mettre le saumon. Faites chauffer et arrêtez la cuisson au premier bouillon. Laissez refroidir dans le court-bouillon. Parez en enlevant peau et arêtes.

Faites cuire le riz: à l'eau salée 12 minutes seulement afin qu'il soit encore assez ferme; égouttez-le, rincez-le à l'eau froide. Grattez les champignons, passez-les à l'eau vinaigrée, hachez-les grossièrement. Mettez-les dans une casserole avec une noix de beurre, sel, poivre. Faites chauffer jusqu'à ce qu'ils rendent l'eau et commencent à dorer, ajoutez alors l'échalote pelée et hachée ainsi qu'un peu de persil. Abaissez la pâte sur quelques mm seulement d'épaisseur, en forme de rectangle. Mêlez morceaux de saumon, riz, farce et oeufs durs grossièrement hachés. Disposez cette farce sur la pâte. Parsemez des noisettes de beurre et repliez la pâte sur la farce; soudez bien la pâte sur elle-même afin de fermer la brioche hermétiquement, retournez-la en la posant sur une plaque beurrée et très légèrement farinée, décorez-la de quelques bandes de pâte, dorez à l'oeuf. Faites chauffer le four. Enfournez au centre du four et faites cuire 35 minutes a th 5/6. Servez chaud accompagné de crème fraîche, battue avec du jus de citron, et de beurre fondu.

Saumon en crépine aux pistaches

Pour 8 personnes: 1 saumon frais de 2 kg, 100 g de pistaches, 100 g d'amandes, 200 g de beurre, 1 verre à liqueur de Grand Marnier, 4 citrons, 1 crépine de porc, sel, poivre, persil haché.

Monder les pistaches et les amandes en les trempant un instant dans l'eau bouillante. Faire macérer les pistaches dans le Grand-Marnier et griller les amandes après les avoir effilées. Mettre le beurre dans un bain-marie à peine tiède et le fouetter pour le rendre mousseux. Ajouter sel, poivre, le jus d' un citron, les amandes et les pistaches hachées. Ouvrir le saumon et enlever l'arête centrale sans ôter la tête. Mettre à l'intérieur et sur le poisson, le beurre aromatisé. Envelopper le saumon dans la crépine de porc que l'on aura fait tremper un moment dans l'eau fraîche. Bien refermer la crépine et faire rôtir au four environ ¾ d'heures. Pour servir, débarrasser le poisson de la crépine en recueillant le beurre fondu; le dresser sur un plat long, le saupoudrer de persil haché et le présenter entouré de quartiers de citron; passer le beurre en saucière. Si on ne trouve pas de pistaches, on peut les remplacer par des noisettes ou mettre 200 g d'amandes. Si on peut se procurer des feuilles de basilic ou de figuier (ou les deux) on en enveloppera le poisson avant de l'emballer dans la crépine.

Saumon en gelée

1 jeune saumon (3 kg environ), 4 cuillerées à soupe de gélatine, 1 verre d eau tiède, 1 oeuf, mayonnaise ou sauce verte. Court-bouillon: 1,5 litre d'eau, vin blanc, 1 gros oignon d'Espagne émincé, 4 carottes émincées, 1 tige de céleri émincée, 2 feuilles de laurier, bouquet garni. Décoration: 1 concombre pelé (gardez la peau), 1 courgette, radis roses, tomates pelées (gardez la peau) 1 oeuf dur, 1 citron.

Préparez la quantité de court bouillon nécessaire pour recouvrir le saumon dans une poissonnière et faites-le cuire à feu doux pendant 30 minutes. Laissez refroidir dans la poissonnière et déposez dedans le poisson paré. Portez à ébullition et faites mijoter très doucement pendant 15 minutes. Laissez refroidir le poisson dans le court-bouillon puis disposez-le sur une longue planche ou sur un plat. Retirez la peau, mais laissez-la sur la tête, et rejetez l'eau égouttée. Séchez délicatement le saumon avec un linge propre. Préparez la gelée en faisant réduire le court-bouillon à 1 litre. Laissez refroidir. Faites dissoudre la gélatine dans une cuillerée de court-bouillon chaud, puis ajoutez-la au court-bouillon. Broyez la coquille de l'oeuf, mélangez-la avec le blanc et mettez les ensemble dans le court-bouillon (pour l'éclaircir en drainant les impuretés). Portez à ébullition, puis filtrez à travers un linge propre. Décorez le saumon avec les pelures de concombre et de tomates, du blanc et du jaune d'oeuf dur, des rondelles de citron et des radis. Entourez-le des tomates et des tronçons du concombre et de la courgette bien garnis; mettez au réfrigérateur, après avoir recouvert le poisson de gelée presque prise. Servez avec une mayonnaise ou une sauce verte.

Saumon en papillote

Beurrer un papier aluminium (côté brillant à l'intérieur, le plus chaud), y mettre de la tomate concassée, 1 tranche de saumon de l'oseille, de la crème fraîche, 2 feuilles de menthe. Fermer la papillote et cuire 10 mn au four.

Saumon en papillote

Pour 4 personnes: 800 g de filet de saumon, 4 petits poireaux, 1 petite carotte, 5 cl de fumet de poisson, 4 brins de cerfeuil, 1 c à soupe de baies roses, 4 c à soupe de crème fraîche, 1 échalote, sel, poivre.

Peler la carotte, la hacher finement. Peler et émincer l'échalote. Nettoyer les poireaux. Couper le filet de saumon de en 4 parts. Préchauffer le four th 6. Couper 4 feuilles de papier sulfurisé. Déposer au centre un peu de poireaux, les tranches de saumon, un peu de carottes et de nouveau des poireaux. Mélanger la crème et le fumet de poisson. Saler et poivrer. Arroser la préparation de crème et ajouter quelques pluches de cerfeuil et les baies roses. Fermer les papillotes et les déposer sur une plaque. Glisser au four et laisser cuire 15 mn. Servir bien chaud.

Saumon en papillote

Préparation: 15 mn. Cuisson: 20 mn. Pour 4 personnes: 800 g de filet de saumon frais (sans peau ni arête), 12 pétoncles, 4 endives, 1 citron vert, 10 cl de vermouth blanc, 20 g de beurre, 2 brins d'aneth, 2 morceaux de sucre, sel, poivre. Pour la sauce: 100 g de beurre, 1 c à soupe de crème épaisse, 1 citron vert, sel, poivre.

Rincez rapidement le filet de saumon, épongez-le. Prélevez au couteau économe la peau du citron vert sans toucher la peau blanche amère. Retaillez-la en fins bâtonnets (en julienne). Lavez les endives et essuyez-les. Coupez-les en deux dans le sens de la longueur. Plongez-les dans de l'eau bouillante salée avec le jus du citron vert et le sucre. Laissez cuire pendant 5 mn. Égouttez-les. Ouvrez les pétoncles en glissant la lame d'un couteau entre les deux coquilles. Décollez la noix et le corail. Supprimez les barbillons grisâtres. Rincez-les. Égouttez-les sur une feuille de papier absorbant. Préchauffez le four sur thermostat 7 (210 °C). Enduisez de beurre une grande feuille d'aluminium. Étalez-le dans un plat à four. Disposez dans le plat les demi-endives, puis le saumon. Parsemez de zestes de citron. Répartissez les noix de pétoncles. Arrosez du vermouth. Assaisonnez de graines de coriandre et de brins d'aneth. Salez poivrez. Fermez la papillote en repliant les bords vers le haut. Enfournez, laissez cuire 12 mn. Faites fondre le beurre au bain-marie. Incorporez la crème et le jus de citron en fouettant légèrement, Salez, poivrez. Servez le saumon dans sa papillote avec la sauce à part.

Saumon en rillettes (Evelyne)

Pour une terrine de 500 g: 250 g de saumon frais, 250 g de saumon fumé, 200 g de beurre, 2 dl de vin blanc, 1 dl d'huile d'olive, 2 c à soupe de cognac, 1 poivre du moulin. Préparation: 30 mn. Cuisson: 8 mn.

Ôtez la peau du saumon frais, coupez-le en dés, mettez-le dans une casserole ajoutez le vin et faites cuire. Stoppez la cuisson au premier frémissement. Faites chauffer l'huile légèrement dans une petite casserole. Versez-y les dés de saumon égouttés, faites-les revenir sans prendre couleur, ajoutez le cognac, le sel et le poivre, mélangez et mettez au frais. Coupez le saumon fumé en gros morceaux, faites-les revenir dans 100 g de beurre sans prendre couleur. Laissez-le refroidir, puis pilez-le au mortier et ajoutez le reste du beurre en pommade. Travaillez pour obtenir une pâte lisse. Mélangez, à cette pâte, le saumon tenu au frais. Rectifiez l'assaisonnement, moulez dans la terrine et mettez une nuit au réfrigérateur. Servez frais.

Saumon farci aux cèpes

Enlever l'arête par le dos du saumon, couper le long de l'arête, couper au sécateur près de la tête et de la queue sortir l'arête et les tripes. Faire revenir 200 g de cèpes. Hacher 200 g de lard de poitrine (salé, poivré), ajouter 4 échalotes, de l'aneth. Mélanger dans la poêle avec les cèpes et faire revenir un peu. Hacher 2 grosses poignées de mie de pain trempée dans du lait. Mélanger le pain avec les cèpes. Remplir le saumon, le coudre, saler légèrement. Cuire au four sur la lèchefrite, 30 mn à four pas trop chaud.

Saumon frais et fumé en paupiettes

1 kg de saumon frais avec la peau, 250 g de saumon fumé, 1 petit bouquet de basilic frais, 1 petit bouquet de thym frais, 2 feuilles de laurier, 1 citron, 5 c à soupe d'huile d'olive, sel, poivre.

Levez la peau du saumon. Ôtez toutes les arêtes périphériques en prenant garde de ne pas abîmer le poisson; utilisez au besoin une pince à épiler. Cette opération terminée, tranchez la chair en filets très minces à l'aide d'un couteau bien affûté, en travaillant presque parallèlement à l'arête centrale. Mélangez le jus d'un demi-citron pressé avec trois cuillerées à soupe d'huile d'olive, ajoutez quelques branches de thym et le laurier finement ciselé. Salez et poivrez. Séchez les filets de saumon en les posant sur quelques feuilles de papier absorbant, puis plongez-les dans la marinade. Réservez une heure au frais. Séchez les filets de saumon frais. Posez sur chacun une tranche de saumon fumé et une feuille de basilic. Roulez en forme de paupiette et fermez avec une pique en bois. Poêlez-les 2 mn dans du beurre bien chaud. Arrosez avec le beurre de cuisson.

Saumon fumé aux oeufs mollets

Pour 1 personne: 1 tranche de saumon fumé, 1 oeuf, 3 c à soupe de crème, ¼ de jus de citron, des feuilles de salade.

Dans une casserole d'eau chaude versez un peu d'huile et de vinaigre et faites-y pocher un oeuf pour le cuire mollet. Dans une casserole verser ¼ de jus de citron, 3 c à soupe de crème fleurette et 5 baies de genièvre, battez bien pour faire épaissir. Mettre de la salade sur une assiette, posez dessus la tranche de saumon et par-dessus l'oeuf mollet, refermez la tranche de saumon sur l'oeuf, versez la crème.

Saumon grillé

Épluchez 2 têtes d'ail, 4 tomates et faites-les griller dans 5 c d'huile en ajoutant une feuille de laurier, 2 piments forts et une tranche de pain. Laissez réduire, pilez le tout dans un mortier et incorporez 1 c de vinaigre, du sel et du poivre. Versez peu à peu 4 c d'huile afin d'obtenir une sauce liée et nappante. Passez cette préparation au tamis et battez la sauce au moment de servir. Nappez des tranches de saumon grillé de cette sauce.

Saumon grillé à l'oseille

Pour 4 personnes: 800 g de saumon, 2 c à soupe d'huile, 100 g d'oseille, ½ litre de fumet de poisson, 2 dl de vin blanc sec, 2 échalotes, sel, poivre, 250 g de crème fraîche.

Coupez le saumon en deux dans le sens de l'épaisseur. Retirez l'arête centrale et toutes les petites arêtes. Coupez ensuite chaque morceau en deux, toujours dans le sens de l'épaisseur, pour obtenir 4 escalopes de saumon. Gardez-les en attente. Dans une casserole, mettez le fumet, le vin blanc, les échalotes hachées et l'assaisonnement. Laissez réduire de trois quarts. Ajoutez alors la crème fraîche et l'oseille que vous laisserez cuire 2 mn. D'autre part, faites sauter les escalopes de saumon très rapidement à l'huile (quelques minutes seulement). Servez le poisson avec la sauce préparée.

Saumon Nantua

Pour 8 personnes: un saumon de 2 kilos, 24 écrevisses, 2 oignons, 2 branches de céleri, 2 carottes, 100 g de champignons, 50 g de beurre, un dl de cognac, une bouteille de champagne brut, un litre de fumet de poisson, 400 g de crème fraîche, une cuillerée à soupe de beurre manié de farine, un papier beurré de la taille du poisson, sel et poivre.

Hachez finement l'oignon et le céleri. Coupez les carottes en très petits dés. Émincez les champignons. Faites fondre tous ces éléments dans le beurre chaud sans les laisser se colorer. Ajoutez ensuite les écrevisses, faites-les raidir. Flambez avec le cognac puis mouillez avec le champagne. Assaisonnez. Laissez ainsi cuire 10 minutes puis égouttez les écrevisses en réservant le jus de cuisson. Tenez-les au chaud. Posez le saumon lavé et vidé sur la grille de la poissonnière, mouillez avec le jus de cuisson des écrevisses et le fumet de poisson puis couvrez d'un papier beurré. Faites cuire au four pendant une heure, arrosez souvent en soulevant le papier beurré. Pendant ce temps, décortiquez la queue de la moitié des écrevisses, pilez finement les têtes et les pattes, passez au tamis. Le saumon cuit, égouttez-le et tenez-le au chaud sur le plat de service à l'entrée du four. Faites réduire de moitié son jus de cuisson, passez-le au chinois puis ajoutez-lui la purée d'écrevisses et la crème. Faites encore réduire en battant au fouet puis liez la sauce avec le beurre manié. Goûtez et rectifiez l'assaisonnement. Ajoutez les queues d'écrevisses. Nappez le saumon avec la sauce en disposant dessus les queues d'écrevisses. Garnissez le plat avec les écrevisses entières et servez aussitôt.

Saumon Rossini

Pour 6 personnes: 6 belles tranches de saumon frais (2 cm d'épaisseur), 500 g de foie gras frais de canard, 450 g de cèpes (2 bocaux de 225 g), 3 verre de porto, 2 verres de pouilly, 50 g de beurre, sel, poivre.

Dans une casserole, faire fondre le beurre et verser les cèpes, mélanger au porto, ajouter le pouilly et laisser réduire à feu moyen, une demi-heure environ, en surveillant constamment. Faire revenir à la poêle, dans un peu d'huile, les tranches de saumon pendant une vingtaine de minutes. Faire rissoler dans une poêle, sans ajouter de beurre, le foie gras découpé en six lamelles (environ quinze minutes, le temps que le foie devienne légèrement doré). Sur un lit de mâche, déposer les tranches de saumon, recouvrir du foie gras et napper de la sauce aux cèpes. Entourer l'ensemble d'une jardinière de légumes frais.

Saumon rôti au fenouil

Pour 6 personnes: 1 saumon de 2 kg, 1 dl d'huile d'olive, quelques branches de fenouil. Sauce d'accompagnement: 1 bulbe et demi de fenouil, 100 g de fromage blanc à 20 %, 1 pincée de poivre de Cayenne, 1 c à soupe d'apéritif anisé, sel, poivre. Préparation: 30 mn. Cuisson: 30 mn.

Faire vider le saumon par le poissonnier en ouvrant le moins possible le ventre. Avec le manche d'une louche, longer la colonne vertébrale par l'intérieur et gratter le caillot de sang qui y est collé. Laver le poisson, l'éponger puis saler et poivrer l'intérieur que l'on garnira de branches de fenouil. L'embrocher ou, mieux, le placer à l'intérieur d'un gril à poisson, le saler et le poivrer extérieurement et le cuire en le retournant régulièrement pendant 25 à 30 minutes; l'arroser souvent avec l'huile d'olive en cours de cuisson. Sauce d'accompagnement: couper grossièrement le fenouil puis le cuire 15 minutes à l'eau bouillante salée; l'égoutter puis le mixer. Dans le fromage blanc, ajouter la purée de fenouil, l'apéritif anisé, le poivre de Cayenne, du sel et du poivre. Vérifier la cuisson du saumon en le piquant à coeur d'une aiguille; lorsqu'on la retire, celle-ci doit être tiède. Servir chaud accompagné de la sauce. On peut également cuire le saumon au four, th. 7 (2100C) ou le faire griller sur de la braise. Il est possible d'ajouter des feuilles de menthe fraîche ciselées dans la sauce.

Saumon rôti sauce champagne

Pour 4 personnes: 1 saumon de 1,6 kg, 2 dl de champagne brut, 500 g de pétoncles, 60 g de beurre, 1 carotte, 1 oignon, 1 dl de vin blanc, 40 g de farine, 3 c à soupe de crème fraîche, ciboulette, sel, poivre. Préparation: 25 mn. Cuisson: 40 mn.

Faire vider le saumon par le poissonnier. Éplucher et émincer l'oignon et la carotte. Beurrer un plat allant au four, y déposer un lit d'oignon et de carotte émincés, poser le poisson dessus; saler et poivrer. Ajouter le vin blanc, 1 dl de champagne et 1 dl d'eau. Recouvrir d'une feuille de papier d'aluminium beurrée et cuire à four chaud, th 7 (210°C) pendant 30 minutes en l'arrosant souvent. Ouvrir les pétoncles (comme des coquilles Saint-Jacques), les ébarber, les laver et les réserver. Récupérer le jus de cuisson du saumon, le filtrer et le réserver. Faire un roux avec la farine et 40 g de beurre; mouiller avec le jus de cuisson (2 dl environ). Ensuite, ajouter la crème fraîche, 1 dl de champagne, la ciboulette hachée et les pétoncles; faire bouillir 2 minutes. Retirer délicatement la peau du saumon. Sur un grand plat, poser le poisson et le napper de sauce chaude au champagne et aux pétoncles.

Saumon sauce aux moules

1 boite de saumon, 1 litre de moules, sel, poivre, 100 g de crevettes roses, 40 g de farine, 50 g de beurre, 1 dl de crème.

Chauffer le saumon au bain-marie, et le tenir au chaud. Ouvrir les moules, les retirer des coquilles. Garder l'eau des moules. Faire un roux blond mouillé avec l'eau du saumon et des moules. Assaisonnez, ajouter le moules. Napper le saumon et garnir des crevettes décortiquées.

Saumon sauce citron vert

Pour 2 personnes: beurre de saumon fumé, 40 g de saumon fumé, quelques brins de ciboulette, 20 g de beurre, ¼ de jaune d'oeuf, 15 g de chapelure (finition), 1 citron vert, sel, poivre. Sauce au citron vert: 1 c à soupe de vin blanc, 1 c à soupe de Noilly Prat, 0,75 dl de fumet de poisson en paquet, 0,50 dl de crème double, 15 g de beurre, 10 g d'échalote, sel, poivre.

Beurre de saumon fumé: passer le saumon fumé au hachoir. Laver et couper finement la ciboulette. Mélanger le saumon fumé, la ciboulette hachée, le ¼ de jaune d'oeuf et le beurre ramolli. Saler et poivrer. Prélever les zestes du ¼ de citron vert (retirer la partie blanche sur l'écorce) et hacher finement. Réserver. Sauce au citron: Faire réduire presque à sec le vin blanc et le Noilly avec 10 g d'échalote hachée. Ajouter les 0,75 dl de fumet de poisson, réduire de moitié, puis mouiller avec 0,50 dl de crème double et porter à nouveau à ébullition. Saler et poivrer. Hors du feu, monter la sauce en y incorporant les 15 g de beurre et un filet de citron vert. Passer au chinois et réserver. Poser les 2 escalopes de saumon dans un plat. Répartir le beurre de saumon sur les 2 filets en le lissant soigneusement, puis les cuire pendant 2 à 3 minutes sous le gril de votre four. Le saumon doit rester bien rose. Finition: parsemer les 15 g de chapelure sur les escalopes pour absorber le gras, avant de les dresser sur une assiettes. Les entourer de la sauce au citron vert et saupoudrer le tout de citron vert haché. Un concassé de tomates relevé d'un peu de basilic se marie à merveille avec ce saumon.

Saumon sur canapé

100 g de saumon fumé, 4 jaunes d'oeufs, 4 filets d'anchois dessalés, 1 c à soupe de câpres, 1 c à soupe de beurre, 1 pointe de couteau de poivre de Cayenne, 1 tasse de ciboule hachée, 4 tranches de pain, laitue.

Sur un plat de service, faites un lit de feuilles de laitue. Déposez-y les tranches de pain garnies de la farce suivante. Hachez finement le saumon fumé. Mélangez-le avec deux jaunes d'oeufs cuits durs et écrasés ainsi que des filets d'anchois hachés, des câpres, du beurre et du poivre de Cayenne. Passez cet ensemble au mixer. Garnissez d'un mélange de hachis de deux jaunes d'oeufs cuits durs et de la ciboule hachée.

Saumon sur lit de choucroute

Pour 4 personnes: 800 g de saumon frais (un filet épais avec sa peau), 1 kg de choucroute crue, 2 carottes, 1 gros oignon, 2 clous de girofle, 12 grains de genièvre, 1 bouquet garni, ½ c à café de graines de cumin, 1 yaourt goût bulgare, 1 c à soupe d'huile, gros sel de mer.

Rincez trois ou quatre fois la choucroute dans l'eau tiède. Essorez-la entre les doigts. Étalez-en la moitié dans le compartiment supérieur de la marmite à cuisson vapeur. Pelez les carottes, coupez-les en rondelles. Épluchez l'oignon et piquez-le de clous de girofle. Disposez le tout sur la choucroute avec le bouquet garni, le genièvre et le cumin. Recouvrez avec le reste de choucroute. Faites cuire 1 h 20 environ, en veillant à ce que le légume reste croquant. Après 1 h 10, chauffez l'huile dans une poêle anti-adhérente, déposez-y le saumon coupé en quatre morceaux côté peau contre le fond; parsemez chaque morceau d'une pincée de gros sel. Laissez-les cuire sur feu modéré sans jamais les retourner jusqu'à ce que le sel commence à fondre. Pendant ce temps, retirez de la choucroute le bouquet garni et l'oignon; débarrassez ce dernier des clous de girofle, mixez-le et mélangez-le au yaourt. Mettez la choucroute dans un plat creux bien chaud; arrosez-la de cette sauce. Saupoudrez de poivre concassé les morceaux de saumon et disposez-les dessus. Servez aussitôt.

Saumon tidmish

Mêler une tasse de mie de pain émietté, du persil haché, du poivre, du sel, avec un peu de lait. Garnir de le fond d'un plat de cette farce. Nettoyer un beau saumon (ou un morceau de saumon), le frotter de sel et l'inciser à quatre ou cinq endroits. Mettre dans chaque incision un beau morceau de beurre. Poser le poisson dans le plat. Recouvrir tout le fond du plat avec du lait. Mettre à four doux, arroser toutes les dix minutes et cuire.

Tartare de saumon dijonnaise

250 g de filet de saumon, 20 brins de ciboulette, 2 cuillères à café de moutarde, 10 cl d'huile d'olive, quelques gouttes de jus de citron, sel, poivre.

Mettre dans un mixeur le saumon coupé en dés, la ciboulette, la moutarde, le jus de citron, le sel et le poivre. Mixer le tout 15 à 20 secondes. Dresser sur une assiette, parsemer de ciboulette hachée.

Tartare de saumon et de daurade

Faire mariner 24 h dans de l'huile d'olive: 2 échalotes coupées fin, 2 c à soupe de grains de poivre vert avec un peu de leur vinaigre, 1 jus de citron, sel.

Hacher séparément un pavé se saumon et un filet de daurade. Verser le jus de la marinade sur chaque poisson. Mélanger et mettre au frais 10 mn. Sur une assiette mettre de l'aneth poser dessus une couche de saumon. Couvrir de feuilles d'épinard. Mettre une couche de daurade et recouvrir d'épinards. Puis finir avec une couche de saumon et des épinards. Poser une assiette à l'envers sur ce tartare et le retourner pour avoir l'aneth au-dessus.

Tarte au saumon

Garnissez un fond de tarte de pâte brisée et faites cuire à blanc 10 mn. Battez à la fourchette ¼ de litre de crème fraîche et un filet de citron. Ajoutez 2 ou 3 tranches de saumon fumé coupées en petits morceaux. Versez ce mélange sur le fond de tarte et faites cuire 25 mn à four moyen.

Tarte au saumon

Pour 6 personnes: 250 g de pâte brisée, 4 tranches de saumon fumé, 3 oeufs, 1 pot de crème fraîche de 25 cl, 1 botte de ciboulette, 1 noix de beurre, poivre.

Préchauffer le four th 5 (200°C°. Étaler la pâte et en garnir un moule à tarte beurré. Piquer le fond à la fourchette. Battre les oeufs avec la crème fraîche. Ajouter la ciboulette coupée finement aux ciseaux. Poivrer. Verser 3 c à soupe de ce mélange dans le fond du moule. Découper chaque tranche de saumon en lanières assez larges. En poser la moitié dans le moule puis recouvrir du mélange et terminer en disposant les dernières lamelles de saumon. Surveiller le dessus de la tarte et recouvrir de papier d'aluminium quand elle commence à se colorer. Servir chaud.

Tarte au saumon

Pour 6 personnes: 1 fond de tarte en pâte brisée. Garniture: 3 darnes de saumon, 1 l de court-bouillon pour poisson, 60 g de beurre, 40 g de farine, ¼ l de lait, sel, poivre, 3 oeufs durs, 250 g de champignons de couche, 20 g de beurre, un filet de citron, quelques brins de persil, crème fraîche à volonté.

Couvrez le fond de tarte piqué à la fourchette de papier d'aluminium et de haricots secs. Faites-le cuire à blanc 25 mn environ à four chaud (200 °C). D'autre part, faites pocher les darnes de saumon dans le court-bouillon frémissant (10 mn). Faites un roux blond avec le beurre et la farine, mouillez de lait, faites épaissir sur feu doux en remuant (10 mn); vous pouvez mouiller de lait et de court-bouillon en proportions égales assaisonnez. Nettoyez les champignons, faites-les sauter rapidement dans le beurre avec un filet de citron (10 mn) assaisonnez. Ecalez et hachez les oeufs durs. Égouttez les darnes de saumon et coupez-les en deux morceaux. Mélangez la béchamel, les champignons (réservez-en quelques-uns pour la décoration) et les oeufs durs. Mettez la moitié du poisson sur le fond de tarte, recouvrez de béchamel garnissez du reste de saumon et de têtes de champignons réservées. Nappez à volonté de 2 c à soupe de crème fraîche, salée, poivrée et citronnée. Repassez quelques minutes à four chaud pour réchauffer le tout. Décorez de touffes de persil. Servez chaud avec une salade verte. Remarque: toutes les cuissons peuvent être menées simultanément: fond de tarte, poisson, sauces, champignons afin que tout soit chaud à peu près en même temps.

Terrine de lentilles au tartare de saumon

Faire cuire 250 g de lentilles avec du bouillon, 1 oignon piqué de clous de girofle et un bouquet garni. Hacher 1 grand filet de saumon avec une dizaine de cornichons, 1 grosse échalote, un oeuf dur et un peu de persil, mélanger et verser ½ jus de citron vert. Préparer une vinaigrette y ajouter 2 grosses cuillerées de moutarde et de l'huile si nécessaire, et le reste du jus de citron, la sauce doit avoir la consistance d'une mayonnaise. Égoutter les lentilles, mélanger une partie de la sauce et un peu de persil avec les lentilles. Mélanger le reste de la sauce au saumon. Mettre une couche de lentilles dans le fond d'un plat, déposer le saumon dessus sans le tasser, mettre une autre couche de lentilles. Laisser au frais au moins 4 heures, démouler.

Terrine de saumon aux baies roses

Pour 6 personnes: 400 g de saumon frais ou surgelé, 400 g de poisson blanc (merlan cabillaud), sel, poivre de Cayenne, 2 c à soupe de fines herbes hachées, 1 c à soupe de jus de citron, 250 g de crème fraîche, 2 oeufs, 1 c à soupe de poivre rose.

Coupez les poissons (débarrassés des peaux et arêtes) en cubes. Passez-les au mixer, assaisonnez, joignez les fines herbes et le jus de citron. Incorporez ensuite la crème fraîche, les oeufs battus et le poivre rose. Versez dans un moule à cake beurré de 25 cm de long, couvrez d'une feuille de papier d'aluminium et faites cuire 1 h 15 à four chaud (200°C) au bain-marie. Laissez refroidir puis mettez au réfrigérateur. Servez avec une sauce vinaigrette additionnée de dés de tomates ou d'une sauce à la crème ou au fromage blanc mélangée à du coulis de tomates.

Terrine de saumon aux endives

3 endives, 400 g de saumon, 1 branche d'aneth. Pour la gelée: des os de veau, 1 couenne de lard, 1 oignon piqué de 3 clous de girofle, 1 bouquet garni, 3 poireaux, 4 carottes, 3 verres de vin blanc. Pour le court-bouillon: 1 oignon piqué de 1 clou de girofle, 1 poireau, 1 carotte, thym, laurier, vin blanc.

Mettre les ingrédients pour faire la gelée dans de l'eau, ajouter le vin blanc, cuire au moins 3 heures. Préparer le court-bouillon le cuire au moins 1 heure. Mettre le poisson à cuire à couvert dans le court-bouillon. Effeuiller 3 endives pour tapisser le moule, mettre l'aneth au fond avec des endives taillées en lanière. Recouvrir de gelée. Nettoyer le saumon cuit et mettre un couche de poisson, une couche de lanières d'endives et de la gelée, et ainsi de suite. Finir par des feuilles d'endives. Recouvrir le tout de gelée. Mettre 12 heures au froid.

Terrine de saumon aux épinards

1 kg de filets de saumon, 1 kg d'épinards en branches, 1 litre de fumet de poisson ou de crustacés, 4 cuillères à soupe d'échalotes hachées, 8 feuilles de gélatine, 2 cuillères à soupe de ciboulette ciselée, 40 g de beurre, sel, poivre.

Faire revenir les épinards avec 2 cuillères à soupe d'échalotes dans 20 g de beurre pendant 5 minutes. Saler et poivrer. Réserver et laisser tiédir. Couper les filets de saumon en morceaux. Les faire cuire à la vapeur pendant 8 minutes. Faire revenir dans le reste de beurre 2 cuillères à soupe d'échalotes pendant 2 minutes en remuant. Laisser tiédir. Saler et poivrer. Faire tremper les feuilles de gélatine dans un peu d'eau froide. Faire chauffer le fumet de poisson. Retirer du feu, y ajouter les feuilles de gélatine une à une pour les faire fondre, laisser tiédir. Dans un moule à cake, verser un peu de fumet de poisson, faire prendre au réfrigérateur. Puis déposer en couches le saumon et les épinards jusqu'à épuisement des ingrédients. Finir par le saumon. Verser le reste de fumet, bien tasser le tout et faire prendre au réfrigérateur au moins 4 heures, servir bien frais avec de la crème à la ciboulette.

Terrine de saumon sauce verte

Pour 6 à 8 personnes: 500 g de chair de saumon (frais ou surgelé) sans peau ni arêtes, 500 g de chair de brochet (frais ou surgelés) sans peaux ni arrêtes, 3 oeufs, 50 g de crème fraîche épaisse, sel, poivre, 30 g de beurre. Sauce verte: un bol de mayonnaise, une poignée d'épinard, de cresson, de cerfeuil et d'estragon.

Coupez le saumon en filets. Passez la chair du brochet au mixer. Séparez les blancs d'oeufs des jaunes. Ajoutez ceux-ci à la purée de poisson ainsi que la crème; assaisonnez. Battez les blancs d'oeufs en neige ferme, incorporez-les délicatement à la farce au brochet. Beurrez le fond et les parois d'une terrine, remplissez-la alternativement de couches de farce et de filets de saumon. Couvrez la terrine et faites cuire au bain-marie au four pendant 40 mn. Laissez refroidir, mettez au réfrigérateur jusqu'au lendemain. Pour préparer la sauce, après avoir confectionné la mayonnaise de la manière habituelle, faites blanchir 2 mn les herbes à l'eau bouillante. Égouttez-les, pressez-les et hachez-les finement. Mélangez-les à la mayonnaise. Servez cette sauce avec la terrine froide mais non glacée (pensez à la sortir assez tôt du réfrigérateur).

Tourte au saumon

Pour 6 à 8 personnes: 400 g de pâte brisée, 800 g de saumon (frais ou surgelé), 200 g de champignons de couche, 50 g de beurre, 200 g de crème fraîche, 2 oeufs entiers, 2 jaunes d'oeufs, sel, poivre.

Foncez un moule à tarte beurré avec les deux tiers de la pâte étalée au rouleau. Retirez toutes les peaux et arêtes du saumon et nettoyez les champignons. Passez la moitié du saumon au mixer avec les champignons; à la purée obtenue, ajoutez le beurre ramolli, la crème, 2 oeufs entiers + 1 jaune, assaisonnez. Garnissez le fond de tarte avec cette préparation et posez par-dessus le reste du saumon coupé en lanières. Recouvrez avec le reste de pâte. Ménagez une cheminée au centre. Dorez la pâte au jaune d'oeuf et faites cuire 45 mn a four chaud. Servez aussitôt.

Tourte au saumon et épinards

Préparation 20 mn. Cuisson 40 mn. 400 g de saumon, 450 g d'épinards en branches, 800 g de pâte feuilletée, 200 g d'échalotes, 2 jaunes d'oeuf, 30 g de beurre, sel, poivre.

Préparer les épinards avec des oignons de l'ail et de la crème. Tronçonner le filet de saumon pour obtenir des tranches moyennes d'environ 50 grammes et les assaisonner de sel et de poivre. Ciseler et faire revenir dans 20 g de beurre les échalotes. Beurrer 4 moules individuels. Étaler la pâte feuilletée et la déposer dans le moule en ayant soin de la laisser déborder de celui-ci. Placer sur la pâte un lit d'échalotes puis une tranche de saumon et une couche d'épinards; renouveler l'opération. Avec le restant de pâte, confectionner un couvercle, pincer ce couvercle avec la pâte placée dans le moule pour fermer la tourte. Décorer à votre goût le dessus du couvercle avec les chutes de pâte. Badigeonner aux jaunes d'oeufs. Cuire la tourte au four à 180°C pendant environ 35 minutes. Servir aussitôt.

Turban de poisson

Pour 6 personnes: 1 boite de saumon ou de poisson cuit, 100 g de mie de pain, 1 verre de lait, 4 oeufs, 20 g de matière grasse. Sauce: 40 g de beurre, 4 à 5 dl lait, sel, poivre, 1 c à soupe de concentré de tomate.

Écraser finement le poisson avec une fourchette. Pendant ce temps, faire chauffer le lait. Verser le lait chaud sur la mie de pain, écraser à la fourchette et ajouter au poisson. Casser les oeufs, mettre les jaunes avec le poisson. Battre les blancs en neige ferme, les ajouter et mélanger délicatement. Compléter l'assaisonnement s'il y a lieu. Beurrer très grassement un moule à savarin, y verser la préparation. Faire cuire au bain-marie environ ¾ d'heure. 15 minutes avant la fin de la cuisson du turban, faire une sauce béchamel avec 40 g de beurre, 40 g de farine, 4 à 5 dl de lait suivant épaisseur désirée, sel et poivre. La laisser mijoter quelques minutes. Démouler le turban, joindre la tomate à la sauce. Napper le turban. Le saumon en boite est parfait pour cette préparation mais toutes les conserves au naturel ou les restes de tous poissons frais peuvent être utilisés. On peut accompagner le turban avec une sauce béchamel pure, ou avec une sauce tomate pure, mais le mélange des deux est très heureux. Le turban de saumon est bon froid, l'accompagner de salade.

Autres recettes

  • Avocat à la saumonade
  • Blinis aux oeufs de saumon
  • Brouillade aux oeufs de saumon
  • Canapés avocat-saumon fumé
  • Canapés avocat-saumon fumé
  • Choux à la mousse de saumon
  • Concombre farci au saumon fumé
  • Concombre farci au saumon
  • Couronne de poireaux au saumon
  • Feuilletés au saumon
  • Gâteau de pommes de terre au saumon
  • Lentilles vinaigrette au saumon
  • Mini-bouchées à la purée de saumon
  • Oeufs brouillés au saumon fumé
  • Oeufs farcis au saumon
  • Paupiettes de sole au saumon
  • Petits choux au saumon
  • Quenelles de brochet au saumon fumé
  • Queue de lotte au saumon fumé
  • Rouelle de saumon aux épinards
  • Saint-jacques flambées au saumon fumé
  • Salade de pâtes au saumon
  • Salade de riz au saumon
  • Saumonette à la portugaise
  • Saumonette à la provençale
  • Saumonette à la tomate
  • Saumonette au four
  • Saumonette aux haricots
  • Saumonette en ragoût
  • Soupe de saumonette au cresson
  • Tagliatelles au saumon
  • Terrine d'oeufs au saumon
  • Terrine de lentilles au tartare de saumon
  • Toasts au saumon
  • Tomates farcies à la mousse de saumon
  • Tourte feuilletée de choucroute et au saumon rose
  • Truite saumonée au cresson
  • Truite saumonée au thym
  • Truite saumonée aux champignons
  • Truite saumonée sauce aurore


Autruche

Carpacio d'autruche

Couper la viande en très fines tranches et les disposer côtes à côte sur un plat. Mélanger de l'huile d'olive avec un peu de vin blanc sec, saler, poivrer et ajouter 3 gouttes de citron vert (pas plus car le citron vert durcit la viande d'autruche), du basilic haché. Verser cette sauce la viande. Laisser un peu mariner. Se mange cru.

Steak d'autruche au poivre vert

Faire saisir le steak salé, poivré, dans du beurre chaud. Garder la viande saignante. Sortir le steak, déglacer avec un peu de vin blanc sec. Ajouter 1 c à soupe de poivre vert et 2 c à soupe de crème. Faire épaissir. Napper le steak.

Tournedos au sauternes

Cuire un tournedos d'autruche, salé, poivré dans du beurre chaud. Retirer la viande. Déglacer au Sauternes, ajouter un peu de gelée de vin de Sauternes et de la crème fraîche. Napper le tournedos de cette sauce.

Tournedos aux morilles

Faire saisir le tournedos d'autruche au beurre. Saler, poivrer. Garder au chaud. Dans une autre poêle mettre du beurre et des morilles, saler, poivrer. Déglacer les morilles avec du porto. Laisser réduire la sauce. Ajouter 2 c à soupe de crème. Napper le tournedos avec les morilles.


Bécasses

Bécasses comtesse dubarry

Pour 2 personnes: 2 bécasses, 2 petites bardes de lard, 4 tranches de pain de mie, 1 petite boite de foie gras (ou de mousse de foie gras), 2 cubes de bouillon de volaille, 1 morceau de beurre, un peu d'huile, poivre, 1 verre d'eau.

Plumez et videz les bécasses. Entourez chacune d'une petite barde de lard. Faites-les revenir dans une cocotte avec l'huile. Lorsqu'elles sont bien dorées, poivrez et couvrez. Émiettez les cubes de bouillon, ajoutez l'eau tiède et laissez cuire 45 mn à feu doux en retournant de temps en temps. 10 mn avant le fin de cuisson, coupez les tranches de pain de mie en triangles. Faites-les dorer à la poêle avec un peu de beurre. Tartinez avec le foie gras. Servez les bécasses bien chaudes, entourées de croûtons et nappées de sauce.


Bison

Aiguillettes de bison au foie gras

Couper des tranches de 2 cm de bison les faire mariner 24 heures dans du vin avec sel, poivre, oignon piqué de clous de girofle, carottes, thym, laurier. Éponger les tranches, les faire revenir à l'huile, verser la marinade et cuire 1 heure à couvert. Mettre des cèpes, des échalotes hachées, sel, poivre et cuire à l'étouffée. Escaloper 2 tranches de foie gras frais, saler, poivrer, les poêler. Sortir la viande la couper en deux poser le foie gras au milieu. Verser les cèpes autour. Passer la marinade au chinois en l'écrasant à la fourchette, verser sur la viande.

Civet de bison

Marinade: 1 litre de vin rouge de Californie, 2 gros oignons émincés, 1 bouquet garni, 2 verres de bourbon, sel, poivre en grains, piments doux. Pour le choix des morceaux à préparer en civet, n'hésitez pas à demander conseil à votre boucher. Versez la marinade sur 1 kg de morceaux de bison et laissez reposer au réfrigérateur pendant 24 h. Remuer de temps en temps.

Le jour même: Égouttez les morceaux de bison et filtrez la marinade. Dans une grande marmite bien chaude, faites dorer les morceaux avec de l'ail ciselé, oignons émincés et tomates. Saupoudrez de 2 c à soupe de farine, mélangez et ajoutez la marinade préalablement filtrée, 1 cuillerée à café de piments doux et de cumin en poudre. Couvrez et laissez mijoter 2 heures ½ à feu doux. Goûtez et rectifiez l'assaisonnement. Dégustez bien chaud.

Feuilleté de bison

Hacher 250 g de viande, un peu d'échalote, persil, estragon, sel, poivre, mélanger ajouter 1 oeuf, un peu de porto et d'armagnac. Découper des rond dans la pâte feuilletée mettre au centre une c à soupe de farce, mouiller les bords et recouvrir d'un autre disque. Appuyer pour souder. Faire quelques traits au couteau sur la pâte, dorer au jaune d'oeuf étendu d'eau. Cuire 20 à 25 mn (th 7). Servir avec une sauce brunoise: faire revenir, poireaux, carottes, oignons et les cuire pour faire une sauce. Passer et ajouter de la crème fraîche.

Pavé de bison

Préparez 4 tranches de bison assez épaisses. Faire cuire dans une poêle fumante pour bien saisir votre viande, saler, poivrer. Attention le bison est une viande peu grasse, elle cuit donc très vite. Il est conseillé de la faire saignante. Retirez les pavés et maintenez les au chaud. Sur le plat de service faites flamber les pavés de bison au bourbon. Dégustez aussitôt, agrémentez de la sauce de votre choix:

Sauce Arizona: 1 poivron (rouge ou vert), 3 gousses d'ail, 3 oignons, 6 tomates, huile d'olive, cactus en lamelles, Tabasco. Émincer le tout, épépiner les tomates, faire revenir dans l'huile d'olive, laisser cuire ½ h. Assaisonner.

Sauce Buffalo: faire une mayonnaise bien ferme. Ajoutez 1 cuillère à soupe de bourbon, Ketchup, dés de cactus, Worchester sauce. Assaisonner.


Chevreuil

Chevreuil sauce grand veneur

Pour 6 personnes: 1 filet de chevreuil de 1 kg environ (demandez des parures et des os de chevreuil pour la sauce), 1 c à soupe d'huile. Pour la marinade: 1 bouteille de vin rouge corsé, 1 gousse d'ail, 1 carotte, 2 échalotes, 1 oignon piqué de 1 clou de girofle, 1 feuille de laurier, 1 brin de thym, 1 branche de romarin, 1 branche de persil, 1 branche de céleri, 2 c à soupe de cognac, 1 c à soupe d'huile d'olive, 1 c à soupe de grains de poivre. Pour la sauce: 2 c à soupe de vinaigre de vin vieux, 150 g de crème fraîche, 4 c à soupe d'airelles au naturel, 10 g de beurre, 1 c à soupe d'huile, 1 c à soupe de farine sel, poivre.

La veille, mettez le filet de chevreuil dans un plat creux, ajoutez l'oignon entier, les échalotes et la carottes coupés en rondelles. Ajoutez l'ail non pelé mais écrasé, les herbes, le céleri et le poivre en grains. Arrosez d'huile d'olive, de cognac et de vin rouge. Couvrez et laissez mariner toute une nuit. Retournez de temps en temps le filet. Préparez la sauce: égouttez la viande, épongez-la soigneusement. Filtrez la marinade pour recueillir les légumes et les aromates, réservez le vin. Dans une casserole, faites rissoler à feu vif, dans le mélange beurre-huile, les parures de chevreuil. Lorsqu'elles sont bien colorées, ajoutez les éléments de la marinade. Laissez étuver pendant 5 mn, poudrez de farine, mélangez, ajoutez le vinaigre et le vin de la marinade. Laissez bouillir à petit feu à découvert pendant 30 à 40 mn. Écumez de temps en temps. A le fin ajoutez la crème, laissez bouillir encore une dizaine de minutes, salez, poivrez. Au dernier moment ajoutez les airelles. Pour cuire le chevreuil, épongez-le bien. Dans une poêle, versez 1 c à soupe d'huile, faites rissoler le filet sur toutes ses faces. Dans un plat à four, versez 3 c à soupe du vin de la marinade. Posez le chevreuil, faites cuire 16 mn à four très chaud th 9 (270°C). Arrosez le filet avec le jus du plat, puis laissez-le reposer 5 mn dans le four éteint. Servez le chevreuil avec une purée de céleri et la sauce en saucière chaude.

Comment accommoder le chevreuil

Avec le chevreuil: pommes, airelles, porto.

Cuissot chevreuil

Pour 8 à 10 personnes: 1 cuissot chevreuil de 2 kg, 3 carottes, 2 oignons, persil, 1 gousse d'ail, aiguilles de pin, romarin, 3 c à soupe huile, 1 c à soupe de vinaigre, 1 litre + 1 verre vin blanc, 100 g lard gras, 1 c à soupe de farine, 1 grand verre de Grand Marnier, ½ litre de crème fraîche, 2 c à soupe de poivre vert, sel, poivre noir en grains.

Acheter le cuissot 48 h à l'avance. En retirer la peau. Le dénerver. Conserver ces parures pour la marinade. Frotter le cuissot avec l'huile, les aiguilles de pin, le romarin. Déposer cuissot et parures sur les légumes coupés en rondelles. Arrosez d'huile, 1 litre de vin, vinaigre. Parsemer de poivre noir. Laisser mariner 24 h. Faire mariner 1 h dans le Grand Marnier, avec romarin et pin pulvérisés, le lard coupé en aiguillettes de 1 cm de section. Égoutter. Essuyer le cuissot. Le larder avec les aiguillettes. Faire rôtir 1 h à four chaud. Égoutter les légumes de marinade. Les faire colorer à l'huile avec les parures. Saupoudrer de farine. Laisser blondir. Ajouter la marinade. Laisser cuire 1 h en écumant. Présenter le cuissot rosé. Retirer la graisse du plat de cuisson. Déglacer avec du vin et 1 c de Grand Marnier. Filtrer. Faire bouillir. Ajouter la crème. Laisser réduire. Mettre le poivre vert. Faire bouillir la sauce 5 mn. Servir avec des purées de haricots verts, céleri rave et marrons.

Cuissot chevreuil aux cèpes

Pour 6 personnes. Préparation: 45 mn. Cuisson: 2 h. Pour faciliter la cuisson et obtenir de vraies tranches entières, nous avons désossé le cuissot (il ne reste plus qu'un petit os du jarret) et l'avons ficelé à la main.

Décongeler le cuissot. Le faire mariner 24 h au frais dans 21 de bon vin rouge, ¼ l de vinaigre de vin, 10 cl d'huile; avec les rondelles de 100 g d'oignon, 50 g d'échalote et 3 gousses d'ail, céleri, persil, laurier, sauge, thym, romarin, 10 g de poivre en grains, 20 grains de coriandre, 10 baies de genièvre, 4 clous de girofle. Mijoter 10 mn dans 60 g de beurre, 500 g de cèpes hachés. Cuire au four 170 ° pendant 2 h le cuissot dans sa marinade avec les cèpes et 25 cl de crème aigre. Couper en tranches et servir avec le jus de cuisson passé.

Filet ou cuissot chevreuil braisé

1 kg de chevreuil environ, 50 g de beurre, 100 g de lard fumé, 1 verre de vin blanc sec, 1 verre d'eau, 1 cuillerée à café de farine, sel, poivre, bouquet garni. Marinade: ½ litre de vin rouge corsé, 2 oignons coupés en rondelles, 4 clous de girofle, 1 échalote, 1 gousse d'ail, 1 verre à liqueur de cognac, autant d'huile, thym, laurier.

Laissez baigner la viande dans cette marinade de 12 heures à 3 jours au frais. Retournez la viande de temps en temps avec une cuillère en bois. Les temps de cuisson indiqués pour le gibier seront variables selon l'âge de l'animal. Celui-ci étant difficile à connaitre, tâtez la viande après le temps de cuisson indiqué. S'il est insuffisant, refermez l'autocuiseur et laissez cuire quelques minutes supplémentaires. Le chevreuil doit macéré assez longtemps 2 à 3 jours, dans une marinade.

Égouttez la viande très soigneusement. Dans la l'autocuiseur, faites chauffer le beurre. Faites-y dorer la viande et le lard coupé en dés. Saupoudrez de farine. Retournez la viande. Ajoutez un verre de vin blanc sec, un verre d'eau un verre de marinade et le bouquet garni. Salez, poivrez. Fermez la cocotte. Laissez cuire doucement 30 minutes à partir de la mise en rotation de la soupape. Servez ce rôti avec de la purée de marrons, des lentilles ou de la marmelade de pommes. Arrosez avec la sauce de cuisson.

Gigue de chevreuil à la Medicis

Pour 6 personnes: une belle gigue de chevreuil de 3,5 kg, un litre de vin de la Loire, 2 carottes, 2 oignons moyens, 1 bouquet garni, 3 c à soupe de gelée de groseille, 50 g de groseilles pour la garniture, sel, poivre pour le gratin, un morceau de potiron, 600 g de patates douces, 3 cuillerées à soupe de crème fraîche, noix de muscade, sel, poivre.

Préparer la marinade avec le vin, les carottes, les oignons, le bouquet garni, sel et poivre, laisser mariner la gigue deux ou trois jours. Faire rôtir la viande 45 minutes à four moyen (180°C) en arrosant toutes les 10 minutes avec sa marinade et en la retournant à mi-cuisson. La chair doit rester rose. Pendant la cuisson, préparer le gratin en coupant le potiron en cubes et les patates douces en rondelles. Les cuire 10 minutes à la vapeur; les mettre dans deux plats à gratiner beurrés, en superposant la crème fraîche, la noix de muscade, le sel et le poivre. Enfourner pendant 10 minutes. Une fois la gigue sortie du four, faire la sauce en mélangeant au jus déglacé la gelée de groseilles et 3 cuillerées à soupe de groseilles éclatées. Réserver le reste des groseilles pour la garniture.

Gigue de chevreuil aux marrons

1 gigue de chevreuil de 3 kg environ. Marinade: 1 bouteille de bon vin rouge, 2 c à soupe de vinaigre, 2 c à soupe d'huile, 2 oignons, 2 carottes, 1 gousse d'ail, 1 queue de persil, thym, laurier, quelques baies de genévrier, poivre en grains. Pour la cuisson: 75 g de beurre. Accompagnement: 2 grandes boites de marrons entiers au naturel, 1 bulbe de céleri rave, 30 g de beurre, 150 g de crème fraîche, sel, poivre, une dizaine de barquettes en pâte feuilletée. Pour lier la sauce: 2 jaunes d'oeufs, 1 c à soupe de moutarde.

La veille, préparez la marinade, versez le vin, le vinaigre et l'huile dans un grand plat en terre, en porcelaine ou en Pyrex, pas de métal), ajoutez les oignons et les carottes émincés, l'ail, le bouquet garni et l'assaisonnement. Déposez la gigue de chevreuil dans le plat et mettez au frais jusqu'au lendemain en la retournant de temps en temps. Le lendemain, égouttez et essuyez la viande, filtrez la marinade. Enduisez la gigue de beurre et enfournez a four chaud préchauffé. Quand la viande est saisie, assaisonnez et commencez à arroser avec la marinade (vous n'emploierez que la moitié environ, le reste sera utilisé pour terminer la sauce. Comptez 15 à 20 mn de cuisson par livre. D'autre part, préparez les accompagnements. Cuisez le céleri, faites dessécher la purée de céleri sur feu doux, ajoutez une grosse noix de beurre, la crème fraîche et assaisonnez à votre goût. Faites réchauffer les marrons doucement dans leur jus. Cinq minutes avant la fin de cuisson de la gigue, garnissez les fonds de barquettes dans le four chaud et faites réduire de moitié, sur feu vif, le reste de la marinade. La viande étant culte, retirez-la du plat de cuisson et gardez-la au chaud dans le four éteint. Versez la sauce dans une petite casserole. Incorporez les jaunes d'oeufs délayés avec la moutarde en fouettant. Rectifiez l'assaisonnement. Garnissez les barquettes de purée de céleri, ajoutez les marrons. Servez la gigue avec ses garnitures et la sauce en saucière.

Gigue de chevreuil aux olives

Une gigue de 2 kg, 200 g de lard gras. Marinade: 1 bouteille de vin rouge, 2 c à soupe de vinaigre, 2 c à soupe d'huile, 2 oignons, 4 échalotes, 2 carottes, thym, laurier, sel, poivre en grains. Pour la cuisson: 75 g de beurre, 200 d'olives vertes.

La veille lardez la gigue avec le lard coupe en languettes. Préparez la marinade avec les ingrédients indiqués et mettez-y la viande que vous retournerez plusieurs fois. Le lendemain, égouttez la viande et essuyez-la, tartinez-la de beurre et enfournez-la à four chaud préchauffé. Au bout de 5 mn, commencez à arroser avec la marinade. Vous arroserez ainsi de temps en temps en l'utilisant entièrement. Comptez 15 à 20 mn de cuisson par livre de viande selon que vous l'aimez plus ou moins saignante soit 1 h 1 h 20. A mi-cuisson joignez les olives dénoyautées et blanchies au préalable à l'eau bouillante. Servez avec une purée de marrons.

Noisette de chevreuil forêt noire

Pour 4 personnes: 600 g de filet de chevreuil, 1 dl de vin de Bordeaux, 1 oignon, 1 carotte, 2 gousses d'ail, 1 bouquet garni, 2 dl de bouillon de volaille, 1 cuillerée à soupe d'huile, 10 grains de poivre, 1 branche de céleri, 1 kg d'os de chevreuil, 1 cuillère à soupe de gelée de groseilles, 10 g de maïzena, 100 g de cèpes, sel, poivre.

Dans la terrine, placer le filet de chevreuil, joindre les os cassés, le poivre en grains, le bouquet garni, l'oignon haché, la carotte en rondelles, l'ail écrasé, la branche de céleri, le vin de Bordeaux, le bouillon de volaille et l'huile. Couvrir d'une feuille de papier aluminium et laisser mariner 48 heures au réfrigérateur. Dans une passoire, égoutter l'ensemble de la marinade. Éponger le filet de chevreuil et découpée en escalopes fines. Disposer les os de chevreuil plat creux et les faire noircir à four chaud 10 mn environ. Ajouter ensuite la garniture, remuer et laisser roussir quelque peu. Verser la maïzena mouillée avec la marinade. Verser l'ensemble dans une cocotte et laisser réduire de moitié. Passer cette sauce au chinois. La lier avec la gelée de groseilles. Rectifier l'assaisonnement. Dans une poêle à revêtement spécial, cuire les noisettes de chevreuil 3 à 4 minutes. Les disposer ensuite sur un plat de service et les maintenir au chaud. Égoutter les cèpes puis les jeter dans la poêle de cuisson des noisettes. Les faire sauter, ajouter la sauce. Napper enfin les noisettes de chevreuil. Servir après avoir saupoudré de persil haché.

Ragoût de chevreuil

Pour 6 personnes: 1 kg d'épaule de chevreuil désossée. Marinade: 1 bouteille de vin rouge assez corsé, 2 carottes, 2 oignons, 2 clous de girofle, une branchette de thym, une feuille de laurier, sel, poivre. Pour la cuisson: 1,5 dl de d'huile, 1 c à soupe de farine, 2 oignons, 200 g de lard fumé, 2 c à soupe de concentré de tomate. Pour garnir: croûtons frits à volonté.

La veille, coupez la viande en morceaux et faites-les mariner avec les ingrédients indiqués. Le lendemain, égouttez et épongez soigneusement la viande. Faites-la revenir dans l'huile chaude. Saupoudrez de farine, ajoutez les oignons hachés et le lard coupé en lardons, laissez revenir quelques minutes et mouillez avec la marinade chauffée dans laquelle vous aurez délayé le concentré de tomates. Couvrez et laissez mijoter à feu doux pendant 2 h. Vous pouvez, en fin de cuisson, lier la sauce avec un peu de sang de porc si vous en avez. Garnissez le plat de service de croûtons frits, accompagnez de pâtes.

Rôti de biche aux champignons

Faire mariner le rôti pendant 24 h dans une marinade identique à celle du cuissot de chevreuil. Retirer de la marinade beurrer et enfourner (th. 8) 25 mn par livre. Ajouter un verre de marinade. En fin de cuisson saler poivrer et réserver au chaud. Mijoter 10 min dans 60 g de beurre, 500 g de champignons de Paris. Réduire la marinade restante b feu vif la mélanger avec le jus de cuisson dégraissé. Ajouter 1 c à soupe de crème fraîche mélangée à 1 c à café de farine. Fouetter et cuire pendant 5 mn. Vérifier l'assaisonnement. Découper le rôti et servir.

Rôti de chevreuil aux champignons

De 600 à 750 g de cuissot de chevreuil, 50 g de lard gras. Marinade: 5 c à soupe d'huile, 3 c à soupe de cognac, 6 grains de poivre, 6 baies de genièvre, 2 clous de girofle. Cuisson: 30 g de beurre, 1 c à café rase de sel, poivre blanc moulu, 200 g de champignons. Sauce: 1 tasse de bouillon (environ 2 dl), 2 c à soupe de persil haché, les épices de la marinade, 1 pincée de sucre ou de cassonade, 1 c à soupe de chapelure dorée, 2 c à soupe de crème, 1 c à soupe de cognac, à volonté quelques gouttes de sauce Tabasco au piment fort.

Lardez la viande. Mettez la viande lardée dans un plat contenant poivre, genièvre et girofle, et arrosez-la avec l'huile et le cognac de la marinade; tournez-la fréquemment pendant un minimum de 30 minutes à 1 heure. Égouttez la viande, salez et poivrez-la et faites-la dorer de tous côtés sur le feu, dans une cocotte contenant les 30 g de beurre et ce, pendant 15 minutes environ, au besoin après ce laps de temps, ajoutez 2 ou 3 cuillerées de la marinade passée. Mettez le couvercle et continuez la cuisson à couvert et au four assez chaud (200°C) préchauffé, pendant 40 minutes environ. Enlevez la viande et gardez-la au chaud. Ajoutez à la cuisson les champignons lavés et égouttés et cuisez-les 5 minutes. Pendant ce temps, faites bouillir 5 minutes en petite casserole le bouillon avec le persil, le sucre, les épices de la marinade. Parsemez les champignons de chapelure (qui liera la sauce) versez dessus le bouillon passe et ajoutez, après 5 minutes de cuisson, la crème et le cognac. Retirez au premier bouillon, rectifiez l'assaisonnement en y ajoutant éventuellement du poivre de Cayenne. Coupez le rôti en tranches et servez-le entouré des champignons. Présentez la sauce à part.

Selle de chevreuil

Pour 5 ou 6 personnes: 1 kilo de selle de chevreuil, 1 fine barde de lard, 50 g de beurre, 500 g d'airelles au naturel. Pour la marinade: 1 oignon, 1 carotte, 25 cl de vin blanc sec, 2 cuillerées à soupe d'huile, 1 bouquet garni composé d'un brin de thym, d'une feuille de laurier et de deux branches de persil.

Préparez la marinade dans une terrine. Coupez l'oignon en quartiers. Taillez la carotte en rondelles. Ajoutez le vin blanc, l'huile, le bouquet garni, du sel et du poivre en grains. Mélangez tous ces ingrédients. Bardez et ficelez la selle de chevreuil. Glissez-la dans la terrine contenant la marinade. Laissez-là macérer pendant 12 h en la retournant plusieurs fois. Allumez le four, th 7, 220°C. Égouttez la selle, placez-la dans un plat à four. Coupez dessus le beurre en petits morceaux, puis enfournez. Pendant la cuisson arrosez la viande avec du jus de la marinade. Un quart d'heure avant la fin de la cuisson, faites chauffer les airelles dans leur jus, égouttez-les et ajoutez-les dans le plat. Servez la selle bien chaude accompagnée d'une purée de marrons.

Selle de chevreuil à la groseille

Posez une belle selle de chevreuil piquée de lardons et bardée dans une marinade faite avec un litre de vin rouge additionné d'une gousse d'ail, de sel et de poivre, de deux carottes émincées, d'un brin d'estragon et de romarin, d'une cuillerée à soupe de cognac et de deux cuillerées à soupe d'huile. Il faut que la selle soit complètement recouverte de marinade. Retournez-la deux fois par jour pendant quatre jours. Faites-la cuire au four après l'avoir égouttée et essuyée, à raison de 15 à 20 mn par kg. Pour la sauce qui doit accompagner la selle de chevreuil, hachez quatre oignons, six échalotes et trois belles carottes. Faites bouillir ce hachis dans un peu de vinaigre de vin et un verre de vin blanc sec avec un brin de thym, une feuille de laurier, du sel, du poivre. Portez à ébullition, baissez le feu, couvrez et faites mijoter doucement pendant trois quarts d'heure. Faites un roux avec une noix de beurre, une cuillerée à soupe de farine, mouillez avec la marinade de la selle, ajoutez les échalotes, oignons, carottes cuits à part. Ajoutez un morceau de sucre et un verre de Grand Marnier ou de Chartreuse à cette sauce, que vous passerez au tamis et servirez à part. Entourez la selle d'une bonne purée de pommes de terre posée avec la poche à douille large, garnissez avec du cresson et da la gelée de groseille et servez immédiatement.

Selle de chevreuil aux airelles

Pour 4 personnes: 8 médaillons de selle de chevreuil (90 g chacun), sel, poivre, 1 c à café de racine de gingembre râpé, zeste de ½ orange non traitée, 2 c à soupe de farine, 300 g d'airelles au naturel, 5 baies de genièvre concassées, 80 g de beurre, 2 cl de gin.

Frottez les médaillons d'un mélange de sel, de poivre, de gingembre et de zeste d'orange. Les passer dans la farine puis ôtez le surplus. Porter à ébullition le bouillon les airelles ainsi que les baies de genièvre concassées et faire réduire au tiers. Réduire le tout en purée avec un mixer ou un presse-purée et passer au chinois. Faire fondre la moitié du beurre dans une poêle et faire cuire les médaillons sur feu modéré durant 3 à 4 mn sur chaque face. Retirer la viande de la poêle et la réserver au chaud. Éliminer le beurre de cuisson et déglacer la poêle avec le gin. Verser la sauce et laisser cuire quelques instants. Lier la sauce avec le beurre restant coupé en petits morceaux. Disposer les médaillons sur un plat chaud et les napper de sauce. Parsemez de lamelles de zeste d'orange et servir avec de la purée de pommes de terre et de céleri.

Selle de chevreuil grand veneur

750 g de selle de chevreuil, du sel, du poivre gris fraîchement moulu, 6 baies de genièvre, 3 c à soupe d'huile, un oignon, 2 tranches de lard fumé mi-gras, 1/8 de litre de crème fraîche, ¼ de litre de vin rouge, une c à thé de fécule.

Parer la selle (enlever la mince pellicule extérieure qui l'entoure), frotter avec du sel, du poivre, les baies de genièvre écrasées. Chauffer le four) 225 degrés. Faire dorer dans l'huile très chaude de la cocotte la selle côte chair, la retourner pour la coucher sur l'os et la faire cuire au four pendant 35 à 40 minutes. Au bout de 15 minutes de cuisson au four, ajouter 1 oignon coupé en gros dés et recouvrir le dessus du rôti avec le lard coupé en tranches minces. Apres 30 minutes de cuisson ajouter la crème fraîche. Retirer la selle cuite du four et la mettre au chaud. Verser le vin rouge dans la sauce de cuisson, laisser bouillir un instant, passer la sauce dans un chinois puis la lier avec la fécule. Fendre la viande le long de l'os du dos, détacher les deux filets de viande; couper cette viande en tranches en biais, et remettre ces tranches sur le squelette. Servir la selle avec des poires farcies d'airelles au chou de Bruxelles et des croquettes de pommes de terre bien croustillantes.

Selle de chevreuil grand veneur

Pour 6 personnes. Faites mariner la veille une selle de chevreuil si possible lardée. Pour la marinade: 1 bouteille de vin rouge corsé, 1 gousse d'ail, 1 carotte, 2 échalotes, 1 oignon piqué de 1 clou de girofle, 1 feuille de laurier, 1 brin de thym, 1 branche de romarin, 1 branche de persil, 1 branche de céleri, 2 c à soupe de cognac, 1 c à soupe d'huile d'olive, 1 c à soupe de grains de poivre.

Le lendemain, égouttez et épongez la viande posez-la sur les légumes de la marinade, dans un plat allant au four; assaisonnez, tartinez de 50 g de beurre. Préparez la sauce avant d'enfourner la viande. Faites fondre 100 g de lard gras avec 30 g de beurre, ajoutez 1 oignon, 1 carotte, 1 branche de céleri, 1 gousse d'ail, 1 branche de persil (le tout haché très fin), ainsi que quelques os et parures du gibier. Mouillez de 1 dl de bon vinaigre de vin, laissez évaporer. Saupoudrez de 1 c à soupe de farine, laissez un peu brunir. Mouillez de ¼ litre de marinade et de ¼ litre de bouillon. Laissez mijoter 1 h.

Quelques minutes avant de servir, passez la sauce au chinois en pressant bien les légumes, ajoutez 1 c à café de poivre en grains grossièrement concassé, 100 g de crème fraîche et 2 c à soupe de gelée de groseille. D'autre part, vous aurez fait rôtir à four chaud le chevreuil, en l'arrosant souvent avec le jus de cuisson (comptez 15 mn de cuisson par livre), la viande doit être gardée saignante. Ajoutez le jus de cuisson à la sauce déjà préparée. Accompagnez de barquettes garnies de gelée de groseille et de purée de marrons.

Autres recettes

  • Épaule en chevreuil
  • Selle d'agneau au basilic sauce chevreuil


Foie gras

Brioches farcies au foie gras

6 brioches à tête, 1 truffe en boite, 50 g de crème fraîche (liquide), 1 c à soupe de cognac, sel, poivre, 200 g de foie gras, gelée hachée à volonté.

Coupez la tête des brioches, creusez-les (réservez la mie retirée ainsi que les têtes pour faire une autre préparation). Égouttez la truffe, réservez le jus et mélangez-le à la crème et au cognac, salez et poivrez. Versez un peu de cette préparation dans chaque brioche pour bien les imbiber. Farcissez-les ensuite de foie gras coupé en morceaux et parsemez avec la truffe hachée. Servez avec de la gelée hachée parfumée au cognac.

Chapon poché, à la crème de foie gras

Préparation: 15 minutes. Cuisson 2 heures 30. Pour 6 personnes 1 chapon, 300 g de foie gras de canard mi-cuit, 200 g d'oignons émincés, 1 kg de châtaignes décortiquées, 10 cl de crème fraîche, 1 litre de bouillon de volaille, 1 petite boite de pelures de truffe, sel, poivre.

Verser dans une grande cocotte 3 litres d'eau ajouter les oignons et carottes sel et poivre. Porter à ébullition. Ajouter le chapon couvrir et laisser cuire sur feu moyen pendant 2 h 30. Dans une sauteuse verser le bouillon de volaille, ajouter les châtaignes et laisser sur feu moyen pendant 10 minutes. Réserver au chaud. Couper le foie gras en petits morceaux. Verser la crème dans une casserole, la porter à ébullition ajouter les dés de foie gras. Battre la sauce au fouet à main pour le faire fondre sur feu doux. Ajouter les pelures de truffes et le jus. Saler légèrement. Couper le chapon en morceaux les déposer dans les assiettes de service ainsi que les châtaignes, napper de sauce au foie gras. Servir aussitôt.

Foie gras à la manière de vic-bilh

Choisir un foie frais bien ferme; dénerver et prélever le fiel très soigneusement, dépouiller la mince pellicule de membrane qui enveloppe le foie; clouter avec de la truffe fraîche, pelée, coupée en quartiers ou gros bâtonnets; la truffe sera assaisonnée: sel, poivre, épices, et macérée au cognac; assaisonner le foie avec sel, poivre blanc frais moulu et une pincée d'épices de bonne qualité. Faire macérer quelques heures au vin blanc du Vic-Bilh, le Pacherenc. Envelopper le foie d'une barde de lard très mince et l'enrouler dans une mousseline, ficeler serré comme une galantine; faire pocher une vingtaine de minutes dans un court bouillon ainsi préparé: deux litres de fond de veau blanc, deux verres de Pacherenc blanc, une pincée d'épices, sel, poivre, thym, laurier, et un petit clou de girofle; cuire trente minutes avant d'y plonger le foie gras qui sera cuit à ébullition très lente; laisser refroidir dans la cuisson. Gelée: Préparer une clarification avec une branche de céleri, un peu de vert de poireau, une carotte; broyer le tout, le mélanger avec 3 blancs battus et 10 feuilles de gélatine trempées préalablement; incorporer un litre de la cuisson du foie bien dégraissé et surveiller l'ébullition afin que la gelée soit très claire; passer à l'étamine, dégraisser à nouveau et incorporer un petit verre de Pacherenc; laisser prendre au froid. Dressage: Le foie est débarrassé de la mousseline et dégraissé; sur un plat, prendre une couche de gelée, escaloper le foie en tranches et le présenter en couronne en faisant bien ressortir la truffe; terminer la décoration avec gelée hachée et croûtons de gelée.

Foie gras à l'armagnac

Pour un foie gras cru de 700 g environ, 12 g de sel fin, 2 g de poivre, 1 soupçon de noix muscade, 1 c à soupe d'armagnac, 2 c à soupe de graisse d'oie brute juste fondue, 1 bocal de 750 g ou 2 bocaux de 350 g, papier sulfurisé.

Faites tremper le foie dans de l'eau légèrement salée au gros sel pendant 10 mn. Épongez-le dans un linge. Avec un petit couteau, ôtez délicatement le gras, le fiel et les petits vaisseaux sanguins. Dans une petite assiette, mélangez le sel fin, le poivre et la muscade. Saupoudrez les deux faces du foie et ouvrez les lobes pour saler l'intérieur. Enveloppez le foie dans du papier sulfurisé et mettez-le à macérer 24 h dans le bas du réfrigérateur. Le lendemain, versez dans le bocal 1 cuillerée à soupe d'armagnac, ajoutez le foie entier en le tassant, recouvrez légèrement de 3 cuillerées à soupe de graisse d'oie. Fermez hermétiquement. Pour les stériliser, plonger les bocaux dans l'eau froide et comptez, pour un foie entier et mi-cuit à consommer dans les 8 jours, 45 mn de cuisson à partir du frémissement. Pour une conservation de 3 semaines, comptez 55 mn de cuisson. Pour 6 mois, 60 mn. Laissez toujours refroidir dans le stérilisateur.

Foie gras de canard à la flamande

Pour 4 personnes. Préparation 20 mn. Cuisson 2 heures. 1 foie gras de canard de 600 g, 1 chou rouge, 1 oignon, 2 pommes reinette, 5 cl de vinaigre de vin, 20 g de cassonade, 40 g de saindoux, sel, poivre.

Couper le chou rouge et l'émincer le plus finement possible. Éplucher les pommes et les couper en dés. Éplucher l'oignon et le couper en rouelles. Dans une cocotte, faire chauffer le saindoux, y mettre le chou, les pommes puis les rouelles d'oignon; ajouter 2 verres d'eau, saler, poivrer, couvrir et laisser cuire très doucement pendant 1 h 30 minutes. En fin de cuisson, rectifier l'assaisonnement si nécessaire. Préchauffer le four à 240°C. Dans une cocotte à revêtement anti-adhésif, faire dorer le foie gras; saler et poivrer. Déposer le foie dans un plat à four et l'enfourner 10 minutes. Ajouter au chou la cassonade et le vinaigre; rectifier l'assaisonnement. Couper le foie en 8 tranches. Disposer un lit de chou au fond de chaque assiette puis, dessus, 2 tranches de foie gras de canard.

Foie gras en terrine

La préparation du foie gras frais en terrine doit se faire trois ou quatre jours avant de le servir (avantage appréciable quand on reçoit). Non entamé, il peut se conserver huit jours au réfrigérateur. Pour 10 à 12 personnes: un foie gras d'oie frais et cru de 600 à 700 g (on compte de 50 à 75 g par personne), 1 ½ c à café de sel, ¾ c à café de poivre, une pincée de noix muscade râpée, 3 c à soupe de porto, ½ litre de gelée au porto (gelée du charcutier, gelée en boite ou préparée à partir d'un sachet.

Sortez le foie du réfrigérateur 1 h avant de le nettoyer. Ceci afin de faciliter l'opération. En effet, s'il est trop dur, vous ne pourrez ni l'éplucher, ni le dénerver. Il doit être suffisamment mou pour que la trace d'un doigt s'y imprime facilement. Retirez la membrane transparente qui entoure le foie. Vérifiez que tout le fiel a bien été enlevé et éliminez éventuellement toute trace verdâtre qui pourrait communiquer un mauvais goût au foie. Retirez les nerfs du foie (vous les verrez facilement à l'endroit où les lobes ont été sectionnés). Soulevez les nerfs avec l'a-plat d'une lame de couteau en tirant vers vous pour les arracher. N'hésitez pas à les suivre en faisant des incisions dans le foie. De toute façon, celui-ci se reconstituera à la cuisson. Mélangez les épices et frottez-en les deux lobes du foie sur toutes leurs faces. Arrosez-le de porto. Couvrez d'un papier d'aluminium et mettez au frais (réfrigérateur) jusqu'au lendemain, en retournant le foie deux ou trois fois. Le lendemain, retirez le foie de la marinade, 1 h au moins avant de le cuire. Placez-le dans une terrine adaptée à sa taille, plutôt un peu trop petite que trop grande, en tassant bien et en encastrant les lobes l'un dans l'autre. Arrosez avec la marinade. Placez la terrine dans un bain-marie dont l'eau aura été chauffée au préalable à 70°C. Couvrez la terrine et faites-la cuire à four préchauffé à 125°C pendant 25 mn environ (pour un foie de 600 g). On vérifie la cuisson en surveillant la graisse rendue par le foie, elle doit être limpide. La tendance actuelle est de moins cuire les foies qu'autrefois. Faites couler la graisse rendue. Ne la jetez pas, elle peut servir pour faire rissoler des pommes de terre par exemple. Mettez une planchette ou un plat avec un poids léger par-dessus et laissez refroidir à température ambiante pendant 3 h. Coulez la gelée tiédie par-dessus, couvrez et mettez au réfrigérateur. Présentation: retirez la terrine du réfrigérateur 15 mn avant de la servir. Coupez des tranches avec un couteau à lame large que vous tremperez dans de l'eau chaude entre chaque tranche. Vous pouvez présenter les tranches se chevauchant légèrement sur un plat garni de gelée. Servez avec des toasts grillés.

Que boire avec le foie gras ? Selon les goûts et les régions, vous servirez du Sauternes, du Gewürtztraminer, du champagne ou un vin rouge corsé. Vous pouvez remplacer le porto par du cognac, de l'armagnac, du xérès, du madère mais ne forcez pas la dose d'alcool qui dénaturerait le goût du foie.

Foie gras poêlé

Faire rissoler les tranches de foie gras salées et poivrées 3 à 4 mn. Ajouter un hachis d'échalotes, d'ail de persil. Déglacer à l'huile d'olive et au vinaigre balsamique. Servir avec une salade.

Foie gras truffé

Pour 6 personnes: un foie de canard de 600 g, un litre de lait, quelques glaçons, un dl de cognac, un dl de porto, bardes fines pour la terrine, 100 g de petites truffes, 10 g de sel, 5 g de poivre au moulin.

Parez le foie en retirant la peau fine qui l'entoure et les petits vaisseaux sanguins. Mettez-le à dégorger dans le lait avec les glaçons, pendant 24 heures. Égouttez le foie, épongez-le dans un torchon, assaisonnez-le. Faites-le mariner 3 heures avec le cognac et le porto. Tapissez le fond et les parois de la terrine avec les bardes fines en les laissant largement déborder. Disposez les truffes entières au milieu du foie gras et placez celui-ci au centre de la terrine en le tassant. Refermez les bardes sur le foie, couvrez d'un papier d'aluminium puis du couvercle de la terrine. Faites cuire dans un bain-marie à four très doux (80°) pendant une heure. Retirez la terrine du four et recouvrez-la d'un molleton ou d'un lainage. Quand elle est refroidie placez-la pendant 24 h au réfrigérateur.

Marbré de ris de veau au foie gras

Pour 8 personnes: 500 g de ris de veau, 500 g de foie gras, 3 grosses carottes, 100 de pistaches, 1 dl de Sauternes, sel, poivre, 80 g de gélatine en poudre. 1 moule de 20 cm de long sur 9 cm de large. Débuter la préparation 48 h avant votre repas.

Faites cuire 15 mn le ris de veau dans de l'eau avec une feuille de laurier et un petit oignon. Laissez refroidir. Taillez le foie gras en dés de 1 cm de côté ainsi que le ris de veau froid. Dans un saladier, mélangez le ris le veau, le foie gras, les pistaches, le Sauternes, le sel, le poivre et la gélatine. Laisser mariner une nuit. Faites cuire les carottes et coupez-les en fines lamelles dans le sens de la longueur. Le lendemain chemisez le moule avec les lamelles de carottes. Ajoutez le mélange de ris de veau et de foie gras. Pressez bien. Recouvrez d'une feuille de papier aluminium. Faites cuire au bain-marie 30 mn au four à th 4 (100°C). Laissez refroidir 24 heures. Le lendemain, coupez en tranches et servez avec une gelée au porto.

Pâté de foie gras en croûte

500 g de pâte à foncer, 1 foie gras cru de 900 g, 1 bouteille de Madère, 250 g de chair de porc maigre, 175 g de lard, 1 oeuf, 250 g de gelée et quelques lardons maigres finement coupés, blondis et revenus au beurre.

Faire une pâte à foncer. En étaler les ¾ bien soigneusement dans un moule rond à charnière (couper ce qui dépasse à 1 cm au-dessus des parois du moule). Mariner le foie gras dans du madère pendant 2 h. Faire une farce en passant au hachoir fin la chair de porc maigre, le lard frais et quelques morceaux de foie gras cru découpés sur le foie entier du côté intérieur pour ne pas l'abîmer. Saler, poivrer. Recouvrir la pâte à foncer placée dans le moule d'une couche de farce sur le fond et les parois. Mettre le foie gras dans le moule, le couvrir d'une couche de farce et le tout d'une mince barde de lard. Recouvrir le pâté d'une feuille de pâte à foncer, souder les bords en les pinçant. Faire une ouverture au centre pour permettre à la vapeur de cuisson de s'échapper. Dorer à l'oeuf. Faire cuire à four moyen 45 mn. Laisser refroidir. Couler à l'intérieur, par la cheminée, la gelée à peine fondue. Servir le lendemain en découpant comme une tarte.

Potée de Montignac

Pour 4 personnes: 350 g de foie gras cuit en terrine, 2 carottes, 300 de lentilles, 1 oignon préalablement piqué d'un clou de girofle, 1 feuille de laurier, 3 c à soupe de graisse d'oie, 1 botte de cresson, sel et poivre, persil.

Triez et lavez les lentilles. Mettez-les dans une grande casserole recouvertes d'eau froide. Pelez les carottes, émincez-les finement. Épluchez l'oignon, coupez-le en fines lamelles. Ajoutez ces légumes aux lentilles ainsi que la feuille de laurier. Salez et poivrez. Couvrez la casserole aux trois quarts et faites cuire 40 à 50 mn en mélangeant de temps en temps. Mettez la graisse d'oie au fond d'un légumier. Versez-y les lentilles chaudes et égouttées. Remuez délicatement pour que la graisse fonde. Placez le foie gras coupé en tranches fines sur les lentilles, couvrez et gardez dix minutes au chaud le temps que le foie se réchauffe au contact des lentilles. Au moment de servir découpez quelques feuilles de persil sur le foie gras. Accompagnez d'une salade de cresson à peine assaisonnée.

Raviolis au foie-gras aux lentilles

Pour 4 personnes: ½ paquet de pâte chinoise à raviolis, 300 g de foie-gras cuit au naturel (juste salé), 150 g de cèpes, 2 jaunes d'oeufs, 15 g d'échalotes, 1 gousse d'ail, 60 g de parmesan, 100 g de poireaux, 1 dl d'huile d'olive, persil plat, sel et poivre, 60 g de gros sel. Garniture de lentilles: 20 g de truffe, 150 g de lentilles, 100 g de carottes, 80 g d'oignons, 100 g de céleri, 100 g de blettes, 80 g de beurre, huile d'olive, sel fin, poivre. Pour la sauce: 1 dl de jus de canard.

Émincer les oignons pas trop fin, le céleri en branche, ajouter les carottes en rondelles fines, le blanc des blettes coupé en dés et le vert en petits carrés, les lentilles et ajouter de l'eau froide. Cuire 40 mn. A la fin de la cuisson ajouter un peu d'huile, de beurre et le sel. Ajoutez la truffe hachée. Farce à raviolis: Faire revenir dans le beurre et l'huile, l'échalote émincée, le poireau haché et les cèpes en petits dés. Cuire 20 mn. Ajouter alors le parmesan et les jaunes d'oeufs. Mélanger. Sur la pâte à raviolis (carré de 6 cm de côté), poser un peu de farce, un dé de 1 cm3 de foie-gras. Fermer la ravioli pour obtenir un triangle et coller les bords à l'eau. Plisser le grand côté du triangle et cuire à l'eau bouillante salée. Ils sont cuits lorsqu'ils remontent. Poser les raviolis sur les lentilles, parsemer avec le fromage et arroser de jus de canard.

Salade au foie gras et aux écrevisses

2 douzaines d'écrevisses, 1 litre de court-bouillon, 250 g de haricots verts très fins, 150 g de foie gras cuit en terrine, 1 boite de pointes d'asperges. Sauce vinaigrette.

Faites cuire les écrevisses au court-bouillon pendant 5 mn. Égouttez-les et décortiquez-les. Faites cuire les haricots verts à l'eau bouillante salée (10 à 15 mn) en les gardant fermes. Égouttez-les, rafraîchissez-les et laissez refroidir. Peu avant de servir, dressez sur des assiettes individuelles les haricots verts, les pointes d'asperges, les queues d'écrevisses (le tout assaisonné de vinaigrette) et le foie en lamelles. Servez le reste de sauce à part. On peut varier les éléments: ajouter des lamelles de champignons, de fonds d'artichauts, des feuilles de salade rouge (Trévise) ou verte (laitue, frisée). Pour que la salade soit réussie, il faut que le vinaigre utilisé pour la sauce soit de bonne qualité, pas trop mordant (vinaigre de xérès ou de cidre) et que l'huile utilisée soit neutre (arachide). Il vaut mieux aussi assaisonner séparément tous les éléments de la salade avant de les dresser sur l'assiette.

Salade gourmande

4 fonds d'artichauts cuits, 2 douzaines de pointes d'asperges, quelques feuilles de salade frisée, 150 g de foie gras (frais ou en conserve). Sauce: 1 c à soupe de vinaigre de xérès ou de cidre, sel, poivre, 3 c à soupe d'huile, 1 c à soupe de cerfeuil haché.

Émincez les fonds d'artichauts, faites cuire les pointes d'asperges à l'eau frémissante (7 à 8 mn), égouttez-les et rafraîchissez-les. Nettoyez la salade. Préparez la sauce avec les ingrédients indiqués et passez rapidement les éléments préparés dans cette sauce pour les assaisonner. Disposez-les harmonieusement sur 4 assiettes et terminez en ajoutant le foie gras coupé en fines lamelles.

Suprême de volaille au jus de truffe

Pour 4 personnes. Préparation: 20 mn. Cuisson: 25 minutes. 4 blancs de volaille, 200 g de foie gras cru, 10 poireaux nains (ou 4 blancs de poireaux), 4 pommes de terre ratte, 20 g de truffes, 1 dl de jus de truffes, 120 g de beurre, gros sel marin, sel, poivre du moulin.

Mixer les truffes, mélanger avec 100 g de beurre et réserver au frais. Cuire les pommes de terre en robe des champs. Cuire les poireaux 5 mn à l'eau bouillante. Enlever la peau des blancs de volaille les saler et les poivrer. Les envelopper dans de l'aluminium et les cuire 10 mn à la vapeur. Couper le foie gras en escalopes et les cuire 2 mn sur chaque face dans une poêle anti-adhésive saler et poivrer. Porter le jus de truffes à ébullition ajouter ½ fois son volume d'eau; ajouter le beurre de truffes en fouettant. Saler et poivrer. Faire chauffer 3 cuillerées d'eau avec 20 g de beurre, ajouter les poireaux et laisser mijoter 3 mn. Éplucher et couper en rondelles les pommes de terre les réchauffer à la vapeur 2 mn. Couper chaque blanc de volaille en 4 morceaux. Disposer les poireaux en rond, les pommes de terre au centre puis d'un côté les morceaux de volaille et de l'autre les tranches de foie gras parsemées de gros sel. Verser la sauce aux truffes sur l'ensemble.

Surprise au foie gras

Pour 2 personnes. Préparation 30 mn, cuisson 30 mn. Pâte à choux: 300 g de farine, 125 g de beurre, 4 oeufs, 50 cl de d'eau, sel. Farce: 1 tranche de foie gras de canard cru, 2 c à soupe de crème fraîche, 2 c à soupe d'armagnac, sel, poivre. Fumet: 10 cl de bouillon de volaille ou de veau, 10 cl de porto, 4 cèpes.

Préchauffez le four th 7 (210°). Faites bouillir 50 cl d eau, ajoutez le beurre. Dès qu'il est fondu, versez la farine en une fois. Travaillez énergiquement la pâte, elle doit se détacher de la casserole. Ajoutez les oeufs deux à deux et mélangez hors du feu. La pâte est souple. Beurrez la plaque du four et déposez des petits tas de pâte. Faites-les cuire 10 à 15 mn jusqu'à ce qu'ils soient dorés et gonflés (6 cm de diamètre). Portez le bouillon de volaille à ébullition, ajoutez le porto, les cèpes en morceaux et faites réduire de moitié sur feu vif. Poêlez le foie gras à sec, salez et poivrez. Dans une assiette, écrasez-le à la fourchette. Ajoutez la crème fraîche et l'armagnac, mélangez et réservez. Remplissez les choux avec la préparation. Servez avec la sauce très chaude.

Terrine d'asperges au foie gras

Faire une bonne gelée avec des pieds de porc. Mettre de la gélatine dans le fond d'une terrine, poser une couche d'asperges poser dessus une tranches de foie gras frais salé, poivré et grillé. Remettre une autre couche de gelée et faire prendre au frigo. Remettre des asperges et du foie gras, de la gelée etc... finir par des asperges. Servir avec une salade.

Terrine de foie gras

Pour 15 à 20 personnes. C'est une terrine composée de fine farce de porc et de foie gras. Les quelques petits morceaux de foie que l'on ajoute à la farce lui communiquent son goût et la truffe, si on le désire, son parfum. Il faut la préparer 3 ou 4 jours avant de la servir. 600 g de foie gras cru, 1 ½ c à café de sel, ¾ c à café de poivre, 3 c à soupe de cognac. Farce: 800 g de porc (échine, spiring), sel, poivre, quatre-épices, 1 truffe en boite (facultatif), fines bardes de lard.

Nettoyez le foie, frottez-le avec les épices mélangées, arrosez-le de cognac et laissez macérer jusqu'au lendemain. Égouttez-le et donnez-lui une forme bien régulière. Passez les petits morceaux de foie coupés au hachoir à grille fine avec le porc, assaisonnez, ajoutez la marinade du foie et éventuellement la truffe hachée et son jus. Tapissez une terrine de bardes de lard, mettez une couche de farce dans le fond, posez le foie au milieu, puis recouvrez de farce et de bardes. Couvrez la terrine et faites cuire à four moyen au bain-marie pendant 1 h 30. Laissez refroidir à température ambiante, puis mettez au réfrigérateur.

Terrine de foie gras

Grattez les parties tachées de vert qui donneraient de l'amertume au foie. Assaisonnez les lobes en comptant 8 à 10 g de sel fin, 2 g de poivre et une pincée sucre par 500 g. Refermez les lobes. Laissez reposer une nuit au froid. Tassez les foies dans une terrine. Parfumez-les avec 30 g de graisse d'oie fondue mélangés à 3 cuillerées à soupe d'armagnac. Recouvrez la terrine d'une feuille de papier aluminium et faites cuire au bain-marie pendant 25 mn, th 5 (150°C). Laissez ensuite refroidir pendant cinq à six heures avant de placer la terrine au réfrigérateur. Elle se conserve ainsi une dizaine de jours. Servez en fines tranches sur du pain de campagne toastés.

Terrine de foie gras

Vous faites dégorger toute une nuit votre foie gras d'oie dans de l'eau additionnée de vinaigre. Vous le plongez pendant deux heures dans de l'eau claire puis vous le déposez dans une terrine saupoudré d'un mélange de sel, poivre et quatre-épices. Vous arrosez de deux cuillerées de madère et d'une de cognac et vous faites cuire au bain-marie jusqu'à ce qu'un couteau plongé dans le foie ne porte plus de traces de sang. Après avoir laissé refroidir jusqu'au lendemain vous enlevez la graisse, couvrez de gelée déposez au réfrigérateur et consommez dans les dix jours.

Tourte au foie gras truffé

Pour 6 personnes Préparation: 30 mn. Cuisson: 40 mn. Attente: 30 mn + 12 h.

500 g de foie gras canard cuit, 50 g de brisures de truffes, 3 blancs de poulet, 2 paquets de 250 g de pâte feuilletée, 1 jaune d'oeuf, 1 sachet de gelée au madère, sel, poivre du moulin.

Aplatissez les blancs de volaille sur une planche. Fendez-les en deux dans l'épaisseur. Assaisonnez-les de sel et de poivre du moulin. Étalez les 2 morceaux de pâte feuilletée sur 2 à 3 cm d'épaisseur. Taillez-y un disque de 20 cm de diamètre pour l'un et de 25 cm pour l'autre. Gardez les chutes de pâte. Retournez le petit disque sur une plaque à pâtisserie humidifiée. Piquez la pâte avec une fourchette. Disposez par dessus la moitié des blancs de poulet, à 2 cm des bords. Détaillez le foie gras en rondelles. Disposez la moitié des rondelles de foie gras sur les blancs. Placez-y les brisures de truffes. Recouvrez-les avec le reste du foie gras et l'autre moitié des blancs de poulet. Badigeonnez les bords de la pâte avec le jaune d'oeuf dilué dans un peu d'eau. Recouvrez du disque de 25 cm, pincez les bords, puis formez des dessins avec le manche d'un couteau. Pratiquez une cheminée au centre de la tourte. Dans les chutes de pâte, formez un décor en forme de feuilles ou de losanges, par exemple. Badigeonnez-les à l'oeuf. Placez la tourte pendant 30 mn au réfrigérateur. Entre-temps, préchauffez le four sur th 7 (210 °C). Faites cuire la tourte au four pendant 40 min. A la sortie du four, laissez-la refroidir sur une grille. Enveloppez-la d'un linge puis gardez-la au frais pendant 12 h. Une heure avant de servir, préparez la gelée selon le mode d'emploi du sachet. Mettez au frais. Dès que la gelée est prise, détaillez-la en petits dés. Au moment de servir, disposez les dés de gelée tout autour de la tourte.

Triomphe au foie gras

Dans du bouillon de poule mettre du vin blanc sec fruité et des girolles. Laisser cuire doucement et réduire. Faire une béchamel dure. Dans de la pâte feuilletée découper des ronds, poser dessus des dés de foie gras cru de 5 cm de côté avec 1 grosse c à café de béchamel. Mouiller les bords de la pâte, recouvrir d'un autre rond de pâte, souder. Badigeonner avec du jaune d'oeuf étendu d'eau. Cuire 15 mn à four moyen. Mettre un peu de Lillet (vin blanc doux) et de crème fraîche dans les girolles. Servir les triomphes accompgnés des girolles.

Autres recettes

  • Aiguillettes de bison au foie gras
  • Cailles au foie gras
  • Canard de barbarie à la mousse de foie gras
  • Chapon poché, à la crème de foie gras
  • Oie farcie aux marrons et au foie gras
  • Petits choux à la mousse de foie gras
  • Pintade rôtie sauce au foie gras
  • Sauce au foie gras (pour viandes)
  • Tendron de veau aux nouilles fraîches truffes et foie gras


Grenouilles

Beignets de cuisses de grenouilles

Pour 4 personnes: 24 cuisses de grenouilles, 150 g de farine, 2 oeufs, 1 dl de bière, sel, 1 c à soupe d'huile, grande friture.

Faire pâte avec la farine, la bière, les 2 jaunes d'oeufs, 1 c à soupe d'huile, sel. Laisser reposer 1 h. Au moment de l'utiliser, monter les blancs en neige, les mélanger à la pâte. Tremper les cuisses de grenouilles dans la pâte puis dans la friture moyennement chaude après les avoir salées légèrement. Servir avec une sauce tomate à part.

Beignets de cuisses de grenouilles

Faire mariner 20 mn des cuisses de grenouilles dans du vinaigre de vin et du persil, salé et poivré. Faire une pâte à beignets avec 1 oeuf entier et un jaune, sel, poivre, 1 verre de bière, 1 verre de farine, mélanger et laisser reposer 1 h. Juste avant la cuisson ajouter le blanc battu en neige. Mettre les cuisses dans la pâte et les faire frire dans une poêle avec beaucoup d'huile bouillante ou dans la friture. Dans casserole chaude mettre du beurre à fondre et ajouter hors du feu une persillade (ail et persil). Arroser les beignets de cette sauce.

Brochettes de cuisses de grenouilles

Faites mariner 2 h 2 douzaines de cuisses de grenouilles dans un verre d'huile d'olive avec sel, poivre, 2 gousses d'ail hachées, thym, laurier, romarin. Coupez 4 petites tomates en deux, citronnez 8 grosses têtes de champignons de couche. Enfilez tous ces éléments en les alternant et faites griller 15 mn, en arrosant de temps en temps avec l'huile.

Cuisses de grenouilles

15 cuisses de grenouilles par personnes, 6 gambas ou autre crustacé, 150 g de girolles cuites (en conserve), armagnac, 50 g de beurre, sel, poivre, muscade. Pour la sauce: 50 g de beurre, 2 carottes, 1 oignon, 1 petit poireau, 2 tomates, 4 gousses d'ail, persil, 1 verre de vin blanc, sel, poivre.

Sauce: Nettoyer les gambas crus, réserver la chair. Mettre les carcasses à dorer dans le beurre, ajouter les carottes, le poireau, l'oignon coupés en petits dés, 2 tomates coupées en petits morceaux, l'ail écrasé, sel, poivre, vin blanc. Cuire doucement 25 mn à découvert. Dans 50 g de beurre, mettre les cuisses de grenouilles, la chair des gambas, saler, poivrer, 1 pincée de muscade. Cuire à couvert très doucement. Dorer les échalotes à l'huile, y mettre les girolles. Vider les champignons dans les grenouilles, verser l'armagnac chauffé, flamber. Laisser cuire quelques minutes. Passer la sauce au chinois et bien écraser avec un pilon pour retirer toute la pulpe. Verser la sauce sur les grenouilles. Mélanger et servir.

Cuisses de grenouilles à la ciboule

Pour 4 personnes: 2 douzaines de cuisses de grenouilles, un bon bouquet de ciboule, 2 bonnes cuillerées à soupe de crème fraîche, citron, beurre, sel, poivre.

Commencez par hacher finement la ciboule. Mettez-la dans une tasse. Ajoutez du jus de citron. Laissez en attente, la ciboule va développer son parfum. Faites dorer les grenouilles au beurre dans la poêle par petites quantités pour qu'elles soient à l'aise. Retirez dès que la chair est blonde et que les muscles se rétractent. Remettez pour finir toutes les cuisses de grenouilles dans la poêle. Parsemez de ciboule. Ajoutez la crème fraîche. Salez sur la crème. Laissez un peu la sauce se lier. Éteignez le feu. Couvrez quelques instants. Servez sur assiettes chaudes.

Cuisses de grenouilles à la coriandre

Cuisses de grenouilles, beurre, farine, ail, citrons, coriandre fraîche.

Faites décongeler les grenouilles. Essuyez les. Saupoudrez-les de farine. Dans une poêle faites dorer doucement les cuisses. Ajoutez l'ail haché, salez poivrez. Disposez les cuisses de grenouilles dans un plat parsemez de feuilles de coriandre ciselées et de petits quartiers de citrons. Servez chaud.

Cuisses de grenouilles à l'ailloli

Pour 4 personnes. Décongeler un sachet de 500 g de cuisses de grenouilles. Faire revenir deux mn dans de la matière grasse très chaude. Retirer, saupoudrer de chapelure dessus, dessous. Cuire 10 mn dans la même poêle couverte. Ajouter généreusement du persil haché. Préparer l'ailloli: piler 2 gousses d'ail, y mêler 1 jaune d'oeuf et procéder comme pour une mayonnaise. Servir les cuisses très chaudes arrosées d'un jus de citron et l'ailloli un peu frais.

Cuisses de grenouilles à la mode d'aix

Faites mariner 2 heures les cuisses de grenouille encore surgelées dans du vinaigre avec sel, poivre, persil, ciboule, laurier, thym. Retirez, passez à l'eau froide, égouttez, farinez. Faites frire au beurre et au dernier moment ajoutez un verre de vin blanc sec. Faites réduire à feu moyen pendant 15 minutes et servez saupoudré de persil haché.

Cuisses de grenouilles à la persillade

Par personne 12 cuisses de grenouille. Saler, poivrer, les rouler dans la farine et les faire revenir dans de l'huile chaude. Dans une casserole chaude mettre une peu de beurre, retirer du feu et verser une persillade avec ail et persil, laisser quelques minutes infuser. Y mettre les cuisses de grenouilles et laisser encore 2 mn hors du feu.

Cuisses de grenouilles à la poulette

Pour 4 personnes: 24 cuisses de grenouilles, une bouteille de vin blanc sec, 2 échalotes, un bouquet garni, du sel, du poivre, de la muscade, 4 jaunes d'oeufs, un jus de citron, 30 g de beurre, 40 g de farine, du persil haché, 1 dl de crème.

Parez les cuisses de grenouilles et faites-les pocher dans le vin blanc avec les échalotes hachées, le bouquet garni, du sel et du poivre. Égouttez-les à fond. Préparez un roux avec le beurre et la farine. Mouillez avec la cuisson passée et laissez cuire 10 minutes. Ajoutez le jus de citron et liez la sauce avec les jaunes d'oeufs délayés avec la crème. Rectifiez l'assaisonnement en ajoutant de la muscade. Remettez les cuisses de grenouilles dans la sauce et servez garni de persil haché. Vous pouvez aussi cuire les cuisses de grenouilles directement dans du beurre en évitant la coloration. Vous les laisserez mijoter dans la crème et vous lierez la sauce avec les jaunes d'oeufs.

Cuisses de grenouilles à la provençale

2 douzaines de cuisses de grenouilles surgelées, 4 gousses d'ail, 3 c à soupe d'huile 1 ½ dl de vin blanc sec, une grosse poignée de persil haché, thym, laurier, sel, poivre.

Disposez les cuisses de grenouilles encore gelées dans un plat huilé allant au four. D'autre part, faites fondre les gousses d'ail haché menu dans l'huile. Mouillez de vin blanc, ajoutez persil, thym et laurier. Versez cette préparation dans le plat. Assaisonnez. Couvrez le plat d'un papier sulfurisé ou d'aluminium et faites cuire à four chaud préchauffé 25 mn. En cours de cuisson, si nécessaire, ajoutez un peu de vin blanc.

Cuisses de grenouilles à la provençale

2 douzaines de cuisses de grenouilles, ½ litre de bière blonde, sel, poivre, farine, 3 c à soupe d'huile, 2 c à soupe de beurre, un oignon, 3 gousses d'ail, un bouquet de persil, le jus d'un citron.

Mariner les cuisses de grenouilles pendant 2 à 4 heures dans la bière, les retirer, essuyer, saler et poivrer et les rouler dans la farine. Chauffer l'huile, y ajouter les cuisses de grenouilles ainsi que le beurre et faire dorer les cuisses sur les 2 faces. Les retirer de la poêle et les tenir au chaud. Faire dorer dans la graisse de cuisson l'oignon coupé en petits dés, puis ajouter l'ail écrasé et le persil haché. Laisser chauffer le tout pendant une minute, remettre les cuisses de grenouilles dans la poêle et les retourner plusieurs fois. Les mettre dans le plat de service, ajouter le jus de citron. On pourra ajouter dans la poêle en fin de cuisson, 2 tomates épluchées et épépinées.

Cuisses de grenouilles à l'armagnac

Mariner des cuisses de grenouilles salées et poivrées dans de l'armagnac pendant 1 h. Faire revenir des lardons salés, poivrés dans de l'huile, ajouter 4 oignons émincés et 2 gousses d'ail écrasées. Laisser fondre 10 m, environ et faire dorer. Sortir lardons et oignons. Faire revenir à la place les cuisses de grenouilles égouttées et farinées. Sortir les cuisses dans un plat et les garder au chaud. Remettre lardons et oignons dans la cocotte et un bouquet garni (persil, 2 feuilles de laurier et thym), verser la marinade. Mettre 2 c à soupe de crème et cuire la sauce quelques minutes. Verser sur les grenouilles.

Cuisses de grenouilles à l'estragon

Préparation: 10 mn. Cuisson: 20 mn. Pour 6 personnes: 700 à 800 g de cuisses de grenouilles, 100 g de crème fraîche, 2 citrons, 60 g de beurre, 1 cuillerée à soupe de moutarde, quelques branches d'estragon, sel, poivre, farine.

Mettre un peu de farine dans une assiette creuse et y rouler les cuisses une à une. Faire chauffer le beurre dans une poêle; y mettre les cuisses et cuire à peu près un quart d'heure sur feu moyen en les retournant délicatement en cours de cuisson: saler, poivrer. Presser l'un des citrons. Retirer Les cuisses de la poêle et les tenir au chaud. Déglacer la poêle avec le jus du citron; ajouter la crème fraîche et la moutarde. Chauffer quelques minutes. Effeuiller l'estragon, couper les feuilles aux ciseaux, pas trop finement; en saupoudrer les cuisses de grenouilles rangées sur le plat de service, les unes à coté des autres et nappées de la sauce. Décorer avec le second citron coupé en quartiers.

Cuisses de grenouilles au riesling

Pour 4 personnes. Préparation 15 mn. Cuisson 30 m. Séchez 24 cuisses de grenouilles et farinez-les. Faites-les rissoler dans du beurre. Pendant ce temps, pelez et hachez 3 échalotes, pressez 1 gousse d'ail et versez-les dans votre cuisson. Mélangez, mouillez avec 10 cl de fond de volaille chaud puis avec 10 cl de Riesling. Salez, poivrez et faites cuire à feu doux à couvert pendant 10/12 mn. Retirez les cuisses avec une écumoire, réservez les au chaud dans un plat de service au bain-marie. Déglacez la cuisson avec 10 cl de crème fleurette et laissez réduire. Nappez les cuisses de cette sauce et parsemez de fines herbes.

Cuisses de grenouilles au vin blanc

Faites fondre 50 g de beurre dans une grande poêle. Disposez-y bien à plat 24 cuisses de grenouilles (surgelées et dégelées, ou fraîches, trempées 1 h à l'eau vinaigrée, puis séchées). Ajoutez 2 échalotes et 1 gousse d'ail hachées, salez et poivrez. Laissez-les dorer en les retournant. Arrosez-les de 1 dl de vin blanc sec et laissez mijoter doucement pendant 20 mn. Elles doivent être tendres. Retirez-les sur le plat de service, gardez au chaud. Filtrez le jus de cuisson, faites-le chauffer en sauce onctueuse avec 3 c à soupe de crème fraîche. Versez dans le plat et servez saupoudrez de persil.

Cuisses de grenouilles au vin blanc

Tremper 24 heures des cuisses de grenouilles dans du vin blanc. Les égoutter, les rouler dans de la farine et les faire cuire dans de l'huile chaude. Les garder au chaud. Fondre des échalotes dans du beurre et ajouter du vin blanc sec, réduire presque à sec. Ajouter 1 c à soupe de crème et mélanger hors du feu, puis y mélanger 1 jaune d'oeuf. Napper les cuisses avec cette sauce.

Cuisses de grenouilles au vin rouge

Faire revenir 6 échalotes émincées et 2 pincées d'estragon et 3 gousses d'ail non épluchées. Ajouter les cuisses de grenouilles farinées, sel, poivre. Verser 1 verre de vin rouge. Sortir les grenouilles, les tenir au chaud et faire réduire la sauce, ajouter 2 c à soupe de crème fraîche. Napper les cuisses de grenouilles.

Cuisses de grenouilles fines herbes

Trempez les cuisses décongelée et lavées dans du lait salé froid. Roulez-les dans la farine. Faites-les sauter au beurre chaud afin de les saisir. La cuisson terminée, saupoudrez-de persil haché avec une pointe d'ail et d'échalote.

Cuisses de grenouilles frites

Pour 4 personnes: 600 g de cuisses de grenouilles, vin blanc sec, 1 gousse d'ail écrasée, 1 c à soupe de persil haché, sel, poivre, noix de muscade, farine, 1 oeuf, 2 c à soupe de lait, huile de friture.

Faire mariner les cuisses de grenouilles 1 h ou plus dans une marinade faite avec vin blanc, ail, persil, sel, poivre et muscade. Les égoutter, les essuyer, les fariner, les passer dans l'oeuf battu avec le lait et du sel. Les faire frire par petites quantités environ 5 mn dans de l'huile brûlante. Les égoutter dès qu'elles sont dorées. Saler, servir avec des rondelles de citron.

Cuisses de grenouilles meunière

Pour 4 personnes: 24 cuisses de grenouilles, 60 g de beurre, 1 dl d'huile, 1 citron, persil.

Passer les cuisses dans la farine, saler, poivrer. Les faire sauter rapidement dans l'huile. Mettre le beurre sur le feu le faire colorer. Mettre les cuisses sur un plat, les parsemer de persil haché, arroser de jus de citron puis verser le beurre noisette. Servir.

Cuisses de grenouilles sautées à la lyonnaise

Pour 4 personnes: 40 cuisses de grenouilles, 1 c à soupe de farine, 200 g d'oignons, 50 g de beurre, sel, poivre, persil.

Passez les cuisses de grenouilles dans la farine. Faites-les sauter dans le beurre chaud avec les oignons émincés. Salez, poivrez et laissez cuire 5 mn en remuant de temps en temps. Au dernier moment, saupoudrez de persil haché. Servez bien chaud, avec un filet de citron à volonté.


Perdrix

Comment accommoder les perdrix

Avec la perdrix: chou, lentilles, armagnac, marsala.

Comment préparer les perdrix

Le perdreau se prépare comme le faisan. Les recettes convenant à l'un sont également bonnes pour l'autre. Seul le temps de cuisson varie. On compte ½ perdreau par personne.

Perdreau au chou

Couper ½ chou en 4 et le blanchir à l'eau salée. Faire revenir 3 oignons dans une poêle. Ajouter 3 tranches de lard frais (salé, poivré) et les poser sur les oignons. Dans une cocotte, verser un litre de bon bouillon et ajouter le chou et 3 carottes coupées en longueur et 1 bouquet garni (persil, thym, laurier) et 1 navet coupé en deux. Verser par dessus les oignons et le lard. Laisser mijoter sans couvrir. Couper le perdreau en 2, saler, poivrer. Le faire saisir dans une poêle. Flamber à l'armagnac. Verser le tout dans la cocotte. Ajouter 1 boudin entier. Couvrir et laisser cuire 1 h. Le boudin va éclater et lier la sauce.

Perdreau aux cèpes

Faire revenir 2 gros oignons émincés et 3 tranches de lard frais coupé en lardons. Faire un peu cuire puis ajouter 600 g de cèpes, saler, poivrer. Remuer et laisser cuire à découvert. Dans de l'eau salée cuire 6 feuilles de vigne. Couper le perdreau en deux, saler, poivrer. Mettre le perdreau dans une cocotte ave de la graisse bien chaude, les faire dorer et cuire. Les sortir, les tenir au chaud. Verser ½ bouteille de vin blanc dans la cocotte, ajouter 2 louches de bouillon et faire réduire. Farcir les feuilles de vigne cuites avec 1 c à soupe de cèpes. Les ficeler. Quand le jus est réduit ajouter un peu de crème liquide. Y mettre les perdreaux pour un peu les réchauffer et y passer les paquet de feuilles de vigne. Servir accompagner du reste de cèpes.

Perdreau aux girolles

Nettoyer les girolles sans eau. Les mettre dans une poêle avec de l'huile, saler, poivrer. Faire un hachis avec 2 tranches de lard frais, des coeurs et des foies de perdreaux, 1 échalote et un peu de persil. Mettre la farce à revenir avec les girolles. Quand c'est cuit, farcir le perdreau salé et poivré avec cette farce. Garder le reste pour la garniture. Mettre le perdreau dans un plat huilé th 7 et le cuire 35 mn. Ajouter la garniture 5 mn avant la fin de la cuisson pour la chauffer.

Perdreau aux noisettes

Pour 4 personnes: 2 perdreaux, 1/3 de litre de vin blanc, 100 g de lard fumé, 50 g de beurre, 20 noisettes décortiquées, ½ verre d'huile, ½ verre à Madère de Cognac, ½ citron, 1 carotte, 3 oignons moyens, 4 petits oignons blancs, thym, laurier, sel, poivre, 4 tranches de pain dorées au beurre.

Plumer, vider, flamber les perdreaux. Les couper en deux dans le sens de la longueur. Préparer une marinade avec huile, vin blanc, jus de citron, carottes, oignons en rouelles, sel, poivre en grains, thym, laurier. Y mettre les perdreaux pour 48 heures en les retournant souvent. Retirer les perdreaux et les essuyer avec un papier-linge. Faire chauffer le beurre dans une cocotte et y mettre à dorer les lardons en dés, les petits oignons, puis les perdreaux. Lorsque le tout est doré, flamber au cognac. Retirer les perdreaux et, dans la cocotte, verser la marinade. Faire réduire cette sauce à feu vif. Elle doit être assez consistante. Remettre les perdreaux dans la cocotte et faire cuire 20 à 25 minutes à feu doux. Hacher finement les noisettes et en ajouter la moitie dans la sauce. Continuer la cuisson pendant quelques minutes. Faire dorer Les croûtons au beurre. Disposer les demi-perdreaux sur les croûtons, arroser avec la sauce et parsemer le plat avec le reste des noisettes hachées.

Perdrix au chou

Pour 8 personnes: 2 grosses perdrix, 2 fines bardes de lard, 2 gros choux blancs ou verts bien pommés, 2 oignons, 2 grosses carottes, 250 g de lard de poitrine ½ sel, sel, poivre, muscade, un grand verre de bouillon rapide.

Apres avoir coupé les choux en 4, les faire blanchir à l'eau bouillante salée pendant 20 minutes environ. Si les choux sont forts, il faut les blanchir 10 minutes, les égoutter, les remettre dans une nouvelle eau bouillante pour 10 minutes encore, puis les égoutter. Barder les perdrix et les ficeler. Dans une grande cocotte, mettre le lard coupé en morceaux. Des qu'il est un peu fondu, y faire revenir les perdrix, puis les oignons et les carottes finement coupés. Mettre le couvercle et cuire à feu doux pendant 15 minutes environ. Ajouter les choux bien égouttés. Laisser cuire à découvert pendant 10 minutes pour que l'excès d'eau s'évapore. Saler peu, poivrer, ajouter une pointe de muscade. Mouiller avec le bouillon chaud. Couvrir et cuire à tout petit feu pendant une bonne heure. Si le jus est trop abondant en fin de cuisson, découvrir et faire bouillir à feu vif pour réduire le jus qui doit être court. Servir les perdrix coupées en quatre posées sur les choux. Si les perdrix sont très vieilles, il est parfois bon de les faire rôtir pendant 30 minutes avant de les mettre dans la cocotte. On peut également ajouter dans les choux des grains de genièvre.

Perdreau farci aux noix

Pour 4 personnes: 4 petits perdreaux (ou 2 gros), 50 g de beurre, 4 bardes de lard, 250 g de noix décortiquées, 100 g de raisins secs (Smyrne), 1 verre d'huile, 2 verres à liqueur de cognac, 1 bouquet garni, 1 carotte, 1 oignon, 4 tranches de pain de mie, sel, poivre.

Quelques heures avant de préparer le repas faites macérer le raisin dans le cognac et les noix décortiquées dans un peu d'huile (celles-ci s'éplucheront plus facilement). Écrasez grossièrement les noix épluchées avec un pilon ou un rouleau à pâtisserie. Faites-les revenir un instant et sur feu doux avec un peu de beurre. Hachez menu les foies et coeurs des perdreaux. Ajoutez-y les raisins égouttés et mélangez le tout aux noix hors du feu. Salez et poivrez bien. Fourrez-en l'intérieur des perdreaux. Ficelez chaque perdreau dans une barde de lard. Salez, poivrez, faites-les bien dorer dans un auto-cuiseur contenant le corps gras chauffé. Ajoutez une carotte coupée en quatre, un oignon, 1 bouquet garni. Fermez la cocotte. Laissez cuire à feu doux 8 minutes à partir du chuchotement de la soupape. Préparez les canapés de pain de mie sur un plat long. Disposez dessus les perdreaux débarrassés de la barde de lard. Dégraissez la sauce restée dans la cocotte. Ajoutez-y le cognac où ont macéré les raisins. Arrosez les perdreaux de cette sauce. Servez.

Perdrix aux lentilles

2 perdrix, sel et poivre noir fraîchement moulu, 2 cuillerées à soupe de beurre, 2 cuillerées à soupe d'huile, 125 g de lard doux coupé en morceaux, 1 oignon d'Espagne émincé, 2 carottes émincées, 1 verre de vin blanc sec, 1 verre de bouillon de poule, 300 g de lentilles, 1 oignon piqué d'un clou de girofle, 2 gousses d'ail entières, thym (1 brin), persil (1 brin).

Videz et préparez les perdrix, saupoudrez l'intérieur de sel et de poivre et faites-les revenir dans un mélange de beurre et d'huile avec le lard, l'oignon émincé et les carottes. Quand les perdrix sont bien dorées de tous cotés, ajoutez le vin blanc et faites réduire ce jus de moitié, à feu vif. Incorporez alors le bouillon et rectifiez l'assaisonnement. Couvrez et faites cuire à feu très doux jusqu'à ce que les perdrix soient tendres, c'est-à-dire environ 45 minutes. Pendant ce temps, égouttez bien les lentilles que vous aurez fait tremper au préalable pendant quelques heures: recouvrez-les d'eau, en y ajoutant l'oignon clouté de girofle, l'ail, un brin de thym frais et un brin de persil. Salez, poivrez. Amenez à ébullition, réduisez la chaleur et laissez cuire doucement jusqu'à ce que les lentilles soient tendres mais pas écrasées, pendant 1 heure environ. Les lentilles doivent être séparées les unes des autres et non former une sorte de pâte. La cuisson achevée, égouttez et retirez l'ail, l'oignon et les brins de thym et de persil, mais ajoutez les légumes cuits avec la perdrix. Au moment de servir, placez les perdrix sur un plat chauffé à l'avance et entourez-les des lentilles. Dégraissez le jus du plat à rôtir, passez-le et versez-le sur les perdrix. De tout petits bouquets de cresson mettront une note plus vive sur ce plat appétissant.

Perdrix braisée au chou

Pour 4 personnes: 2 perdrix vidées et bridées, 100 g de poitrine demi-sel, 2 oignons, 1 clou de girofle, 2 gousses d'ail, 1 bouquet garni, 3 carottes, 1 petit chou vert, 10 baies de genièvre, 10 g de beurre, 1 c à soupe d'huile, 2 dl de vin blanc sec, 3 c à soupe de calvados ou de cognac, sel poivre.

Pelez les oignons, émincez-en un, laissez l'autre entier et piquez-le d'un clou de girofle. Ne pelez pas les gousses d'ail, laissez-les entières. Pelez les carottes et coupez-les en cubes ou en rondelles. Mettez ensuite la poitrine demi-sel dans une casserole, recouvrez-la d'eau froide et amenez doucement à ébullition. Laissez bouillir le morceau de poitrine pendant 2 mn environ puis égouttez et rincez sous un filet d'eau froide, épongez soigneusement la viande et découpez-la en petits lardons. Lavez le chou feuille par feuille, plongez-les 2 mn dans l'eau bouillante salée, égouttez-les et plongez-les dans l'eau froide. Égouttez-les à nouveau et épongez-les bien. Dans le fond d'une cocotte faites chauffer le mélange de beurre et d'huile, faites-y dorer les perdrix sur toutes leurs faces. Quand elles sont uniformément colorées, arrosez-les avec l'alcool flambant. Pour cela, versez le calvados dans une louche, chauffez-le au-dessus d'une flamme douce, éteignez le feu, puis approchez une allumette. L'alcool flambe. Versez-le aussitôt sur les perdrix. Retirez-les de la cocotte. A leur place, faites colorer les lardons, retirez-les et disposez alors dans le récipient l'ail, l'oignon, les carottes. Faites étuver sur feu doux couvercle fermé. Au bout de quelques minutes, retirez le tout, tapissez le fond de la cocotte avec la moitié des feuilles de chou, déposez les perdrix dessus, l'ail, l'oignon, les carottes, les lardons, le genièvre, le bouquet garni. Recouvrez entièrement du chou restant, arrosez de vin blanc. Couvrez et comptez 45 mn de cuisson à feu doux. Servez bien chaud.

Terrine de perdreaux

Pour 6 personnes: 2 perdreaux, 600 g de viande de porc hachée, sel, poivre, thym, laurier, persil, un petit verre de cognac, 200 g de bardes de lard, 1 carotte, 3 dl de gelée.

Désossez les perdreaux (réservez les os), conservez les filets entiers et hachez le reste des chairs. Mélangez-les à la viande de porc hachée, assaisonnez de sel et poivre, joignez thym, laurier et persil haché, ajoutez le cognac et travaillez bien le tout en préparation homogène. Tapissez le fond d'une terrine de bardes de lard, mettez par-dessus la moitié de la viande hachée, les filets de perdreaux réservés et le reste de haché. Recouvrez de bardes de lard et faites cuire pendant 1 h 30 au bain-marie à four chaud préchauffé. Pendant ce temps, faites cuire les os de perdreaux avec la carotte et un peu d'eau salée. Laissez réduire de manière à obtenir 3 à 4 cuillerées de liquide. Ajoutez-le à la gelée et versez-le dans la terrine après cuisson. Laissez refroidir et mettez au frais.

Terrine de perdrix

1 kg de chair de perdrix, 300 g de collet de porc, 250 g de veau entrelardé, 250 g de lard gras, 200 g de foies de volailles, 1 verre de vin blanc sec, 8 cuillerées à soupe de cognac, 1 oeuf entier, thym, laurier, sel, poivre, 5 grains de coriandre, quelques bardes de lard + éventuellement 1 barde très fine pour entourer les filets du gibier.

Désosser le gibier, enlever les nerfs et réserver les filets que l'on mettra à macérer au frais dans la moitié du cognac, un peu de vin blanc et les grains de coriandre. Hacher ensemble le porc, le veau, les foies de volailles et le reste de la chair du gibier. Malaxer intimement les viandes hachées avec l'oeuf entier, le reste du cognac et du vin, un peu de thym et de laurier, saler et poivrer. Foncer le fond et les bords de la terrine avec les bardes, puis la remplir de farce jusqu'au tiers de sa hauteur; bien tasser avec les doigts repliés vers la paume. Disposer alors les filets entourés ou non d'une fine barde de lard. Tasser à nouveau. Mettre le reste de la farce toujours en tassant bien. Arroser avec le cognac et le vin de macération, puis recouvrir avec une barde de lard sur laquelle seront disposées quelques brindilles de thym et une petite feuille de laurier. Mettre le couvercle sur la terrine qui sera ensuite luter ainsi: pétrir 100 g de farine avec ½ verre d'eau et coller le couvercle avec cette pâte. Mettre la terrine au bain-marie; porter doucement à ébullition sur le feu puis mettre le tout au four préchauffé (180 à 200 ° environ, 6 au thermostat) pendant deux heures un quart environ. Sortir du four, retirer la pâte, ouvrir le couvercle puis laisser refroidir un peu. Poser alors une planchette et un poids de 2 kg sur le pâté jusqu'à refroidissement complet.

Velouté Saint-Hubert

150 g de beurre, 50 g de farine, 1 litre de bouillon de légumes, 1 perdrix, 2 jaunes d'oeufs, 1 dl de crème double.

Pour le bouillon de légumes: vous le préparez avec le blanc de 2 ou 3 poireaux, 1 carotte, 1 navet, 1 oignon.

Pendant ce temps, vous faites dorer au four, ou en cocotte, la perdrix. Plongez-la ensuite dans le bouillon et maintenez à petite ébulltion jusqu'à ce que la perdrix soit parfaitement cuite (environ une heure, mais cela dépend évidemment de l'âge de votre gibier). Ensuite, égouttez la perdrix et désossez-la. Mettez de côté les filets qui serviront pour la garniture. Pilez le restant des chairs au mortier ou au mixer. Remettez cette purée dans le bouillon, laissez cuire cinq minutes et passez ensuite au chinois (mieux encore à l'étamine). Liez ensuite avec les jaunes d'oeufs, la crème et le beurre (il doit vous rester environ 100 grammes de beurre, la première partie ayant servi à dorer la perdrix). Pour servir faites chauffer les assiettes et présentez sur un ravier des toasts grillés tartinés des filets prélevés sur la perdrix.


Sanglier

Civet de marcassin

Pour 6 personnes: 1,8 kg de cuissot de marcassin (ou échine) coupé en morceaux, 1 bouteille de vin rouge, 2 carottes, 2 oignons, 1 branche de persil, 1 branche de thym, 1 feuille de laurier, 1 douzaine de baies de genièvre, 1 dizaine de grains de poivre, 1 branche de céleri, 2 échalotes, 1 brin de romarin, 200 g de poitrine salée, 4 gousses d'ail, 1 c à soupe de farine, 20 g de beurre, 2 c à soupe d'huile d'olive, sel.

Préparez la marinade 48 h avant le repas. Dans un plat, mettez le marcassin, les légumes émincés, les herbes et les épices. Arrosez d'une c à soupe d'huile, versez le vin. Couvrez et gardez au frais 48 h. Remuez de temps en temps. Égouttez la viande, filtrez et réservez la marinade. Dans une cocotte chauffez le mélange beurre-huile. Faites rissoler les morceaux de marcassin, le lard en dés, les légumes et les condiments. Poudrez de farine, mélangez, arrosez de marinade et complétez avec de l'eau pour couvrir la viande. Faites mijoter 2 h 30. Il est préférable de préparer le civet la veille. Réchauffé, il est encore meilleur. Servez avec des pâtes et du fromage râpé.

Civet de sanglier

Faire mariner 48 h des morceaux de sanglier (côtes, bonne viande, rognon, épaule désossée, mais ajouter l'os) coupé en morceaux, 1 bouteille de vin rouge, vinaigre, 2 carottes, 2 oignons, 1 branche de persil, 1 branche de thym, 1 feuille de laurier, 1 douzaine de baies de genièvre, 1 dizaine de grains de poivre, 1 branche de céleri, 2 échalotes, 4 gousses d'ail, sel. Faire revenir les morceaux de viande dans de la graisse. Ajouter hachis fait ave du jambon cru, de la poitrine (salée, poivrée) des oignons de l'ail sel. Faire cuire à couvert. Flamber la viande avec de l'armagnac. Arrosez de vin rouge enflammé à hauteur. Faites mijoter 2 h 30 à 3 heures.

Comment accompagner le sanglier

Avec le sanglier: airelles, purée de marrons, cornichons.

Côtes de marcassin à l'ardennaise

4 à 8 côtelettes de marcassin, 100 g de beurre, 1 oignon, 1 verre de vin blanc sec, 1 verre de jus de viande, 1 c à soupe de concentré de tomates, 1 c à café de moutarde, 5 ou 6 baies de genévrier, sel, poivre.

Faites revenir l'oignon hache dans la matière grasse. Lorsqu'il a pris couleur, ajoutez les côtelettes et assaisonnez. Quand elles sont cuites à point, incorporez le vin blanc sec, le jus de viande et faites réduire. Ceci fait, délayez dans la préparation le concentré de tomates, la moutarde et ajoutez les baies de genévrier concassées. Donnez quelques bouillons. Dressez les côtelettes, nappez de la sauce passée.

Côtes de marcassin aux marrons

Pour 4 personnes: 8 côtes de marcassin, 100 g de beurre, sel, poivre, 2 échalotes, 2 c à soupe de vinaigre de vin, 1 dl de vin blanc, 1 dl de bouillon ou mieux de fond de gibier, une dizaine de baies de genévrier, 1 boite de purée de marrons.

Faites cuire les côtes dans une poêle dabs la moitié du beurre (20 mn environ), assaisonnez, retirez-les au chaud, jetez la graisse de cuisson, ajoutez dans la poêle les échalotes hachées, déglacez avec le vinaigre, le vin et le bouillon ou 1 fond. Joignez les baies de genévrier. Laissez réduire fortement cette sauce et liez-la avec le reste du beurre incorporé par parcelles au fouet. Servez avec la purée de marrons réchauffée.

Côtes de marcassin chasseur

Pour 6 personnes: 6 côtes de marcassin, 150 g de champignons, 1 échalote, 4 tomates, 50 g de beurre, 6 cl de cognac, 25 g de farine, sel et poivre. Pour la marinade: 1 gousse d'ail, 1 oignon, 1 carotte, 25 cl de muscadet, 1 dl d'huile, 1 bouquet garni (thym, laurier, persil).

Préparez la marinade dans un grand plat creux. Épluchez l'ail, l'oignon et la carotte. Coupez-les grossièrement dans le plat. Ajoutez le vin blanc et l'huile, le bouquet garni, du sel et du poivre en grains. Mélangez le tout et glissez les côtes de marcassin dans la marinade. Laissez-les macérer pendant 3 h. Coupez les champignons en lamelles, hachez l'échalote. Coupez les tomates en quartiers en éliminant les pépins. Égouttez bien les côtes de marcassin. Passez la marinade au chinois et réservez le jus. Faites fondre le beurre dans une cocotte, rangez-y les côtes. Lorsqu'elles sont bien dorées, retournez-les sur l'autre face. Ajoutez l'échalote hachée. Ensuite, arrosez le tout avec le cognac et flambez. Ajoutez encore les champignons, les tomates et la moitié de la marinade. Laissez cuire doucement pendant 15 mn. Retirez les côtes, les tomates et les champignons sur un plat de service chaud. Délayez la farine avec le reste de la marinade et versez dans la cocotte en remuant. Laissez épaissir la sauce puis nappez-en la viande. Servez aussitôt. Accompagnez ce plat de purée de marrons ou de choux de Bruxelles sautés au beurre.

Côtes de sanglier à la saint-hubert

Faire revenir 6 côtes de sanglier salées, poivrées, d'un seul côté, dans une poêle. Hacher 300 g de gorge de sanglier et 2 tranches de lard frais. Faire revenir 1 échalote dans une poêle et ajouter 300 g de girolles, écraser 1 pincée de baies de genièvre les ajouter à la viande hachée, saler, poivrer et ajouter cette farce aux girolles. Bien mélanger. Mettre une c à soupe de farce sur le côté cuit de la côtelette, et entourer d'une crépinette. Déposer les côtelettes dans un plat à gratin sur le côté non cuit et les faire cuire 109 mn au four. Verser un peu d'armagnac dans la poêle où l'on a fait revenir les côtelettes, ajouter quelques baies de genièvre, 1 grosse c à soupe de gelée de vin du médoc et un peu de crème liquide. Laisser un peu réduire. Napper les côtelettes avec cette sauce.

Cuissot de marcassin

1 cuissot de marcassin, 1 litre d'eau, 2 verres de vinaigre, 1 litre de vin blanc, ½ verre d'huile d'olive, 1 carotte, 1 oignon, 1 branche de laurier, 1 branche de persil, 1 pincée de poivre gris, sel et poivre, bardes de lard.

Épluchez l'oignon et la carotte et coupez-les en rondelles. Dans une casserole, mettez l'eau, le vinaigre, le vin blanc, l'huile. Ajoutez les rondelles de carotte et d'oignon, le laurier, le persil. Laissez cuire 6 mn à feu moyen. Laissez ensuite refroidir. Mettez alors la viande dans un grand récipient et versez la marinade dessus laissez mariner 3 jours en prenant soin de retourner le cuissot tous les matins. Au bout de 3 jours, égouttez la viande, épongez et bardez-la. Mettez le cuissot dans un plat allant au four avec un peu d'eau. Faites dorer à four vif (200°C) pendant 5 à 10 mn puis laissez-le rôtir 25 mn à four moyen (160°C). Peut être accompagné d'une sauce chasseur.

Cuissot de marcassin caramélisé

1 cuissot de marcassin de 2,200 kg, 75 g de beurre, 3 oignons, 2 échalotes, 3 carottes, 150 g de sucre, 1 orange, ½ citron, sel, poivre, thym, laurier, 2 dl d'eau, un petit verre de cognac.

Faites revenir la viande assaisonnée de tous côtés dans la matière grasse chaude. Quand elle est dorée de tous côtés, retirez-la, mettez à sa place les oignons et les échalotes pelées et hachées ainsi que les carottes pelées et émincées. Faites revenir tous ces légumes en remuant. Saupoudrez de sucre et laissez cuire celui-ci jusqu'à ce qu'il prenne la couleur du caramel blond, mouillez alors du jus de l'orange et du demi-citron, ainsi que de l'eau chaude et du cognac. Assaisonnez, joignez le thym et le laurier, couvrez et faites cuire sur feu doux pendant 1 h 30. Vous pouvez à volonté filtrer la sauce et la présenter à part en saucière. Accompagnez ce gibier selon votre goût d'une purée de marrons ou d'une compote d'airelles en conserve (ou de pommes acides).

Cuissot de marcassin

Larder le cuissot avec du lard (salé, poivré), du jambon cru et y enfiler aussi de l'ail. Saler, poivrer. Cuire 2 heures au four chaud, mais pas bouillant, l'arroser de graisse. Accompagner d'un sauce poivrade: faire suer des légumes en très petits dés (carottes, échalotes, céleri en quantité égales) et ail et y ajouter des parures de sanglier. Laisser mijoter. Faire un bouquet garni avec thym, laurier et poireau autour, l'ajouter, saler, poivre en grains écrasés, ajouter de la marinade d'une daube à hauteur. Cuire environ ½ heure. Arroser la cuissot avec la sauce passée au chinois.

Daube de sanglier aux pruneaux

Faire mariner 1 bol de pruneaux dans de l'armagnac pendant 24 h. Faire une marinade avec: du thym, du laurier, sel, poivre, oignons, carottes, navets, clous de girofle, ail, échalote, persil et suffisamment de vin rouge pour couvrir le sanglier. Laisser 24 heures. Faire dorer les morceaux de sanglier puis les retirer. Mettre à la place 1 gros ramequins d'oignons coupés et 1 ramequin de lard frais et laisser cuire doucement pour faire fondre. Remettre la viande, ajouter le jus de la marinade et du bouillon moitié, moitié pour couvrir très largement. Cuire 3 heures minimum en laissant le couvercle un peu entrouvert. Faire revenir 300 g de champignons dans une poêle pendant 20 mn. Ajouter à la viande, les pruneaux et un peu de leur jus et les champignons 10 à 15 mn avant de servir.

Épaule de marcassin forestière

Pour 6 à 8 personnes: 1 épaule de marcassin (ou 1 cuissot) de 2,200 kg environ. Marinade: 7 verre d'huile, 1 verre de cognac, thym, laurier, sel, poivre. Pour la cuisson: 400 g de champignons de couche, 1 échalote, 75 g de beurre, 2 c à soupe de gelée de groseille. Pour accompagner: 1 boite 4/4 de purée de marrons au naturel, 30 g de beurre, sel et poivre.

Faites mariner la viande pendant 48 h avec l'huile, le cognac, les aromates et l'assaisonnement en retournant la viande souvent et en l'arrosant avec la marinade plusieurs fois par jour. Le jour du repas, nettoyez et émincez les champignons, hachez les échalotes, disposez le tout dans le fond d'un plat beurré allant au four assez grand pour cuire le marcassin. Déposez la viande par-dessus, tartinez-la de beurre, salez et poivrez, et enfournez à four chaud préchauffé. Quand la viande est saisie, commencez à arroser avec la marinade et répétez plusieurs fois l'opération pendant la cuisson qui doit durer 1 h 15. Retournez la viande à mi-cuisson. Retirez-la du plat, gardez au chaud dans le four éteint. Égouttez les champignons, disposez-les sur un plat de service chauffé. Faites chauffer la sauce, dans une petite casserole, rectifiez-en l'assaisonnement et liez-la avec la gelée de groseille. Pendant la cuisson du marcassin, vous aurez réchauffé la purée de marrons avec le beurre, le sel et le poivre (vous pouvez y ajouter pour terminer un peu de jus de cuisson de la viande). Servez le tout bien chaud.

Marcassin au genièvre

Pour 6 personnes: 1 kg de filet de marcassin, 1 barde de lard. Marinade: ½ litre de vin rouge, 3 c à soupe d'huile, 1 oignon haché, thym, laurier, sel, poivre. Pour la cuisson: 50 g de beurre, 1 c à soupe de baies de genévrier, un petit verre d'alcool de genièvre, 150 g de crème fraîche. Accompagnement: 6 pommes, 75 g de beurre.

Préparez la marinade avec les ingrédients indiqués, mettez-y la viande et gardez au frais pendant 24 h en l'arrosant souvent et en la retournant de temps en temps. Égouttez ensuite la viande séchez-la, bardez-la et mettez-la dans un plat allant au four avec le beurre, les baies de genévrier, 2 dl de marinade et l'oignon haché. Salez et poivrez encore la viande. Faites cuire à four chaud préchauffé pendant 40 mn en arrosant souvent. Retirez la viande et gardez-la au chaud sur le plat de service. Déglacez la sauce avec le genièvre et flambez. Liez ensuite avec la crème; goûtez et rectifiez l'assaisonnement. Versez la sauce dans le plat de viande. Pendant la cuisson du rôti, vous aurez préparé des pommes; pelez-les, coupez-les en quartiers, puis épépinez-les. Coupez-les en tranches pas trop fines et faites-les dorer à la poêle dans le beurre chaud, des deux côtés (comptez 15 à 20 mn de cuisson), elles ne doivent pas se défaire.

Marcassin mariné

Faire mariner 24 heures des escalopes de marcassin dans du vin rouge avec des carottes coupées en rondelles, des oignons coupés en quartiers, sel, poivre, baies de genièvre, laurier, 2 clous de girofle. Éponger les escalopes, les cuire rapidement à la poêle et les réserver au chaud. Mettre à la place, à fondre les oignons de la marinade hachés grossièrement. Flamber à l'armagnac, verser 2 louches de bouillon, faire réduire la sauce. Ajouter un peu de crème fraîche et napper les escalopes.

Marcassin saint-hubert

Un rôti de marcassin (1 kg 300), une barde de lard, 2 carottes, 2 oignons, 3 feuilles de sauge, une branche de romarin, un brin de thym, une feuille de laurier, 2 clous de girofle, 2 cuillerées à soupe d'huile, 13 cl de cognac, 1 litre de vin rouge très corsé, 80 g de beurre, sel fin, poivre en grains. Pour la sauce: un dl de porto, myrtilles au naturel, gelée de groseilles, 200 g de crème fraîche liquide.

Tapissez le fond d'une grande terrine avec les oignons et les carottes émincés, la sauge, le romarin, le thym, le laurier, les clous de girofle et une cuillerée à café de poivre concassé. Assaisonnez le rôti et posez-le dans la terrine sur les éléments aromatiques. Arrosez-le avec l'huile, 5 dl de cognac puis le vin rouge qui doit recouvrir totalement la viande. Laissez ainsi mariner 12 heures. Égouttez le marcassin, bardez-le et faites-le saisir en cocotte dans le beurre chaud. Laissez cuire 40 minutes en le retournant plusieurs fois. Flambez-le ensuite avec le reste de cognac. Retirez le rôti de la cocotte et tenez-le au chaud dans le four à peine tiède et ouvert. Préparez la sauce. Enlevez les aromates et faites réduire la marinade de moitié. Passez cette réduction au chinois, reversez-la dans la cocotte, ajoutez le porto, quatre cuillerées à soupe de myrtilles, et deux autres de gelée de groseilles puis la crème. Laissez cuire, à petit feu, en battant au fouet à sauce, 20 minutes environ, jusqu'à ce que la sauce épaississe et devienne onctueuse. Goûtez et rectifiez l'assaisonnement. Réchauffez la viande 5 minutes dans cette sauce puis dressez-la sur le plat de service. Nappez-la avec la sauce. Servez très chaud accompagne de purée de marrons, de compote de poires ou de pommes et de myrtilles au naturel.

Rôti de marcassin au porto

Pour 4 personnes. Dans un plat allant au four, disposez 3 carottes et 2 oignons émincés. Posez un rôti de marcassin de 800 g environ par-dessus. Entourez-le de 400 g de grains de raisin muscat épépinés et pelés. Ajoutez 1 os de veau (ou de marcassin), sel, poivre, bouquet garni, parsemez de parcelles de beurre et faites rôtir à four chaud 40 mn en arrosant souvent. Passez la sauce à la Moulinette au moment de servir et liez-la avec 1 jaune d'oeuf battu avec ½ dl de porto.

Sauté de marcassin

Pour 4 personnes: 1 kg d'épaule de marcassin coupée en morceaux, 30 g de beurre, 1 cuillerée à soupe de farine, 1 cuillerée à café de concentré de tomate, 2 tomates fraîches, sel, poivre. Marinade: ½ litre de vin blanc sec ou de vin rouge, 1 /2 verre d'huile, 1 carotte et 1 oignon en rondelles, 2 gousses d'ail, bouquet garni, poivre.

Marinade: faites macérer les morceaux de marcassin avec tous les éléments de la marinade, pendant 2 jours. Égouttez les morceaux de viande. Épongez-les. Faites-les revenir, sur feu vif, dans un autocuiseur avec 30 g de beurre bien chaud. Saupoudrez de farine. Laissez-la dorer en mélangeant bien. Ajoutez-y la marinade passée, le concentré de tomate, les tomates fraîches pelées et en morceaux, sel, poivre. Portez à ébullition, puis ajoutez-y ¼ de litre d'eau chaude. Fermez hermétiquement la cocotte et laissez cuire 30 minutes à partir de la mise en rotation de la soupape. Notes: vous pouvez remplacer le marcassin par du sanglier. Le temps de cuisson sera alors de 40 à 50 minutes. Pour accompagner, vous servirez à part des croûtons frits et des pommes de terre à l'anglaise.


Index alphabétique des recettes

A | Abattis de poulet aux pâtes jaunes (Chine)
 | Avocats sauce verte
B | Baba à l'orange
 | Bumbu sate (sauce aux cacahuètes)
C | Cabillaud à la basquaise
 | Curry de poulet
D | Dal
 | Duo de poissons marinés
E | Eau de mélisse des carmes
 | Eventail de courgettes
F | Faisan à la castillane
 | Fumet de viande
G | Galantine de veau
 | Groseilles givrées
H | Hachis de boeuf
 | Humous à la syrienne
I | Île flottante aux noix
 | Irish stew
J | Jalousie aux abricots
 | Jus de veau
K | Kacha gourieef
 | Kugel d'avoine (Allemagne)
L | La frenette
 | Loukoums au parfum de rose
M | Macaron au chocolat à l'ancienne
 | Muscadins
N | Nage de daurade au gingembre
 | Nouilles japonaises
O | Oeil de belle-mère
 | Oxtall
P | Pachade auvergnate
 | Pyramides chantilly
Q | Quatre-quart au potiron
 | Quiche végétarienne
R | Râble de lapin bonne fermière
 | Rusttafel
S | Sabayon à la poire
 | Sushis aux crevettes
T | Taboulé (Liban)
 | Turinois
V | Vacherin aux fraises
 | Vol-au-vent
W..Z | Waterzoi de poissons
 | Zéphirins

Sommaire.


A - Index alphabétique des recettes

A

Index alphabétique des recettes

  • Abattis de poulet aux pâtes jaunes (Chine)
  • Abricots à l'alsacienne
  • Abricots à l'anglaise
  • Abricots à la cannelle
  • Abricots à la crème
  • Abricots Condé
  • Accras de cabillaud
  • Achards (Antilles)
  • Acras de choux caraïbes
  • Acras de crevettes (Créole)
  • Acras de morue
  • Agneau à l'indienne
  • Agneau à la broche
  • Agneau à la cannelle
  • Agneau à la crème d'herbes vertes
  • Agneau au curry (Afrique du sud)
  • Agneau au paprika
  • Agneau aux légumes confits
  • Agneau de lait à la romaine (Italie)
  • Agneau de lait au citron
  • Agneau en croûte
  • Agneau en fricassée
  • Agneau grillé à l'estragon
  • Agneau sauté aux oignons
  • Aigo saou à la provençale
  • Aiguillette de boeuf en gelée
  • Aiguillette de boeuf
  • Aiguillette pizzaïola
  • Aiguillettes de bison au foie gras
  • Aiguillettes de faisan en salade
  • Ail au four
  • Aile de raie au beurre noir
  • Aile de raie aux fines herbes
  • Ailerons de dinde au curry
  • Ailerons de dinde grillés
  • Ailerons de requins
  • Ailes de poulet farcies
  • Aillade de blettes aux anchois
  • Aillade de veau
  • Aïoli (pour poissons, entrecôtes)
  • Aïoli de morue à la provençale
  • Alcazar à la framboise
  • Algues à l'écossaise
  • Aligot
  • Allumettes au fromage (Catherine)
  • Allumettes au parmesan
  • Allumettes aux anchois
  • Alose
  • Alouettes à la normande
  • Amandes Aboukir
  • Amandes au chocolat
  • Amandes de mer au fromage
  • Amandin au citron
  • Amandines au kirsch d'alsace
  • Ananas à la banane
  • Ananas à la crème et à la grenade
  • Ananas au fromage blanc
  • Ananas au miel
  • Ananas aux amandes
  • Ananas caramélisé à la glace
  • Ananas farci à la macédoine de fruits
  • Ananas farci aux fraises
  • Ananas givré
  • Ananas Josephine
  • Ananas Maurice
  • Ananas poché au rhum
  • Ananas surprise au champagne
  • Anchoïade
  • Anchoïade
  • Anchois à l'étouffée
  • Anchois à la napolitaine
  • Anchois à la tunisienne
  • Anchois farcis
  • Anchois frais au vert
  • Anchois roulés aux câpres
  • Andalouse
  • Andouillettes à l'étouffée
  • Andouillettes au vin blanc
  • Andouillettes
  • Angel's pie
  • Anguilles à l'étuvée
  • Anguilles à la diable
  • Anguilles à la provençale
  • Anguilles à la sauce tomate et aux herbes
  • Anguilles à la sauge
  • Anguilles à la tomate
  • Anguilles au four
  • Anguilles au paprika
  • Anguilles au safran
  • Anguilles au vert (Belgique)
  • Anguilles au vert
  • Anguilles aux pruneaux
  • Anguilles farcies au crabe
  • Anguilles grillées (Japon)
  • Anguilles grillées à la japonaise
  • Anguilles, carpillons, tanches en matelote
  • Apéritif à la noix
  • Apéritif de feuilles de merisier
  • Apple brown Betty et hard sauce
  • Arachides à la rose
  • Araignées de mer à la sauce aigre douce (Chine)
  • Artichauts à l'étouffée
  • Artichauts à l'huile
  • Artichauts à l'oranaise
  • Artichauts à l'orientale
  • Artichauts à la bretonne
  • Artichauts à la Clamart
  • Artichauts à la crème fouettée et aux herbes
  • Artichauts à la diable
  • Artichauts à la grecque
  • Artichauts à la grecque
  • Artichauts à la parmesane
  • Artichauts à la romaine
  • Artichauts à la russe
  • Artichauts à la sauce hollandaise
  • Artichauts au crabe
  • Artichauts au crabe
  • Artichauts au crabe
  • Artichauts au hachis de poulet
  • Artichauts aux crevettes
  • Artichauts aux crevettes
  • Artichauts aux épinards
  • Artichauts aux légumes
  • Artichauts aux navets
  • Artichauts aux oeufs mollets
  • Artichauts aux olives
  • Artichauts aux petits pois
  • Artichauts béarnaise
  • Artichauts farcis (Maroc)
  • Artichauts farcis à la barigoule
  • Artichauts farcis à la barigoulette
  • Artichauts farcis à la crème de cerfeuil
  • Artichauts farcis à la crème de cerfeuil
  • Artichauts farcis à la provençale
  • Artichauts farcis à la tomate
  • Artichauts farcis à la viande
  • Artichauts farcis au gratin
  • Artichauts farcis au jambon
  • Artichauts farcis aux moules
  • Artichauts farcis
  • Artichauts glacés au paprika
  • Artichauts gratinés
  • Artichauts Mornay
  • Artichauts paysanne
  • Artichauts sauce au thon
  • Artichauts soufflés aux langoustines
  • Artichauts soufflés
  • Artichauts surprise
  • Artichauts violets farcis
  • Asperges à l'italienne
  • Asperges à la crème de cerfeuil
  • Asperges à la crème
  • Asperges à la crème
  • Asperges à la flamande
  • Asperges à la Fontenelle
  • Asperges à la milanaise
  • Asperges à la polonaise
  • Asperges à la pompadour
  • Asperges au beurre de cerfeuil
  • Asperges au beurre de truffe
  • Asperges au four
  • Asperges au gratin
  • Asperges au jambon
  • Asperges au jambon
  • Asperges au parmesan
  • Asperges aux crevettes
  • Asperges en robe
  • Asperges en soufflé
  • Asperges fines herbes
  • Asperges fines herbes
  • Asperges froides avec sauces
  • Asperges gratinées
  • Asperges maître d'hôtel
  • Asperges Marie-Thérèse
  • Asperges parisiennes
  • Asperges sauce avocat
  • Asperges sauce mousseuse
  • Asperges sauce moutarde
  • Aspic de champignons
  • Aspic de légumes
  • Assiette des pêcheurs
  • Assiette des pêcheurs
  • Assiette des pêcheurs
  • Assiette espagnole
  • Assiette maraîchère des Halles
  • Aubergine (Inde)
  • Aubergines 'surprise'
  • Aubergines à l'huile
  • Aubergines à la bordelaise
  • Aubergines à la grecque
  • Aubergines à la méridionale
  • Aubergines à la mozzarella
  • Aubergines à la provençale
  • Aubergines à la sicilienne
  • Aubergines à la tomate
  • Aubergines à la turque
  • Aubergines à la turque
  • Aubergines au curry
  • Aubergines au four
  • Aubergines au gratin
  • Aubergines au parmesan
  • Aubergines au vinaigre
  • Aubergines aux anchois et aux câpres
  • Aubergines aux crevettes
  • Aubergines aux oignons
  • Aubergines aux tomates et aux oignons
  • Aubergines bohémienne
  • Aubergines camarguaises
  • Aubergines en éventail
  • Aubergines en ragoût
  • Aubergines en surprise
  • Aubergines en terrine
  • Aubergines et courgettes farcies à l'orientale
  • Aubergines et courgettes farcies
  • Aubergines et tomates au four (Catherine)
  • Aubergines et tomates au gratin
  • Aubergines farcies (Chine)
  • Aubergines farcies à la sarriette
  • Aubergines farcies au Comté
  • Aubergines farcies au jambon
  • Aubergines farcies au mouton
  • Aubergines farcies au riz
  • Aubergines farcies aux anchois
  • Aubergines farcies aux champignons
  • Aubergines farcies maigres
  • Aubergines farcies
  • Aubergines flibustières
  • Aubergines frites sauce grecque au yaourt
  • Aubergines frites
  • Aubergines iranaises
  • Aubergines opéra
  • Aubergines parmesane
  • Aubergines sautées à l'ail
  • Aubergines soufflées gricha
  • Aubergines soufflées
  • Aubergines Stendhal (Catherine)
  • Aubergines surprise
  • Aubergines
  • Aumônière aux pommes
  • Aumônières exotiques
  • Avocat (Mexique)
  • Avocat à la saumonade
  • Avocats à l'andalouse
  • Avocats à la dauphine
  • Avocats à la parisienne
  • Avocats au céleri
  • Avocats au cervelas
  • Avocats au crabe
  • Avocats au fromage blanc
  • Avocats au miel
  • Avocats au poulet
  • Avocats au roquefort
  • Avocats au thon
  • Avocats aux amandes
  • Avocats aux crevettes
  • Avocats créole
  • Avocats cressonnière
  • Avocats farcis (Maroc)
  • Avocats farcis à la chinoise
  • Avocats farcis à la niçoise
  • Avocats farcis au crabe
  • Avocats farcis
  • Avocats sauce verte


B - Index alphabétique des recettes

B

Index alphabétique des recettes

  • Baba à l'orange
  • Baba au rhum
  • Baba express
  • Baba
  • Babas au rhum
  • Baekenofe
  • Baguettes au fromage
  • Baklava (Grèce)
  • Baklava (Grèce)
  • Baklavas
  • Ballottine d'agneau
  • Ballottine de foies de volailles
  • Ballottine de saumon aux pistaches
  • Ballottine de volaille au Comté
  • Ballottine de volaille au Comté
  • Ballottine de volaille
  • Ballottines de pigeons
  • Banane à la normande
  • Bananes à la japonaise
  • Bananes à la martiniquaise
  • Bananes antillaises
  • Bananes au bacon
  • Bananes au chocolat
  • Bananes au fromage blanc
  • Bananes au grand-Marnier
  • Bananes au gratin
  • Bananes au lait de coco (Chine)
  • Bananes au vin (Mexique)
  • Bananes baccus
  • Bananes flambées au curaçao
  • Bananes flambées
  • Bananes frites au jambon
  • Bananes grillées
  • Bananes Maori
  • Bananes martiniquaises (Créole)
  • Bananes meringuées
  • Banons grillés au romarin
  • Bar à la livournaise
  • Bar à la niçoise
  • Bar à la vapeur (Chine)
  • Bar au fenouil
  • Bar au plat
  • Bar aux épices
  • Bar aux herbes de Provence
  • Bar aux poivrons
  • Bar aux quenelles
  • Bar clouté aux anchois
  • Bar en croûte à la sauce choron
  • Bar en croûte de sel
  • Bar farci en croûte
  • Bar farci
  • Bar grillé
  • Bar meunière sauce champignons
  • Barbue à l'oseille
  • Barbue au cidre et aux crevettes
  • Barbue au cresson
  • Barbue aux légumes
  • Barbue en papillote farcie à l'oseille
  • Bardatte
  • Barils d'oeufs à la moscovite
  • Barils d'oeufs aux anchois
  • Baron de cochon de lait
  • Barquettes à la crème de marrons
  • Barquettes aux moules
  • Barquettes d'igname
  • Barquettes de concombre aux crevettes
  • Barquettes de foies de volailles
  • Barquettes de pommes de terre
  • Barquettes de ris de veau
  • Barres céréalières
  • Barres énergétiques
  • Basilic
  • Bâtonnets au fromage
  • Bâtonnets de poulet frits
  • Bâtons de guimauve
  • Bavarois à l'ananas
  • Bavarois à l'orange
  • Bavarois au café
  • Bavarois au citron
  • Bavarois aux cassis
  • Bavarois aux fraises
  • Bavarois aux mangues
  • Bavarois aux myrtilles
  • Bavarois aux noisettes
  • Bavette à la fondue d'échalotes
  • Béarnaise
  • Bécasses comtesse dubarry
  • Beefsteak américain
  • Beignets (Chine)
  • Beignets (Evelyne)
  • Beignets à la confiture
  • Beignets à la noix de coco
  • Beignets au brie
  • Beignets au comté fruité
  • Beignets au gruyère
  • Beignets au miel
  • Beignets aux bananes
  • Beignets aux fleurs d'acacia
  • Beignets aux pommes et aux fruits
  • Beignets aux pommes
  • Beignets comme à Alger
  • Beignets d'ananas
  • Beignets d'artichauts
  • Beignets d'aubergines
  • Beignets d'endives
  • Beignets d'épinards
  • Beignets d'escargots
  • Beignets d'huîtres
  • Beignets d'oeufs durs
  • Beignets d'oignons
  • Beignets de carnaval (Mamie)
  • Beignets de carnaval
  • Beignets de carottes
  • Beignets de cervelle
  • Beignets de champignons
  • Beignets de chou-fleur
  • Beignets de coquilles Saint-Jacques
  • Beignets de courgettes
  • Beignets de crevettes à la pékinoise (Chine)
  • Beignets de crevettes
  • Beignets de cuisses de grenouilles
  • Beignets de fenouil
  • Beignets de fleurs d'acacia
  • Beignets de fonds d'artichauts
  • Beignets de gambas, sauce poivron
  • Beignets de langoustines (Chine)
  • Beignets de langoustines
  • Beignets de maïs
  • Beignets de morue
  • Beignets de moules sauce piquante
  • Beignets de poireaux
  • Beignets de poisson
  • Beignets de pommes au Calvados
  • Beignets de pommes de terre (Maroc)
  • Beignets de pommes de terre
  • Beignets de potimarron
  • Beignets de potiron
  • Beignets de potiron
  • Beignets de poulet (Roumanie)
  • Beignets de pruneaux
  • Beignets de queues de langoustines
  • Beignets de sardines sauce verte
  • Beignets de sardines
  • Beignets de saumon
  • Beignets de semoule à l'orange
  • Beignets de semoule aux fruits
  • Beignets de semoule
  • Beignets de soufflés aux crevettes
  • Beignets espagnols
  • Beignets glacés à l'orange
  • Beignets mexicains
  • Beignets soufflés (Cameroun)
  • Beignets soufflés à la confiture
  • Beignets varsoviens (Pologne)
  • Beignets
  • Beignets
  • Berlingots
  • Berniques sautées
  • Betteraves à l'anglaise
  • Betteraves à la béchamel
  • Betteraves à la crème
  • Betteraves à la lyonnaise
  • Betteraves à la provençale
  • Betteraves au vinaigre
  • Betteraves chaudes aux oignons
  • Betteraves en sauce
  • Betteraves rouges à la menthe poivrée
  • Beurre au caviar
  • Beurre au citron (pour poisson, boeuf)
  • Beurre au citron
  • Beurre au curry
  • Beurre blanc (pour poissons)
  • Beurre clarifié (Inde)
  • Beurre crus
  • Beurre d'anchois
  • Beurre d'escargot
  • Beurre de crevette
  • Beurre de Montpellier
  • Beurre de poivron (pour poisson)
  • Beurre maître d'hôtel (pour steak)
  • Beurre maître d'hôtel
  • Beurre nantais
  • Beurre noisette
  • Beurre pour canapés
  • Beurrée d'avocat au fromage (Israël)
  • Beurreks (Turquie)
  • Beurreks au fromage de brebis
  • Bière ménagère
  • Biftecks de coeur de veau
  • Bigorneaux au vin blanc
  • Bigorneaux vinaigrette
  • Bioux mayonnaise
  • Biscottes soufflées
  • Biscottes
  • Biscuit au marc (Evelyne)
  • Biscuit aux amandes caramélisées (Finlande)
  • Biscuit aux mirabelles
  • Biscuit de Savoie à la crème de marrons
  • Biscuit de Savoie
  • Biscuit glacé
  • Biscuit lorrain
  • Biscuit marbré au chocolat
  • Biscuit praliné
  • Biscuit roulé
  • Biscuits à la cannelle
  • Biscuits au miel
  • Biscuits aux épices
  • Biscuits aux flocons d'avoine
  • Biscuits aux noisettes et au fromage
  • Biscuits aux pommes et aux dattes
  • Biscuits d'anis
  • Biscuits dentelles
  • Bisque aux touloulous (Créole)
  • Bisque d'écrevisses
  • Bisque de crevettes roses
  • Bisque de crevettes
  • Bisque de langoustines
  • Blaff de poisson
  • Blaffe de poisson
  • Blanc-manger aux fraises et cerises
  • Blanc de poulet à la chapelure
  • Blanc de poulet à la sarriette
  • Blanc de poulet mariné
  • Blanc de volaille farci
  • Blancs-mangers à la crème de pistache
  • Blancs de dinde sauce aux poireaux et carottes
  • Blancs de dinde sauce aux poireaux
  • Blancs de dinde sauce aux poireaux
  • Blancs de seiches en beignets
  • Blanquette d'agneau au concombre
  • Blanquette d'agneau
  • Blanquette de lapin
  • Blanquette de poulet aux quenelles
  • Blanquette de poulet
  • Blanquette de veau à l'ancienne
  • Blanquette de veau aux pleurotes
  • Blanquette de veau hongroise
  • Blanquette de veau l'italienne
  • Blanquette de veau
  • Blette à la saucisse
  • Blettes à la sauce Mornay
  • Blettes à la tomate
  • Blettes au citron
  • Blettes au gratin
  • Blettes au thon
  • Blettes aux herbes
  • Blettes sauce mousseuse
  • Blinis aux oeufs de saumon
  • Blinis aux Saint-Jacques
  • Blinis
  • Boeuf à l'ancienne
  • Boeuf à l'indienne
  • Boeuf à la chinoise (Chine)
  • Boeuf à la hongroise
  • Boeuf à la laotienne (Chine)
  • Boeuf à la mexicaine
  • Boeuf à la paysanne (Evelyne)
  • Boeuf à la picarde
  • Boeuf aux carottes en gelée
  • Boeuf aux échalotes
  • Boeuf aux oignons (Autriche)
  • Boeuf aux oignons
  • Boeuf aux poivrons
  • Boeuf bourguignon
  • Boeuf en allumettes à la chinoise (Chine)
  • Boeuf en daube
  • Boeuf en gelée
  • Boeuf en terrine
  • Boeuf froid (Chine)
  • Boeuf grillé à l'indonésienne
  • Boeuf mode froid
  • Boeuf mode
  • Boeuf ou poulet (Chine)
  • Boeuf ou poulet
  • Boeuf rémoulade
  • Boeuf sauce piquante (Chine)
  • Boeuf Stroganoff
  • Boisson aux cynorrhodons
  • Boissons à l'érable
  • Boîte chaude ou Fondue au Mont d'Or
  • Bol d'yeux de sorcières à l’ananas
  • Bolus
  • Bombe aux amandes et au café
  • Bombe de Noël à l'orange
  • Bombe de Noël aux marrons
  • Bombe moka
  • Bonbons au miel
  • Bonbons durs en caramel
  • Bonbons maison
  • Bortch vert (Russie)
  • Bortsch (Pologne)
  • Bortsch (Russie)
  • Bortsch à l'arménienne
  • Bortsch à l'ukrainienne
  • Bortsch
  • Bortsch
  • Bottes de poireaux aux deux sauces
  • Bouchées à la noix de coco
  • Bouchées à la reine
  • Bouchées au café et aux noix
  • Bouchées au chocolat
  • Bouchées au chorizo
  • Bouchées au crabe et aux crevettes
  • Bouchées au crabe
  • Bouchées au parfum de menthe
  • Bouchées au thon et à l'oseille
  • Bouchées aux asperges
  • Bouchées aux fruits de mer
  • Bouchées aux moules
  • Bouchées aux noix
  • Bouchées aux rognons
  • Bouchées chocolat menthe
  • Boudin blanc de Paris
  • Boudin blanc
  • Boudins aux oignons
  • Bouillabaisse borgne
  • Bouillabaisse d'épinards
  • Bouillabaisse d'oeufs
  • Bouillabaisse tunisienne
  • Bouillabaisse
  • Bouillie au chocolat
  • Bouillon à l'oeuf
  • Bouillon à la grecque
  • Bouillon au curry
  • Bouillon au gruau
  • Bouillon aux artichauts
  • Bouillon aux asperges
  • Bouillon aux boulettes de moelle
  • Bouillon aux épinards
  • Bouillon aux noques
  • Bouillon aux tomates
  • Bouillon de boeuf
  • Bouillon de passatelli
  • Bouillon de poule
  • Bouillon de poulet aux champignons (Chine)
  • Bouillon Estramadure
  • Bouillon Sully
  • Boule aux raisins
  • Boules au massepain
  • Boules de Berlin
  • Boules de neige
  • Boules pralinées
  • Boulettes à la marocaine
  • Boulettes à la napolitaine
  • Boulettes à la sauce tomate
  • Boulettes à la vapeur (Chine)
  • Boulettes apéritives aux cinq parfums
  • Boulettes au roquefort
  • Boulettes au yaourt
  • Boulettes aux champignons (Chine)
  • Boulettes aux épinards et au fromage (Inde)
  • Boulettes aux herbes
  • Boulettes aux poivrons
  • Boulettes d'avoine
  • Boulettes d'avoine
  • Boulettes de boeuf (Suisse)
  • Boulettes de boeuf à l'orientale
  • Boulettes de boeuf provençales
  • Boulettes de boeuf
  • Boulettes de flocons d'avoine
  • Boulettes de foie
  • Boulettes de madras (Inde)
  • Boulettes de merlan
  • Boulettes de moelle
  • Boulettes de poisson (Pologne)
  • Boulettes de poisson
  • Boulettes de poisson
  • Boulettes de porc (Chine)
  • Boulettes de Saint-Gall
  • Boulettes de thon
  • Boulettes de viande (Chine)
  • Boulettes de viande (Chine)
  • Boulettes de viande
  • Boulettes de viande à la marocaine
  • Boulettes de viande au chorizo
  • Boulettes de viande et riz
  • Boulettes de viande
  • Boulettes farcies
  • Boulettes normandes
  • Boulettes persillées
  • Boulettes
  • Boulgour à l'oseille
  • Boulgour
  • Bouquettes bourbonnaises
  • Bourguignon aux fraises
  • Bourride (Evelyne)
  • Brandade à la crème
  • Brandade aux pommes de terre rôties
  • Brandade de carottes
  • Brandade de morue nîmoise
  • Brandade de morue
  • Brandade de saumon
  • Brandon normand
  • Bremes, barbeaux, aloses à l'oseille
  • Brésilien au rhum
  • Brésilien
  • Brésiliens
  • Bretzels et croissants salés
  • Bricks au crabe
  • Brie aux truffes
  • Brioche (Mamie)
  • Brioche à l'anis
  • Brioche à l'orange
  • Brioche au beurre
  • Brioche aux cerises
  • Brioche aux fruits
  • Brioche de Noël aux fruits confits et aux raisins
  • Brioche farcie
  • Brioche feuilletée
  • Brioche fourrée aux coques
  • Brioche marbrée
  • Brioche pascale (Russie)
  • Brioche
  • Brioches au roquefort
  • Brioches aux crevettes
  • Brioches aux framboises
  • Brioches aux oeufs brouillés
  • Brioches aux pommes
  • Brioches de pommes de terre
  • Brioches farcies au foie gras
  • Brioches farcies
  • Brioches surprise
  • Briochin aux fruits
  • Brionnais
  • Brochet à la crème
  • Brochet à la zurichoise
  • Brochet au beurre blanc nantais
  • Brochet au beurre blanc
  • Brochet au raifort
  • Brochet aux champagne
  • Brochet en aumônière
  • Brochet farci
  • Brochettes à l'orientale
  • Brochettes à la japonaise
  • Brochettes à la marocaine
  • Brochettes à la marseillaise
  • Brochettes à la sauge
  • Brochettes au céleri-rave
  • Brochettes au cumin
  • Brochettes au romarin
  • Brochettes au yaourt
  • Brochettes aux herbes de Provence
  • Brochettes d'agneau à la provençale
  • Brochettes d'agneau
  • Brochettes d'escargots
  • Brochettes de boeuf au vermicelle de riz
  • Brochettes de boeuf berrichonne
  • Brochettes de boulettes à la sauge
  • Brochettes de champignons
  • Brochettes de coquilles Saint-Jacques
  • Brochettes de courgettes
  • Brochettes de cuisses de grenouilles
  • Brochettes de dinde à la crème de girolles
  • Brochettes de fruits de mer
  • Brochettes de fruits de mer
  • Brochettes de langoustines et de coquilles Saint-Jacques
  • Brochettes de litchis et fruits caramélisés
  • Brochettes de lotte
  • Brochettes de Meknès
  • Brochettes de mérou (Inde)
  • Brochettes de moules au lard
  • Brochettes de moules panées
  • Brochettes de mouton
  • Brochettes de poisson à la sicilienne
  • Brochettes de poisson
  • Brochettes de porc au curry
  • Brochettes de porc au romarin
  • Brochettes de porc
  • Brochettes de poulet à l'orientale
  • Brochettes de poulet au yaourt (Inde)
  • Brochettes de poulet aux herbes
  • Brochettes de poulet
  • Brochettes de rognons de veau
  • Brochettes de sardines grillées
  • Brochettes de saumon
  • Brochettes de sprats
  • Brochettes de veau (Italie)
  • Brochettes de veau
  • Brochettes du Michigan
  • Brochettes irlandaises
  • Brochettes marinées sauce estragon
  • Brochettes sauce au yaourt
  • Brocolis à la niçoise
  • Brocolis à la sauce aux noix
  • Brocolis à la sicilienne
  • Brocolis au jambon
  • Brou de noix
  • Brouillade aux oeufs de saumon
  • Brouillade d'oeufs à la morue
  • Brownies (Amérique)
  • Brownies au chocolat et aux amandes
  • Brownies
  • Broyé (genre galette bretonne)
  • Bûche au chocolat et aux marrons
  • Bûche au chocolat et aux raisins secs
  • Bûche au chocolat, orange et gingembre confits
  • Bûche aux copeaux de chocolat
  • Bûche aux fruits rouges
  • Bûche aux marrons
  • Bûche aux trois couleurs
  • Bûche blanche
  • Bûche brésilienne
  • Bûche de marrons
  • Bûche de Noël (Marie-jeanne)
  • Bûche de Noël
  • Bûche de Noël
  • Bûche de Noël
  • Bûche glacée au café
  • Bûche glacée aux kiwis
  • Bûche glacée
  • Bûche meringuée au chocolat et au café
  • Buchettes pistache
  • Bugnes lyonnaises
  • Bullinada
  • Bumbu saté (sauce aux cacahuètes)


C - Index alphabétique des recettes

C

Index alphabétique des recettes

  • Cabillaud à l'italienne
  • Cabillaud à l'orientale
  • Cabillaud à la basquaise
  • Cabillaud à la bière
  • Cabillaud à la dieppoise
  • Cabillaud à la flamande
  • Cabillaud à la lyonnaise
  • Cabillaud à la moutarde
  • Cabillaud à la provençale
  • Cabillaud à la sauce tartare
  • Cabillaud au chablis
  • Cabillaud au citron
  • Cabillaud au curry
  • Cabillaud au four
  • Cabillaud au gratin
  • Cabillaud au pamplemousse
  • Cabillaud aux aromates
  • Cabillaud aux champignons
  • Cabillaud aux courgettes
  • Cabillaud aux épinards
  • Cabillaud aux herbes de Provence
  • Cabillaud aux légumes nouveaux
  • Cabillaud aux légumes
  • Cabillaud aux olives
  • Cabillaud aux petits pois
  • Cabillaud aux petits pois
  • Cabillaud en casserole à la tomate
  • Cabillaud en cocotte
  • Cabillaud en papillotes
  • Cabillaud en salade
  • Cabillaud farci en cocotte
  • Cabillaud fourré à l'indienne
  • Cabillaud froid à l'égyptienne
  • Cabillaud grillé sauce aux câpres
  • Cabillaud rôti aux champignons
  • Cacao (boisson)
  • Cachou
  • Café à la turque (boisson)
  • Café liégeois
  • Cailles à l'orange
  • Cailles à la crème
  • Cailles à la française
  • Cailles à la gramont
  • Cailles à la sauce périgueux
  • Cailles au foie gras
  • Cailles au raisin en caissettes
  • Cailles au riz
  • Cailles au sauternes
  • Cailles aux feuilles de vigne
  • Cailles aux kiwis
  • Cailles aux muscats
  • Cailles aux petits pois
  • Cailles aux raisins sur canapés
  • Cailles aux raisins
  • Cailles en chemise
  • Cailles en papillotes
  • Cailles en pâté
  • Cailles en salmis
  • Cailles en soupière
  • Cailles en terrine
  • Cailles farcies à l'oseille
  • Cailles farcies à la viande
  • Cailles farcies au raisin
  • Cailles farcies aux champignons
  • Cailles farcies
  • Cailles grillées à la diable
  • Cailles paysannes
  • Cailles petit duc
  • Caillettes provençales
  • Caissettes montmorency
  • Cake (Odile)
  • Cake à l'anis
  • Cake à l'orange et au yaourt
  • Cake à l'orange
  • Cake à la saucisse de Morteau
  • Cake au chocolat
  • Cake au citron
  • Cake au fromage
  • Cake au jambon
  • Cake au lard
  • Cake au miel et aux cerises confites
  • Cake aux courgettes
  • Cake aux dattes
  • Cake aux épices au potiron
  • Cake aux fruits confits
  • Cake aux fruits secs
  • Cake aux fruits
  • Cake aux noix et aux pruneaux
  • Cake aux olives
  • Cake aux petits pois et aux courgettes
  • Cake du Calvados (Evelyne)
  • Cake dundée
  • Cake écossais
  • Cake glacé
  • Cake russe
  • Cake surprise salé
  • Cake
  • Calalou des Antilles
  • Calmars à l'américaine
  • Calmars à l'espagnole
  • Calmars à la carthaginoise
  • Calmars à la chinoise (Chine)
  • Calmars à la livournaise
  • Calmars à la mauricienne
  • Calmars à la napolitaine
  • Calmars à la provençale
  • Calmars à la romaine
  • Calmars aux olives
  • Calmars aux tomates
  • Calmars en salade
  • Calmars farcis (Evelyne)
  • Calmars farcis à l'italienne
  • Calmars farcis
  • Calmars frits
  • Calmars froids au pastis
  • Calmars marinés aux épices
  • Calmars poêlés au riz
  • Calmars sauce paprika
  • Calmars sauce provençale
  • Calmars sautés au curry
  • Calmars sautés
  • Calmars sur canapés (Créole)
  • Canapé au tartare
  • Canapés à l'antiboise
  • Canapés à la tapenade
  • Canapés au beurre de noix
  • Canapés au chorizo
  • Canapés au corned beef
  • Canapés au cresson
  • Canapés au foie de morue
  • Canapés au fromage blanc et au jambon
  • Canapés au homard
  • Canapés au roquefort à l'armagnac
  • Canapés au roquefort
  • Canapés aux avocats
  • Canapés aux crevettes
  • Canapés aux crudités
  • Canapés aux pêches
  • Canapés aux pointes d'asperges
  • Canapés aux sardines et aux oeufs brouillés
  • Canapés aux sardines
  • Canapés aux saucisses
  • Canapés aux tomates et au fromage
  • Canapés avocat-saumon fumé
  • Canapés avocat-saumon fumé
  • Canapés d'avocat au roquefort
  • Canapés de céleri-rave
  • Canapés fribourgeois
  • Canapés suédois
  • Canapés: noix à la crème d'avocat
  • Canard à l'orange
  • Canard à la bourguignonne
  • Canard à la rouennaise
  • Canard à la solognote
  • Canard au concombre
  • Canard au poivre vert
  • Canard au porto
  • Canard au rhum
  • Canard au vin rouge
  • Canard au vinaigre
  • Canard aux amandes
  • Canard aux navets
  • Canard aux olives à la créole (Créole)
  • Canard de barbarie à la mousse de foie gras
  • Canard en crépine
  • Canard en daube
  • Canard farci au poivre vert
  • Canard farci aux olives (Maroc)
  • Canard farci grand-mère
  • Canard LaPérouse
  • Canard laqué (Chine)
  • Canard laqué farci
  • Canard laqué
  • Canard paysanne
  • Canard sauvage au Calvados
  • Canard sauvage aux olives
  • Canard sauvage rôti
  • Canard sauvage sauce smitane
  • Cancoillœufs
  • Cancoillotte au lard
  • Cancoillotte
  • Cancoillotte
  • Caneton farci
  • Canette au porto
  • Cannellonis au poisson
  • Cannellonis au vert
  • Cannellonis aux tomates
  • Cannellonis farcis
  • Cannellonis
  • Capitaine au gingembre à la sauce aigre-douce (Créole)
  • Caponata
  • Capuccino de chocolat
  • Capucine
  • Caramel
  • Caramels au chocolat et beurre salé
  • Caramels au chocolat
  • Caramels aux noix
  • Caramels fondants
  • Caramels mous
  • Cardons à la béchamel
  • Cardons à la bolonaise
  • Cardons à la lyonnaise
  • Cardons à la moelle
  • Cardons au parmesan
  • Cardons gratinés
  • Cari d'aubergines à la créole
  • Cari d'épinards aux rougets (Inde)
  • Cari d'épinards aux rougets
  • Cari d'oeufs (Créole)
  • Cari de boeuf (Créole)
  • Cari de langoustes (Créole)
  • Cari de poissons rouges (Créole)
  • Cari de poulet (Créole)
  • Cari de poulet aux champignons (Créole)
  • Cari de thon aux tomates arbustes (Créole)
  • Carmelito
  • Carottes à l'estragon
  • Carottes à la béchamel
  • Carottes à la coriandre
  • Carottes à la crème
  • Carottes à la moutarde
  • Carottes à la normande
  • Carottes à la sévillane
  • Carottes à la turque
  • Carottes à la turque
  • Carottes au cumin
  • Carottes au curry
  • Carottes au fromage blanc
  • Carottes au jus
  • Carottes au lard
  • Carottes aux épices
  • Carottes aux épices
  • Carottes aux fines herbes
  • Carottes aux olives
  • Carottes aux raisins
  • Carottes aux vinaigre
  • Carottes bonne-femme
  • Carottes en hors-d'oeuvre
  • Carottes et oignons au four
  • Carottes forestières
  • Carottes glacées
  • Carottes marinées
  • Carottes râpées aux olives
  • Carottes râpées aux pignons
  • Carottes Vichy
  • Carottes, oignons et boeuf aux 5 parfums
  • Carottes
  • Carpaccio de boeuf
  • Carpaccio de poulet
  • Carpaccio de saumon
  • Carpacio d'autruche
  • Carpe à la chinoise
  • Carpe à la juive (Alsace)
  • Carpe à la provençale
  • Carpe à la vapeur (Chine)
  • Carpe à la Yougoslave
  • Carpe au bleu
  • Carpe au four
  • Carpe au raifort
  • Carpe au serpolet
  • Carpe aux légumes (Roumanie)
  • Carpe belle de Sologne
  • Carpe en matelote
  • Carpe farcie et fondue d'oignons
  • Carpe farcie
  • Carré à la frangipane
  • Carré d'agneau à l'orientale
  • Carré d'agneau à la niçoise
  • Carré d'agneau à la purée de haricots verts
  • Carré d'agneau almohade (Maroc)
  • Carré d'agneau au porto
  • Carré d'agneau en pâté de sel
  • Carré d'agneau farci
  • Carré de porc à l'ancienne
  • Carré de porc à l'estragon
  • Carré de porc à la liqueur d'orange
  • Carré de porc à la provençale
  • Carré de porc au bacon
  • Carré de porc aux poireaux
  • Carré de porc farci
  • Carré de porc fumé au chou rouge
  • Carré de porc mariné
  • Carré de veau à l'oseille
  • Carré de veau Orloff
  • Carrelet sur son lit de poireaux
  • Carrelets
  • Carrés à la confiture
  • Carrés au chocolat
  • Carrés aux pommes et au fromage blanc
  • Carrés de polenta frits
  • Carrés de semoule confite (halva)
  • Carrés feuilletés aux fruits de mer
  • Carry de chayottes
  • Cassata
  • Casse
  • Casserole bourguignonne
  • Casserole créole
  • Casserole d'agneau aux carottes
  • Casserole de boeuf au curry
  • Casserole de moules aux herbes
  • Cassolette de moules au cidre
  • Cassolette suisse
  • Cassolettes au poulet
  • Cassolettes aux champignons
  • Cassolettes basquaises
  • Cassolettes d'asperges
  • Cassolettes d'escargots (Evelyne)
  • Cassolettes de champignons de couche
  • Cassolettes de filets de soles
  • Cassolettes de girolles
  • Cassolettes de moules au roquefort
  • Cassolettes
  • Cassoulet aux olives
  • Cassoulet de Castelnaudary
  • Cassoulet de Toulouse
  • Cassoulet ménagère
  • Cassoulet toulousain
  • Cassoulet
  • Caviar d'aubergines
  • Caviar d'aubergines
  • Cazuela de chancho (Mexique)
  • Céleri-rave à la crème
  • Céleri-rave au gratin
  • Céleri-rave pané
  • Céleri à l'étouffée
  • Céleri à la grecque
  • Céleri à la parmesane
  • Céleri au jambon
  • Céleri au roquefort
  • Céleri aux fines herbes
  • Céleri blancs au gratin
  • Céleri en branche
  • Céleri en branches au jambon
  • Céleri en croûte
  • Céleri farci
  • Céleris-raves farcis
  • Céleris en branches à la tomate
  • Céleris en cocotte
  • Céleris farcis au roquefort
  • Céleris gratinés
  • Cèpes à la bordelaise
  • Cèpes à la périgourdine
  • Cèpes à la provençale
  • Cèpes au céleri
  • Cèpes au gratin
  • Cèpes au vinaigre
  • Cèpes en fricassée
  • Cèpes farcis au gratin
  • Cèpes farcis
  • Cèpes gratinés à la crème
  • Cèpes marinés
  • Cerises à l'angevine
  • Cerises au chocolat
  • Cerises au kirsch
  • Cerises au poêlon
  • Cerises au vinaigre
  • Cerises montmorency au vinaigre
  • Cerisier
  • Cervelle (Alsace)
  • Cervelle à l'oseille
  • Cervelle à la poulette
  • Cervelle au vin rouge
  • Cervelle aux câpres
  • Cervelle aux champignons
  • Cervelle aux tomates
  • Cervelle grenobloise
  • Cervelle panée
  • Cervelle sauce aurore
  • Cervelle sauce rouge
  • Cervelle sauce tartare
  • Cervelle sur canapé
  • Cervelles Richelieu
  • Ceviche (Pérou)
  • Chachauka
  • Chachlick à la tartare (Russie)
  • Chachlick caucasien
  • Chakchouka
  • Chakchouka
  • Champignons à l'escargot
  • Champignons à l'espagnole
  • Champignons à l'huile
  • Champignons à la berrichonne
  • Champignons à la bourguignonne
  • Champignons à la catalane
  • Champignons à la crème
  • Champignons à la crème
  • Champignons à la franc-comtoise
  • Champignons à la Gascogne
  • Champignons à la granvillaise
  • Champignons à la grecque
  • Champignons à la mayonnaise
  • Champignons à la niçoise
  • Champignons à la normande
  • Champignons à la provençale
  • Champignons à la provençale
  • Champignons à la vinaigrette
  • Champignons aromatisés
  • Champignons au chèvre chaud
  • Champignons au flan de tomates
  • Champignons au fromage blanc
  • Champignons au porto
  • Champignons au vermouth
  • Champignons au vin blanc
  • Champignons au vinaigre
  • Champignons aux amandes
  • Champignons aux épices
  • Champignons aux épinards
  • Champignons aux olives
  • Champignons aux pommes de terre
  • Champignons de Paris au chèvre
  • Champignons de Paris au poivre vert
  • Champignons de Paris farcis à la grecque
  • Champignons douessine
  • Champignons en barquettes
  • Champignons en cocotte
  • Champignons en mousse
  • Champignons farcis au foies de volaille
  • Champignons farcis au jambon
  • Champignons farcis au lard
  • Champignons farcis au veau
  • Champignons farcis aux crevettes
  • Champignons farcis gratinés
  • Champignons farcis
  • Champignons farcis
  • Champignons frits
  • Champignons gratinés
  • Champignons sautés
  • Champignons sur le gril
  • Champignons
  • Champignons
  • Chapon farci aux cèpes
  • Chapon poché, à la crème de foie gras
  • Chapon poché, à la crème de foie gras
  • Chapon rôti
  • Chapon truffé aux morilles
  • Chappati (Inde)
  • Chappati à farine de pois chiche
  • Chappati à la farine blanche
  • Charbonnée correzienne
  • Charlotte à l'ananas
  • Charlotte à l'orange
  • Charlotte à la mousse de citron vert
  • Charlotte antillaise
  • Charlotte au caramel
  • Charlotte au chocolat à l'orange
  • Charlotte au chocolat et au café
  • Charlotte au chocolat et aux coings
  • Charlotte au chocolat et aux noix
  • Charlotte au chocolat
  • Charlotte au citron
  • Charlotte aux abricots et aux amandes
  • Charlotte aux abricots
  • Charlotte aux amandes
  • Charlotte aux bananes
  • Charlotte aux cerises
  • Charlotte aux coings
  • Charlotte aux fraises
  • Charlotte aux framboises et aux fraises
  • Charlotte aux framboises
  • Charlotte aux fruits de saison
  • Charlotte aux fruits rouges
  • Charlotte aux fruits secs
  • Charlotte aux marrons glacés
  • Charlotte aux marrons
  • Charlotte aux noisettes
  • Charlotte aux noix
  • Charlotte aux pêches
  • Charlotte aux poires
  • Charlotte aux pommes et aux raisins
  • Charlotte aux pommes
  • Charlotte aux pruneaux et aux pommes
  • Charlotte cassis-framboise
  • Charlotte créole
  • Charlotte d'agneau aux aubergines
  • Charlotte d'agneau aux aubergines
  • Charlotte de courgette
  • Charlotte de légumes
  • Charlotte de macarons au chocolat
  • Charlotte de poires au cassis
  • Charlotte de pruneaux aux abricots secs
  • Charlotte glacée ardéchoise
  • Charlotte glacée aux marrons
  • Charlotte glacée
  • Charlotte russe
  • Charlotte russe
  • Chartreuse de Volaille au Comté
  • Châtaignes au bouillon
  • Châtaignes au chou
  • Châtaignes au lait
  • Châtaignes au lard
  • Châtaignes au vin
  • Châtaignes bouillies
  • Chaud-froid de volaille
  • Chaudrée de bar au cidre sec
  • Chaudrée
  • Chauds-froids
  • Chausson aux artichauts
  • Chausson de poisson
  • Chaussons à la confiture
  • Chaussons à la viande
  • Chaussons au crabe (Créole)
  • Chaussons au fromage blanc
  • Chaussons au fromage blanc
  • Chaussons au fromage de chèvre
  • Chaussons au fromage frais
  • Chaussons au fromage
  • Chaussons au jambon
  • Chaussons au poisson
  • Chaussons au potiron
  • Chaussons au roquefort
  • Chaussons au thon
  • Chaussons aux champignons
  • Chaussons aux feuilles de blettes
  • Chaussons aux poivrons
  • Chaussons aux pommes et aux fruits secs
  • Chaussons aux sardines
  • Chayottes en gratin
  • Chayottes
  • Cheese cake
  • Chevaux au galop
  • Chevreau à l'oseille
  • Chevreau à la provençale
  • Chevreau au fenouil
  • Chevreau au genièvre
  • Chevreau au miel
  • Chèvres chauds à la salade
  • Chèvres chauds
  • Chèvres grillés
  • Chèvres marinés aux herbes
  • Chèvres marinés
  • Chevreuil sauce grand veneur
  • Chiche-kebab à la grecque
  • Chicken pie (Angleterre)
  • Chiffonnade d'oseille
  • Chili con carne
  • Chili végétarien
  • Chili
  • Chinois
  • Chocolat (boisson)
  • Chocolat au lait (boisson)
  • Chocolat espagnol (boisson)
  • Chocolat flip
  • Chocolat samba (boisson)
  • Chocolats aux marrons glacés
  • Chocolats citron-orange
  • Chop souey
  • Chop suey (Chine)
  • Chorizo aux pois chiches
  • Chorizo
  • Chou-fleur à l'ail et au paprika
  • Chou-fleur à l'anglaise
  • Chou-fleur à l'indienne
  • Chou-fleur à l'italienne
  • Chou-fleur à l'ostendaise
  • Chou-fleur à la crème
  • Chou-fleur à la grecque
  • Chou-fleur à la hongroise
  • Chou-fleur à la marmandaise
  • Chou-fleur à la milanaise
  • Chou-fleur à la niçoise
  • Chou-fleur à la niçoise
  • Chou-fleur à la polonaise
  • Chou-fleur à la tomate (Grèce)
  • Chou-fleur au fenouil et à la tomate
  • Chou-fleur au fromage
  • Chou-fleur au jambon
  • Chou-fleur au paprika
  • Chou-fleur au torchon
  • Chou-fleur aux crevettes
  • Chou-fleur aux croûtons sauce crème
  • Chou-fleur cru râpé
  • Chou-fleur en fricots à l'italienne
  • Chou-fleur en salade
  • Chou-fleur en salades
  • Chou-fleur froid en hors d'oeuvre
  • Chou-fleur meunière
  • Chou-fleur pané au jus
  • Chou-fleur Parmentier au gratin
  • Chou-fleur sauce au basilic
  • Chou-fleur sauce aurore
  • Chou-fleur sauce curry
  • Chou-fleur sauce moutarde
  • Chou-fleur sauce paprika
  • Chou-rouge aux pommes
  • Chou à l'espagnole
  • Chou à l'italienne
  • Chou au curry
  • Chou au gratin
  • Chou au jambonneau
  • Chou aux pommes et aux marrons
  • Chou blanc braisé
  • Chou braisé aux pommes
  • Chou en cocarde
  • Chou farci à l'étouffée
  • Chou farci à la queue de boeuf
  • Chou farci au lapin
  • Chou farci au mouton et au riz
  • Chou farci aux châtaignes
  • Chou farci aux légumes
  • Chou farci aux lentilles
  • Chou farci aux marrons
  • Chou farci
  • Chou rose
  • Chou rouge à la bourguignonne
  • Chou rouge à la fermière
  • Chou rouge à la limousine
  • Chou rouge au lard en salade
  • Chou rouge au lard et aux marrons
  • Chou rouge au vinaigre
  • Chou rouge autrichienne
  • Chou rouge aux marrons
  • Chou rouge aux noix
  • Chou rouge en salade
  • Chou vert à la crème
  • Chou vert à la crème
  • Chou vert à la tomate
  • Chou vert aux saucisses
  • Chou vert
  • Chou
  • Choucroute à l'alsacienne
  • Choucroute au boeuf
  • Choucroute au canard
  • Choucroute au champagne
  • Choucroute au curry
  • Choucroute au gratin
  • Choucroute chinoise (Chine)
  • Choucroute d'Alsace
  • Choucroute du pêcheur
  • Choucroute du siam (Chine)
  • Choucroute garnie
  • Choucroute
  • Choux à l'alsacienne
  • Choux à la crème au café
  • Choux à la crème
  • Choux à la mousse de saumon
  • Choux aux crevettes
  • Choux aux raisins
  • Choux de Bruxelles à l'auvergnate
  • Choux de Bruxelles à la boulangère
  • Choux de Bruxelles à limousine
  • Choux de Bruxelles aux marrons
  • Choux de Bruxelles frits
  • Choux de Bruxelles revenus à l'ail
  • Choux de Bruxelles sautés au lard
  • Choux
  • Chow mein
  • Christmas cake
  • Christmas pudding (Irlande)
  • Christmas pudding
  • Chutney d'aubergines
  • Chutney d'oranges
  • Chutney de crevettes
  • Chutney de poires
  • Chutney de pommes
  • Chutney de tomates
  • Cigales à l'américaine en timbale
  • Cigales grillées à la sauce aux huîtres
  • Cigales grillées au safran en brochettes
  • Cigare aux amandes (Maroc)
  • Cigarettes croustillantes
  • Cigarettes russes
  • Cigarettes
  • Cilantro
  • Citronnelle
  • Citrons confits (Italie)
  • Citrons confits
  • Citrons farcis aux sardines
  • Citrons farcis
  • Citrons farcis
  • Citrouillat
  • Civet aux pruneaux (Evelyne)
  • Civet de bison
  • Civet de lapin (Créole)
  • Civet de lièvre en croustade
  • Civet de lièvre
  • Civet de marcassin
  • Civet de porcelet (Evelyne)
  • Civet de porcelet
  • Civet de sanglier
  • Clafoutis à l'ananas (Evelyne)
  • Clafoutis au fromage blanc
  • Clafoutis au raisin
  • Clafoutis auvergnat
  • Clafoutis aux abricots secs
  • Clafoutis aux abricots
  • Clafoutis aux cerises (Evelyne)
  • Clafoutis aux cerises
  • Clafoutis aux framboises
  • Clafoutis aux mirabelles (Evelyne)
  • Clafoutis aux mirabelles
  • Clafoutis aux mûres
  • Clafoutis aux poireaux
  • Clafoutis aux poires
  • Clafoutis aux pommes
  • Clafoutis aux pruneaux
  • Clafoutis aux quetsches
  • Clafoutis de moules au cidre
  • Clafoutis
  • Clams aux champignons
  • Clams farcis
  • Clémentines à la liqueur
  • Clémentines aux kiwis
  • Clémentines flambées
  • Cochon de lait farci à la broche
  • Cocido (Espagne)
  • Cocido (pot-au-feu espagnol)
  • Cocido portugais
  • Cocktail de crabe
  • Cocktail de crevettes
  • Cocktail de fruits (Italie)
  • Cocktail de homard
  • Cocktail tropical
  • Coeur de palmier bouilli au citron (Créole)
  • Coeur de veau farci
  • Coeur de veau mariné
  • Coeurs de céleri au jus
  • Coeurs de céleri braisés
  • Coeurs de céleris mimosa
  • Coeurs de céleris Mornay
  • Coeurs de laitue au roquefort
  • Coeurs de laitue Manon
  • Coeurs de palmier à la maghrebine
  • Coeurs de palmier aux fruits de mer
  • Coeurs de palmier
  • Colin à l'espagnole
  • Colin à la boulangère
  • Colin à la crème
  • Colin au chablis
  • Colin au cidre
  • Colin au citron et au fenouil
  • Colin au curry
  • Colin au four (Espagne)
  • Colin aux herbes de Provence
  • Colin aux olives
  • Colin aux tomates
  • Colin en daube
  • Colin en papillotes au poivre rose
  • Colin sauce aux fines herbes
  • Colin, cabillaud ou lotte
  • Collet d'agneau à la printanière
  • Collier d'agneau aux raisins
  • Collier de poireaux
  • Colombo de cabri (Créole)
  • Colombo de porc (Créole)
  • Colombo de porc
  • Colombo de poulet (Créole)
  • Colombo
  • Colvert aux épices
  • Comment accommoder le canard
  • Comment accommoder le chevreuil
  • Comment accommoder le lapin
  • Comment accommoder le lièvre
  • Comment accommoder les perdrix
  • Comment accompagner le sanglier
  • Comment accompagner les cailles
  • Comment accompagner un faisan
  • Comment acheter le congre
  • Comment alléger la mayonnaise
  • Comment alléger les sauces
  • Comment améliorer les conserves au vinaigre
  • Comment avoir une sauce moins grasse
  • Comment bien répartir les fruits confits dans un cake
  • Comment bien utiliser les blancs d'oeufs
  • Comment châtrer les écrevisses
  • Comment choisir un ananas
  • Comment choisir une dinde
  • Comment congeler les champignons
  • Comment conserver les champignons
  • Comment conserver les poissons au réfrigérateur
  • Comment couronner des tartelettes de caramel
  • Comment cuire le boulgour
  • Comment cuire les poissons
  • Comment cuire les tartes à préparation liquide
  • Comment cuire une confiture
  • Comment cuire une dinde
  • Comment développer l'arôme du chocolat
  • Comment écrire sur un gâteau
  • Comment faire de la crème chantilly sans crème fluide
  • Comment faire des décors en chocolat
  • Comment faire des glaces sans sorbetière
  • Comment faire des marbrures sur un gâteau mille-feuille
  • Comment faire du caramel
  • Comment faire du lait de coco
  • Comment faire les copeaux en chocolat
  • Comment fondre le chocolat
  • Comment garnir les crêpes
  • Comment glacer les gâteaux sans fondant
  • Comment glacer un gâteau
  • Comment gratiner un plat de façon onctueuse
  • Comment laissez mûrir un avocat
  • Comment mieux faire prendre les glaces
  • Comment mouler des glaces
  • Comment nettoyer des escargots
  • Comment parfumer au café
  • Comment peler les poivrons
  • Comment préparer les courgettes
  • Comment préparer les perdrix
  • Comment reconnaître les avocats
  • Comment réussir les soufflés
  • Comment servir les cardons
  • Comment servir les salsifis
  • Comment servir les salsifis
  • Comment tremper les légumes secs
  • Compote abricots-framboises
  • Compote aux deux prunes
  • Compote d'abricots à la créole
  • Compote d'abricots
  • Compote d'airelles
  • Compote d'ananas
  • Compote d'arrière saison
  • Compote d'oignons
  • Compote de fruits secs
  • Compote de lapin aux pruneaux (Evelyne)
  • Compote de pêches aux cassis
  • Compote de pêches rosée
  • Compote de poires au chocolat
  • Compote de poires gratinée
  • Compote de pommes gratinée
  • Compote de potiron au miel
  • Compote de pruneaux
  • Compote de prunes
  • Compote de quetsches au gingembre (Evelyne)
  • Compote de raisins
  • Compote de rhubarbe aux framboises
  • Compote de rhubarbe
  • Compote rouge glacée
  • Concombre à l'orientale
  • Concombre à la bulgare
  • Concombre à la crème d'estragon
  • Concombre à la crème et à l'estragon
  • Concombre à la menthe
  • Concombre à la niçoise
  • Concombre au fromage
  • Concombre au paprika
  • Concombre au thon
  • Concombre au yaourt
  • Concombre aux poivrons
  • Concombre blanc
  • Concombre braisé à la tomate
  • Concombre farci au saumon fumé
  • Concombre farci au saumon
  • Concombre farci au thon
  • Concombre farci aux noix
  • Concombre farci
  • Concombre froid farci
  • Concombre pimenté et acide
  • Concombre surprise
  • Concombre tampico
  • Concombres à la crétoise (crête)
  • Condé aux pommes
  • Confit aux petits pois
  • Confit d'aubergines frappé
  • Confit d'oie aux cèpes
  • Confit d'oie
  • Confit de canard à la béarnaise
  • Confit de canard gascon
  • Confit de canard
  • Confit de pommes
  • Confit de porc aux haricots
  • Confit de porc
  • Confit de viandes
  • Confit en salade
  • Confiture au miel
  • Confiture aux quatre fruits
  • Confiture d'abricots à la vanille
  • Confiture d'abricots aux amandes
  • Confiture d'ananas et d'abricots
  • Confiture d'oignons
  • Confiture d'orange
  • Confiture d'orange, pamplemousse, citron
  • Confiture de carottes au citron
  • Confiture de carottes aux poires
  • Confiture de cerises à la menthe
  • Confiture de cerises aux groseilles
  • Confiture de cerises
  • Confiture de châtaignes
  • Confiture de citron
  • Confiture de cynorrhodons
  • Confiture de figues vertes
  • Confiture de fraises aux kiwis
  • Confiture de fraises et d'ananas
  • Confiture de fraises
  • Confiture de goyaves
  • Confiture de mandarines
  • Confiture de mangues et bananes
  • Confiture de mangues
  • Confiture de melon à la menthe
  • Confiture de melon aux framboises
  • Confiture de melon
  • Confiture de mirabelles aux pommes
  • Confiture de mirabelles
  • Confiture de mûres
  • Confiture de myrtilles au caramel
  • Confiture de pamplemousse à l'orange
  • Confiture de papayes (Nouvelle-Calédonie)
  • Confiture de papayes à l'orange
  • Confiture de pastèque au melon
  • Confiture de pastèque
  • Confiture de pêches au citron
  • Confiture de pêches aux épices
  • Confiture de pêches aux framboises
  • Confiture de pêches, fraises et poires
  • Confiture de poires aux abricots
  • Confiture de poires
  • Confiture de pomme au citron
  • Confiture de pomme au gingembre
  • Confiture de potiron aux abricots
  • Confiture de potiron
  • Confiture de prunes aux épices
  • Confiture de prunes aux noix
  • Confiture de quatre fruits
  • Confiture de quetsches
  • Confiture de radis noir (Turkestan)
  • Confiture de raisins aux pommes
  • Confiture de raisins
  • Confiture de reines-claudes à la menthe
  • Confiture de reines-claudes
  • Confiture de reinettes
  • Confiture de rhubarbe aux abricots ou aux pruneaux
  • Confiture de rhubarbe aux bananes et oranges
  • Confiture de rhubarbe aux pommes
  • Confiture de rhubarbe et de cassis
  • Confiture de sureau
  • Confiture de tomates aux pommes
  • Confiture de tomates rouges
  • Confiture de tomates vertes
  • Confiture de tomates
  • Congre à l'italienne
  • Congre à la bretonne
  • Congre à la dinardaise
  • Congre à la mode de calais
  • Congre aux légumes
  • Congre rôti en cocotte
  • Conserves d'olives vertes
  • Conserves de fruits séchés
  • Conserves de poivrons aux variantes
  • Conserves de poivrons grillés
  • Conserves de poivrons rouges
  • Consommé à l'autrichienne
  • Consommé à la moelle
  • Consommé à la polonaise
  • Consommé au maïs
  • Consommé au porto
  • Consommé au poulet
  • Consommé aurore
  • Consommé aux crêpes
  • Consommé aux flocons d'herbes
  • Consommé de champignons
  • Consommé de faisan aux cèpes et aux quenelles à la moelle
  • Consommé express aux oeufs pochés
  • Consommé flavigny
  • Consommé froid à la tomate
  • Consommé froid aux artichauts
  • Consommé madrilène
  • Consommé milli fanti
  • Cookies (Amérique)
  • Cookies
  • Coq à la bière
  • Coq au pineau
  • Coq au riesling
  • Coq au vin jaune et aux morilles
  • Coq au vin
  • Coq en daube
  • Coquelet aux endives
  • Coquelet aux noix
  • Coquelets à la citronnelle (Chine)
  • Coques à la ciboulette
  • Coques au lard
  • Coquillages à l'antiboise
  • Coquillages au muscadet
  • Coquille de crabe
  • Coquille de poisson
  • Coquilles aux moules
  • Coquilles de couteaux
  • Coquilles de fruits de mer à l'armoricaine
  • Coquilles de moules au parmesan
  • Coquilles de moules au safran
  • Coquilles de poissons
  • Coquilles de saumon
  • Coquilles de thon jardinière
  • Coquilles garnies
  • Coquilles panachées
  • Coquilles Saint-Jacques à l'ail
  • Coquilles Saint-Jacques à la bordelaise
  • Coquilles Saint-Jacques à la bretonne
  • Coquilles Saint-Jacques à la chinoise
  • Coquilles Saint-Jacques à la crème de corail
  • Coquilles Saint-Jacques à la crème verte
  • Coquilles Saint-Jacques à la nage
  • Coquilles Saint-Jacques à la normande
  • Coquilles Saint-Jacques à la persillade
  • Coquilles Saint-Jacques à la provençale
  • Coquilles Saint-Jacques à la sauce verte
  • Coquilles Saint-Jacques à la tomate
  • Coquilles Saint-Jacques au beurre blanc de poivron
  • Coquilles Saint-Jacques au beurre blanc
  • Coquilles Saint-Jacques au brouilly
  • Coquilles Saint-Jacques au champagne
  • Coquilles Saint-Jacques au gratin
  • Coquilles Saint-Jacques au muscadet
  • Coquilles Saint-Jacques au naturel
  • Coquilles Saint-Jacques au noilly
  • Coquilles Saint-Jacques au porto
  • Coquilles Saint-Jacques au safran
  • Coquilles Saint-Jacques au whisky
  • Coquilles Saint-Jacques au Xeres
  • Coquilles Saint-Jacques aux asperges (Chine)
  • Coquilles Saint-Jacques aux champignons
  • Coquilles Saint-Jacques aux endives
  • Coquilles Saint-Jacques aux morilles
  • Coquilles Saint-Jacques aux noisettes
  • Coquilles Saint-Jacques en papillote
  • Coquilles Saint-Jacques en salade
  • Coquilles Saint-Jacques gratinées
  • Coquilles Saint-Jacques Monaco
  • Coquilles Saint-Jacques sautées à la provençale
  • Coquilles Saint-Jacques
  • Coquilles St-Jacques sauce avocat
  • Coquillettes au thon
  • Coquillettes marbrées
  • Corbeille aux amandes (Maroc)
  • Corn flakes (USA)
  • Cornes de gazelle (Maroc)
  • Cornes de gazelle
  • Cornes de gazelle
  • Cornets à la crème
  • Cornets aux marrons
  • Cornets de jambon à l'italienne
  • Cornets de jambon
  • Cornets de poisson (Chine)
  • Cornets de saumon fumé
  • Cornichons à l'aigre-doux
  • Cornichons à la russe
  • Cornichons au vinaigre
  • Corolles à garnir
  • Côte de boeuf à la bordelaise
  • Côte de boeuf à la mexicaine
  • Côte de boeuf au cerfeuil
  • Côte de boeuf au Henri IV
  • Côte de porc au paprika
  • Côtelettes à l'estragon
  • Côtelettes à l'oignon
  • Côtelettes à la béchamel
  • Côtelettes à la menthe
  • Côtelettes à la normande
  • Côtelettes à la provençale
  • Côtelettes à la sauge
  • Côtelettes au citron et à la cannelle
  • Côtelettes au romarin
  • Côtelettes aux amandes
  • Côtelettes aux deux marinades
  • Côtelettes aux herbes
  • Côtelettes aux pignons et au basilic
  • Côtelettes aux poivrons
  • Côtelettes aux pommes de terre
  • Côtelettes bergère
  • Côtelettes de dinde
  • Côtelettes de poulet à la russe
  • Côtelettes en ragoût
  • Côtelettes grillées au basilic
  • Côtelettes marinées au citron (Maroc)
  • Côtelettes panées
  • Côtelettes sur croûtons
  • Côtes de blettes au four
  • Côtes de blettes au gratin
  • Côtes de blettes au lard
  • Côtes de marcassin à l'ardennaise
  • Côtes de marcassin aux marrons
  • Côtes de marcassin chasseur
  • Côtes de porc à l'estragon
  • Côtes de porc à l'italienne
  • Côtes de porc à l'origan
  • Côtes de porc à la hollandaise
  • Côtes de porc à la marjolaine
  • Côtes de porc à la milanaise
  • Côtes de porc à la moutarde
  • Côtes de porc à la niçoise
  • Côtes de porc à la rhubarbe
  • Côtes de porc au cacao
  • Côtes de porc au cerfeuil
  • Côtes de porc au confit de tomates
  • Côtes de porc au curry (Réunion)
  • Côtes de porc au curry
  • Côtes de porc au poivre vert
  • Côtes de porc au raifort
  • Côtes de porc aux céleris
  • Côtes de porc aux choux de Bruxelles
  • Côtes de porc aux épices
  • Côtes de porc aux herbes et aux champignons
  • Côtes de porc aux herbes
  • Côtes de porc aux macaronis
  • Côtes de porc aux olives
  • Côtes de porc aux poivrons
  • Côtes de porc aux pommes
  • Côtes de porc aux raisins
  • Côtes de porc charcutière
  • Côtes de porc en sauce
  • Côtes de porc farcies
  • Côtes de porc gratinées
  • Côtes de porc sauce piquante
  • Côtes de sanglier à la saint-hubert
  • Côtes de veau à la bordelaise
  • Côtes de veau à la coriandre
  • Côtes de veau à la crème d'estragon
  • Côtes de veau à la crème de laitue
  • Côtes de veau à la milanaise
  • Côtes de veau à la provençale
  • Côtes de veau à la valdotaine
  • Côtes de veau archiduc
  • Côtes de veau au citron
  • Côtes de veau au parmesan
  • Côtes de veau au roquefort
  • Côtes de veau aux amandes
  • Côtes de veau aux avocats
  • Côtes de veau aux champignons
  • Côtes de veau aux échalotes et lard fumé
  • Côtes de veau aux échalotes
  • Côtes de veau aux fines herbes
  • Côtes de veau aux girolles en papillote
  • Côtes de veau aux pommes et au cidre
  • Côtes de veau en gelée
  • Côtes de veau en papillote
  • Côtes de veau en portefeuille
  • Côtes de veau Foyot
  • Côtes de veau grand-mère
  • Côtes de veau gratinées
  • Côtes de veau Henri IV
  • Côtes de veau marinée
  • Côtes de veau mireille
  • Côtes de veau nivernaises
  • Côtes de veau Orloff
  • Côtes de veau persillées
  • Côtes de veau surprise
  • Côtes de veau vallée d'auge
  • Cotriade (Bretagne)
  • Cotriade bretonne
  • Cotriade
  • Coudes de la pinède
  • Cougnou ou pain de Jésus
  • Coujonnettes de soles au gorgonzola
  • Coulis d'abricots
  • Coulis de tomates au basilic
  • Coulis de tomates
  • Coupe aurore
  • Coupe aux myrtilles
  • Coupe californienne
  • Coupe de langouste à l'avocat
  • Coupe framboisée
  • Coupe glacée au melon
  • Coupe liégeoise
  • Coupe vigneronne
  • Coupe vigneronne
  • Coupes au crabe
  • Coupes bourbon (Réunion)
  • Coupes d'automne
  • Coupes de bananes mousseuses
  • Coupes de raisins au yaourt
  • Coupes de rhubarbe
  • Coupes glacées au raisin
  • Coupes glacées aux pêches et aux cassis
  • Coupes glacées
  • Coupes orange citron
  • Coupes ukrainiennes
  • Courge panée
  • Courges au gratin (Mexique)
  • Courgette farcies à l'italienne
  • Courgettes à l'estragon
  • Courgettes à l'étouffé
  • Courgettes à l'orientale
  • Courgettes à la crème (Inde)
  • Courgettes à la crème
  • Courgettes à la génoise
  • Courgettes à la grecque
  • Courgettes à la monégasque
  • Courgettes à la niçoise
  • Courgettes à la provençale
  • Courgettes à la rhodienne
  • Courgettes au basilic
  • Courgettes au citron
  • Courgettes au four
  • Courgettes au fromage
  • Courgettes au gratin
  • Courgettes au riz
  • Courgettes aux fines herbes
  • Courgettes aux tomates
  • Courgettes douma
  • Courgettes en champignons
  • Courgettes et tomates au gratin
  • Courgettes farcies (Inde)
  • Courgettes farcies à la brousse
  • Courgettes farcies à la cervelle
  • Courgettes farcies à la tomate
  • Courgettes farcies au cresson
  • Courgettes farcies au curry
  • Courgettes farcies au fromage blanc
  • Courgettes farcies au fromage
  • Courgettes farcies au mouton
  • Courgettes farcies au porc et au boeuf
  • Courgettes farcies au thon
  • Courgettes farcies aux anchois
  • Courgettes farcies aux champignons
  • Courgettes farcies aux herbes
  • Courgettes farcies aux pistaches
  • Courgettes farcies aux restes de viande
  • Courgettes farcies paysanne
  • Courgettes farcies
  • Courgettes fermière
  • Courgettes gratinées
  • Courgettes niçoises
  • Courgettes Parmentier
  • Courgettes provençale
  • Courgettes soufflées
  • Courgettes
  • Couronne à l'orange
  • Couronne à la chantilly au chocolat
  • Couronne amandorange
  • Couronne ambrée aux pommes
  • Couronne au chocolat et aux cerises
  • Couronne au chocolat
  • Couronne au sucre candi
  • Couronne d'agneau printanière
  • Couronne d'aubergines
  • Couronne d'épinards au fromage
  • Couronne d'épinards au jambon
  • Couronne d'épinards
  • Couronne de carottes
  • Couronne de filets de sole
  • Couronne de moules au riz et au curry
  • Couronne de poireaux au saumon
  • Couronne de poisson, sauce hollandaise
  • Couronne de riz à l'antillaise
  • Couronne de riz aux fruits de mer
  • Couronne de riz aux pruneaux
  • Couronne de riz Manon
  • Couronne de saumon
  • Couronne de semoule aux poires
  • Couronne de semoule aux quetsches
  • Couronne de soufflé de poisson
  • Couronne farcie
  • Couronne feuilletée aux noix
  • Couronne glacée aux fraises
  • Couronne semoule avec crème au citron
  • Court-bouillon végétarien (Inde)
  • Couscous (Maroc)
  • Couscous algerois
  • Couscous au poisson
  • Couscous de la marga
  • Couscous doux
  • Couscous marocain et sa confiture d'oignons
  • Couscous
  • Crabe à l'américaine
  • Crabe à l'espagnole
  • Crabe à la fu yung
  • Crabe à la toulonnaise
  • Crabe au gratin
  • Crabe au jambon
  • Crabe au vermicelle chinois
  • Crabe du pêcheur
  • Crabe en cocotte à la tomate
  • Crabe en cocotte
  • Crabe farci à la bretonne
  • Crabe farci à la créole
  • Crabe farci au gouda
  • Crabe farci
  • Crabe flambé
  • Crabe matoutou (Martinique)
  • Crabe mauresque
  • Crabe nouvelle Orléans
  • Crabe tartare
  • Cramique
  • Crapiaux du Morvan
  • Crème à cornets et puddings
  • Crème à l'avocat
  • Crème à l'échalote (pour viandes rouges et poissons)
  • Crème à la banane
  • Crème à la goyave
  • Crème à la neige
  • Crème à la noix de coco
  • Crème à la rose
  • Crème à la tomate
  • Crème amandes et chocolat
  • Crème andalouse
  • Crème anglaise au chocolat
  • Crème anglaise
  • Crème au beurre à la vanille
  • Crème au beurre au café
  • Crème au beurre au chocolat
  • Crème au beurre vanillée
  • Crème au beurre
  • Crème au café
  • Crème au caramel
  • Crème au chocolat et aux amandes
  • Crème au chocolat et aux mandarines
  • Crème au chocolat
  • Crème au citron et aux cerises
  • Crème au citron
  • Crème au moka
  • Crème au pamplemousse
  • Crème au rhum
  • Crème au safran
  • Crème au vin
  • Crème aux amandes
  • Crème aux ananas
  • Crème aux fraises
  • Crème aux framboises
  • Crème aux fruits confits
  • Crème aux pêches
  • Crème aux pommes
  • Crème aux pruneaux
  • Crème aux quetsches
  • Crème aux raisins secs
  • Crème brûlée à la cannelle
  • Crème brûlée aux poires
  • Crème brûlée
  • Crème caiffa
  • Crème caramel aux fruits confits
  • Crème caramel
  • Crème catalane
  • Crème chantilly
  • Crème chocolat
  • Crème d'abricots
  • Crème d'asperges
  • Crème d'aubergines (Maroc)
  • Crème d'avocats aux amandes
  • Crème d'avoine aux poireaux
  • Crème d'épinards
  • Crème d'oseille
  • Crème de bananes de Tanger
  • Crème de bananes
  • Crème de céleri-rave
  • Crème de céleri
  • Crème de champignons de Paris
  • Crème de champignons
  • Crème de chou-fleur aux moules
  • Crème de concombre aux piments
  • Crème de concombre glacée
  • Crème de crabe et de carottes
  • Crème de cresson
  • Crème de crevettes
  • Crème de figues (Palestine)
  • Crème de fruits aux flocons d'avoine
  • Crème de haricots blancs
  • Crème de haricots verts
  • Crème de laitue
  • Crème de maïs et coquillages
  • Crème de maïs
  • Crème de persil
  • Crème de pois cassés
  • Crème de pommes aux raisins
  • Crème de potiron
  • Crème de rhubarbe
  • Crème de volaille
  • Crème dubarry
  • Crème fluide à l'anglaise
  • Crème fouettée au chocolat
  • Crème frangipane
  • Crème frite au chocolat
  • Crème frite
  • Crème glacée créole
  • Crème glacée
  • Crème hawaiienne
  • Crème marbrée
  • Crème Marie-Louise
  • Crème marquisette
  • Crème moka
  • Crème moulée aux fraises
  • Crème mousseuse au caramel
  • Crème mousseuse aux pêches
  • Crème mousseuse
  • Crème opéra
  • Crème orange citron
  • Crème pâtissière
  • Crème pâtissière
  • Crème péruvienne
  • Crème portugaise
  • Crème pralinée (pour fourrer un Paris-brest)
  • Crème rapide au chocolat
  • Crème renversée à l'orange
  • Crème renversée au caramel
  • Crème renversée au chocolat
  • Crème renversée brésilienne
  • Crème renversée
  • Crème renversée
  • Crème Saint-Honoré (pour garnir choux, génoise, etc.)
  • Crème Saint-Honoré
  • Crème velours poires rôties
  • Crème veloutée au caramel
  • Crêpe farcie
  • Crêpe vietnamienne
  • Crêpes à chocolat
  • Crêpes à l'ananas sauce à l'orange
  • Crêpes à l'ananas
  • Crêpes à l'antillaise
  • Crêpes à l'espagnole
  • Crêpes à l'orange au chocolat
  • Crêpes à l'orange, sauce orange
  • Crêpes à l'orange
  • Crêpes à la cassonade (Belgique)
  • Crêpes à la crème et aux pêches
  • Crêpes à la crème et aux poires
  • Crêpes à la fleur d'oranger (Italie)
  • Crêpes à la florentine
  • Crêpes à la mandarine
  • Crêpes à la mozzarella
  • Crêpes à la noix de coco
  • Crêpes à la normande
  • Crêpes à la tomate et aux anchois
  • Crêpes au chocolat chaud
  • Crêpes au citron
  • Crêpes au cointreau
  • Crêpes au crabe
  • Crêpes au fromage au paprika
  • Crêpes au fromage blanc (Autriche)
  • Crêpes au fromage blanc
  • Crêpes au fromage
  • Crêpes au jambon
  • Crêpes au kirsch
  • Crêpes au miel et aux noix
  • Crêpes au pain et aux raisins
  • Crêpes au Ricard
  • Crêpes au roquefort
  • Crêpes au thon
  • Crêpes aux amandes
  • Crêpes aux asperges
  • Crêpes aux avocats, sauce anisette
  • Crêpes aux cerises meringuées
  • Crêpes aux champignons
  • Crêpes aux crevettes
  • Crêpes aux framboises
  • Crêpes aux fruits de mer
  • Crêpes aux marrons
  • Crêpes aux myrtilles (Suède)
  • Crêpes aux myrtilles
  • Crêpes aux noix (Hongrie)
  • Crêpes aux noix
  • Crêpes aux oeufs brouillés
  • Crêpes aux oignons
  • Crêpes aux pêches (Suède)
  • Crêpes aux pêches et au coulis de framboises
  • Crêpes aux poireaux
  • Crêpes aux poires sauce caramel
  • Crêpes aux pommes (Bavière)
  • Crêpes aux pommes
  • Crêpes aux pruneaux
  • Crêpes aux prunes
  • Crêpes aux raisins secs (Pologne)
  • Crêpes aux raisins secs
  • Crêpes aux saucisses
  • Crêpes bayonnaises
  • Crêpes bretonnes
  • Crêpes caramel
  • Crêpes chinoises
  • Crêpes de blé noir
  • Crêpes de la chandeleur
  • Crêpes de poisson au curry
  • Crêpes dentelle
  • Crêpes en gâteau
  • Crêpes farcies à la bananes
  • Crêpes farcies au caramel
  • Crêpes farcies aux framboises
  • Crêpes farcies normandes
  • Crêpes flambées aux bananes
  • Crêpes flambées aux framboises
  • Crêpes flambées aux pommes
  • Crêpes flambées
  • Crêpes flambées
  • Crêpes fourrées à la jurassienne
  • Crêpes fourrées aux framboises
  • Crêpes fourrées aux poires
  • Crêpes fourrées
  • Crêpes framboisines
  • Crêpes Georgette
  • Crêpes glacées aux groseilles
  • Crêpes mona
  • Crêpes provençales
  • Crêpes savoyardes
  • Crêpes soufflées au citron
  • Crêpes soufflées
  • Crepia aux noix
  • Crépinettes à la menthe
  • Crépinettes au macaroni
  • Crépinettes d'agneau à la bohémienne
  • Crépinettes d'agneau
  • Crépinettes de mouton
  • Crépinettes de pieds de cochon
  • Crépinettes provençales
  • Crépinettes sautées
  • Crevettes à l'oranaise
  • Crevettes à l'orientale
  • Crevettes à la sauce rose (Irlande)
  • Crevettes à la sauce rouge (Créole)
  • Crevettes à la Seu-Tchouan (Chine)
  • Crevettes au fromage
  • Crevettes au gingembre (Chine)
  • Crevettes au poivre vert
  • Crevettes au porc aigre-doux (Chine)
  • Crevettes en gelée
  • Crevettes frites aux la petits pois (Chine)
  • Crevettes frites
  • Crevettes géantes à la sauce piquante (Chine)
  • Crevettes sautées à l'ail
  • Crique aux carottes
  • Crique
  • Croissants au jambon
  • Croissants au poulet
  • Croissants briochés
  • Croissants
  • Cromesqui
  • Crones
  • Croquant aux pommes (Evelyne)
  • Croquants au citron
  • Croquants de rougets
  • Croque-au-sucre
  • Croque-lieu
  • Croque-madame
  • Croque-monsieur à la cancoillotte
  • Croque-monsieur à la nîmoise
  • Croque-monsieur aux deux fromages (Evelyne)
  • Croque-monsieur aux foies de volaille
  • Croque-monsieur aux sardines
  • Croque-monsieur de jambon et de mozzarella
  • Croque-monsieur napolitain
  • Croque-monsieur
  • Croque-poulet au curry
  • Croque-poulet
  • Croque-tomates
  • Croque avocat, comment laissez mûrir un avocat
  • Croque monsieur aux oeufs brouillés
  • Croque thon
  • Croquembouche
  • Croquets aux amandes
  • Croquettes à la sultane
  • Croquettes à la viande
  • Croquettes au bleu d'auvergne
  • Croquettes au brie
  • Croquettes au fromage blanc
  • Croquettes au fromage
  • Croquettes aux amandes
  • Croquettes aux céleris
  • Croquettes aux champignons
  • Croquettes aux épinards
  • Croquettes aux lardons
  • Croquettes aux lentilles
  • Croquettes d'aubergines épicées
  • Croquettes d'épinards
  • Croquettes de bananes
  • Croquettes de boeuf à la russe
  • Croquettes de camembert au Calvados
  • Croquettes de camembert
  • Croquettes de céleri
  • Croquettes de champignons
  • Croquettes de chou-fleur
  • Croquettes de courgettes (Maroc)
  • Croquettes de courgettes, sauce au concombre
  • Croquettes de crevettes (Chine)
  • Croquettes de crevettes
  • Croquettes de dinde
  • Croquettes de flocons d'avoine
  • Croquettes de haddock
  • Croquettes de haricots verts
  • Croquettes de jambon
  • Croquettes de maïs au jambon
  • Croquettes de maïs
  • Croquettes de poisson aux anchois
  • Croquettes de pommes de terre à l'italienne
  • Croquettes de pommes de terre au maïs
  • Croquettes de pommes de terre
  • Croquettes de poulet aux amandes
  • Croquettes de riz à la mozzarella
  • Croquettes de riz
  • Croquettes de sardines
  • Croquettes de saumon
  • Croquettes de veau et de poulet
  • Croquettes de veau et de poulet
  • Croquettes de verdure
  • Croquettes de viande à la menthe
  • Croquettes de viande sauce tomate
  • Croquettes de viande
  • Croquettes de volaille
  • Croquettes délicieuses
  • Croquettes farcies
  • Croquettes milanaises
  • Croquettes muscade aux champignons
  • Croquettes suisses
  • Crosnes à la crème et aux truffes
  • Crosnes à la crème
  • Crosnes à la maître d'hôtel
  • Crosnes à la polonaise
  • Crosnes aux fines herbes
  • Crosnes sautés
  • Crostini (Italie)
  • Crottins de chavignol frits
  • Croustade aux amandes
  • Croustades au cantal (Evelyne)
  • Croustades au roquefort
  • Croustades aux champignons
  • Croustades franc-comtoises
  • Croustillant à la banane
  • Croustillants de choucroute au haddock (Inde)
  • Croustillants de rougets aux piquillos
  • Croûte à l'Edel de Cléron (Franche Comté)
  • Croûte au flan aux poires
  • Croûte au fromage
  • Croûte au Morbier (Franche Comté)
  • Croûte au thon
  • Croûte aux cerises
  • Croûtes au roquefort
  • Croûtes aux abricots
  • Croûtes aux champignons
  • Croûtes aux épinards et au jambon
  • Croûtes aux fraises
  • Croûtes aux groseilles
  • Croûtes aux morilles (Franche-Comté)
  • Croûtes aux pois gratinés
  • Croûtes normandes
  • Croûtons à la mozzarella
  • Croûtons aux tomates
  • Crumble à la rhubarbe
  • Crumble fruité au muesli
  • Crumble fruité au muesli
  • Crumble fruité au muesli
  • Crumpets (Angleterre)
  • Crustacés à la bière
  • Crustacés cuits sur galets
  • Cubebe (kebbaba)
  • Cubes de chocolat aux amandes
  • Cubes de concombre au gingembre
  • Cuisse de dinde au poivre vert
  • Cuisse de dinde au riesling
  • Cuisse de dinde meusienne
  • Cuisses de grenouilles à l'ailloli
  • Cuisses de grenouilles à l'armagnac
  • Cuisses de grenouilles à l'estragon
  • Cuisses de grenouilles à la ciboule
  • Cuisses de grenouilles à la coriandre
  • Cuisses de grenouilles à la mode d'aix
  • Cuisses de grenouilles à la persillade
  • Cuisses de grenouilles à la poulette
  • Cuisses de grenouilles à la provençale
  • Cuisses de grenouilles au riesling
  • Cuisses de grenouilles au vin blanc
  • Cuisses de grenouilles au vin rouge
  • Cuisses de grenouilles fines herbes
  • Cuisses de grenouilles frites
  • Cuisses de grenouilles meunière
  • Cuisses de grenouilles sautées à la lyonnaise
  • Cuisses de grenouilles
  • Cuisses de poulet à la mexicaine
  • Cuisses de poulet farcies (Créole)
  • Cuisses de poulet gratinées
  • Cuisses de poulet truffées aux poireaux
  • Cuisses de poulet truffées aux poireaux
  • Cuisson du sucre
  • Cuissot chevreuil aux cèpes
  • Cuissot chevreuil
  • Cuissot de marcassin caramélisé
  • Cuissot de marcassin
  • Curry d'agneau (Créole)
  • Curry d'agneau à l'africaine
  • Curry d'agneau antillais (Créole)
  • Curry d'agneau au cidre
  • Curry d'agneau aux pommes de terre et aux fèves
  • Curry d'agneau aux pommes
  • Curry de boeuf aux pommes de terre
  • Curry de boeuf
  • Curry de boulettes
  • Curry de haddock
  • Curry de madras
  • Curry de madras
  • Curry de mouton à la malaise
  • Curry de poulet jaune (Chine)
  • Curry de poulet
  • Curry


D - Index alphabétique des recettes

D

Index alphabétique des recettes

  • Dal
  • Dame blanche
  • Dames d'honneur (Angleterre)
  • Darioles aux épinards
  • Darnes de colin au curry
  • Darnes de colin aux coques
  • Darnes de lotte au poivre vert
  • Darnes de merlan provençale
  • Darnes de saumon à la tomate et aux herbes
  • Darnes de saumon au beurre d'anchois
  • Darnes de saumon au caviar d'aubergines
  • Darnes de saumon au vin de framboises
  • Darnes de saumon en gelée
  • Darnes de thon au poivre vert
  • Dattes fourrées
  • Dattes, pruneaux et noix farcis
  • Daube aux olives
  • Daube aux pruneaux
  • Daube de boeuf aux raisins secs
  • Daube de boeuf
  • Daube de canettes
  • Daube de concombre
  • Daube de joue de boeuf
  • Daube de joues et pieds de veau
  • Daube de porc aux aubergines
  • Daube de sanglier aux pruneaux
  • Daube des gardians
  • Daube mariné à la tomate
  • Dauphinois
  • Daurade à l'espagnole
  • Daurade à l'orange
  • Daurade à la basquaise
  • Daurade à la bourgeoise
  • Daurade à la cantonaise
  • Daurade à la chinoise
  • Daurade à la Corse
  • Daurade à la hahitienne
  • Daurade à la marocaine
  • Daurade à la martiniquaise
  • Daurade à la portugaise
  • Daurade à la provençale
  • Daurade à la tunisienne
  • Daurade au citron
  • Daurade au curry
  • Daurade au fenouil
  • Daurade au four
  • Daurade au gingembre
  • Daurade au laurier
  • Daurade au pastis
  • Daurade au potiron
  • Daurade aux avocats
  • Daurade aux champignons
  • Daurade aux citrons confits
  • Daurade aux fruits de mer
  • Daurade aux herbes
  • Daurade aux moules
  • Daurade aux noix et aux épices
  • Daurade aux oignons
  • Daurade aux poivrons
  • Daurade aux raisins
  • Daurade de Bayonne
  • Daurade en robe de poireaux
  • Daurade farcie (Maroc)
  • Daurade farcie à l'oseille
  • Daurade farcie au céleri
  • Daurade farcie au poisson
  • Daurade farcie aux champignons
  • Daurade farcie aux crevettes
  • Daurade farcie biarotte
  • Daurade farcie
  • Daurade froide sauce aux anchois
  • Daurade grillée à la sauge
  • Daurade grillée au fenouil et au citron
  • Daurade grillée aux herbes
  • Daurade grillée
  • Daurade panée aux amandes
  • Daurade rose au citron
  • Délice au café
  • Délice au cassis
  • Délice au chocolat
  • Délice aux fraises
  • Délice aux griottes
  • Délice aux marrons glacés
  • Délice aux noisettes
  • Délice aux pêches
  • Délice aux pommes
  • Délice d'agneau
  • Délice d'Alger
  • Délice d'aubergines
  • Délice
  • Délices au chocolat
  • Délices au fromage
  • Delices aux noix
  • Délices pistache - gianduja
  • Délicieuses au fromage
  • Délicieux aux amandes
  • Délicieux aux poires
  • Délicieux de pêches et fraises
  • Des de merlans à la mexicaine
  • Dessert à deux fruits
  • Dessert aux framboises
  • Dessert aux fruits au sirop
  • Dessert aux poires
  • Dessert aux pommes et aux mûres
  • Dessert aux pruneaux
  • Dessert caramélisé au café
  • Dessert glacé aux cerises
  • Dessert glacé aux fraises
  • Dessert oriental
  • Dinde à l'indienne
  • Dinde à la choucroute
  • Dinde à la moutarde ancienne
  • Dinde au chocolat (Mexique)
  • Dinde aux herbes
  • Dinde aux pruneaux
  • Dinde aux ris de veau
  • Dinde braisée
  • Dinde en daube
  • Dinde farcie aux marrons
  • Dinde farcie aux olives
  • Dinde farcie désossée
  • Dinde farcie
  • Dinde fermière bourguignonne
  • Dinde marinée
  • Dinde mexicaine
  • Dinde mole (Mexique)
  • Dinde rôtie froide
  • Dinde royale
  • Dindonneau au vin rouge
  • Dindonneaux aux coeurs de céleris
  • Dip à l'avocat
  • Dip à l'avocat
  • Dip d'avocat au saucisson
  • Diplomate à la confiture
  • Diplomate aux abricots
  • Diplomate aux bananes
  • Diplomate aux cerises
  • Diplomate
  • Diplomate
  • Dolmas
  • Dome de fromage blanc (paska Russie)
  • Dorades royales
  • Dorades sauce aux poivrons
  • Double tresse
  • Douceur aux marrons
  • Doughnuts
  • Douillon normand
  • Dulce cocada (argentine)
  • Duo de poissons marinés


E - Index alphabétique des recettes

E

Index alphabétique des recettes

  • Eau de mélisse des carmes
  • Echine de porc au riz
  • Echine de porc aux olives
  • Echine de porc aux raisins
  • Echine de porc braisée au fromage
  • Eclade
  • Eclairs aux crevettes
  • Ecorces d'agrumes confites
  • Ecorces d'oranges au chocolat
  • Écrevisses à la crème
  • Écrevisses à la nage
  • Écrevisses au genièvre
  • Écrevisses au gratin
  • Effeuillée de morue
  • Effilochade à la milanaise
  • Églefin à la crème
  • Églefin à la ratatouille niçoise
  • El baklavas
  • El loubia bel basal
  • Embeurrée de chou
  • Émincé de boeuf aux poivrons
  • Émincé de dinde sauce aux poireaux
  • Émincé de pommes sur crème d'amandes
  • Émincé de veau au chablis
  • Émincé de veau au citron
  • Émincé de veau au vin
  • Émincé de veau aux pissenlits
  • Emploi du fondant
  • Enchaud périgourdin
  • Enchiladas
  • Encornets à l'ailloli
  • Encornets à l'espagnole
  • Encornets à la languedocienne
  • Encornets aux épinards
  • Encornets en salade
  • Encornets farcis
  • Encornets napolitaine
  • Endives à l'étouffée
  • Endives à la lyonnaise
  • Endives à la moutarde
  • Endives à la piémontaise
  • Endives au gratin
  • Endives au jambon et aux tomates
  • Endives au jambon
  • Endives aux betteraves
  • Endives aux champignons
  • Endives aux noix et au cerfeuil
  • Endives aux noix
  • Endives braisées
  • Endives en gondole (Franche Comté)
  • Endives étuvées
  • Endives farcies
  • Endives meunière
  • Endives noyonnaises
  • Entre pommes et marrons
  • Entrecôte à la moutarde
  • Entrecôte marchand de vin
  • Entrecôte mirebeau
  • Entrecôte villette
  • Entremets à la semoule
  • Entremets au café
  • Entremets aux cerises
  • Entremets aux marrons et à l'ananas
  • Entremets aux marrons et au chocolat
  • Entremets aux marrons
  • Entremets aux pommes
  • Entremets glacé au caramel
  • Entremets martiniquais
  • Entremets mexicain
  • Épaule à la hongroise
  • Épaule à la marocaine
  • Épaule à la menthe
  • Épaule à la vigneronne
  • Épaule au beurre bourguignon
  • Épaule aux merguez
  • Épaule aux pignons
  • Épaule aux poivrons
  • Épaule d'agneau à la paysanne
  • Épaule de marcassin forestière
  • Épaule de veau en gelée
  • Épaule en chevreuil
  • Épaule en croûte
  • Épaule farcie aux herbes
  • Épaule farcie
  • Épaule
  • Épices pour les pâtes
  • Épices pour saucisses grillées
  • Épices pour un rôti
  • Épinards à l'ail (Chine)
  • Épinards à l'ail
  • Épinards à l'australienne
  • Épinards à la comtoise
  • Épinards à la crème
  • Épinards à la polonaise
  • Épinards au basilic
  • Épinards au blanc
  • Épinards au fromage (Inde)
  • Épinards au gratin
  • Épinards au panir (Inde)
  • Épinards aubergines et pois chiche (Inde)
  • Épinards aux raisins secs
  • Épinards braisés à la florentine
  • Épinards du gourmet
  • Épinards du gourmet
  • Épinards en bouillabaisse
  • Épinards en feuilleté à la caucasienne
  • Épinards en rissoles
  • Épinards en timbale
  • Épinards fermière
  • Épinards masqués
  • Épinards panachés
  • Épinards sauce au sésame
  • Épinards sautés (Chine)
  • Épinards
  • Épis de maïs à la crème
  • Épis de maïs au beurre d'ail
  • Épis de maïs au beurre d'estragon
  • Épis de maïs en papillote
  • Épis de maïs grillés
  • Escabèche d'anchois
  • Escabèche de thon
  • Escalope aux anchois
  • Escalope aux épices
  • Escalope cordon-bleu
  • Escalope de mérou à la créole
  • Escalopes à l'estragon
  • Escalopes à la ciboulette
  • Escalopes à la crème
  • Escalopes à la crème
  • Escalopes à la hongroise
  • Escalopes à la lyonnaise
  • Escalopes à la mode zurichoise
  • Escalopes à la niçoise
  • Escalopes à la romaine
  • Escalopes à la russe
  • Escalopes à la sauge (Italie)
  • Escalopes à la sévillane
  • Escalopes à la tomate
  • Escalopes à la tomate
  • Escalopes au cidre
  • Escalopes au cresson
  • Escalopes au curry
  • Escalopes au four
  • Escalopes au fromage
  • Escalopes au fromage
  • Escalopes au paprika
  • Escalopes au poivre vert
  • Escalopes au radis noir
  • Escalopes au vin blanc
  • Escalopes au whisky
  • Escalopes aux anchois
  • Escalopes aux câpres
  • Escalopes aux herbes
  • Escalopes aux oignons
  • Escalopes aux olives
  • Escalopes aux poivrons
  • Escalopes cordon-bleu
  • Escalopes de bar en marinière
  • Escalopes de bar sauce aux épices
  • Escalopes de boeuf en gelée
  • Escalopes de la vallée d'auge
  • Escalopes de lapin au poivre
  • Escalopes de poireaux
  • Escalopes de porc aux saveurs des îles
  • Escalopes de poulet aux épices
  • Escalopes de saumon à l'oseille
  • Escalopes de saumon aux aubergines et artichauts
  • Escalopes de saumon
  • Escalopes farcies aux artichauts
  • Escalopes farcies aux olives
  • Escalopes farcies
  • Escalopes flambées
  • Escalopes forestière
  • Escalopes Francfort
  • Escalopes géante farcie
  • Escalopes gratinées
  • Escalopes Lucullus
  • Escalopes panées au coulis de tomates
  • Escalopes panées au fromage
  • Escalopes panées
  • Escalopes panées
  • Escalopes roulées à la crème
  • Escalopes roulées aux aromates
  • Escalopes sauce chasseur
  • Escalopes soubise
  • Escalopes surprises
  • Escalopes viennoises
  • Escalopines de veau
  • Escalopines flambées
  • Escargots à l'arlésienne
  • Escargots à l'auvergnate
  • Escargots à l'italienne
  • Escargots à la Gascogne
  • Escargots à la menthe
  • Escargots à la niçoise
  • Escargots à la provençale
  • Escargots à la sommeroise
  • Escargots au beurre de ciboulette
  • Escargots au beurre
  • Escargots au jus
  • Escargots aux fines herbes
  • Escargots bourguignotte
  • Escargots chasseur
  • Escargots de Bourgogne au thym
  • Escargots de vigne
  • Escargots en brochettes
  • Escargots en pâte au romarin
  • Escargots
  • Espadon en daube (Créole)
  • Estomac de requin sauté (Chine)
  • Estouffade alsacienne
  • Estouffade d'agneau
  • Estouffade de cèpes
  • Estouffade de lapin aux légumes (Espagne)
  • Estouffade de légumes nouveaux
  • Estouffade de morue à l'ail
  • Estouffade de poulet (Chine)
  • Estouffade du Trissu
  • Esturgeon à la bordelaise
  • Esturgeon à la crème de basilic
  • Esturgeon au jambon
  • Esturgeon au sauternes
  • Esturgeon mariné
  • Esturgeon
  • Etoiles à la cannelle
  • Étrilles à la créole
  • Eventail de courgettes


F - Index alphabétique des recettes

F

Index alphabétique des recettes

  • Faisan à la castillane
  • Faisan à la choucroute
  • Faisan à la crème au paprika
  • Faisan à la gueuse à la mousse de poireaux
  • Faisan à la libanaise
  • Faisan à la Périgord
  • Faisan au chou
  • Faisan au paprika
  • Faisan au porto
  • Faisan au vin rouge
  • Faisan aux champignons
  • Faisan aux échalotes
  • Faisan aux marrons
  • Faisan aux raisins
  • Faisan chasseur
  • Faisan cocotte sur canapé
  • Faisan de Camargue
  • Faisan farci aux noix
  • Faisan farci
  • Faisan vigneronne
  • Far aux pommes
  • Far aux prunes
  • Far breton
  • Farce à tomate
  • Farce à tomates
  • Farce bolonaise (Evelyne)
  • Farce pour brioche
  • Farce pour canard
  • Farce pour fourrer les viandes rouges et poissons
  • Farce pour légumes
  • Farce pour sandwich
  • Farce pour sandwich
  • Farce pour sandwich
  • Farce pour sandwich
  • Farce pour volaille
  • Farces à l'italienne pour cochon de lait
  • Farces à la lyonnaise pour cochon de lait
  • Farces pour dinde
  • Farces pour oeufs durs
  • Farci de truites à la picarde
  • Farçon savoyard
  • Farconnettes d'épinards
  • Farçoun
  • Farçun
  • Faux-filet au gingembre
  • Faux-filet aux cèpes
  • Faux-filet chasseur
  • Faux-filet prince Eugène
  • Feijao (Brésil)
  • Feijoada (Espagne)
  • Feijoda
  • Fenouil à la crème fraîche
  • Fenouil à la crème fraîche
  • Fenouil à la grecque
  • Fenouil à la méridionale
  • Fenouil aux petits pois
  • Fenouil gratiné au jambon
  • Fenouil rémoulade
  • Fenouils à la meunière
  • Fenouils à la mode de Vérone
  • Fenouils à la mode de Vérone
  • Fenouils à la piémontaise
  • Fenouils à la provençale
  • Fenouils à la provençale
  • Fenouils à la toscane
  • Fenouils à ma manière
  • Fenouils au citron
  • Fenouils au fromage
  • Fenouils au gratin
  • Fenouils aux épices et aux raisins
  • Fenouils braisés
  • Fenouils en garniture
  • Fenouils farcis au gratin
  • Fenouils grillés
  • Fenouils macérés au citron
  • Fenouils panés
  • Féroce à l'avocat
  • Féroce d'avocat
  • Festival d'avocats
  • Feuillantine de mirabelles
  • Feuillantine de pêches
  • Feuille de vigne farcies
  • Feuilles d'épinards farcies (Syrie)
  • Feuilles de betteraves
  • Feuilles de blette farcies à la viande
  • Feuilles de blettes à la poêle
  • Feuilles de blettes farcies
  • Feuilles de brick farcies au tourteau
  • Feuilles de chocolat
  • Feuilles de chou farcies au poisson
  • Feuilles de chou farcies
  • Feuilles de laitue farcies
  • Feuilles de romaines farcies
  • Feuilles de vigne à la grecque
  • Feuilles de vigne à la viande
  • Feuilles de vigne au riz
  • Feuilles de vigne farcies
  • Feuilles de vignes farcies à la grecque
  • Feuilles de vignes farcies à la turque
  • Feuilleté à l'hypocras
  • Feuilleté au camembert
  • Feuilleté au chèvre frais
  • Feuilleté au chèvre
  • Feuilleté au roquefort
  • Feuilleté au saumon
  • Feuilleté au thon
  • Feuilleté aux anchois
  • Feuilleté aux épinards
  • Feuilleté aux fraises
  • Feuilleté aux poires
  • Feuilleté d'endives au roquefort
  • Feuilleté d'épinards (Grèce)
  • Feuilleté d'huîtres aux truffes
  • Feuilleté de bison
  • Feuilleté de filet mignon de porc à la choucroute
  • Feuilleté de langouste aux asperges
  • Feuilleté de maquereaux
  • Feuilleté de pieds de porc à la Sainte-Menehould
  • Feuilleté de soles 'ile aux moines'
  • Feuilleté de soles
  • Feuilletés apéritif
  • Feuilletés au saumon
  • Feuilletés aux amandes
  • Feuilletés aux saucisses
  • Feuilletés comtois au jambon
  • Feuilletés d'oranges au mascarpone
  • Feuilleton de veau à l'ancienne
  • Feuilleton de veau et de jambon
  • Fèves à l'orientale
  • Fèves à la française
  • Fèves à la paysanne
  • Fèves au jambon
  • Fèves au lard
  • Fèves des marais
  • Fèves fraîches en salade
  • Fèves fraîches
  • Figues à la crème de menthe
  • Figues au four
  • Figues au jambon
  • Figues au sirop (Italie)
  • Figues au sirop
  • Figues au vin
  • Figues aux amandes
  • Figues aux framboises
  • Figues confites au four
  • Figues confites
  • Figues en pâte
  • Figues fourrées au chocolat
  • Figues fraîches à la crème
  • Figues fraîches aux amandes
  • Filet aux noix
  • Filet de boeuf aux cinq poivres
  • Filet de boeuf en brioche
  • Filet de boeuf en croûte d'herbes
  • Filet de boeuf farci aux petits légumes
  • Filet de boeuf sauce cresson
  • Filet de boeuf Wellington
  • Filet de dinde au poivre
  • Filet de dinde aux herbes
  • Filet de lieu à la parmesane
  • Filet de lieu Orly
  • Filet de lieu
  • Filet de porc à l'ananas
  • Filet de porc à la japonaise
  • Filet de porc Saint-Rémi
  • Filet de veau en brioche
  • Filet de veau rôti au paprika
  • Filet mignon à l'alsacienne
  • Filet mignon à la dijonnaise
  • Filet mignon au citron vert
  • Filet mignon de porc
  • Filet mignon en brochettes
  • Filet mignon rôti
  • Filet ou cuissot chevreuil braisé
  • Filets d'esturgeon
  • Filets de bar à la noix de coco
  • Filets de bar au vin rouge
  • Filets de bar aux câpres
  • Filets de bar en papillotes
  • Filets de bar enrobés de pomme de terre
  • Filets de barbue à la tomate
  • Filets de barbue au gingembre
  • Filets de barbue au vermouth
  • Filets de cabillaud à la crème
  • Filets de cabillaud à la russe
  • Filets de cabillaud au citron et aux brocolis
  • Filets de cabillaud au four
  • Filets de cabillaud aux anchois
  • Filets de cabillaud aux câpres
  • Filets de cabillaud aux épinards
  • Filets de cabillaud sauce curry
  • Filets de cabillaud sauce Vincent
  • Filets de carpe à l'orientale
  • Filets de carrelets aux branches de céleri
  • Filets de daurade à la crème
  • Filets de daurade à la diable
  • Filets de daurade à la mode de Grenoble
  • Filets de daurade à la tahitienne
  • Filets de daurade au fenouil
  • Filets de daurade au riz
  • Filets de daurade au serpolet
  • Filets de daurade aux amandes
  • Filets de daurade aux champignons
  • Filets de daurade aux herbes
  • Filets de daurade aux huîtres
  • Filets de daurade aux moules
  • Filets de daurade charcutière
  • Filets de daurade crue aux herbes
  • Filets de daurade farcis
  • Filets de daurade grenobloise
  • Filets de daurade Mazarin
  • Filets de dinde au four
  • Filets de fera meunière
  • Filets de harengs à l'huile
  • Filets de harengs marinés
  • Filets de julienne au lard
  • Filets de limande à l'espagnole
  • Filets de lotte au coulis de poivron rouge
  • Filets de lotte au paprika
  • Filets de lotte créole
  • Filets de lotte
  • Filets de maquereaux à la fécampoise
  • Filets de maquereaux au cidre
  • Filets de maquereaux en beignets
  • Filets de maquereaux marinés
  • Filets de merlan à l'estragon
  • Filets de merlan à la crème
  • Filets de merlan au citron
  • Filets de merlan au crabe
  • Filets de merlan au four
  • Filets de merlan au porto
  • Filets de merlan aux courgettes
  • Filets de merlan frits
  • Filets de merlan sauce aux anchois
  • Filets de merlan sauce moutarde
  • Filets de merlan soubise
  • Filets de merlans
  • Filets de morue marinés aux boulettes de pommes de terre
  • Filets de mulet au poivre vert
  • Filets de mulet en papillote
  • Filets de pigeons à la crème sur canapés
  • Filets de plies à la boulonnaise
  • Filets de plies en sauce rose
  • Filets de poisson au pineau
  • Filets de poisson au raifort
  • Filets de poisson aux champignons
  • Filets de poisson aux oignons
  • Filets de poisson frits aux shiitakes (Chine)
  • Filets de poisson panés, sauce gribiche
  • Filets de poissons à la grecque
  • Filets de poissons à la rouille
  • Filets de poissons au cidre
  • Filets de poissons au curry
  • Filets de poissons aux amandes
  • Filets de poissons aux blancs de poireaux
  • Filets de rascasse au citron
  • Filets de rascasse gratinés
  • Filets de rougets au thym
  • Filets de rougets aux légumes
  • Filets de rougets sauce cresson
  • Filets de rougets
  • Filets de sandre à la crème
  • Filets de sandre aux pommes
  • Filets de sole aux kiwis (Créole)
  • Filets de sole aux pétoncles
  • Filets de sole farcis au vert
  • Filets de sole sauce raifort
  • Filets de sole truffés
  • Filets de soles à l'indienne
  • Filets de soles à l'océane
  • Filets de soles à la basquaise
  • Filets de soles à la crème
  • Filets de soles à la dieppoise
  • Filets de soles à la moutarde
  • Filets de soles au gratin
  • Filets de soles au vermouth
  • Filets de soles au vin blanc
  • Filets de soles aux brocolis
  • Filets de soles aux épinards
  • Filets de soles aux herbes à la vapeur
  • Filets de soles aux huîtres chaudes
  • Filets de soles
  • Filets de truites aux endives
  • Filets de truites panés
  • Filets de turbot à l'estragon
  • Filets de turbot au meursault
  • Filo au fromage
  • Financier aux amandes
  • Financier
  • Financiers aux framboises
  • Fish-sticks aux arachides
  • Flamiche aux poireaux (Evelyne)
  • Flamiche aux poireaux
  • Flamiche picarde
  • Flamri de semoule au lait
  • Flan à l'ananas
  • Flan à l'orange
  • Flan à la frangipane
  • Flan à la marmelade de pommes
  • Flan à la rhubarbe
  • Flan à la tomate
  • Flan à la vanille
  • Flan antillais
  • Flan au bacon
  • Flan au café
  • Flan au chocolat
  • Flan au chou
  • Flan au citron
  • Flan au crabe (éveil)
  • Flan au fenouil
  • Flan au jambon
  • Flan au potiron
  • Flan au potiron
  • Flan au rhum
  • Flan au saumon et à l'oseille
  • Flan au thon
  • Flan aux abricots
  • Flan aux brugnons
  • Flan aux carottes et aux oignons
  • Flan aux cerises noires
  • Flan aux épinards
  • Flan aux herbes
  • Flan aux mirabelles
  • Flan aux poireaux
  • Flan aux poires
  • Flan aux pommes (Evelyne)
  • Flan aux pommes alsacien
  • Flan aux pommes
  • Flan aux prunes
  • Flan aux raisins secs
  • Flan aux raisins
  • Flan bourguignon de poireaux
  • Flan d'asperges
  • Flan d'aubergines
  • Flan d'oignons
  • Flan de bananes à l'orange
  • Flan de brocolis en terrine
  • Flan de carottes au jambon
  • Flan de citrouille au fromage
  • Flan de courgettes
  • Flan de laitue en croûte
  • Flan de légumes
  • Flan de poireaux et de crevettes
  • Flan de poires au chocolat
  • Flan de pommes aux raisins
  • Flan de pommes de terre aux pistaches
  • Flan de pommes de terre
  • Flan de tomates au maïs
  • Flan meringue aux bananes
  • Flan parisien à la crème
  • Flan pâtissier
  • Flan printanier au coulis de carottes
  • Flan tricolore
  • Flan vert
  • Flan
  • Flans aux carottes
  • Flans d'asperges
  • Flans de brocolis
  • Flétan au muscadet
  • Flétan en papillote, sauce champagne
  • Fleur de rhubarbe au gratin
  • Fleurettes de chou-fleur
  • Fleurs de courgettes forestières
  • Flognarde aux poires
  • Florentine de poisson
  • Florentine de veau aux cèpes
  • Foie à l'origan
  • Foie à la dijonnaise
  • Foie à la sauge
  • Foie aux échalotes
  • Foie aux oignons
  • Foie de génisse au bacon
  • Foie de lapin aux carottes
  • Foie de lotte
  • Foie de veau à l'anglaise
  • Foie de veau à l'italienne
  • Foie de veau à la lyonnaise
  • Foie de veau à la normande
  • Foie de veau à la sauge
  • Foie de veau à la vapeur de thym
  • Foie de veau aux champignons
  • Foie de veau aux épinards frais
  • Foie de veau aux raisins
  • Foie de veau frit
  • Foie de veau vénitien
  • Foie gras à l'armagnac
  • Foie gras à la manière de vic-bilh
  • Foie gras de canard à la flamande
  • Foie gras en terrine
  • Foie gras poêlé
  • Foie gras truffé
  • Foies à l'oseille
  • Foies à la sauge
  • Foies de volailles à la moutarde
  • Foies de volailles à la provençale
  • Fond brun
  • Fond de canard
  • Fond de gibier
  • Fond de veau
  • Fond de volaille
  • Fondant au chocolat (Evelyne)
  • Fondant aux poires
  • Fondant
  • Fonds d'artichaut farcis au crabe
  • Fonds d'artichauts à la crème
  • Fonds d'artichauts à la mousse d'avocat
  • Fonds d'artichauts à la provençale
  • Fonds d'artichauts à la provençale
  • Fonds d'artichauts au gratin
  • Fonds d'artichauts aux asperges
  • Fonds d'artichauts aux asperges
  • Fonds d'artichauts aux champignons
  • Fonds d'artichauts aux crevettes
  • Fonds d'artichauts aux oeufs durs
  • Fonds d'artichauts aux oeufs pochés
  • Fonds d'artichauts aux pissenlits
  • Fonds d'artichauts aux poivrons
  • Fonds d'artichauts aux tomates et au gratin
  • Fonds d'artichauts Cécilia
  • Fonds d'artichauts farcis aux crevettes
  • Fonds d'artichauts farcis aux petits pois
  • Fonds d'artichauts farcis
  • Fonds d'artichauts farcis
  • Fonds d'artichauts gratinés
  • Fonds d'artichauts sauce Mornay
  • Fonds d'artichauts vert-pré
  • Fondue à la japonaise
  • Fondue à la vigneronne
  • Fondue aux bananes
  • Fondue bourguignonne
  • Fondue chinoise
  • Fondue comtoise
  • Fondue d'endives
  • Fondue de cancoillotte
  • Fondue de légumes
  • Fondue de poireaux
  • Fondue mongole
  • Fondue piémontaise
  • Fondue piémontaise
  • Fondue pour poisson
  • Fondue savoyarde
  • Fondue suisse
  • Forêt noire
  • Fougasse
  • Fourré à l'orange
  • Fraîcheur aux champignons
  • Fraises à l'orange
  • Fraises au coulis de cerises
  • Fraises au melon et aux oranges
  • Fraises au porto
  • Fraises au sauternes
  • Fraises au vin de cannelle
  • Fraises aux macarons
  • Fraises et melon gratinés
  • Fraises et pêches au champagne framboise
  • Fraises melba
  • Fraises meringuées
  • Fraises valaisannes
  • Framboises à la mousse de bananes
  • Framboises moulées
  • Framboisine
  • Francescas
  • Frangipane pour tarte
  • Frenchi pan (sister Evans)
  • Friand chaud
  • Friandises marbrées
  • Friands aux champignons
  • Fricadelles de veau
  • Fricadelles
  • Fricandeau
  • Fricassée à l'oignon
  • Fricassée d'agneau grecque
  • Fricassée d'écrevisses
  • Fricassée de champignons
  • Fricassée de fenouil et de céleri
  • Fricassée de lapin au citron
  • Fricassée de lapin au thym
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de légumes, sauce cerfeuil
  • Fricassée de mouton
  • Fricassée de porc
  • Fricassée de poulet à l'angevine
  • Fricassée de poulet à la marocaine
  • Fricassée de poulet à la mexicaine
  • Fricassée de poulet au vinaigre
  • Fricassée de poulet aux poivrons
  • Fricassée de poulet
  • Fricassée de veau aux légumes d'été
  • Fricassée de volaille au vert
  • Fricassée
  • Fricassés de champignons aux raisins
  • Fricassés de champignons aux raisins
  • Fricots de carottes au citron
  • Fricots de salsifis
  • Frijoles charros
  • Frisée à la lyonnaise
  • Frisée au crabe
  • Frisée aux anchois
  • Frisée aux beignets de roquefort
  • Frites de céleri-rave
  • Frites de potimarron
  • Fritos de morue
  • Friture à la persillade
  • Friture à la sauce tartare
  • Friture d'anchois frais
  • Friture d'anguilles au beurre d'ail
  • Friture d'aubergines
  • Friture de courgettes et de bananes
  • Friture de goujons, éperlans, ablettes
  • Friture de riz
  • Fromage aux fines herbes
  • Fromage blanc à l'orange
  • Fromage blanc à l'orange
  • Fromage blanc à l'orientale
  • Fromage blanc à la cannelle
  • Fromage blanc à la grecque
  • Fromage blanc à la russe
  • Fromage blanc au céleri et aux olives
  • Fromage blanc au céleri
  • Fromage blanc au cumin
  • Fromage blanc au fruits et au miel
  • Fromage blanc au miel
  • Fromage blanc au poivre vert et aux légumes
  • Fromage blanc aux cornichons
  • Fromage blanc aux framboises
  • Fromage blanc aux fruits confits
  • Fromage blanc aux fruits
  • Fromage blanc aux herbes
  • Fromage blanc aux légumes
  • Fromage blanc aux myrtilles
  • Fromage blanc aux noix
  • Fromage blanc aux poires
  • Fromage blanc salé
  • Fromage blanc
  • Fromage blanc
  • Fromage croustillant
  • Fromage de tête à la parisienne
  • Fromage de tête de porc
  • Fromage demi-chèvre
  • Fromage mousse
  • Fruits à la Condé
  • Fruits confits
  • Fruits de mer poêlés
  • Fruits rafraîchis au fromage blanc
  • Fumet de poisson
  • Fumet de viande


G - Index alphabétique des recettes

G

Index alphabétique des recettes

  • Galantine de veau
  • Galantine de volaille aux pistaches
  • Galette à l'anis
  • Galette à l'orange
  • Galette à la crème frangipane
  • Galette au maïs
  • Galette aux abricots
  • Galette aux amandes
  • Galette aux légumes
  • Galette aux pâtes
  • Galette aux pommes
  • Galette bretonne
  • Galette de courgettes et d'aubergines
  • Galette de maïs aux petits pois
  • Galette de pommes de terre au Comté
  • Galette de pommes de terre au lard frais
  • Galette de pommes de terre
  • Galette de riz
  • Galette de spaghettis
  • Galette des rois à la mode bretonne
  • Galette des rois fourrée aux amandes
  • Galette des rois
  • Galette feuilletée à la confiture
  • Galette fourrée niçoise
  • Galette fourrée
  • Galette Parmentier au fromage
  • Galette perougienne
  • Galettes à la pâte d'amandes
  • Galettes au cidres
  • Galettes au thon
  • Galettes aux fines herbes
  • Galettes aux fleurs de sureau
  • Galettes bretonnes
  • Galettes bretonnes
  • Galettes croustillantes
  • Galettes d'avoine aux légumes
  • Galettes d'avoine
  • Galettes de blé
  • Galettes de céleri-rave
  • Galettes de grains de maïs
  • Galettes de nouilles aux champignons
  • Galettes de riz au saumon
  • Galettes de riz roulées
  • Galettes meringuées aux amandes
  • Galettes roulées
  • Galimafrée
  • Gambas à l'huile pimentée
  • Gambas à la bière
  • Gambas au curry et à la papaye
  • Gambas frites
  • Gambas poêlées à la marjolaine
  • Garam masala (Inde)
  • Garbure langdocienne
  • Garbure
  • Garnitures de canapés
  • Garnitures pour oeufs en gelée
  • Gaspacho (Espagne)
  • Gaspacho aux huîtres
  • Gâteau-pudding au fromage blanc
  • Gâteau à l'ananas
  • Gâteau à l'orange
  • Gâteau à la confiture de framboises
  • Gâteau à la crème fraîche
  • Gâteau à la noix de coco
  • Gâteau à la ratatouille
  • Gâteau à la rhubarbe
  • Gâteau alexandra
  • Gâteau amandine
  • Gâteau argenté
  • Gâteau au chocolat aux biscuits cuillère
  • Gâteau au chocolat de Marie
  • Gâteau au chocolat de Metz
  • Gâteau au chocolat et aux amandes
  • Gâteau au chocolat et aux pommes
  • Gâteau au chocolat montagnard
  • Gâteau au chocolat noir (Evelyne)
  • Gâteau au chocolat
  • Gâteau au fromage (Suisse)
  • Gâteau au fromage blanc
  • Gâteau au fromage blanc
  • Gâteau au miel
  • Gâteau au pavot
  • Gâteau au potiron (Amérique)
  • Gâteau au potiron
  • Gâteau au yaourt
  • Gâteau autrichien aux abricots
  • Gâteau aux abricots
  • Gâteau aux amandes (Espagne)
  • Gâteau aux amandes au citron
  • Gâteau aux amandes fourré chocolat
  • Gâteau aux amandes
  • Gâteau aux biscuits de Reims
  • Gâteau aux blancs d'oeufs
  • Gâteau aux carottes (Amérique)
  • Gâteau aux carottes
  • Gâteau aux corn-flakes et au fromage blanc
  • Gâteau aux dattes et aux noisettes
  • Gâteau aux épices
  • Gâteau aux groseilles
  • Gâteau aux mirabelles
  • Gâteau aux myrtilles
  • Gâteau aux noisettes (Evelyne)
  • Gâteau aux noisettes et à la crème
  • Gâteau aux noisettes et au chocolat
  • Gâteau aux noisettes et aux amandes
  • Gâteau aux noisettes fraîches
  • Gâteau aux noisettes
  • Gâteau aux noix à l'abricot
  • Gâteau aux noix à la crème anglaise
  • Gâteau aux noix à la crème vanillée
  • Gâteau aux noix et au café
  • Gâteau aux noix fourré chocolat
  • Gâteau aux noix glaçage chocolat
  • Gâteau aux noix glacé
  • Gâteau aux noix sans cuisson
  • Gâteau aux noix
  • Gâteau aux pêches
  • Gâteau aux pignons
  • Gâteau aux poires
  • Gâteau aux pommes (Evelyne)
  • Gâteau aux pommes (Mamie)
  • Gâteau aux pommes et aux noix
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes et aux poires
  • Gâteau aux pommes ou aux poires
  • Gâteau aux pommes ou aux poires
  • Gâteau aux pommes râpées
  • Gâteau aux pommes
  • Gâteau aux pruneaux
  • Gâteau aux quetsches
  • Gâteau aux raisins
  • Gâteau aux reines-claudes
  • Gâteau basque
  • Gâteau brésilien au café
  • Gâteau breton
  • Gâteau brioché aux cerises
  • Gâteau caramélisé à l'ananas
  • Gâteau chocolat et amandes
  • Gâteau chocolat garni pralin
  • Gâteau congolais
  • Gâteau d'Agen
  • Gâteau d'agneau aux aubergines
  • Gâteau d'anis
  • Gâteau d'aubergines à la tomate
  • Gâteau d'aubergines et de courgettes
  • Gâteau d'aubergines
  • Gâteau d'épinards
  • Gâteau d'oeufs au lard
  • Gâteau d'omelettes
  • Gâteau de bananes (Java)
  • Gâteau de chou-fleur
  • Gâteau de chou jurassien
  • Gâteau de choux fleur
  • Gâteau de courgette au basilic
  • Gâteau de crêpes aux fruits secs
  • Gâteau de crêpes aux pommes
  • Gâteau de crêpes gratiné
  • Gâteau de crêpes
  • Gâteau de fête
  • Gâteau de Grenoble
  • Gâteau de la Saint-Jean
  • Gâteau de macaronis
  • Gâteau de maman Guerard
  • Gâteau de marrons au chocolat
  • Gâteau de marrons
  • Gâteau de martoune
  • Gâteau de Noël
  • Gâteau de Pampelune
  • Gâteau de pâtes (Italie)
  • Gâteau de pâtes
  • Gâteau de pommes de terre au fromage
  • Gâteau de pommes de terre au saumon
  • Gâteau de pommes de terre
  • Gâteau de pommes
  • Gâteau de riz à l'abricot
  • Gâteau de riz à l'ananas
  • Gâteau de riz à l'orange
  • Gâteau de riz à l'oseille
  • Gâteau de riz au caramel
  • Gâteau de riz au chocolat
  • Gâteau de riz aux fruits confits
  • Gâteau de riz aux pommes
  • Gâteau de riz laotien à la noix de coco
  • Gâteau de riz
  • Gâteau de riz
  • Gâteau de riz
  • Gâteau de Saint-Gall
  • Gâteau de sardines
  • Gâteau de Savoie (Evelyne)
  • Gâteau de Savoie aux marrons
  • Gâteau de semoule à la rhubarbe
  • Gâteau de semoule au caramel
  • Gâteau de semoule aux bananes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux dattes
  • Gâteau de semoule aux pêches
  • Gâteau de semoule aux quetsches
  • Gâteau de semoule aux raisins
  • Gâteau de semoule
  • Gâteau de sienne
  • Gâteau de tante Alice
  • Gâteau des Marquises (îles Marquises)
  • Gâteau fourré au chocolat (Annie)
  • Gâteau fourré au chocolat
  • Gâteau ganache
  • Gâteau glacé au chocolat
  • Gâteau Ile de France
  • Gâteau malgache
  • Gâteau marbré au chocolat
  • Gâteau marbré
  • Gâteau merveilleux au chocolat
  • Gâteau minute au chocolat
  • Gâteau moelleux au citron
  • Gâteau moelleux aux noix
  • Gâteau moka
  • Gâteau mousseline de pommes
  • Gâteau renversé à l'ananas
  • Gâteau renversé aux abricots
  • Gâteau roulé à l'ananas
  • Gâteau roulé aux cassis
  • Gâteau roulé
  • Gâteau roulé
  • Gâteau sablé de Bretagne
  • Gâteau sans cuisson au café
  • Gâteau sans cuisson chocolat noisettes
  • Gâteau sicilien
  • Gâteau turc aux noix
  • Gâteau turc
  • Gâteau viennois au chocolat
  • Gâteau yaourt au chocolat
  • Gâteau
  • Gâteaux à l'anis
  • Gâteaux à la noix de coco
  • Gâteaux américains
  • Gâteaux anglais
  • Gâteaux congolais
  • Gâteaux de foies de volaille
  • Gâteaux roulés à la vapeur
  • Gaufres au sucre
  • Gaufres aux herbes vertes
  • Gaufres de foire
  • Gaufres
  • Gaufrettes dentelles (Brésil)
  • Gaufrettes fines
  • Gaufrettes sèches
  • Gelée à l'anglaise
  • Gelée au café
  • Gelée d'amande aux fruits
  • Gelée d'amande
  • Gelée d'orange aux pommes
  • Gelée de cassis
  • Gelée de citron
  • Gelée de coings à la vanille
  • Gelée de coings et de pommes
  • Gelée de framboises et de pommes
  • Gelée de framboises
  • Gelée de groseilles à froid
  • Gelée de groseilles à la framboise
  • Gelée de groseilles au cassis
  • Gelée de groseilles
  • Gelée de mûres
  • Gelée de pommes et de coings
  • Gelée de pommes et de poires
  • Gelée de viande
  • Gelée
  • Génoise au chocolat
  • Génoise aux framboises
  • Génoise aux pêches et aux framboises
  • Génoise aux raisins
  • Génoise fourrée chocolat
  • Génoise
  • Geranium
  • Gianduja aux amandes
  • Gianduja aux noisettes
  • Gigolette de lapin aux deux moutardes
  • Gigot à la sauge
  • Gigot à la tomate
  • Gigot au beurre de muscade
  • Gigot au citron
  • Gigot au genièvre à la choucroute
  • Gigot au romarin
  • Gigot aux herbes
  • Gigot aux oignons glacés
  • Gigot aux pommes de terre
  • Gigot bordelaise
  • Gigot bravade
  • Gigot chasseur
  • Gigot de chevreau au romarin
  • Gigot de lotte à la provençale
  • Gigot de lotte au poivre vert
  • Gigot de lotte aux aubergines
  • Gigot de lotte aux aubergines
  • Gigot de lotte aux lardons
  • Gigot de lotte
  • Gigot en croûte d'herbes
  • Gigot en croûte
  • Gigot en pot-au-feu
  • Gigot et gâteau de pommes de terre
  • Gigot exotique
  • Gigot farci aux herbes
  • Gigot farci en croûte (Evelyne)
  • Gigot farci
  • Gigot mariné au madiran (Evelyne)
  • Gigot pascal
  • Gigot
  • Gigotons de lapin
  • Gigue de chevreuil à la Medicis
  • Gigue de chevreuil aux marrons
  • Gigue de chevreuil aux olives
  • Girolles au jambon
  • Girolles au lard
  • Glace à l'ananas
  • Glace à l'avocat aux groseilles
  • Glace à l'orange
  • Glace à la banane
  • Glace à la cannelle
  • Glace à la mandarine
  • Glace à la menthe
  • Glace à la noix de coco
  • Glace à la pistache
  • Glace au caramel
  • Glace au cassis
  • Glace au chocolat
  • Glace au miel
  • Glace au pamplemousse
  • Glace au safran
  • Glace au yaourt à la pêche
  • Glace au yaourt au citron
  • Glace au yaourt
  • Glace aux abricots
  • Glace aux cerises
  • Glace aux fraises des bois
  • Glace aux fraises
  • Glace aux fruits frais
  • Glace aux groseilles
  • Glace aux kiwis
  • Glace aux marrons
  • Glace aux pêches
  • Glace aux poires au sirop
  • Glace café sauce au café
  • Glace montmorency
  • Glace pralinée
  • Glace vanille au coulis d'abricots
  • Glace
  • Glace
  • Gnocchi à l'italienne
  • Gnocchi à la laitue
  • Gnocchi à la tessinoise
  • Gnocchi au fromage
  • Gnocchi aux oignons
  • Gnocchi de pommes de terre à la sauce tomate
  • Gnocchi de pommes de terre
  • Gnocchi de potiron
  • Gnocchi de quetsches
  • Gnocchi verts
  • Gnocchi
  • Gnocchis à l'italienne
  • Gnocchis à la florentine
  • Gnocchis à la morue en gratin
  • Gnocchis à la parisienne
  • Gnocchis à la pâte à choux
  • Gnocchis à la romaine
  • Gnocchis à la sicilienne
  • Gnocchis au cerfeuil
  • Gnocchis au fromage blanc
  • Gnocchis au jambon
  • Gnocchis au sauté de boeuf
  • Gnocchis aux épinards
  • Gnocchis aux flocons d'avoine
  • Gnocchis aux haricots verts
  • Gnocchis aux oeufs de caille
  • Gnocchis de semoule
  • Gnocchis verts
  • Gnocchis
  • Gougère fourrée au jambon
  • Gougère
  • Goujonnettes de dinde
  • Goulasch (Hongrie)
  • Goulasch aux champignons
  • Goulasch de porc
  • Goulasch
  • Gounod
  • Goyère
  • Granité à l'ananas
  • Granité au café
  • Granité aux groseilles
  • Gratin à la fourme
  • Gratin au jambon cru
  • Gratin aux trois légumes
  • Gratin aux trois légumes
  • Gratin Boroillot
  • Gratin chinois
  • Gratin d'ananas (Créole)
  • Gratin d'asperges
  • Gratin d'aubergines à la marjolaine
  • Gratin d'aubergines au jambon
  • Gratin d'aubergines au mouton
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin d'aubergines de courgettes et de carottes
  • Gratin d'aubergines farcies
  • Gratin d'aubergines
  • Gratin d'endives à la tomate
  • Gratin d'endives au poisson
  • Gratin d'endives aux girolles
  • Gratin d'endives aux oeufs
  • Gratin d'endives
  • Gratin d'épinards aux oeufs
  • Gratin d'épinards
  • Gratin d'oeufs au fromage
  • Gratin d'oeufs aux oignons
  • Gratin d'oeufs
  • Gratin d'oranges
  • Gratin dauphinois
  • Gratin de boeuf à la bière
  • Gratin de brocolis au jambon
  • Gratin de cabillaud aux épinards
  • Gratin de cabillaud aux épinards
  • Gratin de cabillaud aux herbes
  • Gratin de cabillaud
  • Gratin de cardons à l'anchois
  • Gratin de carottes et brocolis
  • Gratin de carottes
  • Gratin de céleri-rave
  • Gratin de céleri au cerfeuil
  • Gratin de céleri au jambon
  • Gratin de cèpes
  • Gratin de chou-fleur au jambon
  • Gratin de chou-fleur aux crevettes
  • Gratin de chou-fleur aux épinards
  • Gratin de chou-fleur aux épinards
  • Gratin de chou-fleur
  • Gratin de chou
  • Gratin de choux au pilpil de blé
  • Gratin de concombre
  • Gratin de côtes de blettes
  • Gratin de courgette à la tomate
  • Gratin de courgettes
  • Gratin de crêpes au fromage blanc
  • Gratin de crevettes (Créole)
  • Gratin de daurade
  • Gratin de fonds d'artichauts
  • Gratin de framboises au sabayon à l'orange
  • Gratin de fruits au sabayon
  • Gratin de fruits de mer au cognac
  • Gratin de fruits de mer
  • Gratin de fruits de mer
  • Gratin de fruits de mer
  • Gratin de haricots verts
  • Gratin de langoustines
  • Gratin de lasagnes vertes
  • Gratin de légumes à la provençale
  • Gratin de macaronis à la viande (Grèce)
  • Gratin de macaronis
  • Gratin de mandarines à la crème d'amandes douces
  • Gratin de morue à la sauce aux poireaux
  • Gratin de morue au chou
  • Gratin de morue aux épinards
  • Gratin de morue aux girolles
  • Gratin de morue
  • Gratin de moules à la tomate
  • Gratin de moules
  • Gratin de navets à la milanaise
  • Gratin de palourdes au épinards
  • Gratin de pamplemousse
  • Gratin de pâtes au veau
  • Gratin de pâtes
  • Gratin de pêches de vigne
  • Gratin de petits pois aux asperges
  • Gratin de poires aux amandes
  • Gratin de poires aux kiwis
  • Gratin de poires aux macarons
  • Gratin de poires et de mûres
  • Gratin de poires
  • Gratin de poisson aux crevettes
  • Gratin de poisson
  • Gratin de pommes à la frangipane
  • Gratin de pommes au cidre
  • Gratin de pommes aux amandes
  • Gratin de pommes de terre (Tchécoslovaquie)
  • Gratin de pommes de terre au confit
  • Gratin de pommes de terre au lard
  • Gratin de pommes de terre au paprika
  • Gratin de pommes de terre au roquefort
  • Gratin de pommes de terre au thon
  • Gratin de pommes de terre aux champignons
  • Gratin de pommes de terre aux épinards
  • Gratin de pommes de terre aux poireaux
  • Gratin de pommes de terre
  • Gratin de pommes
  • Gratin de potimarron-pommes de terre
  • Gratin de potiron à la viande
  • Gratin de potiron aux oignons
  • Gratin de potiron
  • Gratin de purée au jambon
  • Gratin de riz au céleri-rave
  • Gratin de riz aux poivrons (Yougoslavie)
  • Gratin de sardines
  • Gratin de semoule aux poires
  • Gratin de thon
  • Gratin de tomates aux oeufs
  • Gratin de tomates
  • Gratin genevois
  • Gratin landais
  • Gratin languedocien
  • Gratin méridional (Evelyne)
  • Gratin niçois
  • Gratin Parmentier moscovite
  • Gratin paysan
  • Gratin provençal
  • Gratin provençal
  • Gratin savoyard
  • Gratin terre-neuve
  • Gratinée à l'oignon
  • Gratinée au champagne
  • Gratinée au fromage
  • Gratinée de champignons
  • Gratinée de Morteau
  • Gratinée de poissons aux herbes
  • Gratinée de potiron
  • Gratinée lyonnaise
  • Gratinée parisienne
  • Gratinée
  • Greco
  • Green goddess dressing
  • Grenadins de veau
  • Grenoblois aux noix
  • Grenoblois
  • Grenoblois
  • Grillade de canard au beurre d'herbes fines
  • Grillades à l'eau
  • Grives au genièvre
  • Grondins à l'ail et au basilic
  • Grondins à l'algeroise
  • Grondins à l'oseille
  • Grondins à la provençale
  • Grondins à la ratatouille provençale
  • Grondins au cidre
  • Grondins au fenouil
  • Grondins au four
  • Grondins aux anchois
  • Grondins aux olives
  • Grondins bonne femme
  • Grondins caraïbes
  • Grondins des îles
  • Grondins en cocotte
  • Grondins en daube
  • Grondins parfumés au gingembre
  • Grondins sauce au pastis
  • Grondins sauce aux oignons
  • Groseilles cardinal
  • Groseilles charlotte
  • Groseilles givrées


H - Index alphabétique des recettes

H

Index alphabétique des recettes

  • Hachis d'huîtres
  • Hachis de boeuf
  • Hachis de poisson cru (Chine)
  • Hachis farci aux saucisses
  • Hachis Parmentier
  • Hachis poitevine
  • Haddock à l'anglaise
  • Haddock à la basquaise
  • Haddock à la crème
  • Haddock au chou vert
  • Haddock au chou
  • Haddock au curry
  • Haddock aux oeufs
  • Haddock aux pommes de terre
  • Hakuka (168 ans avant l'ère chrétienne)
  • Hamburgers au céleri-rave
  • Harengs à la crème
  • Harengs à la diable
  • Harengs à la dieppoise
  • Harengs à la flamande
  • Harengs à la lyonnaise
  • Harengs à la moutarde
  • Harengs à la provençale
  • Harengs à la russe
  • Harengs à la scandinave
  • Harengs au céleri
  • Harengs au céleri
  • Harengs au fromage blanc
  • Harengs au vin rouge
  • Harengs au vinaigre
  • Harengs farcis au Comté en robe de poireau
  • Harengs farcis
  • Harengs frais en marinade
  • Harengs fumés
  • Harengs grillés à la dieppoise
  • Harengs grillés à la moutarde
  • Harengs marinés baltique
  • Harengs marinés
  • Harengs norvégiens
  • Harengs sautés
  • Haricot de mouton (Evelyne)
  • Haricot de mouton (Evelyne)
  • Haricot de mouton
  • Haricots au porc
  • Haricots aux saucisses
  • Haricots aux saucisses
  • Haricots avec du lard et des oeufs
  • Haricots beurre à la tomate
  • Haricots blancs à l'ardéchoise
  • Haricots blancs à l'italienne
  • Haricots blancs à la paysanne
  • Haricots blancs au basilic
  • Haricots blancs au chorizo
  • Haricots blancs au paprika
  • Haricots blancs aux herbes
  • Haricots blancs en salade (Maroc)
  • Haricots blancs en salade
  • Haricots blancs pimentés
  • Haricots blancs
  • Haricots liégeoise
  • Haricots noirs à la crème
  • Haricots panachés à la tomate
  • Haricots panachés à la tomate
  • Haricots plats au safran
  • Haricots rouges à la béarnaise
  • Haricots rouges à la bourguignonne
  • Haricots soubise
  • Haricots verts à l'ail
  • Haricots verts à l'allemande
  • Haricots verts à l'italienne
  • Haricots verts à la bretonne
  • Haricots verts à la crème
  • Haricots verts à la grecque (Evelyne)
  • Haricots verts à la niçoise
  • Haricots verts à la portugaise
  • Haricots verts à la provençale
  • Haricots verts à la tomate
  • Haricots verts au basilic
  • Haricots verts au lard et au fromage
  • Haricots verts au lard
  • Haricots verts au mouton
  • Haricots verts au sel
  • Haricots verts aux amandes
  • Haricots verts aux anchois
  • Haricots verts braisés à la tomate
  • Haricots verts braisés
  • Haricots verts en hors-d'oeuvre
  • Haricots verts et marrons (Chine)
  • Haricots verts et saucisson sec
  • Haricots verts sauce poulette
  • Haricots verts sauce tomate
  • Haricots verts
  • Harira
  • Harissa
  • Haut de mouton farci
  • Hauts de lapin aux oignons
  • Herbes de Provence
  • Hérisson au chocolat
  • Hetman
  • Hochepot d'oie
  • Hochepot des Flandres
  • Homard à l'armoricaine
  • Homard à la cardinale
  • Homard à la diable
  • Homard à la normande
  • Homard au champagne
  • Homard au whisky
  • Homard au Xeres
  • Homard aux morilles
  • Homard aux pommes de terre et au caviar
  • Homard en salmis
  • Homard grillé à l'estragon
  • Homard grillé au beurre de crustacés
  • Homard grillé au Xeres
  • Homard grillé sauce à la crème
  • Homard ou langoustine à la nage
  • Homards à l'américaine
  • Homards à la mayonnaise d'avocat
  • Hors-d'oeuvre au poivron
  • Hors-d'oeuvre au radis
  • Hors-d'oeuvre de champignons
  • Hors-d'oeuvre de jaffa
  • Hors-d'oeuvre flamand
  • Hot dog au fromage
  • Hror
  • Huile à l'anis
  • Huile aromatisée
  • Huile aux herbes et aux poivres
  • Huile pimentée
  • Huîtres à la bretonne
  • Huîtres à la diable
  • Huîtres au caviar en gelée au crémant (Evelyne)
  • Huîtres au champagne à la sauce hollandaise
  • Huîtres au champagne
  • Huîtres au gratin (Créole)
  • Huîtres au muscadet
  • Huîtres aux petits légumes
  • Huîtres chaudes
  • Huîtres en feuilles de chou
  • Huîtres en gelée
  • Huîtres en habit vert
  • Huîtres farcies au caviar
  • Huîtres farcies
  • Huîtres gratinées à la provençale
  • Huîtres gratinées au fromage
  • Huîtres gratinées
  • Huîtres grillées à la crème
  • Huîtres grillées aux épices
  • Huîtres grillées
  • Huîtres rôties à l'ail
  • Humous à la syrienne


I - Index alphabétique des recettes

I

Index alphabétique des recettes

  • Île flottante aux noix
  • Île flottante
  • Infusion de boeuf
  • Irish stew


J - Index alphabétique des recettes

J

Index alphabétique des recettes

  • Jalousie aux abricots
  • Jambalaya créole
  • Jambon à la provençale
  • Jambon au chablis
  • Jambon au foin sauce godart
  • Jambon au madère
  • Jambon au porto et à l'estragon
  • Jambon au vinaigre de framboise
  • Jambon basquaise
  • Jambon braisé
  • Jambon californien
  • Jambon cru au lille et au poivre vert
  • Jambon de pays
  • Jambon en 'poulette'
  • Jambon en 'poulette'
  • Jambon farci à la milanaise
  • Jambon Mornay au céleri
  • Jambon persille à la bourguignonne
  • Jambon persille
  • Jambon provençal
  • Jambon sauce madère sur épinards
  • Jambon sauce madère
  • Jambon sauce madère
  • Jambon Trinidad
  • Jambonneau à la bernoise
  • Jambonneau au cidre
  • Jambonneau aux aromates
  • Jambonneau aux poireaux
  • Jambonneau dijonnaise
  • Jambonneau jardinière
  • Jambonneau persille
  • Jambonnettes de poulet
  • Janhagel (Evelyne)
  • Jardinière de printemps
  • Jardinière printanière
  • Jarret de boeuf
  • Jarret de veau à l'italienne
  • Jarret de veau à la ménagère
  • Jarret de veau au gratin
  • Jarret de veau au sel sauce à l'ail
  • Jarret de veau aux petits légumes
  • Jésus de Morteau à la raclette
  • Jésus de Morteau au vin blanc
  • Joue de boeuf au vin rouge
  • Joue de boeuf jardinière
  • Joue et queue de boeuf au velouté glacé de tomate
  • Jumbalaya créole
  • Jus de veau


K - Index alphabétique des recettes

K

Index alphabétique des recettes

  • Kacha gourieef
  • Kalakukko (Finlande)
  • Katmandou salade
  • Kefta grillé
  • Kichedi
  • Kiefs
  • Kippers pochés
  • Kissel au café
  • Kiwis garnis
  • Kneppes
  • Koka basque
  • Kolokithakia
  • Konakry
  • Kouglof à la hongroise
  • Kouglof aux framboises
  • Kouglof aux noisettes
  • Kouglof sauce caramel
  • Kouglof
  • Koulibiac de chou
  • Koulibiac de saumon
  • Koulibiac
  • Kugel d'avoine (Allemagne)


L - Index alphabétique des recettes

L

Index alphabétique des recettes

  • La frenette
  • La grande assiette de pâtes aux légumes aux piments farcis
  • La maouche (auvergne)
  • La tartine franc-comtoise
  • Lactaires délicieux en pickles
  • Lait au caramel
  • Lait de coco
  • Laitue farcie
  • Laitues à la maraîchère
  • Laitues à la provençale
  • Laitues braisées à l'ancienne
  • Laitues braisées au bacon
  • Laitues braisées
  • Laitues de la mère Marie
  • Laitues du pays nantais
  • Laitues farcies à l'italienne
  • Laitues farcies à la vénitienne
  • Laitues farcies au jambon
  • Laitues farcies
  • Laitues ménagères
  • Lamelles de boeuf en brochettes (Chine)
  • Langouste à l'américaine
  • Langouste à la bordelaise
  • Langouste à la diable
  • Langouste au champagne
  • Langouste belle-vue
  • Langouste grillée à la coriandre (Créole)
  • Langouste grillée à la sauce béarnaise
  • Langouste grillée à la sauce crème
  • Langouste grillée à la sauce hollandaise
  • Langouste grillée au basilic
  • Langouste grillée
  • Langouste sauce espagnole
  • Langouste thermidor
  • Langoustines à l'ail sur le gril
  • Langoustines à l'estragon
  • Langoustines à la bordelaise
  • Langoustines à la grecque
  • Langoustines à la pékinoise
  • Langoustines à la portugaise
  • Langoustines à la purée de carottes et poivron
  • Langoustines à la sauce tomate
  • Langoustines à la sauge
  • Langoustines à la tapenade
  • Langoustines à la tomate
  • Langoustines à la valencienne
  • Langoustines au curry
  • Langoustines au gratin
  • Langoustines au gril
  • Langoustines aux herbes
  • Langoustines aux petits pois
  • Langoustines cressonnière
  • Langoustines en robe de poireaux
  • Langoustines en salade au Xeres
  • Langoustines poêlées
  • Langue de boeuf à la mexicaine
  • Langue de boeuf à la sauce tomate
  • Langue de boeuf au concombre
  • Langue de boeuf aux amandes
  • Langue de boeuf aux tomates (Créole)
  • Langue de boeuf californienne
  • Langue de boeuf sauce madère
  • Langue de porc braisée
  • Langue de veau à la napolitaine
  • Langue de veau au gratin
  • Langue de veau en rôti aux fines herbes
  • Langue de veau gratinée
  • Langue de veau rémoulade
  • Langues braisées
  • Langues de mouton à la bordelaise
  • Langues de mouton à la sicilienne
  • Langues de mouton grillées
  • Langues de mouton
  • Languettes de dinde à l'italienne
  • Languettes de veau à l'italienne
  • Lapereau à la ciboulette
  • Lapereau à la provençale
  • Lapin à l'anguille
  • Lapin à l'italienne
  • Lapin à la berrichonne
  • Lapin à la bordelaise
  • Lapin à la braconnière
  • Lapin à la camarguaise
  • Lapin à la crème d'oignon
  • Lapin à la flamande
  • Lapin à la marjolaine
  • Lapin à la menthe
  • Lapin à la moutarde à l'estragon
  • Lapin à la moutarde
  • Lapin à la provençale
  • Lapin à la sarriette
  • Lapin à la sauge
  • Lapin au basilic
  • Lapin au chou
  • Lapin au cidre
  • Lapin au citron
  • Lapin au cresson
  • Lapin au curry
  • Lapin au four et aux tomates
  • Lapin au porto à la crème
  • Lapin au thym
  • Lapin au vin blanc
  • Lapin aux champignons
  • Lapin aux deux moutardes
  • Lapin aux herbes à la vapeur d'ail
  • Lapin aux herbes
  • Lapin aux noix
  • Lapin aux olives
  • Lapin chasseur
  • Lapin de garenne à l'italienne
  • Lapin de garenne à la hongroise
  • Lapin de garenne à la provençale
  • Lapin de garenne au chou et aux cèpes
  • Lapin de garenne aux raisins
  • Lapin de garenne des Alpilles
  • Lapin des îles
  • Lapin dijo-normande
  • Lapin dijonnaise
  • Lapin du garde-chasse
  • Lapin en crépine au genièvre
  • Lapin en gelée (Mamie)
  • Lapin en papillotes
  • Lapin farci en cocotte
  • Lapin farci
  • Lapin frit au romarin et au basilic
  • Lapin fromager
  • Lapin mariné en gelée
  • Lapin mariné
  • Lapin montagnard
  • Lapin rôti au four
  • Lapin rôti aux herbes
  • Lapin rôti en ballottine
  • Lapin sauce madère
  • Lapin sauté à l'ail
  • Lapin sauté aux olives
  • Lapin sauté chasseur
  • Lapin sauté
  • Lasagne gratinées à la toscane
  • Lasagnes à la bolonaise
  • Lasagnes aux fruits de mer
  • Lasagnes aux poireaux et au lard fumé
  • Lasagnes de thon à l'huile
  • Lasagnes mexicaines
  • Lasagnes vertes aux épinards
  • Lasagnes vertes
  • Lasagnes
  • Laurier
  • Le croustillant aux girolles
  • Le grand aïoli
  • Le jambon au torchon forestier
  • Le malaga de grand'mère
  • Le moelleux aux trois chocolats
  • Le picart
  • Le porc à l'asiatique (Chine)
  • Le poulet d'horloger
  • Légumes (Inde)
  • Légumes à l'anchois
  • Légumes à l'anchois
  • Légumes à la chinoise
  • Légumes à la grecque
  • Légumes à la grecque
  • Légumes à la noix de coco
  • Légumes au curry (Inde)
  • Légumes au gril en marinade verte
  • Légumes au vinaigre
  • Légumes confits au vinaigre à la cantonaise
  • Légumes en cocotte
  • Légumes farcis (Grèce)
  • Légumes farcis à la provençale
  • Légumes gratinés
  • Légumes gratinés
  • Lentilles (Inde)
  • Lentilles à l'indienne
  • Lentilles à la bourguignonne
  • Lentilles à la dijonnaise
  • Lentilles à la mexicaine
  • Lentilles à la paysanne
  • Lentilles au chorizo
  • Lentilles au jambonneau fumé
  • Lentilles au poisson
  • Lentilles aux épices
  • Lentilles aux légumes
  • Lentilles en purée
  • Lentilles en sauce piquante
  • Lentilles jaunes (Inde)
  • Lentilles oranges
  • Lentilles vinaigrette au saumon
  • Lentilles
  • Les chataignes
  • Letcho (Roumanie)
  • Letcho
  • Lieu à l'alsacienne
  • Lieu à la choucroute
  • Lieu à la choucroute
  • Lieu à la polonaise
  • Lieu aux herbes de Provence
  • Lieu braisé aux herbes
  • Lieu en papillotes
  • Lièvre à la bière (Evelyne)
  • Lièvre à la crème et aux airelles
  • Lièvre à la niçoise
  • Lièvre à la royale
  • Lièvre au genièvre
  • Lièvre au pot
  • Lièvre aux herbes
  • Lièvre farci
  • Limandes à l'anglaise
  • Limandes à la bretonne
  • Limandes à la crème
  • Limandes à la provençale
  • Limandes au gratin
  • Limandes aux champignons
  • Limandes aux herbes
  • Limonade aux fleurs de sureau
  • Linzer tarte
  • Liqueur au café
  • Liqueur d'acacia
  • Liqueur d'orange au café
  • Liqueur d'orange
  • Liqueur de cassis
  • Liqueur de citron
  • Liqueur de cynorrhodons (gratte-culs)
  • Liqueur de cynorrhodons
  • Liqueur de feuilles de pêcher
  • Liqueur de genièvre
  • Liqueur de mûres
  • Liqueur de noix
  • Liqueur de prunelles
  • Liqueur de violettes
  • Litchis et Mangue Gratinés
  • Locro santiagueno
  • Longe de porc à la maltaise
  • Longe de porc au chorizo
  • Lotte à l'américaine
  • Lotte à l'hirondelle
  • Lotte à l'oseille
  • Lotte à la catalane
  • Lotte à la crème à la bretonne
  • Lotte à la flamande
  • Lotte à la muscade et aux oignons
  • Lotte à la normande
  • Lotte à la provençale
  • Lotte à la sauce rouge
  • Lotte au céleri et au lard
  • Lotte au coulis de légumes
  • Lotte au curry
  • Lotte au fenouil
  • Lotte au muscadet
  • Lotte au poivre vert
  • Lotte au safran
  • Lotte aux algues de mer
  • Lotte aux anchois
  • Lotte aux champignons sauvages
  • Lotte aux crevettes
  • Lotte aux endives
  • Lotte aux fines herbes
  • Lotte aux fruits de mer
  • Lotte aux légumes
  • Lotte aux moules
  • Lotte aux petits pois
  • Lotte aux poireaux
  • Lotte aux poivrons
  • Lotte aux raisins
  • Lotte bonne femme
  • Lotte en matelote
  • Lotte en ratatouille
  • Lotte en terrine
  • Lotte en waterzooï
  • Lotte forestière
  • Lotte
  • Loubia
  • Loukoums au parfum de rose


M - Index alphabétique des recettes

M

Index alphabétique des recettes

  • Macaron au chocolat à l'ancienne
  • Macaronade
  • Macaronis à l'antiboise
  • Macaronis à la française
  • Macaronis à la sauce aux herbes
  • Macaronis à la saucisse de Morteau
  • Macaronis au gratin
  • Macaronis aux anchois (Italie)
  • Macaronis aux champignons
  • Macaronis aux chipolatas
  • Macaronis aux cinq fromages
  • Macaronis aux coquilles Saint-Jacques
  • Macaronis aux poireaux
  • Macaronis aux poivrons
  • Macaronis du labrador
  • Macaronis en turban
  • Macarons de niort
  • Macarons de Saint-Emilion
  • Macédoine à la vinaigrette
  • Macédoine au paprika
  • Macédoine de fruits frais (Colombie)
  • Macédoine de fruits
  • Macédoines et jardinières
  • Madeleine ardéchoise
  • Madeleines à la fleur d'oranger
  • Madeleines de Commercy
  • Madeleinettes aux noisettes
  • Magrets au beurre rouge (Evelyne)
  • Magrets au cidre
  • Magrets aux framboises
  • Magrets aux pruneaux
  • Magrets de canard au poivre vert
  • Maïs au curry
  • Maïs au vinaigre
  • Maïs aux petits oignons
  • Makbose
  • Makroud
  • Makrouds aux amandes (Maroc)
  • Makrouds aux dattes (Maroc)
  • Malakoff
  • Mamaliga (Roumanie)
  • Mandarines à liqueur
  • Mandarines au fromage blanc
  • Mandarines granitées
  • Mange-tout à l'ancienne
  • Mangues épicées (Colombie)
  • Mangues glacées
  • Maniguette
  • Maquereaux à l'ail de Provence
  • Maquereaux à la crème
  • Maquereaux à la fondue de poireaux
  • Maquereaux à la grecque
  • Maquereaux à la Marines
  • Maquereaux à la moutarde
  • Maquereaux à la provençale
  • Maquereaux au cidre
  • Maquereaux au citron
  • Maquereaux au four
  • Maquereaux au vin blanc
  • Maquereaux aux champignons
  • Maquereaux aux citrons
  • Maquereaux aux poireaux à la flamande
  • Maquereaux dieppoise
  • Maquereaux en chemise
  • Maquereaux en cocotte
  • Maquereaux en filets à la fondue d'oignons
  • Maquereaux en matelote
  • Maquereaux en papillotes
  • Maquereaux farcis
  • Maquereaux froids à la basquaise
  • Maquereaux grillés à l'oleronaise
  • Maquereaux grillés sauce aux herbes
  • Maquereaux grillés sauce moutarde
  • Maquereaux grillés
  • Maquereaux marinés
  • Maquereaux sauce au thym
  • Maquereaux sauté à la russe
  • Marbré de ris de veau au foie gras
  • Marcassin au genièvre
  • Marcassin mariné
  • Marcassin saint-hubert
  • Marguerite d'aubergines farcies au maigre
  • Marinade à l'alcool (pour steaks et poissons)
  • Marinade cuite au vin
  • Marinade cuite au vinaigre
  • Marinade de blancs de poularde
  • Marinade pour poisson
  • Marinade pour steak
  • Marinière de moules à la picarde
  • Marmelade d'oranges à l'anglaise
  • Marmelade d'oranges
  • Marmelade de brugnons
  • Marmelade de fraises et de rhubarbe
  • Marmelade de mandarines
  • Marmelade de pastèques et de poires à l'exotique
  • Marmite catalane (Espagne)
  • Marmite du pêcheur
  • Marmite du pêcheur
  • Marmite du pêcheur
  • Marmite du pêcheur
  • Marmite du pêcheur
  • Marmite landaise
  • Marquise au chocolat (Evelyne)
  • Marquise au chocolat
  • Marrons aux choux de Bruxelles
  • Marrons flambés
  • Marrons glacés
  • Marrube
  • Martiniquais
  • Martiniquais
  • Massepain
  • Mastic de Chio
  • Mastika
  • Matefaim au jambon
  • Matefaims
  • Matelote à la bordelaise
  • Matelote d'anguilles
  • Matelote d'eau douce
  • Matelote d'huîtres à l'anguille
  • Matelote de congre
  • Matelote de maquereaux
  • Matelote de sole
  • Matelote de thon
  • Matelote de veau
  • Matelote des tonneliers
  • Matelote hongroise
  • Matelote normande
  • Matelote
  • Mayonnaise (diverses)
  • Mayonnaise au chocolat
  • Mayonnaise au citron
  • Mayonnaise au fromage blanc
  • Mayonnaise aveyronnaise
  • Mayonnaise mousseline (pour asperges)
  • Mayonnaise sans huile
  • Mayonnaise sans oeuf
  • Mayonnaise
  • Médaillons de lotte façon américaine
  • Médaillons de porc
  • Médaillons de veau à la dijonnaise
  • Médaillons de veau sauce ciboulette
  • Mehallabian
  • Mélange aromatique
  • Mélange d'huile pour salades
  • Mélange pour le moulin à poivre
  • Mélange toute épice
  • Melilot
  • Melon à l'aigre-doux
  • Melon à l'anisette
  • Melon à l'impératrice
  • Melon à la bourdaisière
  • Melon au cognac
  • Melon au fromage blanc et à la menthe
  • Melon au frontignan
  • Melon au grand Marnier
  • Melon au porto
  • Melon au sorbet de melon
  • Melon aux deux sorbets
  • Melon aux fraises
  • Melon aux framboises
  • Melon aux fruits rouges
  • Melon aux pêches et aux framboises
  • Melon aux raisins
  • Melon Bourdaloue
  • Melon chantilly
  • Melon d'eau aux fruits
  • Melon en gelée
  • Melon en trou gascon
  • Melon farci meringue
  • Melon farci
  • Melon fourré à la crème et aux fraises
  • Melon fourré
  • Melon glacé à l'orientale
  • Melon glacé
  • Melon mystère
  • Melon surprise
  • Melon vigneronne
  • Melons au vinaigre
  • Melons farci à la macédoine de fruits
  • Mendiant glacé sauce caramel
  • Mendiant
  • Mendiant
  • Mendiants au rhum
  • Menthe
  • Merguez
  • Meringue (qu'on ne rate jamais)
  • Meringue à la pistache
  • Meringue aux fruits
  • Meringue française
  • Meringue italienne
  • Meringue suisse
  • Meringue
  • Meringue
  • Meringues aux amandes
  • Meringues aux fraises
  • Meringues aux framboises
  • Meringues glacées
  • Meringues surprises
  • Merlans à la marocaine
  • Merlans à la moutarde
  • Merlans à la provençale
  • Merlans au citron
  • Merlans au curry
  • Merlans au gratin
  • Merlans au vert
  • Merlans aux câpres
  • Merlans aux crevettes
  • Merlans aux légumes
  • Merlans aux tomates
  • Merlans boulangère
  • Merlans en papillotes
  • Merlans farcis à la provençale
  • Merlans farcis au fromage
  • Merlans farcis
  • Merlu à la strasbourgeoise
  • Merlu au cidre
  • Merlu bilbao
  • Mérou aux légumes confits dans le vinaigre
  • Messelman (Maroc)
  • Michka
  • Mignonnettes d'agneau aux petits légumes
  • Mignons de veau à l'estragon
  • Milk-shake à la fraise
  • Milk-shake au chocolat
  • Milk-shake café chocolat
  • Milk shake aux fruits
  • Mille-feuille au crabe
  • Mille-feuille aux fraises
  • Mille-feuille aux fruits
  • Mille-feuille aux sardines
  • Mille-feuille
  • Mille-feuille
  • Mille-feuilles à la briarde
  • Mille feuille aux deux saumons et au comté
  • Minestrone (Italie)
  • Minestrone d'hiver
  • Minestrone de fraises, sorbet citron vert au basilic
  • Minestrone milanais
  • Minestrone
  • Mini-bouchées à la purée de saumon
  • Mini-omelettes à la forestière
  • Mirepoix
  • Miroir Parmentier
  • Mizutaki (Japon)
  • Moelle de sureau
  • Moelleux au chocolat
  • Moelleux d'amandes et noix
  • Mogettes à la crème
  • Moities d'avocats farcis
  • Moka aux noix
  • Moka express
  • Mokanoix
  • Mondalach (Russie)
  • Mont-blanc
  • Mont blanc
  • Montbéliards au chou
  • Moqueca de poisson frais
  • Morceaux de dinde au cidre
  • Morceaux de dinde aux légumes
  • Morceaux de dinde farcis
  • Morilles à la crème
  • Morue (Espagne)
  • Morue à l'américaine
  • Morue à l'indienne
  • Morue à l'italienne
  • Morue à la braz
  • Morue à la castillane
  • Morue à la cubaine
  • Morue à la guadeloupéenne
  • Morue à la marseillaise
  • Morue à la martiniquaise
  • Morue à la niçoise
  • Morue à la normande
  • Morue à la paimpolaise
  • Morue à la portugaise
  • Morue à la tomate et aux poireaux
  • Morue à la tomate
  • Morue à la valenzianna (Espagne)
  • Morue aux épinards
  • Morue aux haricots rouges (Créole)
  • Morue aux haricots rouges
  • Morue aux haricots
  • Morue aux moules et au lard grillé
  • Morue aux olives
  • Morue en salade
  • Morue en sauce aurore
  • Morue frite à la créole
  • Moscovite
  • Mouclade saintongeaise
  • Mouclade
  • Moules à l'ail et au curry
  • Moules à l'ail et aux poivrons
  • Moules à l'escargot
  • Moules à l'espagnole
  • Moules à l'estragon
  • Moules à l'oseille
  • Moules à l'ostendaise
  • Moules à la citronnelle
  • Moules à la crème
  • Moules à la mayonnaise de mer
  • Moules à la provençale
  • Moules à la tomate et au basilic
  • Moules à la tomate
  • Moules au basilic et à la tomate
  • Moules au citron
  • Moules au curry
  • Moules au lard
  • Moules au riz pilaf
  • Moules au vin blanc
  • Moules aux amandes
  • Moules aux herbes
  • Moules aux poireaux
  • Moules aux sardines et aux olives
  • Moules aux sardines et aux olives
  • Moules camarguaises
  • Moules en salade
  • Moules farcies à la chair à saucisse
  • Moules farcies au beurre de noisettes
  • Moules farcies aux amandes
  • Moules frites
  • Moules gratinées à la crème d'ail
  • Moules gratinées au Comté
  • Moules gratinées
  • Moules grillées au basilic
  • Moules marinières
  • Moules rémoulade
  • Moules sauce poulette
  • Moules scabetch
  • Moules tartare
  • Mourtayrol
  • Moussaka (Catherine)
  • Moussaka (pour viande et poissons)
  • Moussaka caucasienne
  • Moussaka gratinée
  • Moussaka grecque
  • Moussaka
  • Mousse à l'orange
  • Mousse acidulée aux pommes
  • Mousse au café
  • Mousse au chocolat amer
  • Mousse au chocolat au rhum
  • Mousse au chocolat
  • Mousse au citron
  • Mousse au crabe
  • Mousse au fromage blanc
  • Mousse au zeste d'orange confite
  • Mousse aux abricots
  • Mousse aux citrons verts
  • Mousse aux fraises
  • Mousse aux framboises
  • Mousse aux pommes
  • Mousse cappucino au chocolat
  • Mousse choco-moka
  • Mousse chococafé
  • Mousse chocolat orange
  • Mousse d'abricots
  • Mousse d'ananas glacée
  • Mousse d'artichauts
  • Mousse d'asperges
  • Mousse d'avocats
  • Mousse d'avocats
  • Mousse de bananes aux framboises
  • Mousse de bananes aux groseilles
  • Mousse de bananes
  • Mousse de betteraves
  • Mousse de brocolis
  • Mousse de cassis
  • Mousse de chou-fleur à la moscovite
  • Mousse de colin
  • Mousse de cresson
  • Mousse de foie de canard
  • Mousse de haddock
  • Mousse de harengs fumés (Evelyne)
  • Mousse de jambon au porto
  • Mousse de jambon
  • Mousse de marrons au café
  • Mousse de marrons glacés
  • Mousse de myrtilles
  • Mousse de pêches meringuée
  • Mousse de pêches
  • Mousse de poireaux
  • Mousse de pois cassés
  • Mousse de pommes glacée
  • Mousse de pruneaux
  • Mousse de rhubarbe
  • Mousse de riz au coulis de framboises
  • Mousse de thon au mascarpone
  • Mousse de thon
  • Mousse de truites fumées
  • Mousse de volaille à l'aurore
  • Mousse exotique
  • Mousse framboise chocolat
  • Mousse glacée au citron vert
  • Mousse polonaise
  • Mousseline au café
  • Mousseline aux fraises
  • Mousseline d'artichauts
  • Mousseline de brochet
  • Mousseline de céleri
  • Mousseline de coquilles Saint-Jacques
  • Mousseline de dinde
  • Mousseline de jambon
  • Mousseline de pommes à la crème caramel
  • Mousseline de saumon
  • Mousseux au chocolat (Evelyne)
  • Mouton à l'indienne
  • Mouton à l'oseille
  • Mouton à la provençale
  • Mouton à la tomate
  • Mouton au chou (Norvège)
  • Mouton au riz
  • Mouton au vin rouge
  • Mouton aux choux (Norvège)
  • Mouton aux haricots secs
  • Mouton aux haricots secs
  • Mouton aux pâtes
  • Mouton aux pistaches
  • Mouton aux pommes de terre
  • Mouton en pot-au-feu
  • Mouton persan
  • Mouton yemen
  • Mozzarella à l'huile
  • Mozzarella fraîche
  • Mozzarella frite
  • Muesli (Suisse)
  • Muesli
  • Muffins (Angleterre)
  • Mulet au four
  • Mulet au safran
  • Mulet bohémienne
  • Mulet farci au fenouil
  • Mulet farci
  • Mulet sauce ciboulette
  • Mulets à la crème
  • Mulets à la grecque
  • Mulligatawny (Inde)
  • Mulligatawny
  • Mûres et pommes
  • Muscadins


N - Index alphabétique des recettes

N

Index alphabétique des recettes

  • Nage de daurade au gingembre
  • Nasi-goreng
  • Navarin de canard (Evelyne)
  • Navarin de dinde
  • Navarin de mouton
  • Navarin de veau printanier
  • Navarin jardinière
  • Navarin printanier
  • Navets au jus
  • Navets au lard
  • Navets au vinaigre
  • Navets farcis panachés
  • Navets farcis
  • Navets glacés
  • Navets
  • Nectarines ou brugnons Olympie
  • Nègre en chemise
  • Nems
  • Nescatines
  • New England boiled dinner
  • Nigelle
  • Noisetines
  • Noisette d'agneau à la menthe
  • Noisette d'agneau à la mironton
  • Noisette de chevreuil forêt noire
  • Noisettes enrobées
  • Noix au café
  • Noix au chocolat
  • Noix de porc au maïs blanc
  • Noix de veau à la moutarde
  • Noix de veau aixoise
  • Noix de veau aux oignons glacés
  • Noix du Brésil chocolatées
  • Noix fourrées
  • Nougat aux amandes
  • Nougat aux pistaches et aux cerises
  • Nougat blanc
  • Nougatine aux pignons et aux fruits confits
  • Nougatine glacée à la mandarine impériale
  • Nougats vanille et pistache
  • Nouilles à l'italienne
  • Nouilles à la chinoise
  • Nouilles à la fermière
  • Nouilles au gratin
  • Nouilles aux anchois
  • Nouilles aux aubergines
  • Nouilles aux fruits de mer
  • Nouilles crème de volaille
  • Nouilles en timbale (Autriche)
  • Nouilles et cèpes dorés
  • Nouilles frites et croquantes
  • Nouilles frites et croquantes
  • Nouilles garnies
  • Nouilles japonaises


O - Index alphabétique des recettes

O

Index alphabétique des recettes

  • Oeil de belle-mère
  • Oestre cocktail
  • Oeuf cocotte en tomate
  • Oeufs à cheval aux flocons d'avoine
  • Oeufs à l'ail
  • Oeufs à l'espagnole
  • Oeufs à la bretonne
  • Oeufs à la cervelle et au curry
  • Oeufs à la ciboulette
  • Oeufs à la coque aux truffes
  • Oeufs à la coque
  • Oeufs à la flamande
  • Oeufs à la nantaise
  • Oeufs à la neige au coulis de fraises
  • Oeufs à la neige
  • Oeufs à la neige
  • Oeufs à la tripe
  • Oeufs andalous
  • Oeufs au chorizo
  • Oeufs au curry
  • Oeufs au gratin
  • Oeufs au lait
  • Oeufs au lard (Angleterre)
  • Oeufs au lard aux oignons et aux pommes de terre (Allemagne)
  • Oeufs au maïs
  • Oeufs au nid
  • Oeufs au nid
  • Oeufs au plat (Andalousie)
  • Oeufs au plat à l'espagnole
  • Œufs au plat à la franc-comtoise
  • Oeufs au plat à la provençale
  • Oeufs au plat à la savoyarde
  • Oeufs au plat au chorizo
  • Oeufs au plat aux anchois
  • Oeufs au plat forestière
  • Oeufs aurore
  • Oeufs aux champignons
  • Oeufs aux moules
  • Oeufs bourbonnais
  • Oeufs brouillés à la portugaise
  • Oeufs brouillés au crabe
  • Oeufs brouillés au jambon
  • Oeufs brouillés au poivre vert
  • Oeufs brouillés au porto
  • Oeufs brouillés au saumon fumé
  • Oeufs brouillés aux courgettes
  • Oeufs brouillés aux crevettes
  • Oeufs brouillés aux épinards
  • Oeufs brouillés aux foies de volaille
  • Oeufs brouillés aux moules
  • Oeufs brouillés aux poireaux et au chorizo
  • Oeufs brouillés de gala
  • Oeufs brouillés malgaches
  • Oeufs brouillés piquants (Maroc)
  • Oeufs brouillés
  • Oeufs cocotte à l'oseille
  • Oeufs cocotte à la tomate
  • Oeufs cocotte au cerfeuil
  • Oeufs cocotte au fromage
  • Oeufs cocotte au jambon et à la tomate
  • Oeufs cocotte au jambon
  • Oeufs cocotte au thon
  • Oeufs cocotte aux asperges
  • Oeufs cocotte aux champignons et aux lardons
  • Oeufs cocotte aux crevettes
  • Oeufs cocotte forestière
  • Oeufs cocotte périgourdins
  • Oeufs cocotte
  • Oeufs cressonnière
  • Oeufs de caille aux herbes
  • Oeufs de saumon aux radis noirs
  • Oeufs durs (Languedoc)
  • Oeufs durs à la dijonnaise
  • Oeufs durs à la niçoise
  • Oeufs durs au beurre rouge
  • Oeufs durs au crabe
  • Oeufs durs au curry
  • Oeufs durs au gratin
  • Oeufs durs aux oignons et au fromage
  • Oeufs durs écossais
  • Oeufs durs farcis aux fines herbes
  • Oeufs durs frits
  • Oeufs durs Lorette
  • Oeufs durs marinière
  • Oeufs durs sauce à l'ail
  • Oeufs durs sauce aurore
  • Oeufs en caissettes à la dijonnaise
  • Oeufs en dariole
  • Oeufs en gelée forestière
  • Oeufs en gelée
  • Oeufs en gratin aux brocolis
  • Oeufs en meurette à la moelle
  • Oeufs en meurette
  • Oeufs en nid
  • Oeufs en omelette à l'espagnole
  • Oeufs en robe des champs
  • Oeufs farcis à la moutarde
  • Oeufs farcis au crabe
  • Oeufs farcis au fromage de chèvre
  • Oeufs farcis au jambon
  • Oeufs farcis au roquefort
  • Oeufs farcis au saumon
  • Oeufs farcis au thon
  • Oeufs farcis aux anchois
  • Oeufs farcis aux crevettes
  • Oeufs farcis aux herbes
  • Oeufs farcis aux olives
  • Oeufs farcis en beignets
  • Oeufs farcis
  • Oeufs fermière
  • Oeufs frits
  • Oeufs gitans
  • Oeufs jardinière
  • Oeufs mimosa aux crevettes
  • Oeufs mollets à l'oseille
  • Oeufs mollets à la chivry
  • Oeufs mollets à la tomate
  • Oeufs mollets au madère
  • Oeufs mollets aux artichauts
  • Oeufs mollets sur croûtons
  • Oeufs mollets sur édredon
  • Oeufs panés sauce tartare
  • Oeufs Parmentier
  • Oeufs pochés à l'espagnole
  • Oeufs pochés à l'estragon
  • Oeufs pochés à la mozzarella
  • Oeufs pochés au coulis de poivron
  • Oeufs pochés au curry
  • Oeufs pochés aux moules et au safran
  • Oeufs pochés chasseur
  • Oeufs pochés en bouillabaisse
  • Oeufs pochés et riz piperade
  • Oeufs pochés florentine
  • Oeufs pochés forestière
  • Oeufs pochés sauce aurore
  • Oeufs pochés sauce harissa
  • Oeufs pochés sauce moutarde
  • Oeufs pochés sauce tomate
  • Oeufs pochés, sauce verte
  • Oeufs rémoulade
  • Oeufs sauce roquefort
  • Oeufs sur canapé
  • Oeufs sur le plat au jambon et aux tomates
  • Oeufs surprise
  • Oeufs surprises
  • Oeufs tricolores en terrine
  • Oeufs vert pré
  • Oie à l'étuvée (Chine)
  • Oie à la choucroute
  • Oie à la sauce moutarde
  • Oie au pot, farcie avec ses légumes
  • Oie au vin
  • Oie aux cèpes et aux olives
  • Oie aux marrons
  • Oie en ragoût
  • Oie farcie au cidre
  • Oie farcie aux marrons et au foie gras
  • Oie farcie aux marrons
  • Oie farcie aux pommes et aux boudins blancs
  • Oie laquée au miel
  • Oie rôtie à la choucroute
  • Oignons à l'orientale
  • Oignons à la béchamel
  • Oignons à la crème
  • Oignons à la grecque
  • Oignons au four
  • Oignons aux épinards
  • Oignons aux pommes
  • Oignons en meurette
  • Oignons farcis à la viande
  • Oignons farcis au maigre
  • Oignons farcis au parmesan
  • Oignons farcis
  • Oignons frits
  • Oignons glacés
  • Oignons gratinés
  • Oiseaux au nid
  • Olives en salade (Maroc)
  • Olives macérées
  • Olives noires à l'huile
  • Omble chevalier farci
  • Omelette (Annam)
  • Omelette (Espagne)
  • Omelette à l'estragon
  • Omelette à l'oseille
  • Omelette à la crème de marrons
  • Omelette à la mode de cannes
  • Omelette à la paysanne
  • Omelette à la portugaise
  • Omelette à la provençale
  • Omelette à la tomate
  • Omelette alsacienne
  • Omelette au basilic
  • Omelette au boudin
  • Omelette au chocolat
  • Omelette au citron vert
  • Omelette au cresson
  • Omelette au fromage de chèvre
  • Omelette au fromage et à la menthe
  • Omelette au fromage
  • Omelette au gouda
  • Omelette au hachis de lapin
  • Omelette au jambon cru et chorizo
  • Omelette au lard
  • Omelette au poisson
  • Omelette au porc (Annam)
  • Omelette au salami
  • Omelette aux abricots
  • Omelette aux anchois
  • Omelette aux asperges et au Comté
  • Omelette aux aubergines
  • Omelette aux avocats
  • Omelette aux cerises
  • Omelette aux champignons (Chine)
  • Omelette aux champignons panachés
  • Omelette aux chipolatas
  • Omelette aux croûtons
  • Omelette aux épinards
  • Omelette aux fines herbes
  • Omelette aux framboises
  • Omelette aux fruits confits
  • Omelette aux germes de soja
  • Omelette aux girolles
  • Omelette aux harengs saurs
  • Omelette aux oignons
  • Omelette aux olives (Maroc)
  • Omelette aux poireaux (Maroc)
  • Omelette aux poivrons
  • Omelette aux pommes de terre
  • Omelette aux raisins
  • Omelette aux sardines
  • Omelette brayaude
  • Omelette chinoise
  • Omelette comme sous les tropiques
  • Omelette du Léon
  • Omelette du pêcheur
  • Omelette du père Louis
  • Omelette en croûte
  • Omelette espagnole
  • Omelette farcie
  • Omelette flambée à la confiture
  • Omelette flambée aux fraises
  • Omelette flambée
  • Omelette forestière
  • Omelette gourmandise
  • Omelette gratinée
  • Omelette hollandaise
  • Omelette lorraine
  • Omelette lyonnaise
  • Omelette macédoine
  • Omelette mexicaine
  • Omelette nord-sud
  • Omelette normande flambée
  • Omelette normande
  • Omelette norvégienne
  • Omelette norvégienne
  • Omelette oranaise
  • Omelette rouennaise
  • Omelette roulée
  • Omelette rustique
  • Omelette sans oeufs
  • Omelette savoyarde
  • Omelette soufflée au gingembre
  • Omelette soufflée aux fraises
  • Omelette soufflée aux fruits
  • Omelette soufflée
  • Omelette soufflée
  • Omelette soufflée
  • Omelette thaïlandaise (Chine)
  • Omelette toulonnaise
  • Omelette
  • Omelettes fourrées
  • Onglet à l'échalote
  • Opera
  • Oranges à la cannelle
  • Oranges à la glace vanille
  • Oranges à liqueur
  • Oranges au sirop
  • Oranges farcies au fromage blanc
  • Oranges farcies
  • Oranges fourrées
  • Oranges givrées
  • Oranges glacées
  • Oranges Medicis
  • Oranges neigeuses
  • Oranges soufflées
  • Oranges surprise
  • Oranges, sauce chocolat
  • Orangettes au chocolat
  • Orangettes au chocolat
  • Oreillettes aux feuilles de navets
  • Oseille à l'angevine
  • Oseille à l'huile
  • Osso bucco aux champignons
  • Osso bucco
  • Oxtall


P - Index alphabétique des recettes

P

Index alphabétique des recettes

  • Pachade auvergnate
  • Paella à la valencienne
  • Paella d'alicante
  • Paella
  • Paillasson de légumes
  • Paillasson de légumes
  • Paillasson de navets et de pommes de terre
  • Paillasson de pommes de terre à la franc-comtoise
  • Pain à l'ancienne
  • Pain à la banane
  • Pain à la cardamome
  • Pain à la levure en une levée
  • Pain à la levure
  • Pain au beurre (Bretagne)
  • Pain au cumin et aux herbes
  • Pain au cumin
  • Pain au gingembre
  • Pain au lard
  • Pain au levain à base de lait caille
  • Pain au levain et à la levure boulangère
  • Pain au levain
  • Pain au sésame (sister Evans)
  • Pain aux fruits confits
  • Pain aux fruits secs
  • Pain aux herbes
  • Pain aux noix
  • Pain brioché
  • Pain brioché
  • Pain d'aubergines
  • Pain d'épice fécampois
  • Pain d'épice
  • Pain d'épinards aux pommes de terre
  • Pain d'épinards
  • Pain de boeuf à la camarguaise
  • Pain de carottes au fromage
  • Pain de carottes
  • Pain de champignons
  • Pain de chicorée
  • Pain de chou-fleur à la saucisse
  • Pain de chou-fleur à la tomate
  • Pain de chou-fleur sauce aurore
  • Pain de chou-fleur
  • Pain de chou fleur
  • Pain de dattes aux noix
  • Pain de Gênes aux fruits confits
  • Pain de légumes
  • Pain de lotte (Mamie)
  • Pain de macaronis
  • Pain de maquereaux à la quiberonnaise
  • Pain de mûres
  • Pain de Noël dresden
  • Pain de Noël
  • Pain de noix vaudois
  • Pain de perdu aux fruits confits
  • Pain de perdu aux fruits frais
  • Pain de poireaux
  • Pain de pois et jambon au coulis de tomates
  • Pain de poisson au fromage blanc
  • Pain de poisson sauce crevette
  • Pain de ris de veau aux pistaches
  • Pain de riz à l'italienne
  • Pain de riz au thon
  • Pain de riz aux fruits
  • Pain de saumon
  • Pain de thon catalane
  • Pain de thon
  • Pain de tomates
  • Pain de veau aux olives
  • Pain de veau
  • Pain de viande américain
  • Pain de viande aux champignons
  • Pain de viande aux herbes
  • Pain de viande aux olives (Maroc)
  • Pain de viande
  • Pain des houris
  • Pain fantaisie au céleri et au fromage
  • Pain noir de campagne
  • Pain perdu à l'espagnole
  • Pain perdu aux noisettes
  • Pain perdu aux oranges
  • Pain perdu aux pêches
  • Pain perdu aux pommes
  • Pain perdu
  • Pain perdu
  • Pains aux raisins (escargots)
  • Pains d'amandes
  • Pains d'épinards à la crème
  • Paipéfié
  • Palets au chocolat
  • Palets au fromage
  • Palets au roquefort
  • Palets d'amour
  • Palets d'or
  • Palets de boeuf à la ciboulette
  • Palets de boeuf aux épices
  • Palets de veau au paprika
  • Palets de veau
  • Palette à la sauge
  • Palette au chou
  • Palmiers
  • Palourdes à la crème au safran
  • Palourdes à la provençale
  • Palourdes aux spaghettis (Naples)
  • Palourdes en sauce au vin
  • Palourdes farcies
  • Pamplemousse à l'avocat
  • Pamplemousse à la californienne
  • Pamplemousse au fromage blanc
  • Pamplemousse au sherry
  • Pamplemousse aux carottes
  • Pamplemousse aux corn flakes
  • Pamplemousse aux fruits
  • Pamplemousse cocktail
  • Pamplemousse en soufflé
  • Pamplemousse farcis
  • Pamplemousse grillé
  • Pamplemousse meringue
  • Pamplemousses à la cannelle
  • Pamplemousses à la liqueur
  • Pamplemousses à la russe
  • Pamplemousses aux petits pois
  • Pamplemousses farcis aux crevettes
  • Pamplemousses farcis Florida
  • Pamplemousses farcis
  • Pan-bagnat
  • Panaché fermière
  • Panaché fermière
  • Panaché provençal
  • Panettone farci
  • Panettone
  • Panier de pastèques
  • Paniers de pamplemousse
  • Panir (Inde) fromage maison
  • Panir aux tomates braisées (Inde)
  • Panisses
  • Pannequet à l'anglaise
  • Pannequet aux poires
  • Pannequets
  • Papaye surprise
  • Papet jurassien
  • Papeton d'aubergines
  • Papeton de poisson
  • Papillons aux petits pois
  • Papillote de lapin
  • Papillote de litchi, clémentine et mangue à la sauce chocolat
  • Papillote de râble de lièvre
  • Papillotes au gorgonzola
  • Papillotes de fruits
  • Papillotes de lapin persille
  • Papillotes de lapin sauce rose
  • Papillotes de lotte à la crème
  • Papillotes de maquereaux aux épinards
  • Papillotes de poisson (Créole)
  • Papillotes de poisson
  • Papillotes de saumon aux petits légumes
  • Paprikache de poulet
  • Parfait à la vanille
  • Parfait au café
  • Parfait au chocolat
  • Parfait aux abricots
  • Parfait aux fraises
  • Parfait aux framboises
  • Parfait aux pêches
  • Parfait aux poires
  • Parfait glacé aux fraises
  • Parfait sans oeufs
  • Parfait
  • Paris-brest aux fraises
  • Parmentier de poisson
  • Parmentière au thon
  • Pascade auvergnate
  • Paska (Russie)
  • Passatelli
  • Pastèque à la parisienne
  • Pastèque aux fruits d'été
  • Pastèque farcie aux pêches
  • Pasticcio de courgettes
  • Pasticcio
  • Pastiera napolitaine
  • Pastilla au poulet (Maroc)
  • Pastilles aux amandes
  • Pâte à brioche
  • Pâte à chou
  • Pâte à chou
  • Pâte à choux
  • Pâte à crêpes
  • Pâte à crêpes
  • Pâte à filo
  • Pâte à frire
  • Pâte à nouilles
  • Pâte à pizza
  • Pâté autrichien
  • Pâté aux fruits de mer
  • Pâté aux herbes
  • Pâté berrichon aux oeufs durs
  • Pâte brisée
  • Pâte d'amandes orientale
  • Pâte d'amandes
  • Pâté d'aubergine
  • Pâté de campagne au jambon
  • Pâté de canard en croûte
  • Pâté de canard
  • Pâte de coings
  • Pâté de curry
  • Pâté de faisan à la bourguignonne
  • Pâté de faisan
  • Pâté de foie gras en croûte
  • Pâté de foie
  • Pâté de foie
  • Pâté de fruits au sésame
  • Pâté de garenne aux noisettes
  • Pâté de gigot de mouton
  • Pâté de lapin
  • Pâté de lasagne bolonaise (Evelyne)
  • Pâte de lasagnes
  • Pâté de légumes à la noix de coco
  • Pâté de lentilles
  • Pâté de lièvre (Grande-Bretagne)
  • Pâté de lièvre à la polonaise
  • Pâté de lotte en croûte
  • Pâté de masamam curry
  • Pâté de noix de coco
  • Pâté de pistaches
  • Pâté de poisson aux tomates
  • Pâté de poisson
  • Pâte de pommes
  • Pâté de porc à la mode champenoise
  • Pâté de ris de veau
  • Pâté de saumon aux champignons en croûte
  • Pâté de saumon en croûte
  • Pâté de saumon
  • Pâté de seiche ou de calmar
  • Pâté de soja
  • Pâté de tête de porc
  • Pâté de veau et jambon en croûte
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Pâté de viande au persil
  • Pâté de viande aux épinards
  • Pâté de viande aux foies de volaille
  • Pâté de violettes
  • Pâté de volaille
  • Pâté en croûte au fromage de chèvre
  • Pâté en croûte au poulet et au jambon
  • Pâté en croûte aux oeufs
  • Pâté en croûte truffé
  • Pâté en croûte
  • Pâté en croûte
  • Pâté en tranches aux épinards
  • Pâte feuilletée
  • Pâte fraîches frites
  • Pâté limousin
  • Pâte sablée à la cannelle
  • Pâte sablée
  • Pâte sucrée
  • Pâté truffé
  • Pâté vendéen
  • Pâté
  • Pâté
  • Pâtes à l'ail et à l'huile
  • Pâtes à l'italienne
  • Pâtes à la crème fraîche
  • Pâtes à la noix de muscade
  • Pâtes à la sauce enragée
  • Pâtes à la sicilienne
  • Pâtes à la viande (Italie)
  • Pâtes au fenouil
  • Pâtes au lait
  • Pâtés au riesling
  • Pâtes aux artichauts
  • Pâtes aux artichauts
  • Pâtes aux aubergines
  • Pâtes aux aubergines
  • Pâtes aux brocolis à la sicilienne
  • Pâtes aux champignons
  • Pâtes aux cinq sauces
  • Pâtes aux épinards
  • Pâtes aux épinards
  • Pâtes aux fruits de mer
  • Pâtes aux gambas, épinards et safran
  • Pâtes aux quatre fromages
  • Pâtes aux sardines
  • Pâtes et lentilles
  • Pâtes farcies
  • Pâtes fraîches
  • Pâtés impériaux à la vietnamienne
  • Pâtés turcs
  • Pâtissons à la viande
  • Pâtissons au poisson
  • Pâtissons aux crevettes
  • Paupiette de dinde et sa crème au comté
  • Paupiettes à l'italienne
  • Paupiettes à la mexicaine
  • Paupiettes à la provençale
  • Paupiettes à la tomate
  • Paupiettes au bacon
  • Paupiettes au gruyère
  • Paupiettes au pâté de foie
  • Paupiettes aux anchois
  • Paupiettes aux artichauts
  • Paupiettes aux herbes
  • Paupiettes aux morilles
  • Paupiettes aux oeufs
  • Paupiettes aux olives
  • Paupiettes aux pistaches
  • Paupiettes bourbonnaise
  • Paupiettes corinthiennes
  • Paupiettes d'aubergines à la mozzarella
  • Paupiettes de boeuf à la bière
  • Paupiettes de chou aux petits légumes
  • Paupiettes de dinde aux légumes
  • Paupiettes de dinde et sa crème au Comté
  • Paupiettes de merlan aux crevettes
  • Paupiettes de plies
  • Paupiettes de poisson aux quenelles
  • Paupiettes de poisson
  • Paupiettes de porc à la bière
  • Paupiettes de porc
  • Paupiettes de rognons
  • Paupiettes de sardines
  • Paupiettes de sole à la bière
  • Paupiettes de sole au saumon
  • Paupiettes de veau (Roumanie)
  • Paupiettes de veau
  • Paupiettes printanières
  • Pavé à l'orange
  • Pavé aux noix
  • Pavé de bison
  • Pavé de marrons
  • Pavé de saumon au basilic
  • Pavés à la noisette
  • Pavés au citron
  • Pavés aux amandes
  • Pavés de crabe
  • Pêche melba
  • Pêches à l'italienne
  • Pêches à la crème de framboises
  • Pêches à la grenadine
  • Pêches au fromage blanc
  • Pêches au miel
  • Pêches au sabayon
  • Pêches au vin
  • Pêches aux fraises
  • Pêches aux oranges
  • Pêches cardinal
  • Pêches de vigne cardinale
  • Pêches farcies
  • Pêches flambées à la glace
  • Pêches flambées
  • Pêches mistral
  • Pêches toscanes
  • Pela
  • Penne rigate aux aubergines
  • Pepitoria
  • Perbronata (pour viande rôtie)
  • Perbronata
  • Perches, gardons, vandoises aux câpres
  • Perdreau au chou
  • Perdreau aux cèpes
  • Perdreau aux girolles
  • Perdreau aux noisettes
  • Perdreau farci aux noix
  • Perdrix au chou
  • Perdrix aux lentilles
  • Perdrix braisée au chou
  • Périgourdin
  • Pétales de magnolia
  • Petit salé au chou
  • Petites meringues au chocolat
  • Petites quenelles pour garnir un potage
  • Petites terrines de boeuf
  • Petits-suisses aux bananes
  • Petits-suisses glacés
  • Petits à la mode de Bayonne
  • Petits biscuits en pain d'épice
  • Petits chaussons aux herbes
  • Petits choux à la mousse de foie gras
  • Petits choux au comté
  • Petits choux au saumon
  • Petits choux aux fraises
  • Petits choux aux framboises
  • Petits choux de chou-fleur
  • Petits croissants au poisson
  • Petits feuilletés au fromage (Grèce)
  • Petits feuilletés au fromage blanc
  • Petits feuilletés aux raisins secs
  • Petits flans d'asperges à l'orange
  • Petits fours (Mamie)
  • Petits fours au chocolat
  • Petits fours au fromage et au cumin
  • Petits fours aux marrons
  • Petits gâteaux à la semoule
  • Petits gâteaux au chocolat
  • Petits gâteaux aux figues
  • Petits gâteaux aux noix
  • Petits gâteaux de saumon
  • Petits génois
  • Petits gris en sauce
  • Petits légumes à l'étouffée
  • Petits légumes condiments
  • Petits maquereaux à la nage
  • Petits oignons au vinaigre
  • Petits oignons confits à la moutarde
  • Petits oignons confits à la tomate
  • Petits pains à la tomate et à l'origan
  • Petits pains au brie
  • Petits pains au fromage de chèvre
  • Petits pains au miel
  • Petits pains au sésame
  • Petits pains aux champignons
  • Petits pains aux crevettes
  • Petits pains aux graines de pavot
  • Petits pains de carottes
  • Petits pains farcis
  • Petits pains turcs
  • Petits pains
  • Petits pains
  • Petits paquets de choux verts aux carottes nouvelles
  • Petits pâtés à l'anguille
  • Petits pâtés au romarin
  • Petits pâtés aux anchois
  • Petits pâtés aux pommes et aux fruits secs
  • Petits pâtés bretons
  • Petits pâtés de lapin
  • Petits pâtés de saucisses
  • Petits pâtés de viande
  • Petits pâtés viennois
  • Petits pavés tourangeaux
  • Petits pois à l'alsacienne
  • Petits pois à l'américaine
  • Petits pois à l'anglaise
  • Petits pois à l'italienne
  • Petits pois à la bonne femme
  • Petits pois à la crème
  • Petits pois à la fermière
  • Petits pois à la flamande
  • Petits pois à la française
  • Petits pois à la languedocienne
  • Petits pois à la ménagère
  • Petits pois à la menthe ou à la sarriette
  • Petits pois à la menthe
  • Petits pois à la parisienne
  • Petits pois à la provençale
  • Petits pois au basilic
  • Petits pois au couscous
  • Petits pois au crabe
  • Petits pois au gratin
  • Petits pois au pourpier
  • Petits pois aux fèves
  • Petits pois aux marrons
  • Petits pois campagnards
  • Petits pois mange-tout (Chine)
  • Petits pots au chocolat
  • Petits puddings aux myrtilles
  • Petits sablés de Noël
  • Petits soufflés aux framboises
  • Petits soufflés aux noix
  • Petits soufflés aux poires
  • Petits soufflés de cervelle
  • Petits soufflés glacés aux fruits de la passion
  • Pétoncles farcis
  • Pets-de-nonne
  • Pets de none au fromage
  • Picadillo (Nicaragua)
  • Piccalillis
  • Pickles au maïs et à la tomate
  • Pickles aux légumes variés
  • Pie au boeuf et aux rognons
  • Pie au faisan
  • Pie aux poireaux
  • Pie aux poires
  • Pie aux pommes à l'abricot
  • Pie aux pommes à l'anglaise
  • Pie aux pommes à la vanille
  • Pie aux pommes
  • Pie aux raisins
  • Pie de pommes
  • Pie de veau au jambon
  • Pie de veau
  • Pieds de céleri au gratin
  • Pieds de céleris à la sauce tomate, riz pimenté
  • Pieds de mulets farcis
  • Pieds de porc farcis sauce verte
  • Pieds de porc farcis
  • Pieds de porc Sainte Menehould
  • Pieds de veau à la poulette
  • Pieds de veau sauce ravigote
  • Pigeon à l'ail
  • Pigeon à la martiniquaise
  • Pigeon à la tomate et aux olives
  • Pigeon aux aromates
  • Pigeon aux girolles
  • Pigeon aux olives (Maroc)
  • Pigeon aux olives
  • Pigeon aux petits pois
  • Pigeon en pithiviers
  • Pigeon farci au foie-gras
  • Pigeon farci au porto
  • Pigeon farci au riz
  • Pigeon farci aux carottes
  • Pigeon farci Clamart
  • Pigeon farci
  • Pigeonneau à l'orange
  • Pigeonneau à la paysanne
  • Pigeonneau au poivre vert
  • Pigeonneau aux épices et légumes confits
  • Pigeonneau aux pommes
  • Pigeonneau en cocotte
  • Pigeonneau farci de la vallée des rois
  • Pigeonneau rôti (Maroc)
  • Pigeons aux carottes
  • Pigeons aux cerises
  • Pigeons liégeoise
  • Pil-pil aux haricots
  • Pilaf de poulet (Syrie)
  • Pilaf de riz au poulet
  • Pilaf de riz aux saucisses
  • Pilaf de Saint-Jacques
  • Pilaf sucré (Turquie)
  • Pili-pili
  • Piments à l'huile
  • Piments à l'huile
  • Piments au hachis de porc
  • Piments au vinaigre
  • Pintade au chou
  • Pintade au cidre
  • Pintade aux salsifis
  • Pintade en papillote
  • Pintade laquée au miel (Chine)
  • Pintade printanière
  • Pintade rôtie sauce au foie gras
  • Pintade vallée d'auge
  • Pintadeau à l'étouffée
  • Pintadeau au genièvre
  • Pintadeau au poivre rose
  • Pintadeau au serpolet
  • Pintadeau au vinaigre
  • Pintadeau aux champignons
  • Pintadeau aux langoustines
  • Pintadeau aux raisins
  • Pintadeau brabançonne
  • Pintadeau farci au pineau
  • Pintadeau grillé à la marjolaine
  • Pintadeau truffé aux champignons farcis
  • Pintadeaux aux anchois
  • Pintadeaux aux langoustines (Evelyne)
  • Piperade basquaise
  • Piperade basquaise
  • Piperade
  • Piperade
  • Piperade
  • Pissaladière niçoise
  • Pissaladière toulonnaise
  • Pissaladière
  • Pissenlits avec orties ou épinards
  • Pissenlits en légumes
  • Pistachettes
  • Pistou niçois (pour pâtes ou légumes)
  • Pita dalmatienne (Yougoslavie)
  • Pithiviers
  • Pizza (garniture)
  • Pizza à la courgette et au poivron
  • Pizza à la marinière
  • Pizza au basilic
  • Pizza au salami et aux moules
  • Pizza au saumon et aux olives
  • Pizza au thon
  • Pizza aux anchois
  • Pizza aux asperges et au fromage
  • Pizza aux aubergines
  • Pizza aux champignons
  • Pizza aux coeurs d'artichauts
  • Pizza aux endives
  • Pizza aux fruits de mer
  • Pizza aux moules
  • Pizza aux moules
  • Pizza aux oignons
  • Pizza aux pommes de terre et à la saucisse
  • Pizza aux sardines marinées
  • Pizza du pêcheur
  • Pizza génoise
  • Pizza margherita
  • Pizza napolitaine
  • Pizza niçoise
  • Pizza provençale
  • Pizza romaine
  • Pizza
  • Plaid de poisson
  • Pleurotes à la tomate
  • Plies à la catalane
  • Plies au curry
  • Plies aux champignons
  • Plies aux herbes
  • Plies aux légumes
  • Plies aux tomates
  • Plum-cake
  • Plum pudding
  • Pochouse à la bourguignonne
  • Pochouse
  • Poden de riz (Bretagne)
  • Poêlée da coquillages au thym
  • Poêlée de cèpes
  • Poêlée de courgettes aux olives
  • Poireaux à l'anglaise
  • Poireaux à l'étouffée
  • Poireaux à l'huile et aux oeufs
  • Poireaux à la ciboulette
  • Poireaux à la coriandre
  • Poireaux à la flamande
  • Poireaux à la grecque
  • Poireaux à la polonaise
  • Poireaux à la sauce blanche
  • Poireaux à la saucisse de foie
  • Poireaux à la savoyarde
  • Poireaux à la vosgienne
  • Poireaux au fromage
  • Poireaux au gratin aux oeufs durs
  • Poireaux au gratin
  • Poireaux au jambon
  • Poireaux au jus
  • Poireaux au riz
  • Poireaux aux saucisses
  • Poireaux en blanquette
  • Poireaux en hachis
  • Poireaux en purée
  • Poireaux en ratatouille au safran
  • Poireaux façon asperges
  • Poireaux farcis au thon
  • Poireaux farcis
  • Poireaux larissa
  • Poireaux panés
  • Poireaux sautés
  • Poireaux soufflés
  • Poireaux
  • Poires à la bordelaise
  • Poires à la vapeur de tisane
  • Poires angevine
  • Poires au caramel
  • Poires au cassis
  • Poires au chocolat
  • Poires au flan
  • Poires au fromage blanc
  • Poires au gingembre
  • Poires au riz
  • Poires au serpolet
  • Poires au vin rouge et aux épices
  • Poires au vin
  • Poires au vinaigre
  • Poires au vinaigre
  • Poires aux figues
  • Poires aux framboises
  • Poires belle-Hélène
  • Poires brésiliennes
  • Poires caramélisée à la crème
  • Poires en dôme
  • Poires en habit
  • Poires en hérisson
  • Poires en robe
  • Poires flambantes
  • Poires fondantes
  • Poires pochées à la gelée de groseilles
  • Poires Romanoff
  • Poires truffées
  • Pois cassés aux saucisses
  • Pois chiches à l'espagnole
  • Pois chiches à l'orientale
  • Pois chiches à la catalane
  • Pois chiches à la valenciennes
  • Pois chiches en salade
  • Pois chiches
  • Pois
  • Poisson à l'alsacienne
  • Poisson à l'australienne
  • Poisson à l'escaveche
  • Poisson à la colombienne
  • Poisson à la martiniquaise
  • Poisson à la pékinoise
  • Poisson à la provençale
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la tahitienne
  • Poisson à la vietnamienne
  • Poisson aigre-doux (Chine)
  • Poisson au citron
  • Poisson au four (Maroc)
  • Poisson au four
  • Poisson au gingembre (Chine)
  • Poisson au gingembre (Chine)
  • Poisson au vert
  • Poisson au yaourt
  • Poisson au yaourt
  • Poisson aux haricots noirs (Chine)
  • Poisson aux olives
  • Poisson cru de Haïti
  • Poisson cru des îles
  • Poisson du bosphore (Turquie)
  • Poisson en beignet sauce tartare
  • Poisson en beignets
  • Poisson en croûte, sauce aux herbes
  • Poisson en sauce (Chine)
  • Poisson farci (Maroc)
  • Poisson farci, sauce aux verte
  • Poisson farci
  • Poisson frit à l'aillade
  • Poisson frit à l'espagnole
  • Poisson grillé au fenouil
  • Poisson mariné
  • Poisson rose
  • Poisson sauce rouge
  • Poissons à l'escaveche (Belgique)
  • Poissons au citron
  • Poissons aux bananes
  • Poissons aux herbes de Provence
  • Poitrine d'agneau aux oignons
  • Poitrine de mouton à l'estragon
  • Poitrine de veau à la ménagère
  • Poitrine de veau farcie au vert
  • Poitrine de veau farcie aux champignons
  • Poitrine de veau farcie aux choux
  • Poitrine de veau farcie aux endives
  • Poitrine de veau farcie aux oeufs et aux herbes
  • Poitrine de veau farcie aux oeufs
  • Poitrine de veau farcie
  • Poivre
  • Poivrons à l'ail
  • Poivrons à l'espagnole
  • Poivrons à l'huile
  • Poivrons à l'huile
  • Poivrons à la lyonnaise
  • Poivrons à la mousse de thon
  • Poivrons à la romaine
  • Poivrons à la yougoslave
  • Poivrons au four
  • Poivrons au paprika
  • Poivrons au riz
  • Poivrons au yaourt
  • Poivrons aux amandes
  • Poivrons aux anchois
  • Poivrons farcis au fromage
  • Poivrons farcis au fromage
  • Poivrons farcis au riz
  • Poivrons farcis au riz
  • Poivrons farcis au thon
  • Poivrons farcis aux aubergine
  • Poivrons farcis aux aubergines
  • Poivrons farcis charcutière
  • Poivrons farcis
  • Poivrons farcis
  • Poivrons froids farcis à la macédoine
  • Poivrons marinés
  • Poivrons pour décorer
  • Poivrons rouges marinés
  • Poivrons verts farcis au maïs
  • Polenta aux fromage
  • Polenta frite aux légumes
  • Polenta
  • Polonaise
  • Pommes à l'alsacienne
  • Pommes à l'ardéchoise
  • Pommes à la cannelle
  • Pommes à la châtelaine
  • Pommes à la gelée de coings
  • Pommes à la purée de myrtilles
  • Pommes au caramel
  • Pommes au cidre et aux noix
  • Pommes au four au caramel
  • Pommes au four au miel
  • Pommes au four aux noix et aux raisins
  • Pommes au four
  • Pommes au riz meringuées
  • Pommes aubertin
  • Pommes aux noix
  • Pommes aux raisins
  • Pommes calvados
  • Pommes caramélisées
  • Pommes croquettes
  • Pommes d'amour
  • Pommes dauphine aux amandes
  • Pommes dauphine
  • Pommes de terre à la béchamel
  • Pommes de terre à la bretonne
  • Pommes de terre à la crème
  • Pommes de terre à la fondue
  • Pommes de terre à la mode de Prague
  • Pommes de terre à la paysanne
  • Pommes de terre à la savoyarde
  • Pommes de terre à la sétoise
  • Pommes de terre à la suédoise
  • Pommes de terre au basilic
  • Pommes de terre au chou
  • Pommes de terre au four et au jambon fumé
  • Pommes de terre au four
  • Pommes de terre au fromage
  • Pommes de terre au lard
  • Pommes de terre au laurier
  • Pommes de terre au reblochon
  • Pommes de terre au roux
  • Pommes de terre au thym
  • Pommes de terre aux épices (Inde)
  • Pommes de terre aux fines herbes
  • Pommes de terre aux oignons
  • Pommes de terre aux pois (Inde)
  • Pommes de terre aux poivrons
  • Pommes de terre aux truffes
  • Pommes de terre basquaise
  • Pommes de terre béchamel
  • Pommes de terre bircher
  • Pommes de terre bohémienne
  • Pommes de terre bourguignonne
  • Pommes de terre campagnardes
  • Pommes de terre du pêcheur
  • Pommes de terre en chocolat
  • Pommes de terre en jaquette
  • Pommes de terre en matelote
  • Pommes de terre en ragoût
  • Pommes de terre en ratatouille
  • Pommes de terre en rondelles
  • Pommes de terre en tartare
  • Pommes de terre et pois sauce tomate aux oignons
  • Pommes de terre farcies à la crème
  • Pommes de terre farcies au fromage
  • Pommes de terre farcies au jambon
  • Pommes de terre farcies au pâté
  • Pommes de terre farcies au porc et au veau
  • Pommes de terre farcies aux anchois
  • Pommes de terre farcies aux champignons
  • Pommes de terre farcies aux crevettes
  • Pommes de terre farcies aux épinards
  • Pommes de terre farcies en papillotes
  • Pommes de terre farcies
  • Pommes de terre forestières
  • Pommes de terre fromagères
  • Pommes de terre lyonnaises
  • Pommes de terre Mont-Dore
  • Pommes de terre nouvelles à la ciboulette
  • Pommes de terre nouvelles au laurier
  • Pommes de terre paysanne
  • Pommes de terre paysannes à la cancoillotte
  • Pommes de terre sautées à l'espagnole
  • Pommes de terre verdurette
  • Pommes duchesse aux herbes
  • Pommes en timbale
  • Pommes farcies au céleri
  • Pommes farcies au gingembre
  • Pommes farcies aux coings et aux noix
  • Pommes farcies en aumônières
  • Pommes flambées au Calvados
  • Pommes florentines à la crème
  • Pommes fourrées
  • Pommes limousines
  • Pommes masquées
  • Pommes meringuées (Mamie)
  • Pommes meringuées à la brioche
  • Pommes meringuées
  • Pommes pochées à la vanille
  • Pommes poêlées à la cassonade
  • Pommes sablées
  • Pommes sauce orange
  • Pommes surprise
  • Pompe aux poires
  • Pompe
  • Porc (Chine)
  • Porc à l'aigre-doux (Chine)
  • Porc à l'indienne
  • Porc à la chinoise
  • Porc à la coriandre
  • Porc à la japonaise
  • Porc à la portugaise
  • Porc à la vietnamienne
  • Porc au caramel (Chine)
  • Porc au riz et à la tomate
  • Porc au romarin
  • Porc au soja et aux pousses de bambou
  • Porc aux amandes (Espagne)
  • Porc aux amandes
  • Porc aux bananes
  • Porc aux champignons parfumés (Chine)
  • Porc aux oignons sauce soja (Chine)
  • Porc aux pousses de bambou (Chine)
  • Porc aux pruneaux
  • Porc caramélisé aux marrons
  • Porc en daube aux carottes
  • Porc farci au chorizo
  • Porc laqué (Chine)
  • Porc sauté aux amandes (Chine)
  • Porc sauté aux germes de soja (Chine)
  • Porc valencia
  • Porc victoria
  • Porridge
  • Pot-au-feu à l'estragon
  • Pot-au-feu à la basquaise
  • Pot-au-feu à la langue
  • Pot-au-feu à la sauge
  • Pot-au-feu à la toulousaine
  • Pot-au-feu aux pois chiches
  • Pot-au-feu breton
  • Pot-au-feu de canard
  • Pot-au-feu de la galicia
  • Pot-au-feu de mouton
  • Pot-au-feu de veau
  • Pot-au-feu du lot
  • Pot-au-feu du pêcheur (Créole)
  • Pot-au-feu espagnol
  • Pot-au-feu espagnol
  • Pot-au-feu mongol
  • Pot-au-feu russe
  • Pot-au-feu sans viande
  • Pot-au-feu
  • Pot au feu de lapin
  • Potage à l'arachide (Afrique noire)
  • Potage à l'avocat
  • Potage à l'estragon
  • Potage à l'omelette (Chine)
  • Potage à l'omelette
  • Potage à l'oseille et aux tomates
  • Potage à la citrouille
  • Potage à la couloume
  • Potage à la dauphinoise
  • Potage à la faubonne
  • Potage à la laitue et au persil
  • Potage à la menthe
  • Potage à la morue
  • Potage à la provençale
  • Potage à la reine
  • Potage à la tortue
  • Potage à la viande
  • Potage aromatisé aux tomates
  • Potage au céleri et aux carottes
  • Potage au céleri
  • Potage au cerfeuil
  • Potage au chou-fleur
  • Potage au concombre aux herbes
  • Potage au concombre
  • Potage au crabe
  • Potage au cresson de fontaine
  • Potage au cresson et au cerfeuil
  • Potage au curry
  • Potage au fenouil
  • Potage au porc et aux pousses de bambou (Chine)
  • Potage au potiron et au jambon
  • Potage au potiron
  • Potage au poulet et aux champignons (Chine)
  • Potage au poulet et aux légumes (Chine)
  • Potage au pourpier
  • Potage au tapioca
  • Potage au tapioca
  • Potage au vermicelle et aux abattis de volaille
  • Potage auvergnat aux châtaignes
  • Potage aux ailerons de requins (Chine)
  • Potage aux amandes
  • Potage aux asperges
  • Potage aux brocolis
  • Potage aux carottes
  • Potage aux champignons et au céleri
  • Potage aux champignons
  • Potage aux choux (Portugal)
  • Potage aux choux
  • Potage aux cosses de petits pois
  • Potage aux endives
  • Potage aux fanes de navets
  • Potage aux fanes de radis
  • Potage aux fèves fraîches
  • Potage aux haricots blancs
  • Potage aux haricots roses
  • Potage aux haricots
  • Potage aux laitues
  • Potage aux légumes et aux poivrons
  • Potage aux légumes variés
  • Potage aux lentilles
  • Potage aux marrons
  • Potage aux moules à la crème
  • Potage aux moules
  • Potage aux noisettes
  • Potage aux noix
  • Potage aux oeufs
  • Potage aux oignons nouveaux
  • Potage aux orties
  • Potage aux petits pois frais
  • Potage aux pointes d'asperges
  • Potage aux poireaux
  • Potage aux pois cassés à la coriandre
  • Potage aux pois cassés
  • Potage aux pois et à l'oie (Danemark)
  • Potage aux queues de porc
  • Potage aux scaroles
  • Potage aux tomates à l'italienne
  • Potage aux tripes (Java)
  • Potage aux tripes de veau (Lombardie)
  • Potage aux tripes de veau
  • Potage bilibye
  • Potage boulonnaise
  • Potage cerfeuil ou persil
  • Potage chantilly
  • Potage Condé
  • Potage congolais
  • Potage Crécy
  • Potage crème à la ciboulette
  • Potage crème Choisy
  • Potage crème d'artichaut
  • Potage crème d'asperges
  • Potage crème de cresson
  • Potage crème de laitue
  • Potage crème de noisettes
  • Potage crème de poireaux
  • Potage crème faubonne
  • Potage de courgettes à la marjolaine
  • Potage de dinde
  • Potage de langoustines à la paysanne
  • Potage de moules aux courgettes
  • Potage dieppois
  • Potage fausse tortue
  • Potage flamand
  • Potage fontanges
  • Potage froid à la marjolaine
  • Potage froid à la russe
  • Potage froid à la tomate et au basilic
  • Potage froid à la tomate
  • Potage froid au concombre aux noix et au tabasco
  • Potage froid au concombre et à la menthe
  • Potage froid au concombre et au fenouil
  • Potage froid au concombre et au riz
  • Potage froid au concombre
  • Potage froid au cresson et au yaourt
  • Potage froid au cresson
  • Potage froid aux moules
  • Potage froid aux poireaux
  • Potage germiny
  • Potage glacé à l'avocat
  • Potage glacé à l'oseille
  • Potage glacé au concombre
  • Potage glacé au curry
  • Potage indochinois
  • Potage iranien
  • Potage longchamps
  • Potage napolitain
  • Potage parisien
  • Potage pékinois
  • Potage polonais
  • Potage Saint-Germain
  • Potage Saint-Germain
  • Potage santé
  • Potage savoyard
  • Potage sicilien
  • Potage velouté au chou-fleur
  • Potage velouté aux endives
  • Potage vert glacé
  • Potage vietnamien
  • Potage yang (Chine)
  • Potée alsacienne
  • Potée ardennaise
  • Potée au chou
  • Potée au poisson
  • Potée aux choux de Bruxelles
  • Potée aux fèves
  • Potée aux lentilles
  • Potée aux pommes de terre
  • Potée comtoise
  • Potée de cochon de lait
  • Potée de jambonneau au maïs
  • Potée de Montignac
  • Potée de porc au citron
  • Potée de Saint-Flour
  • Potée des Traîns'sais
  • Potée espagnole
  • Potée forestière aux escargots
  • Potée jurassienne
  • Potée landaise
  • Potée limousine
  • Potée lorraine
  • Potée milanaise
  • Potée périgourdine
  • Potée
  • Potiron au gratin
  • Potiron en soupière
  • Poularde à l'angevine
  • Poularde à la crème
  • Poularde à la delphine
  • Poularde à la royale
  • Poularde au champagne
  • Poularde au pot
  • Poularde au raifort (Autriche)
  • Poularde au vin d'Alsace
  • Poularde aux céleris braisés
  • Poularde aux écrevisses
  • Poularde de Noël
  • Poularde en chaud-froid
  • Poularde farcie sauce champignons
  • Poularde farcie
  • Poularde rôtie (Pologne)
  • Poule à l'andalouse
  • Poule au pot farcie
  • Poule au pot mousseline
  • Poule au pot
  • Poule au riz à l'estragon
  • Poule au riz au curry
  • Poule au riz
  • Poule congolaise
  • Poule demi-deuil
  • Poule en gelée
  • Poule verte
  • Poulet (Chine)
  • Poulet à l'aigre-doux
  • Poulet à l'ail
  • Poulet à l'ailloli
  • Poulet à l'américaine
  • Poulet à l'archiduc
  • Poulet à l'arrabiata
  • Poulet à l'estragon
  • Poulet à l'exotique
  • Poulet à l'indienne
  • Poulet à l'irlandaise
  • Poulet à l'italienne
  • Poulet à la balinaise (Chine)
  • Poulet à la beurs
  • Poulet à la bière
  • Poulet à la broche (Chine)
  • Poulet à la bulgare
  • Poulet à la cancoillotte
  • Poulet à la cardamome
  • Poulet à la catalane
  • Poulet à la choucroute
  • Poulet à la crapaudine
  • Poulet à la crème aux girolles
  • Poulet à la diable
  • Poulet à la hongroise
  • Poulet à la mexicaine
  • Poulet à la mode de Vérone
  • Poulet à la mode grand-hôtel
  • Poulet à la moutarde
  • Poulet à la niçoise
  • Poulet à la noix de coco
  • Poulet à la padouane (Italie)
  • Poulet à la provençale au fenouil
  • Poulet à la provençale
  • Poulet à la sauce au citron (Grèce)
  • Poulet à la sicilienne
  • Poulet à la vapeur d'herbes
  • Poulet Abidjan
  • Poulet afghan
  • Poulet Arneguy
  • Poulet au blanc
  • Poulet au céleri
  • Poulet au champagne
  • Poulet au chocolat
  • Poulet au cidre
  • Poulet au citron à la marocaine
  • Poulet au citron vert
  • Poulet au citron
  • Poulet au Comté
  • Poulet au cresson
  • Poulet au curry
  • Poulet au fromage
  • Poulet au gingembre (Chine)
  • Poulet au gratin
  • Poulet au grenache
  • Poulet au lait de coco (Chine)
  • Poulet au paprika à la hongroise
  • Poulet au paprika
  • Poulet au poivre et aux épices (Chine)
  • Poulet au porto
  • Poulet au riz à l'italienne
  • Poulet au romarin
  • Poulet au verjus
  • Poulet au vin blanc
  • Poulet au whisky
  • Poulet aux amandes (Chine)
  • Poulet aux amandes et noisettes
  • Poulet aux amandes
  • Poulet aux anchois
  • Poulet aux arachides
  • Poulet aux aromates
  • Poulet aux asperges
  • Poulet aux cèpes
  • Poulet aux champignons à la chinoise
  • Poulet aux citrons confits
  • Poulet aux épices
  • Poulet aux fruits de mer (Evelyne)
  • Poulet aux fruits de mer
  • Poulet aux girolles
  • Poulet aux herbes
  • Poulet aux jeunes carottes et à l'estragon
  • Poulet aux lentilles
  • Poulet aux morilles
  • Poulet aux noisettes
  • Poulet aux noix (Turquie)
  • Poulet aux noix de cajou
  • Poulet aux noix
  • Poulet aux noix
  • Poulet aux nouilles grillées (Chine)
  • Poulet aux oignons
  • Poulet aux olives (Maroc)
  • Poulet aux olives et à la polenta
  • Poulet aux olives et aux poivrons
  • Poulet aux olives et fines herbes (Maroc)
  • Poulet aux olives
  • Poulet aux petits pois et aux carottes
  • Poulet aux petits pois et aux crevettes (Créole)
  • Poulet aux petits pois et aux crevettes
  • Poulet aux poivrons (Brésil)
  • Poulet aux poivrons
  • Poulet aux pommes (Maroc)
  • Poulet aux pousses de bambou (Chine)
  • Poulet aux pousses de bambou sec (Chine)
  • Poulet aux quarante gousses d'ail
  • Poulet Avgolemono (Grèce)
  • Poulet basquaise
  • Poulet bouginaise
  • Poulet cardinal la balue
  • Poulet chasseur
  • Poulet chilindron (Espagne)
  • Poulet chinois
  • Poulet cocotte grand-mère
  • Poulet crapaudine
  • Poulet créole
  • Poulet crétois
  • Poulet de la vallée d'auge
  • Poulet de Noël
  • Poulet demi-deuil
  • Poulet eliada
  • Poulet en cocotte au romarin
  • Poulet en cocotte
  • Poulet en crapaudine, sauce moutarde
  • Poulet en croûte au sel
  • Poulet en croûte aux salsifis
  • Poulet en goulache
  • Poulet en papillotes au citron
  • Poulet en ratatouille
  • Poulet en salade à la chinoise
  • Poulet farci à l'ail
  • Poulet farci à l'orientale
  • Poulet farci à la hongroise
  • Poulet farci au citron
  • Poulet farci au roquefort
  • Poulet farci aux crevettes
  • Poulet farci aux foies de volaille
  • Poulet farci en ballottine
  • Poulet farci sous la peau
  • Poulet flambé à l'estragon
  • Poulet flambé normande
  • Poulet frit à l'américaine
  • Poulet frit à l'orientale
  • Poulet frit à la crème
  • Poulet frit au four
  • Poulet frit au miel à la sauce à la menthe
  • Poulet frit
  • Poulet froid sauce tartare
  • Poulet garni à la portugaise
  • Poulet géorgien aux noix
  • Poulet grand mère Annette
  • Poulet gratiné au fromage
  • Poulet grillé à la maryland
  • Poulet grillé aux épices (Indonésie)
  • Poulet grillé sauté au verjus
  • Poulet grillé tartare
  • Poulet marengo
  • Poulet marocain
  • Poulet mexicain
  • Poulet ninotchka aux noix
  • Poulet pakistanais
  • Poulet perpignan
  • Poulet rôti à l'exotique
  • Poulet sauce cresson
  • Poulet sauce moutarde
  • Poulet sauté à l'estragon
  • Poulet sauté à l'indienne
  • Poulet sauté à l'indigène
  • Poulet sauté à la diable
  • Poulet sauté au thym
  • Poulet sauté aux noix de cajou (Chine)
  • Poulet sauté aux olives
  • Poulet sauté aux piments
  • Poulet sauté aux pousses de bambou frais (Chine)
  • Poulet sauté aux tomates
  • Poulet sauté exotique
  • Poulet tikka (Chine)
  • Poulet truffé aux herbes
  • Poulpe à la grecque
  • Poulpe à la mode de Gênes
  • Poulpe à la sétoise
  • Poulpe aux spaghettis
  • Poulpe
  • Pountari de mûres
  • Pounti
  • Pour givrer le bord d'un verre
  • Pourpier au gratin
  • Pousses de bambou
  • Pousses de fèves, choux, ou brocolis frits
  • Poussins à l'estragon
  • Poussins aux olives
  • Poussins farcis
  • Poussins rôtis aux champignons
  • Praires à l'indienne
  • Praires à la poulette
  • Praires au fenouil et à l'ail
  • Praires au thym frais
  • Praires aux spaghetti
  • Praires farcies aux noix
  • Praires farcies
  • Praliné (pralin)
  • Praliné (pralin)
  • Praliné
  • Pralines
  • Pralinettes
  • Préeowahn
  • Privas marrons
  • Profiteroles à la chantilly
  • Profiteroles au chocolat
  • Profiteroles glacées au chocolat
  • Profiteroles
  • Pruneaux à la crème
  • Pruneaux au vin rouge
  • Pruneaux en chausson
  • Pruneaux flambés
  • Pruneaux maquillés
  • Prunichon
  • Puchero (argentine)
  • Pudding à la confiture
  • Pudding anglais
  • Pudding au chocolat (Allemagne)
  • Pudding au pain d'épices
  • Pudding au potiron
  • Pudding aux abricots et aux pruneaux
  • Pudding aux abricots
  • Pudding aux cerises
  • Pudding aux fruits
  • Pudding aux groseilles
  • Pudding aux marrons
  • Pudding aux pêches
  • Pudding aux pommes et au chocolat
  • Pudding aux raisins secs
  • Pudding aux raisins
  • Pudding d'avoine à la compote de fruits secs
  • Pudding de dattes
  • Pudding de pain d'épice aux raisins secs
  • Pudding de pain
  • Pudding de riz aux poires
  • Pudding de riz
  • Pudding de riz
  • Pudding de semoule aux framboises
  • Pudding de semoule aux fruits confits
  • Pudding de semoule aux pêches
  • Pudding de semoule
  • Pudding sauce framboise
  • Pudding soufflé à la sauce caramel
  • Pudding soufflé au chocolat
  • Pudding trinité
  • Pudding
  • Pudding
  • Puits aux fraises
  • Puits d'amour au chocolat et aux mirabelles
  • Puits d'amour
  • Punch de Noël
  • Punch
  • Purée à la normande
  • Purée au cresson
  • Purée au safran
  • Purée basquaise
  • Purée cendrillon
  • Purée Clamart
  • Purée Crécy
  • Purée d'aubergines à l'ail
  • Purée d'aubergines à l'ail
  • Purée d'endives
  • Purée d'épinards
  • Purée d'ignames
  • Purée d'oignons
  • Purée d'olives vertes ou noires (Italie) (pour des pâtes)
  • Purée de carottes
  • Purée de céleri-branche
  • Purée de céleri-rave et de pommes de terre
  • Purée de céleri-rave
  • Purée de céleri aux épices
  • Purée de céleri
  • Purée de champignons
  • Purée de chou-fleur
  • Purée de courgettes à l'ail
  • Purée de courgettes
  • Purée de fenouil
  • Purée de haricots aux oeufs
  • Purée de haricots verts aux poivrons
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Purée de légumes au coulis de cresson
  • Purée de lentilles panachée
  • Purée de lentilles
  • Purée de marrons pour entremets
  • Purée de marrons
  • Purée de marrons
  • Purée de poires gratinée
  • Purée de pois cassés
  • Purée de pois chiches à l'huile
  • Purée de pois chiches
  • Purée de pommes de terre
  • Purée de potimarron
  • Purée de potiron aux épinards
  • Purée de potiron aux pommes de terre
  • Purée de potiron
  • Purée en pain, au jambon
  • Purée en pain, au jambon
  • Purée flamande
  • Purée florentine
  • Purée gratinée au jambon
  • Purée muscade
  • Purée panachée
  • Purée soissonnaise aux croûtons
  • Purée soubise
  • Purée verbois
  • Pyramides chantilly


Q - Index alphabétique des recettes

Q

Index alphabétique des recettes

  • Quatre-quart au potiron
  • Quatre-quart aux pommes
  • Quatre-quart royal
  • Quatre-quarts à la rhubarbe
  • Quatre-quarts aux abricots
  • Quatre-quarts aux noix
  • Quatre-quarts aux poires
  • Quatre-quarts aux pruneaux
  • Quatre-quarts marbré
  • Quatre-quarts
  • Quenelle au lard fumé
  • Quenelle de brochet à la lyonnaise
  • Quenelles alsaciennes
  • Quenelles au curry
  • Quenelles au fromage de chèvre
  • Quenelles aux amandes (Thaïlande)
  • Quenelles charcutière
  • Quenelles de brochet au saumon fumé
  • Quenelles de brochet, sauce Nantua
  • Quenelles de champignons
  • Quenelles de foie alsacienne
  • Quenelles de foie
  • Quenelles de merlan
  • Quenelles de merlans à la toulonnaise
  • Quenelles de moelle
  • Quenelles de mouton
  • Quenelles de poisson à la crème
  • Quenelles de poulet
  • Quenelles de purée à la provençale
  • Quenelles de thon
  • Quenelles de veau au paprika
  • Quenelles de volaille aux épinards
  • Quenelles de volaille maison
  • Quenelles et ris de veau sauce à la crème
  • Quenelles financière
  • Quenelles
  • Quenelles
  • Quenelles
  • Queue de boeuf à l'étouffée (Russie)
  • Queue de boeuf aux lentilles
  • Queue de boeuf braisée
  • Queue de boeuf en crépinette
  • Queue de boeuf et flan de persil
  • Queue de boeuf sautée au vin blanc
  • Queue de langouste rôtie
  • Queue de langouste rôtie
  • Queue de lotte au saumon fumé
  • Queues d'écrevisses au gratin
  • Quiche à l'oignon et au fromage
  • Quiche à l'oignon et lardons
  • Quiche à l'oignon
  • Quiche à la Bruxelloise
  • Quiche à la mousse de poisson
  • Quiche à la mozzarella
  • Quiche à la tomate
  • Quiche au bleu
  • Quiche au chou-fleur
  • Quiche au chou
  • Quiche au crabe
  • Quiche au cresson
  • Quiche au fromage blanc
  • Quiche au lard
  • Quiche au munster
  • Quiche au poireau et au haddock
  • Quiche au poulet et aux poivrons
  • Quiche au poulet
  • Quiche au roquefort
  • Quiche au saumon fumé
  • Quiche au saumon
  • Quiche au thon
  • Quiche auvergnate
  • Quiche aux asperges
  • Quiche aux aubergine
  • Quiche aux brocolis et aux épinards
  • Quiche aux carottes
  • Quiche aux champignons et aux poireaux
  • Quiche aux champignons et confit de canard
  • Quiche aux champignons
  • Quiche aux endives
  • Quiche aux épinards et au jambon
  • Quiche aux fruits de mer et aux gnocchi
  • Quiche aux fruits de mer
  • Quiche aux langoustines
  • Quiche aux moules
  • Quiche aux poireaux
  • Quiche aux poivrons
  • Quiche aux raisins
  • Quiche bourguignonne
  • Quiche bretonne
  • Quiche de mer au Comté
  • Quiche du pêcheur
  • Quiche estivale
  • Quiche fermière
  • Quiche lorraine
  • Quiche sans pâte
  • Quiche tourangelle
  • Quiche végétarienne
  • Quiche végétarienne
  • Quiche végétarienne


R - Index alphabétique des recettes

R

Index alphabétique des recettes

  • Râble de lapin bonne fermière
  • Râble de lapin farci
  • Râble de lièvre à la crème
  • Râble de lièvre sauce crème
  • Radis au vinaigre
  • Radis aux foies de volaille
  • Radis noir à la crème
  • Ragoût à l'espagnole
  • Ragoût arabe aux pruneaux
  • Ragoût au chou
  • Ragoût au riz
  • Ragoût au vin rouge
  • Ragoût aux artichauts
  • Ragoût aux endives
  • Ragoût aux olives
  • Ragoût aux pommes de terre
  • Ragoût d'artichauts nouveaux
  • Ragoût d'oignons à la tomate
  • Ragoût d'oignons
  • Ragoût de carottes
  • Ragoût de céleri-rave
  • Ragoût de champignons à la crème
  • Ragoût de chevreuil
  • Ragoût de clams et de praires
  • Ragoût de coeur
  • Ragoût de Concarneau
  • Ragoût de fruits de mer
  • Ragoût de lapin à la paysanne
  • Ragoût de légumes
  • Ragoût de légumes
  • Ragoût de lotte
  • Ragoût de moules aux herbes
  • Ragoût de mouton à la bamia (Maroc)
  • Ragoût de mouton aux pommes de terre (Maroc)
  • Ragoût de mouton
  • Ragoût de petits légumes
  • Ragoût de pommes de terre aromatisé
  • Ragoût de porc (Portugal)
  • Ragoût de porc à l'ardéchoise
  • Ragoût de porc aux châtaignes en coque de potiron
  • Ragoût de porc aux oignons
  • Ragoût de porc provençal
  • Ragoût de poule
  • Ragoût de poulet au citron et aux olives (Maroc)
  • Ragoût de poulet aux olives (Maroc)
  • Ragoût de poulet
  • Ragoût de veau au fenouil
  • Ragoût de veau aux olives
  • Ragoût de viandes aux légumes
  • Ragoût des Pyrénées
  • Ragoût printanier
  • Rahat el halkum (Turquie)
  • Raie à l'écossaise
  • Raie à la crème
  • Raie à la normande
  • Raie à la portugaise
  • Raie à la sauce blanche et aux câpres
  • Raie à la sauce moutarde
  • Raie au curry
  • Raie au gratin
  • Raie aux airelles
  • Raie bonne femme
  • Raie frite
  • Raie rémoulade
  • Raie sauce Bercy
  • Raisine aux poires
  • Raisins au caramel
  • Raisins au cassis
  • Raisins chantilly
  • Raisins givrés
  • Ramequins aux oeufs et au jambon
  • Ramequins d'abricots
  • Ramequins de marrons
  • Ramequins de moules au safran
  • Ramequins de pétoncles en coque
  • Ramiers au chou
  • Rascasse aux échalotes (Evelyne)
  • Ratafia aux mandarines
  • Ratafia de cassis
  • Ratafia de framboises
  • Ratatouille à la bretonne
  • Ratatouille à la bretonne
  • Ratatouille à la cypriote
  • Ratatouille au couscous (Maroc)
  • Ratatouille au saucisson
  • Ratatouille aux artichauts
  • Ratatouille aux oeufs
  • Ratatouille aux oeufs
  • Ratatouille aux raisins
  • Ratatouille catalane
  • Ratatouille de beaucaire
  • Ratatouille de légumes
  • Ratatouille fantaisie
  • Ratatouille fantaisie
  • Ratatouille forestière
  • Ratatouille froide au thon
  • Ratatouille niçoise
  • Ratatouille niçoise
  • Ratatouille roumaine
  • Ratatouille
  • Ravier à la hongroise
  • Ravioles de Saint-Jacques et sabayon au comté
  • Ravioli à la chinoise
  • Raviolis (Lituanie)
  • Raviolis (Pologne)
  • Raviolis à la chinoise
  • Raviolis à la napolitaine
  • Raviolis au curry
  • Raviolis au foie-gras aux lentilles
  • Raviolis au fromage (Italie)
  • Raviolis au fromage (Russie)
  • Raviolis au jambon et épinards
  • Raviolis aux épinards et au boeuf
  • Raviolis aux épinards
  • Raviolis d'herbes au Comté
  • Raviolis dauphinoise
  • Raviolis de saumon
  • Raviolis ladakhis (Inde)
  • Raviolis
  • Raviolis
  • Recao de binefar (Portugal)
  • Rechta
  • Rechta
  • Reine de saba
  • Reinettes aux raisins
  • Religieuses au café
  • Renne à la finlandaise
  • Reste de cabillaud (gratin)
  • Reste de cabillaud (soufflé)
  • Reste de cabillaud
  • Reste de choucroute
  • Reste de dinde (chaussons)
  • Reste de dinde (côtelettes)
  • Reste de dinde (dinde en gelée)
  • Reste de dinde (salade exotique)
  • Reste de dinde (salade)
  • Reste de dinde (vol-au-vent)
  • Reste de feuilles de blettes
  • Reste de haricots (croûtons)
  • Reste de langue (langue panée)
  • Reste de légume (omelette)
  • Reste de légume
  • Reste de morue (coquilles)
  • Reste de morue (croquettes)
  • Reste de morue (gratin)
  • Reste de morue (omelette)
  • Reste de morue (soufflé)
  • Reste de morue (toasts)
  • Reste de moules (farcies au jambon)
  • Reste de pâtes (croquettes)
  • Reste de poisson (coquilles)
  • Reste de poisson (couronne)
  • Reste de poisson (crêpe)
  • Reste de poisson (croquettes au riz)
  • Reste de poisson (croquettes aux champignons)
  • Reste de poisson (croquettes)
  • Reste de poisson (friand)
  • Reste de poisson (gratin au curry)
  • Reste de poisson (gratin)
  • Reste de poisson (omelette)
  • Reste de poisson (pain de poissons aromatisé)
  • Reste de poisson (pain)
  • Reste de poisson (rissoles)
  • Reste de poisson (salade)
  • Reste de poisson (soufflé)
  • Reste de poisson (soupe)
  • Reste de poisson (timbale)
  • Reste de pommes de terre
  • Reste de porc (à l'asiatique)
  • Reste de porc (croquettes)
  • Reste de porc (hachis ou farce)
  • Reste de porc (poivrons farcis)
  • Reste de porc (salade mimosa)
  • Reste de ratatouille
  • Reste de riz (croquettes)
  • Reste de riz (escalopes)
  • Reste de riz (soufflé)
  • Reste de saumon (croquettes)
  • Reste de veau (croquettes)
  • Reste de veau (émincé au curry)
  • Reste de viande (au persil)
  • Reste de viande (boulettes à la provençale)
  • Reste de viande (boulettes)
  • Reste de viande (Chaussons)
  • Reste de viande (coquilles)
  • Reste de viande (crêpes farcies)
  • Reste de viande (crêpes)
  • Reste de viande (croquettes)
  • Reste de viande (en sauce)
  • Reste de viande (en sauce)
  • Reste de viande (farces)
  • Reste de viande (fricadelles)
  • Reste de viande (froid)
  • Reste de viande (froide)
  • Reste de viande (galettes)
  • Reste de viande (galimafrée)
  • Reste de viande (gratin de daube)
  • Reste de viande (gratin)
  • Reste de viande (grillée)
  • Reste de viande (hachis de boeuf aux anchois)
  • Reste de viande (hachis ou farce)
  • Reste de viande (Marinée)
  • Reste de viande (mironton)
  • Reste de viande (miroton)
  • Reste de viande (pain aux cèpes)
  • Reste de viande (pain)
  • Reste de viande (parmesane)
  • Reste de viande (persillade)
  • Reste de viande (petits pâtés bretons)
  • Reste de viande (poivrons)
  • Reste de viande (pounti)
  • Reste de viande (ragoût)
  • Reste de viande (risotto)
  • Reste de viande (rissoles)
  • Reste de viande (riz pilaf)
  • Reste de viande (rôti à la royale)
  • Reste de viande (salade)
  • Reste de viande (sauce tomate)
  • Reste de viande (sauté)
  • Reste de viande (soufflé)
  • Reste de viande (tourte)
  • Reste de viande (veau gratiné)
  • Reste de viande (veau sauce au thon)
  • Reste de volaille (au riz)
  • Reste de volaille (aux pâtes)
  • Reste de volaille (beignets)
  • Reste de volaille (bouchée)
  • Reste de volaille (boulettes)
  • Reste de volaille (crêpe)
  • Reste de volaille (crêpes)
  • Reste de volaille (croquettes)
  • Reste de volaille (gratin de poulet)
  • Reste de volaille (oeuf cocotte)
  • Reste de volaille (pâtés)
  • Reste de volaille (quiche)
  • Reste de volaille (risotto)
  • Reste de volaille (salade)
  • Reste de volaille (soufflé)
  • Reste de volaille (tarte)
  • Reste de volaille (tourte jardinière)
  • Restes de choucroute
  • Restes de lapin
  • Restes de poisson (boulettes)
  • Restes de poisson (croquettes)
  • Restes de viande (croquettes)
  • Restes de volaille (coquilles)
  • Rice and peas
  • Rice and peas
  • Richoulard
  • Ricotta aux noix et gorgonzola
  • Rigotte
  • Rillettes d'oie
  • Rillettes de crevettes
  • Rillettes de lapin au romarin
  • Rillettes de lapin aux figues vinaigrées
  • Rillettes de maquereaux
  • Rillettes de morue aux poireaux
  • Rillettes de porc
  • Rillettes de saumon
  • Rillettes de tours
  • Rillettes
  • Ris d'agneau sauce à l'oseille
  • Ris de veau à la toulousaine
  • Ris de veau archiduc
  • Ris de veau au flan de pommes de terre
  • Ris de veau au vermouth
  • Ris de veau aux truffes
  • Ris de veau en brochettes
  • Ris de veau financière
  • Ris de veau grillé
  • Ris de veau zingara
  • Risotto (Italie)
  • Risotto (Suisse)
  • Risotto à l'italienne
  • Risotto à la citrouille
  • Risotto à la citrouille
  • Risotto à la milanaise
  • Risotto à la provençale
  • Risotto au lait de sauge (Italie)
  • Risotto au porc et aux champignons
  • Risotto au safran
  • Risotto au safran
  • Risotto aux coquilles Saint-Jacques
  • Risotto aux fruits de mer
  • Risotto aux moules
  • Risotto aux poivrons
  • Risotto aux poivrons
  • Risotto avon
  • Risotto chartreuse
  • Risotto de langoustines (Evelyne)
  • Risotto de volaille
  • Risotto maraîchère
  • Risotto sétoise
  • Risotto
  • Rissoles au jambon
  • Rissoles de St-Flour
  • Rissoles de thon
  • Riz à l'ananas (Créole)
  • Riz à l'ananas
  • Riz à l'espagnole
  • Riz à l'impératrice et cerises flambées
  • Riz à l'impératrice
  • Riz à l'indienne aux piments
  • Riz à l'indonésienne
  • Riz à l'orientale
  • Riz à l'orientale
  • Riz à l'oseille
  • Riz à la Bourdaloue
  • Riz à la cantonaise (à la française)
  • Riz à la cantonaise
  • Riz à la cantonnaise
  • Riz à la chinoise
  • Riz à la chinoise
  • Riz à la façon de Porquerolles
  • Riz à la flamande
  • Riz à la fondue
  • Riz à la gachucha
  • Riz à la grecque
  • Riz à la lorraine
  • Riz à la mode de Gêne
  • Riz à la parisienne
  • Riz à la saucisse de Morteau
  • Riz à la sauge
  • Riz à la turque
  • Riz arlésienne
  • Riz au caramel
  • Riz au chou vert
  • Riz au citron
  • Riz au concombre
  • Riz au four
  • Riz au gratin
  • Riz au lait à l'espagnole
  • Riz au lait créole
  • Riz au lait, sauce chocolat
  • Riz au poisson (Angleterre)
  • Riz au poisson (Sénégal)
  • Riz au poisson (Sénégal)
  • Riz au poisson fumé
  • Riz au safran (Inde)
  • Riz au thon
  • Riz aux bananes (Chine)
  • Riz aux calamars
  • Riz aux cerises
  • Riz aux champignons noirs au poivre (Chine)
  • Riz aux crevettes et aux champignons
  • Riz aux crevettes et blanc de poulet
  • Riz aux crevettes
  • Riz aux épinards
  • Riz aux fines herbes
  • Riz aux fraises
  • Riz aux fruits de mer
  • Riz aux fruits secs
  • Riz aux huit trésors
  • Riz aux lentilles
  • Riz aux merguez
  • Riz aux noix
  • Riz aux oranges
  • Riz aux pêches
  • Riz aux petits légumes verts
  • Riz aux petits pois
  • Riz aux poireaux
  • Riz aux poires meringue
  • Riz aux poires
  • Riz aux pois
  • Riz aux poivrons
  • Riz aux poivrons
  • Riz aux pruneaux
  • Riz aux raisins
  • Riz basque
  • Riz bordelaise
  • Riz brijani
  • Riz cantonnais (Chine)
  • Riz cantonnais
  • Riz Corse
  • Riz doux (Espagne)
  • Riz doux à la ceylanaise
  • Riz du pêcheur
  • Riz du pêcheur
  • Riz exotique
  • Riz frit
  • Riz indonésien
  • Riz Louisiane
  • Riz meringue aux pommes
  • Riz pilaf à l'indienne
  • Riz pilaf à la marseillaise
  • Riz pilaf au curry
  • Riz pilaf au poisson
  • Riz pilaf aux crevettes
  • Riz pilaf aux fruits de mer
  • Riz pilaf aux moules
  • Riz pilaf ou au gras
  • Riz pilaf
  • Riz pompadour
  • Riz pour entremets
  • Riz pualo (Inde)
  • Riz pualo
  • Riz safrané
  • Riz sauté au poulet
  • Riz scarlett
  • Riz texan
  • Riz viennois
  • Roast beef (Angleterre)
  • Rocher de macaronis
  • Rochers à la noix de coco
  • Rochers aux amandes et aux oranges
  • Rochers aux pignons
  • Rochers caramel
  • Rochers coco
  • Rochers de crevettes (Créole)
  • Rock cakes (Mamie)
  • Rognon de génisse Bercy
  • Rognonnade de veau
  • Rognons blancs poêlés
  • Rognons de mouton chasseur
  • Rognons de mouton panés
  • Rognons de porc à la berrichonne
  • Rognons de porc au madère
  • Rognons de porc flambés
  • Rognons de veau à l'origan
  • Rognons de veau au genièvre
  • Rognons de veau au porto
  • Rognons de veau aux écrevisses
  • Rognons de veau aux trois moutardes
  • Rognons de veau bordelaise
  • Rognons de veau flambés à la moutarde
  • Rognons de veau flambés au cognac
  • Rognons de veau grillés
  • Rognons de veau Ile de France
  • Rognons de veau sautés moutarde
  • Rognons en caissettes
  • Rognons Graziella
  • Rognons sautés au madère
  • Rollmops farcis
  • Romaine au roquefort
  • Romaines braisées
  • Rondelles de citrons confits
  • Rondelles de poivrons doux farcis à l'avocat
  • Rosace au citron vert
  • Rosettes gianduja
  • Rosti
  • Rôti à la hussarde
  • Rôti de biche aux champignons
  • Rôti de boeuf à l'italienne
  • Rôti de boeuf à la ficelle
  • Rôti de boeuf en croûte
  • Rôti de boeuf sauce madère
  • Rôti de cabillaud
  • Rôti de chevreuil aux champignons
  • Rôti de dinde à la cocotte
  • Rôti de dinde à la diable
  • Rôti de dinde à la provençale
  • Rôti de dindonneau à la bière
  • Rôti de dindonneau au gratin
  • Rôti de dindonneau aux laitues braisées
  • Rôti de dindonneau aux marrons
  • Rôti de foie de veau
  • Rôti de lieu au four
  • Rôti de magret de canard
  • Rôti de marcassin au porto
  • Rôti de mer
  • Rôti de porc à la moutarde
  • Rôti de porc à la Saint-Hubert
  • Rôti de porc à la sauge
  • Rôti de porc à la vigneronne
  • Rôti de porc au lait
  • Rôti de porc au romarin
  • Rôti de porc aux herbes
  • Rôti de porc aux langoustines
  • Rôti de porc aux olives
  • Rôti de porc aux poivrons
  • Rôti de porc aux pommes et aux kiwis
  • Rôti de porc en cocotte
  • Rôti de porc en croûte à la moutarde
  • Rôti de porc en terrine
  • Rôti de porc farci au poivre vert
  • Rôti de porc farci jambon, orange et pistaches
  • Rôti de porc farci
  • Rôti de porc forestière
  • Rôti de porc maltaise
  • Rôti de porc paysanne
  • Rôti de porc provençale
  • Rôti de porc sauce poivrade
  • Rôti de thon frais
  • Rôti de veau à l'espagnole
  • Rôti de veau à la mousse de foie
  • Rôti de veau à la moutarde
  • Rôti de veau à la romaine
  • Rôti de veau au fromage
  • Rôti de veau aux noix
  • Rôti de veau aux olives
  • Rôti de veau aux petits oignons
  • Rôti de veau aux viennoises
  • Rôti de veau en papillote
  • Rôti de veau farci
  • Rôti de veau roulé en papillote
  • Rôti de veau sauce tartare
  • Rouelle de porc en fricassée
  • Rouelle de saumon aux épinards
  • Rouelle de saumon aux épinards
  • Rouelle de veau à la mancelle
  • Rouelle de veau au cidre
  • Rouelle de veau aux écrevisses
  • Rougail (pour viande, poissons, riz)
  • Rougail de crevettes (Créole)
  • Rougail de daurade réunionnais
  • Rougail de harengs fumés (Créole)
  • Rougail de morue (Créole)
  • Rougail de saucisses (Créole)
  • Rougail de saucisses
  • Rougail de tomate (Créole)
  • Rouget sur mousse de citron vert (Créole)
  • Rougets à l'orientale
  • Rougets à la catalane
  • Rougets à la marocaine
  • Rougets à la méridionale
  • Rougets à la nage au basilic
  • Rougets à la provençale
  • Rougets à la sauce hollandaise
  • Rougets anisés à la provençale
  • Rougets au basilic
  • Rougets au confit de courgettes
  • Rougets au fenouil sauce basilic
  • Rougets au fenouil
  • Rougets au gingembre
  • Rougets au gratin
  • Rougets au pastis
  • Rougets au vin blanc
  • Rougets aux feuilles de chou
  • Rougets aux fines herbes (Maroc)
  • Rougets aux marrons et aux raisins blancs
  • Rougets aux olives
  • Rougets en habit vert
  • Rougets en papillotes au beurre d'anchois
  • Rougets en papillotes
  • Rougets et lotte aux légumes
  • Rougets froids sauce aux anchois
  • Rougets grillé à l'origan
  • Rougets grillé à la menthe
  • Rougets grillé au beurre d'anchois
  • Rougets grillé au fenouil
  • Rougets grillé sauce aux oignons
  • Rougets grillé sauce moutarde
  • Rougets grillé
  • Rouille
  • Roulade aux épinards
  • Roulade de pois cassés
  • Roulade de porc à la béchamel
  • Roulade de veau à la sauge
  • Roulade de veau au cerfeuil
  • Roulade de veau aux oeufs et aux herbes
  • Roulade de veau aux olives
  • Roulade de veau
  • Roulades aux noix
  • Roulades de boeuf (Mamie)
  • Roulades de chou
  • Roulades de dinde au lard
  • Roulades de jambon au céleri, sauce piquante
  • Roulades de jambon au gruyère
  • Roulades de jambon aux épinards
  • Roulades de jambon
  • Roulades de porc à la béchamel
  • Roulades de porc à la choucroute
  • Roulades de poulet aux champignons
  • Roulades de saumon fumé
  • Roulades de sole à l'aneth
  • Roulades farcies au riz
  • Roulé au citron
  • Roulé de jambon aux pruneaux
  • Rouleaux de banane
  • Rouleaux de chou (Maroc)
  • Rouleaux de poulet à la sauce béchamel (Grèce)
  • Rouleaux de printemps
  • Roussettes de Strasbourg
  • Roussolle
  • Roux
  • Royale de poireaux
  • Russes
  • Rusttafel


S - Index alphabétique des recettes

S

Index alphabétique des recettes

  • Sabayon à la poire
  • Sabayon au porto
  • Sabayon aux fruits d'été
  • Sabayon
  • Sabayon
  • Sablés (Mamie)
  • Sablés au fromage
  • Sablés aux noix et au miel
  • Sablés bretons
  • Sablés écossais
  • Sablés milanais
  • Sablés
  • Sachertorte (Evelyne)
  • Sachertorte
  • Saint-Honoré
  • Saint-jacques à l'effilochée de légumes
  • Saint-jacques flambées au saumon fumé
  • Saint-pierre à l'oseille
  • Saint-Pierre aux poireaux
  • Saint-pierre aux poireaux
  • Saint-pierre braisé aux légumes
  • Saint-pierre en mousse verte
  • Salade 'sang et or'
  • Salade à l'espagnole
  • Salade à la lyonnaise
  • Salade à la pimprenelle
  • Salade à la provençale
  • Salade algérienne
  • Salade allemande
  • Salade allemande
  • Salade alsacienne
  • Salade alsacienne
  • Salade alsacienne
  • Salade américaine
  • Salade américaine
  • Salade au céleri
  • Salade au chou chinois
  • Salade au citron (Maroc)
  • Salade au Comté et sa vinaigrette au miel
  • Salade au Comté
  • Salade au concombre et au poulet
  • Salade au curry
  • Salade au foie gras et aux écrevisses
  • Salade au gouda
  • Salade au jambon
  • Salade au lard
  • Salade au yaourt
  • Salade au yaourt
  • Salade aux artichauts et au céleri
  • Salade aux brocolis
  • Salade aux coeurs de palmier
  • Salade aux crevettes
  • Salade aux écrevisses
  • Salade aux foies de volaille
  • Salade aux fonds d'artichauts
  • Salade aux fraises
  • Salade aux fruits de mer
  • Salade aux germes de soja
  • Salade aux harengs
  • Salade aux lardons
  • Salade aux noix
  • Salade aux oeufs pochés
  • Salade aux pignons
  • Salade aux poivrons
  • Salade aux tomates
  • Salade aux trois légumes
  • Salade aux trois légumes
  • Salade baloise
  • Salade beaucaire
  • Salade bernoise
  • Salade bretonne
  • Salade bretonne
  • Salade bretonne
  • Salade bulgare
  • Salade bulgare
  • Salade californienne
  • Salade californienne
  • Salade campagnarde
  • Salade catalane
  • Salade chaude de chou rouge
  • Salade chinoise au canard
  • Salade chop-suey
  • Salade complète aux germes da soja
  • Salade compose
  • Salade composée
  • Salade d'aiguillettes aux petits pois
  • Salade d'anchois
  • Salade d'artichauts aux oeufs durs
  • Salade d'artichauts
  • Salade d'aubergines à l'ail
  • Salade d'aubergines au basilic
  • Salade d'aubergines
  • Salade d'avocats à l'antillaise
  • Salade d'avocats au pamplemousse
  • Salade d'avocats aux pommes
  • Salade d'avocats et d'artichauts
  • Salade d'avocats
  • Salade d'encornet
  • Salade d'endives à l'orange
  • Salade d'endives à la sauce chaude
  • Salade d'endives à la viande
  • Salade d'endives au chou-rouge
  • Salade d'endives au raifort
  • Salade d'endives
  • Salade d'épinards aux oeufs durs
  • Salade d'épinards nouveaux aux lardons
  • Salade d'épinards sauce roquefort
  • Salade d'épinards
  • Salade d'été au basilic
  • Salade d'hiver
  • Salade d'hiver
  • Salade d'hiver
  • Salade d'oeufs durs aux anchois
  • Salade d'oignons à la marocaine
  • Salade d'oignons cuits
  • Salade d'oignons et de poivrons
  • Salade d'olives noires
  • Salade d'orange aux fruits de mer
  • Salade d'oranges au grand Marnier
  • Salade d'oranges aux kiwis
  • Salade d'oranges aux raisins
  • Salade d'oranges
  • Salade danoise
  • Salade danoise
  • Salade de betteraves aux harengs
  • Salade de betteraves aux pommes et aux noix
  • Salade de betteraves marinées (Allemagne)
  • Salade de boeuf au maïs
  • Salade de boeuf Parmentier
  • Salade de boeuf thaïlandaise (Chine)
  • Salade de boeuf thaïlandaise
  • Salade de boulghour aux moules
  • Salade de cabillaud aux anchois
  • Salade de canard sauvage aux girolles et aux cèpes
  • Salade de cardons
  • Salade de carottes au carvi
  • Salade de carottes au jambon
  • Salade de carottes cuites à la vapeur
  • Salade de carottes cuites
  • Salade de carottes
  • Salade de céleri-rave au curry
  • Salade de céleri-rave aux crevettes
  • Salade de céleri-rave aux moules
  • Salade de céleri-rave aux noix
  • Salade de céleri-rave cuit
  • Salade de céleri à l'ancienne
  • Salade de céleri au roquefort
  • Salade de céleri aux anchois
  • Salade de céleri
  • Salade de céleris panachés
  • Salade de cèpes à l'ail
  • Salade de cervelas
  • Salade de champignons à l'ail
  • Salade de champignons à la crème
  • Salade de champignons au poivron
  • Salade de champignons crus, sauce verte
  • Salade de champignons truffée
  • Salade de champignons
  • Salade de chasselas à l'orange
  • Salade de chou-fleur à la tomate
  • Salade de chou-fleur au roquefort
  • Salade de chou-fleur aux anchois
  • Salade de chou-fleur aux crevettes
  • Salade de chou-fleur aux poivrons
  • Salade de chou-fleur
  • Salade de chou (Maroc)
  • Salade de chou au fromage
  • Salade de chou aux carottes
  • Salade de chou aux pommes
  • Salade de chou aux raisins secs
  • Salade de chou blanc à la normande
  • Salade de chou blanc
  • Salade de chou cru
  • Salade de chou rouge au fenouil
  • Salade de chou rouge aux noix et au roquefort
  • Salade de chou vert aux carottes et aux raisins
  • Salade de chou vert aux lardons
  • Salade de chou vert ou rouge
  • Salade de chou
  • Salade de choucroute charcutière
  • Salade de choucroute
  • Salade de choux à la russe
  • Salade de coeurs de palmiers
  • Salade de concombre à la menthe
  • Salade de concombre au cresson
  • Salade de concombre au jambon
  • Salade de concombre au museau de boeuf
  • Salade de concombre
  • Salade de coquilles Saint-Jacques
  • Salade de coquillettes au thon
  • Salade de courgettes (Maroc)
  • Salade de courgettes aux anchois
  • Salade de courgettes
  • Salade de couscous au chorizo
  • Salade de couscous au yaourt
  • Salade de couscous aux anchois
  • Salade de couscous
  • Salade de crabe tahitienne
  • Salade de crabe
  • Salade de cresson au camembert
  • Salade de cresson et de betteraves
  • Salade de cresson
  • Salade de crosnes au céleri
  • Salade de crustacés aux asperges
  • Salade de faisan aux noix
  • Salade de fenouil (Italie)
  • Salade de fenouil au thon
  • Salade de fenouil aux anchois
  • Salade de fenouil aux olives
  • Salade de fenouil
  • Salade de fèves à la menthe
  • Salade de fèves au chorizo
  • Salade de figues
  • Salade de flageolets et concombre
  • Salade de fonds d'artichauts
  • Salade de fromage à l'italienne
  • Salade de fromage au cervelas
  • Salade de fromage aux saucisses
  • Salade de fromage de chèvre à la ciboulette
  • Salade de fromage de chèvre aux pommes et aux noix
  • Salade de fruits à la noix de coco
  • Salade de fruits antillaise
  • Salade de fruits au naturel
  • Salade de fruits au Xeres
  • Salade de fruits aux avocats
  • Salade de fruits d'hiver
  • Salade de fruits exotique
  • Salade de fruits exotiques
  • Salade de fruits secs
  • Salade de fruits
  • Salade de germes de soja
  • Salade de gouda
  • Salade de gruyère
  • Salade de haricots au thon
  • Salade de haricots blancs au jambon
  • Salade de haricots blancs au petit salé
  • Salade de haricots blancs aux oignons
  • Salade de haricots blancs frais
  • Salade de haricots frais aux olives
  • Salade de haricots verts (Maroc)
  • Salade de haricots verts aux harengs
  • Salade de haricots verts aux oeufs
  • Salade de haricots verts aux poivrons
  • Salade de jambonneau
  • Salade de la mer
  • Salade de la mer
  • Salade de laitue à l'orange
  • Salade de laitue au gouda
  • Salade de laitue aux câpres
  • Salade de laitue surprise
  • Salade de langouste à la sauce verte
  • Salade de langoustines
  • Salade de légumes au roquefort
  • Salade de légumes
  • Salade de légumes
  • Salade de lentilles à la lyonnaise
  • Salade de lentilles au cervelas
  • Salade de lentilles au haddock
  • Salade de lentilles au jambon
  • Salade de lentilles au museau
  • Salade de lentilles aux haricots
  • Salade de lentilles
  • Salade de limande
  • Salade de Los Angeles
  • Salade de macaronis
  • Salade de maïs au crabe
  • Salade de maïs
  • Salade de melon aux oranges
  • Salade de melon
  • Salade de moules à l'aïoli
  • Salade de moules au maïs
  • Salade de moules aux crevettes
  • Salade de moules aux pommes de terre
  • Salade de moules
  • Salade de navets nouveaux
  • Salade de noix et céleri
  • Salade de pamplemousses (Palestine)
  • Salade de pamplemousses au crabe
  • Salade de pastèque et melon
  • Salade de pâtes à l'italienne
  • Salade de pâtes au gorgonzola
  • Salade de pâtes au saumon
  • Salade de pâtes aux légumes
  • Salade de pâtes aux trois coeurs
  • Salade de pâtes
  • Salade de pêches à l'ananas
  • Salade de pilpil
  • Salade de pissenlit au lard et aux noix
  • Salade de pissenlit au roquefort
  • Salade de pissenlit
  • Salade de pissenlits aux maquereaux
  • Salade de poireaux et de crevettes
  • Salade de pois chiches à l'orientale
  • Salade de pois chiches à la morue
  • Salade de pois chiches à la provençale
  • Salade de pois chiches à la sarriette
  • Salade de pois chiches au thon
  • Salade de pois chiches aux oignons
  • Salade de poisson au raifort (Norvège)
  • Salade de poisson frais
  • Salade de poissons fumés
  • Salade de poivrons et de tomates (Maroc)
  • Salade de poivrons
  • Salade de pommes de terre au bleu
  • Salade de pommes de terre au cervelas
  • Salade de pommes de terre au curry
  • Salade de pommes de terre au haddock
  • Salade de pommes de terre au soja
  • Salade de pommes de terre aux anchois
  • Salade de pommes de terre aux harengs fumés
  • Salade de pommes de terre aux oignons rouges
  • Salade de pommes de terre aux radis
  • Salade de pommes de terre
  • Salade de porc au chou
  • Salade de porc aux navets (Chine)
  • Salade de porc et de céleri
  • Salade de poulet à l'avocat
  • Salade de poulet à la mexicaine
  • Salade de poulet aux artichauts
  • Salade de poulet aux cacahuètes (Chine)
  • Salade de poulet
  • Salade de poulpe
  • Salade de radis au fromage
  • Salade de raie à la ravigote
  • Salade de raifort
  • Salade de riz (Maroc)
  • Salade de riz à l'orientale
  • Salade de riz à la marocaine
  • Salade de riz au poisson
  • Salade de riz au poulet
  • Salade de riz au roquefort
  • Salade de riz au saumon
  • Salade de riz aux avocats (Créole)
  • Salade de riz aux avocats
  • Salade de riz aux coques
  • Salade de riz aux crevettes
  • Salade de riz aux moules
  • Salade de riz aux olives
  • Salade de riz aux saucisses
  • Salade de riz exotique
  • Salade de riz, jambon, fromage
  • Salade de riz
  • Salade de romaine à la feta
  • Salade de romaine aux croûtons et au fromage
  • Salade de Shangail
  • Salade de thon (Maroc)
  • Salade de thon aux carottes
  • Salade de thon aux champignons
  • Salade de thon aux coquillettes
  • Salade de thon
  • Salade de tomates à la crème
  • Salade de tomates au céleri
  • Salade de veau aux crevettes
  • Salade des Cévennes
  • Salade dominicaine
  • Salade du chef
  • Salade du Michigan
  • Salade du Népal
  • Salade du nord
  • Salade du Pirée (Evelyne)
  • Salade du vigneron
  • Salade en timbale
  • Salade estivale
  • Salade et lentilles aux fruits de mer
  • Salade exotique à la menthe
  • Salade exotique aux germes de soja
  • Salade exotique
  • Salade exotique
  • Salade extraordinaire
  • Salade farcie à la vapeur
  • Salade finlandaise
  • Salade finlandaise
  • Salade flamande
  • Salade fraîcheur
  • Salade frappée
  • Salade fribourgeoise au fromage frit
  • Salade frisée au jambon
  • Salade gourmande
  • Salade grecque
  • Salade grecque
  • Salade Ile de France
  • Salade italienne
  • Salade jamaïquaine
  • Salade jaune
  • Salade josephine
  • Salade landaise au confit
  • Salade liégeoise
  • Salade liégeoise
  • Salade Lorette
  • Salade madrilène
  • Salade marguerite
  • Salade Marie-Galante
  • Salade marine
  • Salade marocaine
  • Salade marocaine
  • Salade marseillaise
  • Salade merlan
  • Salade mexicaine
  • Salade mexicaine
  • Salade milanaise
  • Salade mimosa
  • Salade mistral
  • Salade mixte aux champignons
  • Salade montagnarde
  • Salade niçoise
  • Salade niçoise
  • Salade niçoise
  • Salade niçoise
  • Salade niçoise
  • Salade nordique
  • Salade nordique
  • Salade nordique
  • Salade océane
  • Salade panachée
  • Salade parisienne
  • Salade parisienne
  • Salade parisienne
  • Salade piquante
  • Salade polonaise
  • Salade portugaise
  • Salade printanière
  • Salade provençale
  • Salade repas au riz
  • Salade repas aux champignons
  • Salade riche
  • Salade Roscoff
  • Salade rouge à l'omelette
  • Salade se salsifis
  • Salade se salsifis
  • Salade sicilienne
  • Salade suédoise
  • Salade suisse
  • Salade tunisienne
  • Salade U.S.A.
  • Salade vigneronne
  • Salade vigneronne
  • Salades de radis noir
  • Salades en salade
  • Salmigondis
  • Salmis de lapin (Créole)
  • Salmis de pigeons
  • Salmis de pintadeau
  • Salsifis à l'étouffée
  • Salsifis à la crème
  • Salsifis à la normande
  • Salsifis à la parmesane
  • Salsifis au beurre
  • Salsifis au jus
  • Salsifis aux fines herbes
  • Salsifis en beignets
  • Salsifis en fricassée
  • Salsifis en sauce blanche
  • Salsifis ou crosnes en salade
  • Salsifis ou crosnes en salade
  • Salsifis sauce mousseuse
  • Salsifis sauce poulette
  • Salsifis sautés provençale
  • Salsifis sautés
  • Salsifis
  • Saltimbocca (Rome)
  • Saltimbocca
  • Sancocho (Venezuela)
  • Sandesh (Inde)
  • Sandesh
  • Sandre à la fondue d'échalotes
  • Sandwich à l'espagnole
  • Sandwich à la cervelle
  • Sandwich au beurre de sardine
  • Sandwich au beurre de sardine
  • Sandwich au crabe
  • Sandwich au poulet et raifort
  • Sandwich au roquefort
  • Sandwich aux champignons crus
  • Sandwich aux foies de volailles
  • Sandwich boeuf bouilli et lard
  • Sandwich boeuf rôti à l'estragon
  • Sandwich chinois
  • Sandwich foie de veau aux oignons
  • Sandwich gratiné
  • Sandwich gruyère aux radis
  • Sandwich hot-dog
  • Sandwich jambon et asperges
  • Sandwich oeufs durs aux anchois
  • Sandwich oeufs frits aux oignons (Danemark)
  • Sandwich oeufs mimosa
  • Sandwich oeufs mollets et tomate
  • Sandwich petit suisse printanier
  • Sandwich poivrade
  • Sandwich quatre étages à la niçoise
  • Sandwich radis noirs au bleu d'auvergne
  • Sandwich salade de riz
  • Sandwich saucisses de Francfort aux oeufs et pommes de terre
  • Sardines à l'andalouse
  • Sardines à l'origan
  • Sardines à l'oseille
  • Sardines à la grecque
  • Sardines à la moutarde
  • Sardines à la napolitaine
  • Sardines à la portugaise
  • Sardines à la saintongeaise
  • Sardines à la sicilienne
  • Sardines aux amandes
  • Sardines aux aromates
  • Sardines aux courgettes
  • Sardines aux courgettes
  • Sardines aux échalotes
  • Sardines aux épinards
  • Sardines aux fine herbes
  • Sardines crues marinées
  • Sardines en chartreuse
  • Sardines en escabèche
  • Sardines en papillotes aux herbes
  • Sardines en papillotes
  • Sardines farcies aux épinards
  • Sardines farcies
  • Sardines frites
  • Sardines grillées à la moutarde
  • Sardines grillées au citron
  • Sardines grillées
  • Sardines marinées aux tagliatelles
  • Sardines marinées
  • Sardines panées
  • Sardines poêlées aux herbes
  • Sarrasin aux champignons et aux olives
  • Sarriette
  • Sauce à l'agneau
  • Sauce à l'ail
  • Sauce à l'avocat (pour poulet, poissons)
  • Sauce à l'avocat
  • Sauce à l'estragon
  • Sauce à l'oignon
  • Sauce à l'orange
  • Sauce à la crème au bleu
  • Sauce à la crème au citron
  • Sauce à la crème au cresson et à la tomate
  • Sauce à la crème aux herbes
  • Sauce à la crème la ciboulette et aux amandes
  • Sauce à la crème
  • Sauce à la menthe et aux oeufs
  • Sauce à la menthe
  • Sauce à la noix de coco (pour légumes verts)
  • Sauce à la sauge
  • Sauce à la tomate
  • Sauce à la tripe
  • Sauce à la vanille et au rhum
  • Sauce à la viande pour accompagner de la polenta
  • Sauce à spaghettis bolonaise de tante Yvette
  • Sauce allemande
  • Sauce anchoïade
  • Sauce andalouse (pour viandes et poissons froids)
  • Sauce antillaise
  • Sauce au basilic (pour steaks)
  • Sauce au beurre pour poissons
  • Sauce au beurre pour viande
  • Sauce au bleu (pour salades)
  • Sauce au chocolat
  • Sauce au citron
  • Sauce au citron
  • Sauce au concombre (pour pommes de terre, asperges poisson)
  • Sauce au crabe
  • Sauce au curry
  • Sauce au fenouil (pour poissons et crustacés)
  • Sauce au foie gras (pour viandes)
  • Sauce au fromage (pour crudités)
  • Sauce au fromage blanc (pour du poulet)
  • Sauce au fromage blanc
  • Sauce au fumet de chocolat (pour gibier)
  • Sauce au gingembre
  • Sauce au gouda
  • Sauce au jus de pamplemousse (pour salade)
  • Sauce au pauvre homme
  • Sauce au persil
  • Sauce au persil
  • Sauce au poivre vert
  • Sauce au poivron pour poissons
  • Sauce au poivron
  • Sauce au raifort (pour chou-fleur, poireaux, poissons fumés)
  • Sauce au raifort
  • Sauce au raifort
  • Sauce au romarin
  • Sauce au roquefort
  • Sauce au tabasco (pour poissons)
  • Sauce au thon
  • Sauce au thon
  • Sauce au vin
  • Sauce au yaourt (pour crudités)
  • Sauce au yaourt à l'avocat (pour du crabe)
  • Sauce au yaourt au concombre (pour crudités)
  • Sauce au yaourt au cresson (pour crudités)
  • Sauce au yaourt au poivron (pour crudités)
  • Sauce au yaourt
  • Sauce aurore
  • Sauce aux anchois (pour poissons, veau, boeuf)
  • Sauce aux aromates
  • Sauce aux brocolis
  • Sauce aux cacahuètes
  • Sauce aux câpres
  • Sauce aux champignons
  • Sauce aux champignons
  • Sauce aux crevettes
  • Sauce aux fines herbes
  • Sauce aux herbes (pour viandes et poissons grillés, riz, pâtes)
  • Sauce aux noix et au paprika (pour volaille, poissons blancs, veau)
  • Sauce aux noix et au roquefort (pour grillades et brochettes)
  • Sauce aux noix
  • Sauce aux oeufs et au beurre
  • Sauce aux oeufs
  • Sauce aux olives
  • Sauce aux poireaux (pour poissons)
  • Sauce aux tomates fraîches
  • Sauce aux trois condiments (pour poissons)
  • Sauce barbecue (pour grillades)
  • Sauce béarnaise (pour poisson, steak, agneau)
  • Sauce béchamel au curry
  • Sauce béchamel
  • Sauce Bercy
  • Sauce blanche
  • Sauce bolonaise
  • Sauce bonnefoy
  • Sauce bordelaise (pour viandes rouges)
  • Sauce bourguignonne à l'échalote
  • Sauce bourguignonne aux champignons
  • Sauce bourguignonne
  • Sauce bretonne aux poireaux
  • Sauce bretonne
  • Sauce brune à l'estragon
  • Sauce brune
  • Sauce cannoise (pour les poissons et viandes)
  • Sauce caramel
  • Sauce cardinale (pour les poissons)
  • Sauce cardinale
  • Sauce chablis (porc, oeufs, cervelle, bouchées à la reine)
  • Sauce charcutière
  • Sauce chasseur
  • Sauce Chateaubriand
  • Sauce chokada (pour poissons)
  • Sauce choron (pour rôtis)
  • Sauce cocktail
  • Sauce crème (pour poissons)
  • Sauce crème double
  • Sauce crème
  • Sauce diable
  • Sauce du printemps (pour fruits de mer)
  • Sauce enragée
  • Sauce enragée
  • Sauce espagnole (pour du thon)
  • Sauce espagnole (pour poisson et crustacés)
  • Sauce espagnole
  • Sauce et farce bolonaise
  • Sauce exotique
  • Sauce fidji
  • Sauce financière
  • Sauce froide au raifort (pour viandes froides)
  • Sauce fruitée
  • Sauce genevoise
  • Sauce génoise
  • Sauce grecque au yaourt
  • Sauce gribiche (pour viande, poissons et crustacés froids)
  • Sauce hollandaise (pour poisson)
  • Sauce hollandaise (pour poisson, riz de veau, entrées de volaille)
  • Sauce hongroise
  • Sauce indienne
  • Sauce italienne au vermouth
  • Sauce italienne
  • Sauce ivoire (pour la poule au pot ou le jarret de veau)
  • Sauce londonienne
  • Sauce lyonnaise
  • Sauce madère
  • Sauce majorquine
  • Sauce maltaise (pour asperges)
  • Sauce maraîchère
  • Sauce matelote
  • Sauce mediterranée (pour viandes et poissons)
  • Sauce meunière (pour poissons)
  • Sauce mexicaine
  • Sauce miroton
  • Sauce monglas
  • Sauce Mornay
  • Sauce mousseline (pour poissons bouillis, asperges, salsifis)
  • Sauce mousseline chaude
  • Sauce moutarde (pour poissons pochés, oeufs, pâtes, viandes blanches)
  • Sauce moutarde Bocuse
  • Sauce moutarde pour poissons
  • Sauce moutarde
  • Sauce Nantua
  • Sauce napolitaine (pour viandes grillées, pâtes, riz)
  • Sauce napolitaine
  • Sauce niçoise (pour viandes et poissons)
  • Sauce normande (pour les poissons au court-bouillon)
  • Sauce norvégienne
  • Sauce parisienne
  • Sauce pékinoise (pour poissons, beignets de crevettes et langoustines, riz blanc)
  • Sauce périgueux
  • Sauce persil-noisettes
  • Sauce persil (pour viandes bouillies et poissons pochés)
  • Sauce piment
  • Sauce piquante (pour du porc)
  • Sauce piquante (pour porc et boeuf)
  • Sauce piquante (pour porc, boeuf et oeufs)
  • Sauce poivrade
  • Sauce polonaise
  • Sauce portugaise
  • Sauce poulette
  • Sauce pour brochettes
  • Sauce pour fondue bourguignonne
  • Sauce pour grillades
  • Sauce pour pâtes à l'italienne
  • Sauce pour poisson
  • Sauce pour poisson
  • Sauce pour volaille
  • Sauce printanière
  • Sauce provençale pour crudités
  • Sauce ravigote chaude
  • Sauce ravigote
  • Sauce rémoulade
  • Sauce riche
  • Sauce robert
  • Sauce romesco
  • Sauce rouge
  • Sauce scabetche (pour poissons)
  • Sauce soja
  • Sauce soleil (pour poissons, crustacés, oeufs, viandes froides)
  • Sauce soubise
  • Sauce sucrée au yaourt
  • Sauce suprême
  • Sauce tartare
  • Sauce tomanaise (pour du thon)
  • Sauce tomate à l'italienne
  • Sauce tomate à la Corse
  • Sauce tomate crue (pour légumes, poissons, viandes)
  • Sauce tomate pimentée
  • Sauce tomate pour terrine de légumes ou de poissons
  • Sauce tortue
  • Sauce Trianon (pour poissons, poulet)
  • Sauce veloutée
  • Sauce venaison (pour gibier)
  • Sauce verte à la mayonnaise
  • Sauce vinaigrette
  • Sauce vinot
  • Sauce vite prise
  • Sauce
  • Sauces à fondue
  • Sauces à fondue
  • Sauces verte (pour poissons et crustacés)
  • Sauces verte
  • Saucisse de Montbéliard à la Beaucourtoise
  • Saucisse de Montbéliard type Chasseur
  • Saucisse de Morteau aux lentilles
  • Saucisses (Roumanie)
  • Saucisses à la chapelure
  • Saucisses au chou (Créole)
  • Saucisses au chou
  • Saucisses au vin blanc
  • Saucisses aux baies de genièvre
  • Saucisses aux choux de Bruxelles et aux marrons
  • Saucisses aux herbes
  • Saucisses aux pommes de terre
  • Saucisses aux pommes de terre
  • Saucisses de Morteau au beaujolais
  • Saucisses de poisson
  • Saucisses savoyardes
  • Saucisses toulousaines
  • Saucisson aux haricots
  • Saucisson chaud et pommes à l'huile
  • Saucisson de Lyon en brioche
  • Saucisson en brioche
  • Saucisson
  • Sauge
  • Saumon à la laitue
  • Saumon au champagne
  • Saumon au chou frisé
  • Saumon au gril
  • Saumon au vin rouge
  • Saumon aux bouquets (Evelyne)
  • Saumon aux huîtres pochées
  • Saumon aux poireaux
  • Saumon en belle-vue
  • Saumon en brioche
  • Saumon en crépine aux pistaches
  • Saumon en gelée
  • Saumon en papillote
  • Saumon en rillettes (Evelyne)
  • Saumon farci aux cèpes
  • Saumon frais et fumé en paupiettes
  • Saumon fumé aux oeufs mollets
  • Saumon grillé à l'oseille
  • Saumon grillé
  • Saumon Nantua
  • Saumon Rossini
  • Saumon rôti au fenouil
  • Saumon rôti sauce champagne
  • Saumon sauce aux moules
  • Saumon sauce citron vert
  • Saumon sur canapé
  • Saumon sur lit de choucroute
  • Saumon tidmish
  • Saumon
  • Saumonette à la portugaise
  • Saumonette à la provençale
  • Saumonette à la tomate
  • Saumonette au four
  • Saumonette aux haricots
  • Saumonette en ragoût
  • Saupiquet (pour lapin ou viande grillée)
  • Saupiquet de haricots blancs
  • Sauté chasseur
  • Sauté chinois
  • Sauté d'agneau à l'oseille
  • Sauté d'agneau à la grecque
  • Sauté d'agneau à la niçoise
  • Sauté d'agneau aux artichauts
  • Sauté d'agneau aux courgettes
  • Sauté d'agneau aux épices
  • Sauté d'agneau aux olives
  • Sauté d'agneau aux poivrons et aux olives
  • Sauté d'artichauts
  • Sauté de champignons à la provençale
  • Sauté de chevreau à la crème
  • Sauté de chevreau aux herbes
  • Sauté de choux de Bruxelles
  • Sauté de courgettes (Inde)
  • Sauté de gigot
  • Sauté de marcassin
  • Sauté de paleron à la bière
  • Sauté de porc à l'aigre-doux
  • Sauté de porc à la provençale
  • Sauté de porc au curry
  • Sauté de porc aux câpres
  • Sauté de thon
  • Sauté de veau à l'oseille
  • Sauté de veau à la provençale
  • Sauté de veau au bacon
  • Sauté de veau au citron (Evelyne)
  • Sauté de veau au citron
  • Sauté de veau au cresson
  • Sauté de veau au paprika
  • Sauté de veau aux fines herbes
  • Sauté de veau aux herbes
  • Sauté de veau aux olives
  • Sauté de veau aux poireaux
  • Sauté de veau aux poireaux
  • Sauté de veau du midi
  • Sauté de veau marengo
  • Savarin (Evelyne)
  • Savarin à l'ananas
  • Savarin à l'orange
  • Savarin à la fraise
  • Savarin au parfum d'orange et framboises
  • Savarin aux fruits
  • Savarin aux marrons et à l'ananas
  • Savarin aux pêches
  • Savarin aux poires
  • Savarin de chou-fleur
  • Savarin des tropiques
  • Savarin flambé
  • Savarin glacé
  • Savarin
  • Scampi à l'ail
  • Scampi à la sauce peri peri (Créole)
  • Scampi en sauce
  • Scampi sauté aux légumes
  • Scones
  • Seiche à la rouille
  • Seiches à la vénitienne
  • Seiches sautées au céleri (Chine)
  • Selle d'agneau à l'estragon
  • Selle d'agneau à la moutarde
  • Selle d'agneau au basilic sauce chevreuil
  • Selle d'agneau farcie
  • Selle d'agneau rôtie
  • Selle de chevreau à l'orientale
  • Selle de chevreau aux tomates
  • Selle de chevreuil à la groseille
  • Selle de chevreuil aux airelles
  • Selle de chevreuil grand veneur
  • Selle de chevreuil
  • Selle rôtie à l'arlésienne
  • Semoule aux fraises
  • Semoule aux fruits frais
  • Semoule aux pêches
  • Semoule aux raisins
  • Semoule en ramequins
  • Semoule fruitée
  • Sirop de bouillon blanc
  • Sirop de cassis
  • Sirop de mûres
  • Soja à la provençale
  • Sole à l'estragon
  • Sole à la dieppoise
  • Sole au gratin
  • Sole au vin blanc
  • Sole aux fruits de mer
  • Sole farcie
  • Sole grillée
  • Sole languedocienne
  • Sole meunière aux cèpes
  • Sole meunière
  • Sole normande
  • Sole soufflée
  • Sorbet à l'alcool (Trou Normand)
  • Sorbet à l'ananas
  • Sorbet à l'orange au coulis de fraises
  • Sorbet à la banane
  • Sorbet à la cerise
  • Sorbet à la liqueur (Trou Normand)
  • Sorbet à la noix de coco
  • Sorbet à la pomme verte
  • Sorbet à la rhubarbe
  • Sorbet à la tomate
  • Sorbet au Calvados
  • Sorbet au cassis aux poires
  • Sorbet au cassis
  • Sorbet au citron vert
  • Sorbet au citron
  • Sorbet au jus de raisin
  • Sorbet au melon
  • Sorbet au pamplemousse
  • Sorbet au thé et à la menthe
  • Sorbet au thé vert
  • Sorbet au thé
  • Sorbet au vin (Trou Normand)
  • Sorbet aux fraises
  • Sorbet aux fruits exotiques
  • Sorbet aux groseilles
  • Sorbet aux kiwis et à l'orange
  • Sorbet aux litchis
  • Sorbet aux mandarines
  • Sorbet aux pêches de vigne
  • Sorbet aux pêches
  • Sorbet aux poires sauce au chocolat
  • Sorbet aux reines-claude
  • Sorbet cacao en corolle
  • Sorbet exotique
  • Sorbet framboise à la crème pâtissière
  • Sorbet glacé au champagne
  • Soubressade
  • Soufflé à l'orange et aux noisettes
  • Soufflé à l'orange
  • Soufflé à la cervelle de veau
  • Soufflé à la confiture
  • Soufflé à la paysanne
  • Soufflé à la vanille
  • Soufflé au chocolat
  • Soufflé au citron
  • Soufflé au crabe
  • Soufflé au fromage blanc
  • Soufflé au fromage
  • Soufflé au grand Marnier
  • Soufflé au gruyère
  • Soufflé au jambon et au fromage
  • Soufflé au jambon
  • Soufflé au maïs et au Comté
  • Soufflé au rhum
  • Soufflé au roquefort
  • Soufflé au thon
  • Soufflé au zabaione
  • Soufflé aux asperges
  • Soufflé aux bananes
  • Soufflé aux carottes
  • Soufflé aux champignons
  • Soufflé aux épinards
  • Soufflé aux fraises
  • Soufflé aux marrons
  • Soufflé aux nouilles
  • Soufflé aux pêches
  • Soufflé aux pruneaux
  • Soufflé avec mozzarella
  • Soufflé chaud à la pistache
  • Soufflé d'artichauts aux lardons
  • Soufflé d'artichauts
  • Soufflé d'endives
  • Soufflé d'épinards au jambon
  • Soufflé d'épinards aux anchois
  • Soufflé d'épinards sauce tomate
  • Soufflé d'épinards
  • Soufflé d'York au cognac
  • Soufflé de Camargue
  • Soufflé de carottes aux pommes de terre
  • Soufflé de carottes
  • Soufflé de chou-fleur au jambon
  • Soufflé de chou-fleur
  • Soufflé de courgettes
  • Soufflé de fenouil
  • Soufflé de foies de volailles
  • Soufflé de homard
  • Soufflé de macaronis
  • Soufflé de maïs au poivron
  • Soufflé de merlan sauce oseille
  • Soufflé de noix de coco
  • Soufflé de nouilles au jambon
  • Soufflé de poisson
  • Soufflé de poisson
  • Soufflé de pommes de terre
  • Soufflé de potimarron
  • Soufflé de potiron
  • Soufflé de purée au thon
  • Soufflé de purée de pois frais
  • Soufflé de riz aux noix
  • Soufflé de sardines
  • Soufflé de tomates
  • Soufflé froid au citron
  • Soufflé froid aux marrons glacés
  • Soufflé glacé à l'orange
  • Soufflé glacé à la clémentine
  • Soufflé glacé
  • Soufflé jambon fromage à la crème
  • Soufflé Laetitia
  • Soufflé mousline au poulet
  • Soufflé Mozart
  • Soufflé Parmentier
  • Soufflé praliné froid
  • Soufflé pruneaux noisettes
  • Soufflés de filets de soles aux asperges
  • Soupe à l'ail
  • Soupe à l'ail
  • Soupe à l'ail
  • Soupe à l'avocat
  • Soupe à l'oignon à la provençale
  • Soupe à l'oignon blanche (Angleterre)
  • Soupe à l'oignon lyonnaise
  • Soupe à l'oignon surprise
  • Soupe à l'oignon
  • Soupe à l'oreille de porc
  • Soupe à l'os
  • Soupe à la betterave et au céleri
  • Soupe à la betterave
  • Soupe à la betterave
  • Soupe à la choucroute (Hongrie)
  • Soupe à la citrouille
  • Soupe à la crevette
  • Soupe à la flamande
  • Soupe à la lotte
  • Soupe à la menthe
  • Soupe à la mode du Jura
  • Soupe à la tomate et aux courgettes
  • Soupe à la tomate et aux fines herbes
  • Soupe à la tomate
  • Soupe alsacienne
  • Soupe arabe
  • Soupe au chou-fleur et au jambon
  • Soupe au chou
  • Soupe au congre
  • Soupe au persil
  • Soupe au pistou au petit salé
  • Soupe au pistou
  • Soupe au poisson à la provençale
  • Soupe au poisson
  • Soupe au riz et aux poireaux
  • Soupe aux anguilles (Pays-Bas)
  • Soupe aux anguilles
  • Soupe aux asperges
  • Soupe aux boulettes de poisson (Chine)
  • Soupe aux boulettes de viande
  • Soupe aux boulettes
  • Soupe aux brocolis
  • Soupe aux cèpes
  • Soupe aux cerises
  • Soupe aux châtaignes
  • Soupe aux choux verts et au lard
  • Soupe aux épinards
  • Soupe aux estomacs de requins (Chine)
  • Soupe aux fèves
  • Soupe aux flocons d'avoine
  • Soupe aux fruits de mer
  • Soupe aux haricots (Mexique)
  • Soupe aux haricots et au potiron
  • Soupe aux haricots frais
  • Soupe aux huîtres et aux moules
  • Soupe aux langoustines
  • Soupe aux lardons
  • Soupe aux lentilles
  • Soupe aux lingots vendéens
  • Soupe aux mange-tout
  • Soupe aux marrons
  • Soupe aux moules et aux praires
  • Soupe aux moules
  • Soupe aux orties (Russie)
  • Soupe aux orties
  • Soupe aux petits pois
  • Soupe aux pissenlits
  • Soupe aux poireaux et aux petites saucisses
  • Soupe aux poireaux et aux pommes de terre
  • Soupe aux pois à l'ancienne
  • Soupe aux pois cassés
  • Soupe aux pois et au lard
  • Soupe aux pois jaunes
  • Soupe aux pommes d'amour
  • Soupe aux pommes de terre (Suisse)
  • Soupe aux primeurs
  • Soupe bretonne
  • Soupe bulgare aux boulettes
  • Soupe campagnarde
  • Soupe chinoise aux pâtes jaunes
  • Soupe chinoise
  • Soupe chinoise
  • Soupe d'étrilles
  • Soupe d'huîtres safranée
  • Soupe de boeuf au tapioca (Chine)
  • Soupe de boeuf aux tomates (Chine)
  • Soupe de boulettes thaïlandaises
  • Soupe de canard au vermicelle
  • Soupe de cerises au vin rouge
  • Soupe de chou-fleur aux ris de veau
  • Soupe de choucroute
  • Soupe de coquillages
  • Soupe de courgettes glacée
  • Soupe de crabe
  • Soupe de cresson ou brocolis aux crevettes (Chine)
  • Soupe de haddock
  • Soupe de légumes glacée
  • Soupe de lentilles à l'alsacienne
  • Soupe de lentilles au confit
  • Soupe de lentilles aux peaux de canard
  • Soupe de lotte
  • Soupe de merlan
  • Soupe de merlu
  • Soupe de moules
  • Soupe de palourdes provençale
  • Soupe de pois cassés au jambon
  • Soupe de pois chiches aux épinards (Espagne)
  • Soupe de poisson à la bulgare
  • Soupe de poisson à la chinoise
  • Soupe de poisson au curry
  • Soupe de poisson au safran
  • Soupe de poisson aux pousses de bambou (Chine)
  • Soupe de poissons (Antilles)
  • Soupe de poissons antillaise
  • Soupe de poissons de Martigues
  • Soupe de poissons de roche
  • Soupe de poissons
  • Soupe de poule au citron (Espagne)
  • Soupe de raviolis (Chine)
  • Soupe de saumonette au cresson
  • Soupe de têtes de poissons
  • Soupe de thon à l'indienne
  • Soupe des calanques
  • Soupe des maraîchers
  • Soupe du Montenegro
  • Soupe écossaise
  • Soupe froide au concombre et au yaourt
  • Soupe froide bulgare
  • Soupe froide de courgettes
  • Soupe froide fermière
  • Soupe gardiane
  • Soupe glacée à l'avocat
  • Soupe glacée à l'espagnole
  • Soupe glacée au persil
  • Soupe glacée aux asperges
  • Soupe gratinée au gruyère
  • Soupe hanoienne
  • Soupe hollandaise aux pois cassés
  • Soupe hongroise
  • Soupe indienne
  • Soupe italienne
  • Soupe italienne
  • Soupe minestrone (Evelyne)
  • Soupe montagnarde au céleri-rave
  • Soupe paysanne au céleri-rave
  • Soupe paysanne aux marrons
  • Soupe pelou
  • Soupe rapide au chou rouge
  • Soupe rose
  • Soupe rustique aux lentilles
  • Soupe sans nom
  • Soupe tonkinoise
  • Soupe tonkinoise
  • Soupe tunisienne
  • Soupe won ton
  • Soupe
  • Spaghetti aux petits pois
  • Spaghetti bolonaise
  • Spaghetti de courgettes à la bolonaise
  • Spaghetti froids au basilic
  • Spaghettis à l'ail
  • Spaghettis à l'antiboise
  • Spaghettis à l'estragon
  • Spaghettis à l'origan
  • Spaghettis à la carbonara
  • Spaghettis à la coriandre
  • Spaghettis à la mode de Capri
  • Spaghettis à la napolitaine
  • Spaghettis à la niçoise
  • Spaghettis à la romaine
  • Spaghettis au basilic
  • Spaghettis au pesto maison
  • Spaghettis au pistou
  • Spaghettis au thon
  • Spaghettis aux anchois
  • Spaghettis aux artichauts
  • Spaghettis aux brocolis (Italie)
  • Spaghettis aux calmars
  • Spaghettis aux coques
  • Spaghettis aux courgettes
  • Spaghettis aux crevettes
  • Spaghettis aux fruits de mer
  • Spaghettis aux légumes
  • Spaghettis aux moules
  • Spaghettis aux noix
  • Spaghettis aux oignons
  • Spaghettis aux palourdes
  • Spaghettis aux palourdes
  • Spaghettis aux petits pois
  • Spaghettis aux sardines
  • Spaghettis bolonaise
  • Spaghettis de la mer en papillotes
  • Spaghettis façon Syracuse
  • Spare ribs
  • Spatzle à l'alsacienne
  • Spatzle au roquefort
  • Sphinx
  • Spritz (autre recette)
  • Spritz à la poché
  • Spritz
  • Steak à l'ail
  • Steak à l'os mariné
  • Steak à la bordelaise
  • Steak à la mode des Balkans
  • Steak à la pizzaïola
  • Steak au poivre de Szechuan
  • Steak au poivre vert
  • Steak au poivre
  • Steak au thym
  • Steak au whisky
  • Steak d'autruche au poivre vert
  • Steak de fromage (Suisse)
  • Steak de veau à la Maintenon
  • Steak grillé
  • Steak haché à la poitevine
  • Steak haché au poivre vert
  • Steak haché aux anchois
  • Steak haché de dinde
  • Steak haché provençale
  • Steak sauce moutarde
  • Steak tartare à l'avocat
  • Steak tartare au poivron
  • Steak tartare
  • Steak, rognon et huîtres en pudding (Angleterre)
  • Steaks aux morilles
  • Steaks barbecue
  • Steaks de lotte au poivre vert
  • Steaks flambés au poivre vert
  • Sticks croquants
  • Stockfisch
  • Stollen
  • Streuzel aux abricots
  • Streuzel
  • Strudel à la crème (Allemagne)
  • Strudel au chou
  • Strudel aux cerises
  • Subrics d'épinards
  • Succès praliné
  • Succès
  • Sultans
  • Sumac
  • Supions farcis
  • Suprême aux marrons
  • Suprême d'écrevisses au champagne
  • Suprême de volaille au jus de truffe
  • Suprême de volaille aux champignons
  • Suprême suisse
  • Suprêmes de poularde aux concombres crème d'estragon
  • Surimi aux agrumes
  • Surprise au foie gras
  • Surprise de champignons
  • Surprises aux pommes
  • Sushis aux crevettes


T - Index alphabétique des recettes

T

Index alphabétique des recettes

  • Taboulé (Liban)
  • Taboulé (Maroc)
  • Taboulé au thon
  • Taboulé aux escargots
  • Taboulé aux petits pois
  • Taboulé
  • Tacauds à la sauce moutarde
  • Tacos (tortillas)
  • Tacos au boeuf (Mexique)
  • Tacos au poulet
  • Tagliatelle à la carbonara
  • Tagliatelle aux gambas
  • Tagliatelles à la carbonara
  • Tagliatelles à la crème d'ail
  • Tagliatelles à la gloutonne
  • Tagliatelles à la tapenade
  • Tagliatelles au basilic
  • Tagliatelles au curry
  • Tagliatelles au fenouil
  • Tagliatelles au gratin
  • Tagliatelles au gratin
  • Tagliatelles au magor et aux noix
  • Tagliatelles au persil
  • Tagliatelles au romarin
  • Tagliatelles au saumon
  • Tagliatelles aux asperges
  • Tagliatelles aux calamars (Evelyne)
  • Tagliatelles aux calmars (Evelyne)
  • Tagliatelles aux champignons
  • Tagliatelles aux épinards
  • Tagliatelles aux épinards
  • Tagliatelles aux fruits de mer
  • Tagliatelles aux haricots verts
  • Tagliatelles aux noix
  • Tagliatelles aux olives
  • Tagliatelles et petits pois au mascarpone
  • Tagliatelles safranées
  • Tajine à la marocaine
  • Tajine à la menthe
  • Tajine ahmar
  • Tajine aux artichauts (Maroc)
  • Tajine aux haricots (Maroc)
  • Tajine aux olives (Maroc)
  • Tajine d'agneau aux cardons
  • Tajine de courgettes
  • Tajine de mouton aux raisins
  • Tajine de mouton
  • Tajine de poulet au potiron
  • Tajine de viande aux amandes
  • Tam suom
  • Tamago-yaki (Japon)
  • Tamale pie
  • Tamatar panlr malai
  • Tapenade
  • Tapenade
  • Tapenade
  • Taraba (Syrie)
  • Taramasalata (Grèce)
  • Taramasalata
  • Taramasalata
  • Tarato
  • Tarato
  • Tartare de poisson
  • Tartare de saumon dijonnaise
  • Tartare de saumon et de daurade
  • Tartare de truites à la tahitienne
  • Tarte à l'ananas et à la crème au citron
  • Tarte à l'ananas
  • Tarte à l'avocat
  • Tarte à l'effeuillée de morue
  • Tarte à l'oignon
  • Tarte à l'orange
  • Tarte à la banane
  • Tarte à la ciboulette
  • Tarte à la confiture aux amandes
  • Tarte à la crème d'amandes et aux abricots
  • Tarte à la crème d'amandes et aux framboises
  • Tarte à la crème
  • Tarte à la fondue
  • Tarte à la frangipane (Evelyne)
  • Tarte à la frangipane
  • Tarte à la mode des îles
  • Tarte à la mozzarella
  • Tarte à la pâte d'amandes
  • Tarte à la paysanne
  • Tarte à la provençale
  • Tarte à la ratatouille et au beurre de basilic
  • Tarte à la rhubarbe et aux amandes
  • Tarte à la rhubarbe
  • Tarte à la tomate et à la ricotta
  • Tarte à la tomate et au comté
  • Tarte à la tomate et aux poivrons
  • Tarte à la tomate
  • Tarte à la viande et à la tomate
  • Tarte à la vigneronne
  • Tarte alsacienne à la rhubarbe
  • Tarte alsacienne aux abricots
  • Tarte alsacienne aux myrtilles
  • Tarte alsacienne
  • Tarte amandine aux pommes et à l'abricot
  • Tarte ananas au citron vert
  • Tarte anglaise
  • Tarte au basilic
  • Tarte au boursin à la ciboulette
  • Tarte au camembert
  • Tarte au chaource
  • Tarte au chocolat tutti-frutti
  • Tarte au citron
  • Tarte au cresson et à la truite
  • Tarte au flan aux abricots
  • Tarte au flan
  • Tarte au fromage blanc (Evelyne)
  • Tarte au fromage blanc
  • Tarte au fromage blanc
  • Tarte au fromage de chèvre et aux herbes
  • Tarte au fromage de chèvre
  • Tarte au fromage et au citron vert
  • Tarte au fromage et au lard
  • Tarte au fromage et au persil
  • Tarte au fromage et aux noix du Jura
  • Tarte au fromage et aux olives
  • Tarte au fromage
  • Tarte au fromage
  • Tarte au jambon et au chou
  • Tarte au melon (Catherine)
  • Tarte au melon et aux fraises
  • Tarte au pamplemousse
  • Tarte au persil
  • Tarte au persil
  • Tarte au potimarron
  • Tarte au potiron (Amérique)
  • Tarte au potiron et aux chipolatas
  • Tarte au potiron et aux oignons
  • Tarte au potiron
  • Tarte au riz
  • Tarte au roquefort et aux noix
  • Tarte au roquefort
  • Tarte au saumon
  • Tarte au streuzel
  • Tarte au sucre et aux amandes
  • Tarte au sucre
  • Tarte aux abricots (Evelyne)
  • Tarte aux abricots et aux amandes
  • Tarte aux abricots et aux groseilles
  • Tarte aux abricots et aux groseilles
  • Tarte aux abricots secs
  • Tarte aux abricots
  • Tarte aux amandes
  • Tarte aux artichauts
  • Tarte aux asperges
  • Tarte aux brocolis et aux amandes
  • Tarte aux brocolis
  • Tarte aux carottes et au persil
  • Tarte aux carottes
  • Tarte aux cerises noires
  • Tarte aux champignons
  • Tarte aux courgettes et au Comté
  • Tarte aux courgettes
  • Tarte aux crevettes
  • Tarte aux épinards et chèvre
  • Tarte aux épinards
  • Tarte aux figues
  • Tarte aux fraises sauce aux pommes
  • Tarte aux framboises (Evelyne)
  • Tarte aux framboises
  • Tarte aux fruits secs
  • Tarte aux groseilles et aux framboises
  • Tarte aux groseilles et aux framboises
  • Tarte aux groseilles
  • Tarte aux kiwis
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux légumes
  • Tarte aux macarons
  • Tarte aux mirabelles
  • Tarte aux moules et aux coques
  • Tarte aux moules
  • Tarte aux mûres
  • Tarte aux myrtilles
  • Tarte aux navets
  • Tarte aux noix de coco
  • Tarte aux noix
  • Tarte aux oignons et au fromage
  • Tarte aux oignons et au jambon
  • Tarte aux oignons
  • Tarte aux olives
  • Tarte aux olives
  • Tarte aux pêches et aux noix
  • Tarte aux petits pois
  • Tarte aux pignons
  • Tarte aux poireaux et aux oignons
  • Tarte aux poireaux
  • Tarte aux poires à la Bourdaloue
  • Tarte aux poires au chocolat
  • Tarte aux poires et au fromage blanc
  • Tarte aux poires et aux fruits confits
  • Tarte aux poires et aux noix
  • Tarte aux poires genevoise
  • Tarte aux poires meringuées
  • Tarte aux poires renversée
  • Tarte aux poires
  • Tarte aux pommes à l'envers
  • Tarte aux pommes à la normande
  • Tarte aux pommes de terre et au chèvre
  • Tarte aux pommes de terre et au Comté
  • Tarte aux pommes et au fromage
  • Tarte aux pommes et aux bananes
  • Tarte aux pommes et aux raisins
  • Tarte aux pommes et aux raisins
  • Tarte aux pommes gratinée
  • Tarte aux pommes meringuée
  • Tarte aux pommes reinettes
  • Tarte aux pommes suzel
  • Tarte aux pommes
  • Tarte aux pruneaux
  • Tarte aux prunes et à la frangipane
  • Tarte aux prunes et aux amandes
  • Tarte aux quetsches
  • Tarte aux raisins blancs
  • Tarte aux raisins et aux noix
  • Tarte aux raisins secs
  • Tarte aux raisins
  • Tarte aux reines-claude
  • Tarte aux rillettes
  • Tarte aux sardines, tomates et basilic
  • Tarte aux sardines
  • Tarte aux trois raisins
  • Tarte belge aux poires
  • Tarte chocolat et framboises
  • Tarte côtière
  • Tarte couverte à la rhubarbe
  • Tarte couverte pommes-cerises
  • Tarte couverte pommes-cerises
  • Tarte couverte pommes-raisins
  • Tarte couverte pommes-rhubarbe
  • Tarte couverte pommes airelles
  • Tarte créole
  • Tarte de la vallée d'auge
  • Tarte de lapereau à la tapenade
  • Tarte de Tel-Aviv
  • Tarte de tomates grillées
  • Tarte des demoiselles Tatin
  • Tarte des vendangeurs
  • Tarte des vergers et des bois
  • Tarte flamande (Evelyne)
  • Tarte flambée
  • Tarte flambée
  • Tarte forestière
  • Tarte frangipane à l'orange
  • Tarte frangipane aux mirabelles
  • Tarte landaise
  • Tarte luxembourgeoise aux quetsches
  • Tarte meringuée au citron
  • Tarte meringuée aux mirabelles
  • Tarte moelleuse au chocolat
  • Tarte mousseuse aux abricots
  • Tarte niçoise au citron
  • Tarte niçoise
  • Tarte panachée aux pruneaux et aux pommes
  • Tarte pâtissière
  • Tarte paysanne
  • Tarte renversée aux artichauts
  • Tarte rhubarbe-banane
  • Tarte romaine
  • Tarte rustique
  • Tarte Saint-Honoré au comté
  • Tarte Saint-Honoré au fromage
  • Tarte salée aux courges
  • Tarte sans pâte aux abricots
  • Tarte sucrée au potiron
  • Tarte suisse
  • Tarte tiède à la châtaigne
  • Tarte tunisienne
  • Tarte tyrolienne
  • Tarte vendemiaire
  • Tartelette aux figues
  • Tartelettes à la mousseline de fraises
  • Tartelettes aux amandes
  • Tartelettes aux cerises
  • Tartelettes aux fraises et aux abricots
  • Tartelettes aux fraises et aux pistaches
  • Tartelettes aux fraises
  • Tartelettes aux herbes
  • Tartelettes aux morilles
  • Tartelettes aux noix et au chocolat
  • Tartelettes aux violettes
  • Tartelettes d'ananas aux fraises
  • Tartelettes d'églefin au fromage
  • Tartelettes de brocolis au Comté
  • Tartelettes de Noël (Finlande)
  • Tartelettes meringuées au citron
  • Tartelettes rapides aux noix
  • Tartiflette
  • Tartines Saint-Jean
  • Tatin de coquilles Saint-Jacques aux cèpes
  • Tempura
  • Tendron à la mentonnaise
  • Tendron de veau à l'orange
  • Tendron de veau à la façon des tonneliers
  • Tendron de veau acidulé
  • Tendron de veau aux carottes
  • Tendron de veau aux nouilles fraîches truffes et foie gras
  • Tendron de veau aux oignons
  • Tendron de veau bordelaise
  • Terrine à la bourguignonne
  • Terrine à la paysanne
  • Terrine au jambon
  • Terrine aux asperges
  • Terrine aux épinards
  • Terrine aux trois légumes
  • Terrine aux trois poissons
  • Terrine d'agneau confit à la provençale
  • Terrine d'agneau
  • Terrine d'anchois persillée
  • Terrine d'anguille
  • Terrine d'asperges au foie gras
  • Terrine d'aubergines
  • Terrine d'aubergines
  • Terrine d'avocats à la tomate
  • Terrine d'avocats sauce au homard
  • Terrine d'écrevisses
  • Terrine d'oeufs au saumon
  • Terrine d'orange de gelée
  • Terrine dauphinoise (Evelyne)
  • Terrine de campagne
  • Terrine de canard à la jurassienne
  • Terrine de canard à la pistache
  • Terrine de canard au poivre vert
  • Terrine de canard aux noisettes
  • Terrine de canard sauvage à l'orange
  • Terrine de canard sauvage de Camargue
  • Terrine de canard truffée
  • Terrine de canard
  • Terrine de carpe au vin rouge
  • Terrine de chèvre frais
  • Terrine de courgettes à l'oseille
  • Terrine de courgettes
  • Terrine de courgettes
  • Terrine de crabe
  • Terrine de faisan au poivre vert
  • Terrine de faisan aux noisettes
  • Terrine de faisan
  • Terrine de foie gras
  • Terrine de foies de volaille
  • Terrine de jambon aux brocolis
  • Terrine de jambon aux herbes
  • Terrine de la mer à la coriandre
  • Terrine de la Villette
  • Terrine de lapereaux
  • Terrine de lapin aux champignons
  • Terrine de lapin aux pruneaux
  • Terrine de légumes au maïs
  • Terrine de légumes Olympe (Catherine)
  • Terrine de légumes
  • Terrine de lentilles au tartare de saumon
  • Terrine de lentilles au tartare de saumon
  • Terrine de lièvre au cognac
  • Terrine de lièvre bouronnaise
  • Terrine de lièvre périgourdine
  • Terrine de lièvre
  • Terrine de lotte et de crabe au gingembre
  • Terrine de lotte
  • Terrine de maquereaux et courgettes
  • Terrine de merlan (Maroc)
  • Terrine de pâté de volaille truffé
  • Terrine de perdreaux
  • Terrine de perdrix
  • Terrine de poireaux
  • Terrine de poisson à la crème d'estragon
  • Terrine de poisson aux pointes d'asperges
  • Terrine de poisson sauce verte
  • Terrine de poisson
  • Terrine de poissons
  • Terrine de pommes
  • Terrine de porc à la marjolaine
  • Terrine de porc au genièvre
  • Terrine de porc et veau
  • Terrine de poulet fumé
  • Terrine de poulet
  • Terrine de riz campagnarde
  • Terrine de rougets aux légumes
  • Terrine de saumon aux baies roses
  • Terrine de saumon aux endives
  • Terrine de saumon aux épinards
  • Terrine de saumon sauce verte
  • Terrine de sole aux queues de langouste
  • Terrine de truites aux asperges
  • Terrine de veau aux olives farcies
  • Terrine de veau périgourdine
  • Terrine de viande aux herbes
  • Terrine de viandes
  • Terrine de viandes
  • Terrine de volaille à l'estragon
  • Terrine de volaille au madère
  • Terrine verte
  • Tête de mouton
  • Tête de veau en tortue
  • Tête de veau laquée
  • Tête de veau
  • Têtes de lapin
  • Thé truffettes
  • Thon à l'aigre-doux
  • Thon à la bisque et aux crevettes
  • Thon à la catalane
  • Thon à la kuriat
  • Thon à la marocaine
  • Thon à la méridionale
  • Thon à la parisienne
  • Thon à la poêle
  • Thon à la provençale
  • Thon à la tomate (Maroc)
  • Thon à la tunisienne
  • Thon au curry
  • Thon au fenouil
  • Thon au four
  • Thon au vin blanc
  • Thon aux anchois
  • Thon aux fines herbes
  • Thon aux gros piments (Créole)
  • Thon aux oignons et au poivron
  • Thon aux olives vertes
  • Thon aux petites omelettes
  • Thon aux petits pois
  • Thon basquaise
  • Thon braisé aux champignons
  • Thon comme à sidi daoud
  • Thon confit (Italie)
  • Thon en brandade
  • Thon en chartreuse
  • Thon en cocotte au cidre
  • Thon en cocotte aux olives
  • Thon en cocotte
  • Thon en daube
  • Thon en sauce soja (Chine)
  • Thon et veau sautés à l'italienne
  • Thon Jean Bart
  • Thon sauce tomate au basilic
  • Thon sauté à l'espagnole
  • Thym
  • Tian de daurade
  • Tian de feuilles de blettes
  • Tian de pois chiches
  • Tian de pommes de terre
  • Tian de sardines
  • Tielle
  • Timbale d'aubergines
  • Timbale d'écrevisses au champagne
  • Timbale d'oeufs (Maroc)
  • Timbale de Comté au poireau
  • Timbale de fruits de mer
  • Timbale de macaroni
  • Timbale de macaronis
  • Timbale de pâtes aux fruits de mer
  • Timbale de reinettes (Evelyne)
  • Timbale milanaise
  • Timbale mirella
  • Timbale napolitaine
  • Tiramisu aux cerises
  • Tiramisu
  • Toast à l'américaine
  • Toast aux oeufs et au poulet
  • Toast aux oeufs pochés
  • Toasts à l'orange
  • Toasts à la grecque
  • Toasts à la purée de fèves
  • Toasts au foie de morue
  • Toasts au saumon
  • Toasts au warogue
  • Toasts aux champignons
  • Toasts aux crevettes
  • Toasts aux épinards
  • Toasts aux huîtres
  • Toasts aux mandarines
  • Toasts aux oeufs brouillés
  • Toasts aux sardines
  • Toasts jardinière
  • Tomates à l'aiade
  • Tomates à la menthe et au yaourt
  • Tomates au curry
  • Tomates au fromage
  • Tomates au gruyère (Catherine)
  • Tomates au maïs et au thon
  • Tomates au raifort
  • Tomates aux champignons
  • Tomates aux oeufs
  • Tomates confites à l'estragon
  • Tomates confites
  • Tomates en conserve au sel
  • Tomates et courgettes farcies
  • Tomates et courgettes farcies
  • Tomates et fonds d'artichauts
  • Tomates farcies à l'avocat
  • Tomates farcies à la mousse de saumon
  • Tomates farcies à la polonaise
  • Tomates farcies à la semoule
  • Tomates farcies au concombre
  • Tomates farcies au crabe et aux crevettes
  • Tomates farcies au crabe
  • Tomates farcies au four
  • Tomates farcies au fromage blanc
  • Tomates farcies au fromage
  • Tomates farcies au fromage
  • Tomates farcies au jambon
  • Tomates farcies au maigre
  • Tomates farcies au poisson
  • Tomates farcies au poulet
  • Tomates farcies au riz
  • Tomates farcies au saucisson à l'ail
  • Tomates farcies au steak tartare
  • Tomates farcies au thon
  • Tomates farcies au thon
  • Tomates farcies au veau et aux herbes
  • Tomates farcies aux anchois
  • Tomates farcies aux câpres
  • Tomates farcies aux champignons et au fenouil
  • Tomates farcies aux champignons
  • Tomates farcies aux courgettes
  • Tomates farcies aux crevettes
  • Tomates farcies aux épinards
  • Tomates farcies aux oeufs
  • Tomates farcies catalane
  • Tomates farcies corsaire
  • Tomates farcies maigres
  • Tomates farcies niçoises
  • Tomates farcies sauce avocat
  • Tomates farcies
  • Tomates farcies
  • Tomates fourrées aux macaronis
  • Tomates garnies à la cancoillotte et aux petits légumes
  • Tomates jurassiennes
  • Tomates parmesan
  • Tomates pêcheur
  • Tomates printanières
  • Tomates provençales
  • Tomates soufflées au fromage
  • Tomates soufflées
  • Tomates vertes au vinaigre
  • Topinambours en salade
  • Topinambours mimosa
  • Tortillas au guacamole
  • Tortillons au crabe
  • Tortillons aux coques
  • Tortillons aux pois chiches
  • Tostadas (Mexique)
  • Tournedos à la crème d'anchois
  • Tournedos au sauternes
  • Tournedos aux anchois
  • Tournedos aux morilles
  • Tournedos de canard sauce grand veneur
  • Tournedos de poisson sauce béarnaise
  • Tournedos forestière
  • Tournedos Rossini
  • Tourte à la choucroute
  • Tourte à la crème et aux poires
  • Tourte à la noix de coco
  • Tourte à la ricotta
  • Tourte à la viande
  • Tourte alsacienne
  • Tourte au bleu et au et au gruyère
  • Tourte au boeuf
  • Tourte au chou
  • Tourte au foie gras truffé
  • Tourte au fromage de chèvre
  • Tourte au fromage
  • Tourte au haddock
  • Tourte au lapin
  • Tourte au mascarpone
  • Tourte au reblochon
  • Tourte au saumon et épinards
  • Tourte au saumon
  • Tourte aux abricots
  • Tourte aux blettes
  • Tourte aux brocolis
  • Tourte aux cèpes
  • Tourte aux cerises
  • Tourte aux champignons au chablis
  • Tourte aux champignons
  • Tourte aux épinards
  • Tourte aux feuilles de blettes
  • Tourte aux herbes
  • Tourte aux légumes
  • Tourte aux légumes
  • Tourte aux poireaux et au fromage de chèvre
  • Tourte aux poireaux
  • Tourte aux poires
  • Tourte aux pommes
  • Tourte aux pruneaux et aux pommes
  • Tourte aux raisins
  • Tourte d'escargots au Comté
  • Tourte de pommes de terre
  • Tourte de tessin
  • Tourte feuilletée de choucroute et au saumon rose
  • Tourte forestière
  • Tourte lorraine
  • Tourte lorraine
  • Tourte viande et fromage
  • Tourte
  • Tourteaux à la quiberonnaise
  • Tourteaux farcis sauce fines herbes
  • Tourteaux sauce gribiche
  • Tourtes de feuilles de blettes
  • Tranche de thon estivale
  • Tranches de boeuf en gelée
  • Tranches de cabillaud à la lyonnaise
  • Tranches de cabillaud frites
  • Tranches de gigot à l'estragon
  • Tranches de gigot grillées
  • Tranches de pain au porc, au boeuf ou aux crevettes
  • Tranches de porc au vin blanc
  • Tranches de porc cordon bleu
  • Tranches de poulet frites
  • Tranches de veau aux oignons
  • Travers de porc à la cantonaise (Chine)
  • Travers de porc à la chinoise
  • Travers de porc grillé miel et curry
  • Travers de porc laqué
  • Travers de porc sauce barbecue
  • Tresse aux herbes
  • Tresse de Noël
  • Triangles au fromage (Grèce) (sister Evans)
  • Triomphe au foie gras
  • Tripes à la poitevine
  • Tripes à la provençale
  • Tripes de granville
  • Trois-tiers au chocolat (Catherine)
  • Trois pains aux herbes
  • Trompettes de la mort à la crème
  • Trompettes de la mort à la persillade
  • Tronçons de turbot aux légumes
  • Trucha
  • Truffade
  • Truffes à la ganache au rhum
  • Truffes à la ganache framboise
  • Truffes à la vanille
  • Truffes amandines
  • Truffes au cacao
  • Truffes au café (Francine)
  • Truffes au café
  • Truffes au cognac et aux fruits confits
  • Truffes au grand marnier
  • Truffes au kirsch
  • Truffes au rhum
  • Truffes au thé au jasmin
  • Truffes au whisky
  • Truffes aux amandes et chocolat
  • Truffes aux amandes et noisettes
  • Truffes aux amandes
  • Truffes aux marrons et chocolat
  • Truffes aux noisettes
  • Truffes aux raisins
  • Truffes en papillotes
  • Truffes mireille
  • Truffes piemontaises
  • Truffes
  • Truffettes aux marrons
  • Truite à l'ail
  • Truite à l'alsacienne
  • Truite à l'auvergnate
  • Truite à l'estragon
  • Truite à l'oseille
  • Truite à la bayonnaise
  • Truite à la bigarade
  • Truite à la champenoise
  • Truite à la cracovienne (Pologne)
  • Truite à la crème
  • Truite à la hongroise
  • Truite à la nage
  • Truite à la polonaise
  • Truite au bleu à l'estragon
  • Truite au bleu
  • Truite au cidre
  • Truite au gewurtztraminer
  • Truite au jambon en papillote
  • Truite au porto
  • Truite au riesling (Evelyne)
  • Truite au vin blanc
  • Truite au vin d'Arbois
  • Truite au vin de cahors
  • Truite au vin rouge
  • Truite aux amandes
  • Truite aux aromates
  • Truite aux champignons
  • Truite aux herbes en papillote
  • Truite aux herbes
  • Truite aux noix
  • Truite aux petits légumes
  • Truite bordelaise
  • Truite chasseur
  • Truite de mer en papillote
  • Truite des pêcheurs
  • Truite en blanquette
  • Truite en croûte
  • Truite en gelée
  • Truite en papillote
  • Truite farcie aux champignons
  • Truite farcie aux crevettes
  • Truite farcie aux herbes
  • Truite farcie aux petits pois
  • Truite fumée sauce au raifort
  • Truite gratinée
  • Truite grenobloise
  • Truite lamballe
  • Truite marinée (Espagne)
  • Truite marinée (Norvège)
  • Truite meunière
  • Truite sauce à l'échalote
  • Truite saumonée au cresson
  • Truite saumonée au thym
  • Truite saumonée aux champignons
  • Truite saumonée sauce aurore
  • Tuiles à l'orange
  • Tuiles au miel et à la pistache
  • Tuiles aux amandes
  • Tuiles
  • Tulipes glacées aux framboises
  • Turban de limande
  • Turban de poisson aux coquilles Saint-Jacques
  • Turban de poisson
  • Turban de semoule royal
  • Turban printanier
  • Turbot à la royale
  • Turbot aux fruits de mer
  • Turbot gratiné à la crème
  • Turbotin à la moutarde
  • Turbotin sauce hollandaise
  • Turbotin soufflé aux oignons
  • Turinois


V - Index alphabétique des recettes

V

Index alphabétique des recettes

  • Vacherin aux fraises
  • Vapata de poulet (Brésil)
  • Veau à l'estragon
  • Veau à la bolonaise
  • Veau à la bourguignonne
  • Veau à la française
  • Veau à la hongroise
  • Veau à la moutarde
  • Veau à la tourangelle
  • Veau au chorizo
  • Veau au fromage
  • Veau au lard
  • Veau au paprika
  • Veau au roquefort
  • Veau au thon
  • Veau aux girolles
  • Veau aux truffes
  • Veau braisé au vin blanc
  • Veau cordon-bleu
  • Veau en aillade à l'ariegeoise
  • Veau en gelée à la Mamert
  • Veau en gelée
  • Veau en portefeuille
  • Veau farci en pot-au-feu
  • Veau gratiné aux oignons
  • Veau marengo
  • Veau Orloff
  • Veau rôti sauce béarnaise
  • Veau transatlantique
  • Velouté aux asperges
  • Velouté aux tomates
  • Velouté d'endives
  • Velouté de courgettes
  • Velouté de laitue
  • Velouté de laitues
  • Velouté de légumes
  • Velouté de lentilles
  • Velouté de moules à l'oseille
  • Velouté de potiron
  • Velouté froid de courgettes aux petits pois
  • Velouté glacé aux légumes
  • Velouté glacé de carottes
  • Velouté Saint-Hubert
  • Vermicelle de crevettes (Chine)
  • Vermicelle de crevettes
  • Vermicelle sauté au crabe
  • Viande à l'origan
  • Viande à la pickelsteiner
  • Vin à la framboise
  • Vin chaud
  • Vin d'oranges
  • Vin de genièvre
  • Vin de groseilles
  • Vin de mai
  • Vin de noix
  • Vinaigre à l'estragon
  • Vinaigre aux agrumes et à la citronnelle
  • Vinaigre aux épices
  • Vinaigre de vin
  • Vinaigres aromatisés
  • Vinaigrette au soja (pour canard et poulet)
  • Vindaye de porc
  • Vitello tonato (Milan)
  • Vives au cidre
  • Vodka-orange
  • Vol-au-vent à la mode de Tancarville
  • Vol-au-vent à la toulousaine
  • Vol-au-vent aux champignons
  • Vol-au-vent aux fruits de mer
  • Vol-au-vent
  • Vol-au-vent


W - X - Y - Z - Index alphabétique des recettes

W - X - Y - Z

Index alphabétique des recettes

W

  • Waterzoi de poissons
  • Waterzooï de poulet
  • Waterzooï de volaille
  • Waterzooï flamand
  • Welsh rarebit

Y

  • Yaourt à la framboise
  • Yaourt au chocolat
  • Yaourt aux noix
  • Yaourt
  • Yaourt
  • Yorkshire pudding

Z

  • Zarzuela (Espagne)
  • Zarzuela
  • Zarzuela
  • Zéphirins


Annexes

Abréviations

c | cuillerée
cl | centilitre
cm | centimètre
dl | décilitre
g | gramme
kg | kilo
mm | milimètre
mn | minute
h | heure
th | thermostat

Equivalences thermostat — température

Degré Celsius | Thermostat du four | Chaleur | Degré Farenheit
60 - 80 °C 80 - 100 °C 100 - 120 °C 120 - 140 °C 140 - 160 °C 160 - 180 °C 180 - 200 °C 200 - 220 °C 220 - 240 °C 240 - 260 °C 260 - 280 °C 280 - 300 °C | 1 2 3 4 5 6 7 8 9 10 | à peine tiède tiède très douce douce modérée moyenne assez chaude chaude très chaude vive | 140 - 176 °F 176 - 212 °F 212 - 248 °F 248 - 284 °F 284 - 320 °F 320 - 356 °F 356 - 392 °F 392 - 428 °F 428 - 464 °F 464 - 500 °F 500 - 536 °F 536 - 572 °F

Index — Sommaire.


Recettes au hasard

Plouf, plouf ! 20 recettes au hasard...

Presser [F5] pour obtenir d'autres recettes au hasard.

Index — Sommaire.